404

Яндекс 404 Нет такой страницы

Несуществующая страница

Страница, которую вы читаете, не существует.

Верные способы попасть в никуда:

  • написать рудз.yandex.ru вместо help.yandex.ru (скачайте и установите Punto Switcher, если не хотите больше так ошибаться)
  • написать inex.html, idnex.html или index.htm вместо index.html

Если вы считаете, что мы завели вас сюда специально, опубликовав неверную ссылку, пришлите нам эту ссылку по адресу 404@yandex-team.ru.

А если вы действительно хотите что-то найти в интернете, воспользуйтесь настоящим поиском Яндекса:

И помните: вы это не читали.

Что такое страница 404/403?
Этого баннера здесь нет
© 2011 «Яндекс» О компании


История Арабов и Ислама

РЕЛИГИЯ
Джон Гилкрист. Природа откровений Мухаммеда | 1
Двуличие Корана и ислама | 2
Кто душил Мухаммеда в пещере Хира? | 3
Православная критика ислама | 4
Глисон Арчер. О Коране | 5
Лунное божество Каабы | 6
Эндрю. Почему Коран не чудо | 7
Исламская Наука | 8
Даджал - злой дух Мухаммеда | 9
Почему Данте поместил Мухаммеда в девятый круг Ада? | 10
Крейг Винн. Пророк погибели | 11
Сатанинские аяты Мухаммеда | 12
Хадж, Кааба, Таваф и другие языческие традиции ислама | 13
Либидо Мухаммеда | 14
Занимательные хадисы | 15
Хадисы о Сатане | 16
Три дочери Аллаха | 17
Черный камень Каабы | 18
Джихад в Коране, Хадисах и Суне | 19
Арье Барац. Место ислама | 20
Сэмюэль Грин. Как и почему был стандартизован Коран | 21
Сеид Кемран. Толкование джихада в исламе | 22
Мухаммед: Убейте каждого еврея | 23
Лев Тихомиров. Ислам | 24
Шесть миллионов мусульман только в Африке ежегодно принимают христианство | 25
Мусульмане покидают ислам - вершина айсберга | 26
Иисус и Мухаммед | 27
Гигиенический ислам | 28
Али Сина. Ислам - религия мира и добра? | 29
Наум Приходящий. Свидетельства искаженности и неполноценности Корана | 30
Юрий Максимов. Одному ли Богу поклоняются христиане и мусульмане? | 31
Ислам теряет привлекательность в глазах мусульман (данные по странам) | 32
В Коране нет и намека на мир | 33
Андрей Дамер. Этическая беспринципность ислама | 34
Ислам и скотоложство (зоофилия) | 35
Феодор Смирнов. Личные свойства Мухаммеда и отражение их в Коране | 36
Последователи Мухаммеда благословлялись его мочой, потом и слюной | 37
Джон Гилкрист. Источники Корана | 38
Исламские религиозные лидеры принимают христианство | 39
Гомоэротические откровения Корана | 40
Высказывания известных людей об исламе | 41
Научные ошибки в Коране | 42
Ислам и педофилия | 43
Языческие истоки ислама | 44
Что делал и чего не делал Мухаммед | 45
Христианство и ислам - сравненительный анализ | 46

ПРОИСХОЖДЕНИЕ
Лоренц Витт. Парадоксальная империя - арабский халифат | 1
Лоренц Витт. Изображение сарацин, мавров и арабов в Песне о Роланде | 2
Арабская письменность возникла, возможно, из арамейского письма | 3
А. Хазанов. Катафрактарии и их роль в истории военного искусства | 4
Н. Будаев. Западные тюрки в странах Востока | 4
Самир Хотко. Кто составлял высшее сословие в арабских халифатах | 5
Гюстав ле Бон. Цивилизация арабов | 6
Алексей Васильев. Феллахи Египта | 7
Рафаил Нудельман. Ученые исследуют Коран | 8
Первые представления арабов о тюрках | 9
Лоренц Витт. Бедуины и феллахи - где великие арабы? | 10
Dist. "Cредневековые" арабы - детище 19 века | 11
Клаудиа Отт. Сказки "Тысяча и одна ночь" - западное изобретение 18 века | 12
Лоренц Витт. О не аравийском происхождении ислама | 13
Сита Рам. Арабы до ислама | 14
Лоренц Витт. Путешествие Ибн Джубайра, как франко-арабское соавторство | 15
Сайфур Аль-Мубаракпури. Арабские племена до ислама | 16
Питер БетБеазу. Миф об арабской цивилизации | 17
Лунное божество Каабы | 18
Ибн Варак. Поиск исторического Мухаммеда | 19
Девид Холл. Поиск исторического Мухаммеда | 20
Джей Смит. Коран, археология и не-мусульманские источники | 21
Кристоф Люксенберг. Сирийско-арамейский вариант Корана | 22
Лоренц Витт. Похищенный Ишмаэль | 23
Ибн Варак. Источники Корана | 24
Кто построил халифат - турки или арабы? | 25
Научный взгляд на историчность Мухаммеда | 26
Норберт Зонкер. Мухаммед - титул Иисуса | 27
Карл-Хайнц Олиг. Развитие ислама из христианской ереси | 27
20 ложных исламских изобретений | 28
Правда о достижениях мусульманских ученых Золотого Века | 29
В. Легионов. Мухаммед-христианин? | 30

ПСИХОЛОГИЯ
Михаил Никомаров. Особенности психологии мусульман | 1
Психология арабов - цитаты | 2
Элдон Раттер. Евнухи Каабы | 3
Вадим Ротенберг. ЦАХАЛ против взрывов энтузиазма | 4
Зеэв Галили. Арабская мать, кто поймет тебя? | 5
Джейми Глазов. Сексуальное унижение за спиной исламского террора | 6
Ллойд деМосс. Сексуальные отклонения в арабской семье и обществе | 7
Денис Кастер. Феномен ограниченного гомосексуализма | 8
Арабская сказка об Учителе и Ученике | 9
Рекс Уокнер. Марокко - взгляд туриста | 10
Ислам, гомосексуализм и террор | 11
Содомия и ислам - комментарии жителя Марокко | 12
Гомо-эротическое искусство исламских стран. Турецкий Зал | 13
Гомо-эротическое искусство исламских стран. Иранский Зал | 14
Секс в исламском мире | 15
Крейг Смит. Педерастия полевых командиров | 16
Иоган Блох. Мужская проституция на Востоке | 17
Норвелл Аткин. Почему арабы проигрывают войны | 18
Арабские офицеры на поле боя | 19
Мирьям Левин. Комплекс униженности в арабской психологии | 20
Традиционные исполнители гомосексуальных услуг у мусульманских народов | 21
Теодор Делримпл. Я бы в смертники пошел (мусульмане в странах Запада) | 22
Благодарность по-арабски | 23
Ллойд деМосс. Воспитание смертника | 24
Питер Раддац. Эдипов комплекс и мужское доминирование исламе | 25
Может ли хороший мусульманин быть хорошим человеком? | 26
Маура Рейнольдс. Откровенные сексуальные привычки жителей Кандагара | 27
Аутентичная психология арабов | 28
Муллы и мальчики | 29
Датский психолог: Интеграция мусульман невозможна | 30
Сем Шамоун. Нездоровые сексуальные наклонности Мухаммеда | 31
Любовь мусульманских мужчин к мальчикам | 32

ИСЛАМ И ЖЕНЩИНЫ
Джеймс Эмерай. Убийство женщин во имя чести в среде мусульман | 1
Ллойд деМосс. Практика клитеродектомии в странах Востока | 2
Положение женщин в исламе согласно Корану и Хадисам | 3
Женщина в исламе | 4
Исламский брак | 5
Майан Яффе. Арабо-еврейские семьи - бомба внутри Израиля | 6
Марлиз Саймонз. Мир мусульманской женщины: инцесты, изнасилования, избиения | 7
Остин Клин. Статус женщины в исламе согласно Корану и Хадисам | 8
Мухтаран Маи - история жертвы сексуального линча | 9
Н.Конова, Ю.Еременко. Побег от мужа - араба | 10
Гвидо Олимпио. Они мечтают о любви, их превращают в бомбы | 11
Карина Акопова. Замуж за араба | 12
Абдулла аль Араби. Быть женой мусульманина | 13
Избиение жены в исламе согласно Корану и Хадисам | 14
Изнасилование в исламе согласно Корану и Хадисам | 15

ИСЛАМ И ФАШИЗМ
Муфтий Амин Аль Хусейни - отец арабского фашизма | 1
Яков Этингер. Арабский мир и метастазы нацизма | 2
Муфтий Амин Аль Хусейни - глава дивизии СС "Ханджар" | 3
Отец Арабского Фашизма - президент Международного Исламского Конгреса | 4
Снори Бергсон. Муфтий и геноцид | 5
Исламский митинг в Берлине 2 ноября I943 года | 6
Шимон Бриман. Мусульмане в СС | 7
Валерий Яременко. Почему арабы симпатизируют Гитлеру | 8
Нино Окторино. Гитлеровские легионы советских мусульман | 9
Сергей Лопатников. Зеленая крона с черными корнями | 10
Константин Капитонов. Операция "Атлас" | 11
Коран и Майн Кампф | 12

ИСЛАМ И ЕВРОПА
Бат-Йеор. История проекта Еврабия | 1
Андрей Кривов. О чем мы не хотим задумываться | 2
Эльмар Гусейнов. Бельгийский халифат | 3
Анис Шорош. План исламистов состоит из 20-ти пунктов | 4
Анкета для мусульман, желающих получить гражданство США | 5
Анна Полянская. Мавры вернулись во францию | 6
Григорий Брейгин. Голландский сыр в исламской мышеловке | 7
Стив Харриган. Предел шведской терпимости | 8
Политика мультикультурализма разрушает Британию | 9
Нидерланды отменяют мультикультурализм | 10
Данные Викиликс об исламском экстремизме в Европе | 11
Авром Шмулевич. Наше будущее: Косово | 12
Дания: Остановите иммиграцию! | 13
Шерон Лапкин. Мусульманское сексуальное насилие в странах Запада | 14
В Англии арестовывают детей за исламофобию | 15
Франция. Гражданская война уже в разгаре | 16
Сергей Кривошеин. Тикающая бомба Британии | 17
Александр Коган. Новый крестовый поход начнут британцы? | 18
Тэд Сэмпли. Что узнал Джефферсон из мусульманской книги джихада | 18
Австрийская пощечина туркам | 20
Как неверных отравляют экскрементами (фекальный джихад) | 21
Елена Чудинова. Выступление на всевропейском "Собрании Против Исламизации" | 22
Виктор Вольский. Паразитная форма джихада в Европе | 23
Герт Вилдерс. Провал мультикультурализма и как изменить ситуацию | 24

ИСЛАМ И ОСТАЛЬНОЙ МИР
Мусульмане и остальной мир - из отчёта Уильяма Мюррея | 1
Авром Шмулевич. Исламская геополитика | 2
Денис Девятов. Лицо чеченских рыцарей | 3
Преступления ислама в 20 веке | 4
Количество немусульман, убитых исламским джихадом | 4
Иллюстрированное исследование ислама | 5
Мусульмане о себе | 6
Павел Евдокимов. Забытый геноцид | 7
Бат-Йеор. Евреи и христиане под властью ислама (Зимми) | 8
Галерея Зимми - жертв ислама | 9
За войну в Ираке отомстили 9-летней христианской девочке | 10
Жизнь христиан в современных исламских странах | 11
Исламское правосудие - забитая камнями Сурайя | 12
Христианство исчезает на Святой Земле | 13
Как жили евреи под властью мусульман | 14
Максим Канич. Чей геноцид был в Чечне? | 15
Резня ливанских христиан в городе Дамур | 16
Дмитрий Радышевский. Семь голов исламского джихада | 17
Геноцид ассирийцев в Османской империи в 1915 - 1918 годы | 18
Карен Вртанесян. Геноцид армян в Османской империи в 1877 -1923 годы | 19
Гуннар Хайнзон. Мусульманская рождаемость и агрессия | 20
У убийцы есть религия | 21
Хороший мусульманин должен быть террористом | 22
Профессор Янсен. Коран - более экстремистская книга, нежели произведение Адольфа Гитлера | 23

ИСЛАМ И ИЗРАИЛЬ
Баккиокки Самюэле. Палестина между евреями и арабами | 1
Исраэль Эльдад. Палладин Ясер | 2
Арабы и Израиль - мифы и правда | 3
Шейх Абдул Палацци. Израиль – земля евреев | 4
Скотт Роджерс. Вопросы без ответов | 5
Джозеф Фара. Евреи на своей земле | 6
Огюст Вандаль. Арабы в Израиле - о чём молчат СМИ | 7
Александр Рыбалка. Арабская школа жизни | 8
Фред Готтэйл. Арабская эмиграция в Палестину в 1922-1931 годах | 9
Бат-Йеор. Политика Османской империи по заселению Палестины мусульманами | 10
Рената Шпранг. Рассказ старого бедуина | 11
Яаков Мерон. Почему евреи бежали из арабских стран | 12
Бат-Йеор. Причины арабской ненависти и страха | 13
Александр Шульман. Дейр-Ясин | 14
Джонатан Шнир. Двойная дипломатия Великобритании в Палестине | 15
Гирт Вильдерс. Решение ближневосточного конфликта - в Иордании | 16

ИСЛАМ И РАБОТОРГОВЛЯ
Элла Грайфер. Новости спихотехники | 1
Павел Полян. Принудительные миграции | 2
Дарья Брянцева. Судан: 50 долларов за беглого раба | 3
Майкл Корен. Суданские рабы | 4
800 лет черного рабства в Мавритании | 5
Ислам и Рабство | 6

ИСЛАМ В ХРОНИКАХ
Симеон Лехаци. Путевые заметки (16 век) | 1
Житие и хождение Даниила русской земли игумена (12 век) | 2
Абу Рейхан Бируни. Индия (XI век) | 3
Константин Багрянородный. Об управлении империей (X век) | 4
Марк Твен. Путешествие по Святой Земле (1867 год) | 5
Шакирзян Ишаев. Мекка - священный город мусульман (1895 год) | 6
Джордж Паттон. Марокко, письма с фронта (1944 год) | 7
Наполеон Бонапарт. Население Египта (1799 год) | 8
Леонид Зернов. Турецкая армия глазами русского офицера (1798 год) | 9
Людольф фон Зюдхейм. О магометанах (13 век) | 10
Аба Ахимеир. Записки из центральной иерусалимской тюрьмы (1933 год) | 11

ИСЛАМ И ЛЕВЫЕ
Вадим Кропотов. Левая чума | 1
Андрей Кривов. Иракский гамбит левых, или оправдание апокалипсиса | 2
Гийом Фай. Этномазохизм | 3
Пол Эйдельберг. "Культурные" левые союзники ислама | 4
Знакомьтесь - Социалистический Интернационал | 5
Красная нить в клубке левых противоречий | 6
Либерализм - особый вид психологического расстройства | 7
Иван Филиппов. Гуманисты стали пособниками шахидов | 8
Александр Коган. Левые СМИ и информационная поддежка террора | 9
Самые известные левые анти - израильские шпионы | 10
Григорий Громов. Самоотравление Англии продуктами вещания Би Би Си | 11
Джон Рэй. Психология левизны | 12
Методы работы лево-либеральных СМИ | 13
Леонид Ханин. Kатастрофа левого либерализма | 14
Даниель Гринфельд. Ислам и Левые - две стороны одной медали | 15

ИСЛАМ И ПРАВЫЕ
Жан Ле Пен - последний герой Франции | 1
Карл Мартел - герой Франции | 2
Пелайо - герой Испанской Реконкисты | 3
Карл Великий - освободитель Испании | 4
Разгром турецкого флота в битве при Лепанто | 5
Александр Суворов - великий полководец | 6
Феодор Ушаков - непобедимый адмирал | 7
Рэндолф Черчилль. Историческая победа израильских солдат | 8

Ссылки


Баккиокки Самюэле. Палестина между евреями и арабами

Источник: Самиздат

Помните, что 99,9% земель на Ближнем Востоке сегодня контролируются арабами. Только 0,1% контролируется Израилем.

Арабам, пришедшим из Аравии, удалось постепенно захватить все страны Ближнего Востока, практически истребив коренное христианское и еврейское население:

ассирийцев - христиан Ирака,
сирийцев - христиан Сирии,
мароннитов - христиан Ливана
коптов - христиан Египта
иудеев Палестины

Так, христианский Ближний Восток превратился в исламский.

Арабы не удовлетворены тем, что им принадлежит 99,9% земель на Ближнем Востоке, они дерутся за 0,1% земели, на которой живут евреи.

Принесёт ли территориальная уступка со стороны Израиля длительный мир? Нет. Даже если арабы получат все земли. Почему? Потому, что история показывает, что независимо от того, насколько большую территорию захватывали арабы, они продолжали хотеть ещё больше. Это было справедливо в прошлом, так же самое происходит и сегодня. Они хотят завладеть всей израильской землёй.

Нет сомнений, что арабы имеют право жить в Палестине, но вряд они ли могут утверждать, что Палестина их историческая родина.

Территории Иудеи и Самарии, отвоёванные Израилем в Шестидневную Войну у Иордании, не принадлежали ни Ясиру Арафату, ни палестинским властям. Только после победы Израиля арабы стали называть себя палестинцами и требовать Иудею и Самарию для создания государства (второго арабского государства на территории Палестины вместе Иорданией).

Термин "палестинцы" был изобретён не арабами, а римлянами после того, как они покорили Иудею в 70 г. н.э. Совершив геноцид против евреев и разрушив их храм, римляне решили, что Иудея больше не будет существовать как земля евреев. Они переименовали Иудею в Палестину. Название Палестина происходит от филистимлян - европейского морского народа, который в древности жил на территории Палестины.

Палестина, как государство, никогда не существовала

Государство Палестина с палестинским языком и палестинской культурой никогда не существовало. Территория Палестины попеременно управлялась римлянами, византийцами, арабами, крестоносцами, мамелюками, османами, а после Первой мировой войны, Британией.

В 1922 году, Британия обязалась перед Лигой Наций (ООН) "обеспечить установление еврейского национального дома в Палестине".

Если подходить с исторической позиции, евреи имеют на Палестину праву по рождению. Палестина - родина еврейского народа, его культуры, религии и государственности. Тот факт, что в прошлом евреев изгоняли с их земли римляне, христиане и мусульмане не означает, что их нужно вышвырнуть с их родины сегодня! У евреев нет другой земли, на которую они могут претендовать, как на свою родину.

С арабами дело обстоит иначе. Исторически, арабы могут претендовать на террриторию Аравии, там их религиозные, культурные и этнические корни.

Некоторые пытаются доказать арабские корни в Палестине, указывая на мечеть Аль Акса в Иерусалиме. Я обнаружил, что в Коране нет ни одного упоминания о Иерусалиме. Коран много раз упоминает Мекку и Медину, но ни разу не упоминает Иерусалим. Нет никаких исторических свидетельств о том, что Мухаммед когда-либо бывал Иерусалиме.

Почему же Иерусалим считается третьим священным местом ислама? Из-за необоснованного толкования туманного текста в Коране. Там повествуется о том, как Мухаммед, ночью, во сне, был перенесён "из мечети неприкосновенной в мечеть отдаленную".

В 17 веке некоторые мусульмане стали идентифицировать эту "мечеть отдаленную" как мечеть в Иерусалиме. Трудно поверить, что Мухаммед мог быть перенесён во сне в мечеть в Иерусалиме, которая даже не существовала при его жизни.

Недавно арабские лидеры встретились в Бейруте с тем, чтобы найти решение конфликта между Израилем и палестинцами. Они приняли предложение cаудовского принца Абдуллы убедить Израиль отдать Иудею и Самарию арабам, а в обмен на это Израилю будет даровано право на существование.

Почему арабские лидеры, владеющие огромными территориями и несметными финансовыми ресурсами, не открывают гостеприимно двери для сравнительно небольшого населения палестинских арабов (2,8 млн. по переписи 1997 года). Ведь, палестинские арабы являются их родными братьями, у них та же религия, та же культура, тот же язык.

Почему арабские лидеры предпочитают финансировать лагеря беженцев, но не приглашать палестинских арабов обосноваться в их странах? Почему бы арабским лидерам не последовать примеру Америки, которая даёт убежище преследуемым людям всех рас и вероисповеданий, включая арабов? Почему арабские лидеры больше заинтересованы в том, чтобы отнять клочок земли у Израиля, чем дать какую-то часть своей земли арабским братьям?

Ответ находится в Коране. Коран велит мусульманам "сражаться и убивать" иноверцев до тех пор, пока весь мир не попадёт под исламское господство. Предложить убежище арабским братьям для арабским лидеров будет означать прекращение бесконечного конфликта с Израилем - врагом ислама.

Арабские лидеры предпочитают нагнетать конфликт, давая деньги семьям террористов-смертников, подрывающих себя и своих врагов. Арабские лидеры надеются достичь своей цели - тотального исламского контроля над всем Ближним Востоком.

Баккиокки Самюэле - доктор богословия, профессор теологии и истории церкви.


﻿ Арабы и Израиль. Палладин Ясер
1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16

Исраэль Эльдад. Палладин Ясер

Источник: Седьмой Канал

Назарет
Окрестности Иерихона издавна приглянулись христианским аскетам и изобилуют монастырями. Жемчужина вади Кельт – православный монастырь святого Георгия (ему уже 1400 лет) гостеприимно открывает ворота перед туристами, пожелавшими утолить жажду, сделать пару снимков или купить незатейливый монастырский сувенир.

Брат Феодосий поселился в обители еще в пятидесятые годы. Он приехал из далекой Австралии и довольно сносно говорит по русски, но ко мне обращался по арабски "хаваджа" (господин).
Когда я сообщил ему, что Израиль скоро передаст Иерихон Арафату, Феодосий трижды перекрестился и злобно плюнул. Нам было очень несладко при иорданцах. Они приходили когда хотели и брали, что хотели. Били братию, ломали утварь. Двадцать шесть лет мы жили спокойно, а теперь здесь будут хозяйничать эти "джахш (скоты) - палестинцы".

Примерно то же, почти теми же словами, сказал мне отец Жозеф из соседнего франко-католического монастыря "Каранталь". Ему и его коллегам, перспектива попасть под власть мусульман вообще и палестинцев в частности, явно не улыбалась.

Мусульмане ненавидят христиан, - сказал мне учитель православной школы в Назарете Сулейман. – Впрочем, и самих себя они любят лишь по большим праздникам.

До 1967 года, в Израиле проживало семьдесят пять тысяч христиан (из них – 1500 армян). Селились они в Галилее (Гуш-Халав и окрестности, Назарет) и Иерусалиме. После шестидневной войны, под израильской эгидой оказались еще сорок тысяч христиан различных конфессий. Поначалу они приуныли, но вскоре поняли, что еврейский черт совсем не страшен. В христианском городе Бир-Зейт появился университет, расцвел туризм, а с ним и достаток торговцев сувенирами в Бейт-Лехеме и Иерусалиме. Появились новые виллы в деревне Бейт-Джалла. Мэр Бейт-Лехема Элиас Фрейдж стал любимцем израильских властей и получал все, что просил. Молодые христиане не спешили становиться под знамена палестинской революции, поэтому уже тогда на них смотрели косо в руководстве ООП. Правда, в середине восьмидесятых годов был арестован и осужден на 12 лет заключения греко-католический епископ Илларион Капуччи, но его быстро освободили по личной просьбе римского папы Иоанна Павла I.

Христиане чувствовали себя уверенно за широкой спиной израильского солдата, но положение круто изменилось после подписания соглашений в Осло. Арафат потребовал платы за хорошие отношения с евреями. Он наложил на христианское население контрибуции, запретил все христианские общественные организации и, где это было возможно, прибрал к рукам церковную и монастырскую недвижимость. Террор разогнал туристов и паломников и ударил по благосостоянию производителей и продавцов сувениров. При Палестинской Автономии христианам живется плохо. Нет безопасности, нет заработков, есть страх и неуверенность в завтрашнем дне.

Бейт-Лехем (Вифлеем) уже не христианский город. Из 27000 христиан в нём осталось только 1700. Остальные переехали в Канаду и в США. Та же картина наблюдается ив других местах. Под давлением исламского движения, резко сократилось христианское население Назарета.

Рождественская месса транслируется во все уголки христианского мира уже больше тридцати лет. Присутствие представителей израильских властей придавало событию официальный характер и намекало на возможное сближение двух монотеистических религий. В период "мирного процесса", на экранах замелькала небритая физиономия Арафата. Нет, Арафат не собирается становиться последователем распятого, он считает христианство глупым суеверием, а христиан не держит за людей, но полагает, что Фаластын стоит мессы. В эти дни Арафату необходимо присутствовать на рождественском действе и явить свою физиономию мировой общественности. Чтобы не забывали.


Арабы и Израиль - мифы и правда

Источник: sem40

Миф 1. Израиль это агрессор.
Правда 1. Израиль это жертва.

Миф 2. Волну палестинского террора - интифаду - спровоцировала израильская оккупация.
Правда 2. Волна палестинского террора - интифада - была спровоцирована прекращением израильской оккупации и передачей Иудии, Самарии и Газы под контроль привезённого из Туниса Арафата.

Миф 3. Территория Израиля была арабским палестинским государством.
Правда 3. Никогда не существовало никакого арабского палестинского государства.

Миф 4. Израиль плохо обращается с арабами.
Правда 4. К арабам под израильской властью относятся неизмеримо лучше, чем к арабам, живущим под властью арабских режимов.

Миф 5. Западный берег (Иудия и Самария) это палестинская земля.
Правда 5. Западный берег (Иудия и Самария) это еврейская земля, хотя отдельные израильские правительства были готовы отдать ее.

Миф 6. Создание палестинского государства приведет к установлению мира.
Правда 6. Создание палестинского государства приведет к эскалации войны, вечному террору и варварству.

Миф 7. Война и террор против Израиля спровоцированы израильской оккупацией Западного берега и Газы.
Правда 7. Израильская оккупация Западного берега и Газы была спровоцирована арабской войной и террором против Израиля.

Миф 8. Израильские левые стремятся к достижению мира.
Правда 8. Израильскими левыми движет ненависть к своей стране и народу, в союзе с арабами они добиваются уничтожения и того, и другого.

Миф 9. Арабский терроризм это побочный продукт нищеты.
Правда 9. Почти все арабские террористы это выходцы из среднего класса и образованных яппи.

Миф 10. Ключ к миру это дать палестинцам надежду.
Правда 10. Ключ к миру это лишить палестинцев надежды на разрушение Израиля.

Миф 11. Палестинцы хотят иметь собственное государство рядом с Израилем.
Правда 11. Палестинцы и их финансисты добиваются уничтожения Израиля и геноцида еврейского народа.

Миф 12. Сионизм это форма расизма.
Правда 12. Антисионизм это форма расизма.

Миф 13. Арабское насилие это ответ на применение Израилем чрезмерной силы.
Правда 13. Арабское насилие это ответ на недостаточную силу со стороны Израиля.

Миф 14. Израиль может достичь спокойствия исключительно мягкими действиями.
Правда 14. Израиль может достичь спокойствия исключительно жесткими действиями.

Миф 15. Израильские гибкость и готовность к уступкам формируют в арабах доверие к Израилю.
Правда 15. Израильские гибкость и готовность к уступкам воспринимаются арабами, как признак слабости и укрепляют в них надежду на победу.

Миф 16. Большинство палестинцев хотят мира с Израилем и выступают против террора.
Правда 16. Большинство палестинцев поддерживают войну и террор, ни один из них не осуждает террор.

Миф 17. Ясир Арафат пытается сдерживать террор.
Правда 17. Ясир Арафат лично руководит террором.

Миф 18. "Дорожная карта" - это эффективный план достижения мира.
Правда 18. "Дорожная карта" - это эффективный план уничтожения Израиля.

Миф 19. Палестинская борьба похожа на борьбу черные жители ЮАР против апартеида.
Правда 19. Палестинская борьба похожа на борьбу судетских немцев в Чехословакии.

Миф 20. Израиль это режим апартеида.
Правда 20. Израиль это единственное государство на Ближнем Востоке, которое не является режимом апартеида.

Миф 21. Арабская война против Израиля это борьба за справедливость.
Правда 21. Арабская война против Израиля это борьба против справедливости.

Миф 22. Ближневосточная война это результат нежелания Израиля делиться землей и ресурсами.
Правда 22. У арабов более чем достаточно территорий и ресурсов. Война идет потому, что арабы не хотят, чтобы у евреев была какая либо земля.

Миф 23. Арабы стали беженцами, потому что их вытеснил Израиль.
Правда 23. Евреи из арабских стран стали беженцами, потому что их вытеснили арабы.

Миф 24. Ближневосточная война идет потому, что Израиль отказывается признать право палестинцев на самоопределение.
Правда 24. Ближневосточная война идет потому, что арабский мир отказывается признать право евреев на самоопределение.


﻿ Израиль – земля евреев
1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16

Шейх Абдул Палацци. Израиль – земля евреев

Источник: Zman

Шейх и имам Абдул Хади Палацци живет в Риме, родился в Сирии. Его мать арабка-сирийка, а отец - итальянец, принявший ислам. Палацци изучал в Римском университете исламскую философию, затем учился в университете Аль-Азхар в Каире, где получил степень и право преподавать исламскую теологию. Шейх – профессор, преподает курс по ближневосточным исследованиям.

Шейх Палацци - генеральный секретарь Ассоциации мусульман Италии, имам Школы исламской юриспруденции «Шафи» и сопредседатель Исламско-Израильского Содружества. Он был учеником египетского шейха Саида ас-Шарави – одного из известных богословов современного исламского мира, который поддерживал еврейско-мусульманские связи и резко осуждал антисемитизм современных исламистов. Считают, что это он повлиял на решение президента Египта Садата о мире с Израилем.

Почему я назвал шейха Абдула Хади Палацци «нетипичным»? Много ли вы читали о шейхах, далеко не рядовых мусульманах, которые бы были настроены про израильски? Его осуждают фундаменталисты, ему угрожают, у него постоянная охрана. Этого мужественного человека не запугали угрозы, он стоит на своем, утверждая, что Земля Израиля предназначена Аллахом именно для еврейского народа и мусульмане на нее не имеют никаких прав. Он против создания ещё одного палестинского государства, предлагая предоставить иорданское гражданство арабскому населению ныне существующей «автономии» с их переселением в Иорданию. Так что и для исламских фундаменталистов, и для ихраильских левых этот человек явно «не ко двору».

«Международную известность Палацци приобрел в 1998 году, когда в Израиле и на Западе вышла его статья "Израиль должен аннулировать соглашения Осло" (соглашения о создании палестинской автономии в обмен на прекращение арабами вооруженной борьбы с Израилем. Автономия была создана, но террор против Израиля только усилился). Шейх выступил в защиту раввина Меира Кахане, убитого террористами. Кахане стал, по мнению шейха, "жертвой травли, организованной ненавидящим иудаизм израильским левым лагерем". Палацци поддержал даже идею построения Израилем Третьего храма на месте древнего храма Соломона - при условии, что ныне стоящие на Храмовой горе мечети останутся нетронутыми. В 2000 году Палацци написал письмо президенту Израиля. В нем он еще раз призвал израильтян ни в чем не изменять своей религии. Иначе, по его мнению, "арабские соседи Израиля никогда не признают права евреев на возвращение в Землю Израиля" (Д. Радышевский, The Moscow News).

Интервью шейха редактору "Jewish Press", 2003 г.

- Полагаете ли вы, что в арабском мире когда-нибудь будет демократия?
- Если вы покажете арабскому миру, что вы на стороне тех арабских лидеров, которые убивают или держат арабов в рабстве, то они потеряют всякую надежду на перемены. Я очень озабочен тем, что на Израиль оказывают необычайное давление с целью создания палестинского государства. Невозможно избавиться от одного террористического государства и тут же создавать другое.

- Террористы утверждают, что они последователи Корана.
- Коран цитируют неправильно. Коран запрещает преследование евреев. Во времена Оттоманской империи евреи занимали государственные позиции. Когда в конце 1-й мировой войны евреи стали прибывать в Палестину, Шариф Аль Хуссейн, глава рода Хашимитов и мэр Мекки заявил: "Мы наблюдаем то, что предсказано в Коране. Когда другие люди селились здесь, земля оставалась бесплодной. А теперь земля признала своих подлинных сыновей и приносит плоды."

- Очень жаль, что палестинские арабы не знают об этом.
- Они не могут знать этого, потому что эти высказывания изъяты из их книг. Все доказательства вычеркнуты. Но в других исламских странах можно прочитать в Коране все доказательства. Вы знаете, что до 1967 года исламисты называли евреев палестинцами, а современные палестинцы назывались иорданцами. Выдающийся клерикал Имам Табари, живший в Иерусалиме, описал жизнь Соломона и построенный им храм. Каждый, кто отрицает это, отрицает не только историю, но и исламские источники.

- Палестинские арабы отрицают факт, что Храм, построенный Соломоном, когда-либо стоял на Храмовой горе.
- В 2000 году я посетил Израиль в составе международной делегации. Нас повели в мечеть Аль Акса. Сразу за ней есть небольшая часовня. Я спросил: "Что это за место?" И гид ответил: "Это место, где стоял Соломон, освящая Храм." Тогда я спросил: "Так почему вы отрицаете это?" Мне ответили с улыбкой: "По политическим соображениям." Мекка и Медина являются святыми местами ислама. Иерусалим - евреев и христиан. Почему, в соответствии с исламом, Мохамед шел в Иерусалим? Чтобы встретиться с еврейскими пророками. Другой пример забытой истории касается соглашения между Хаимом Вейцманом и королем Иордании и Ирака Фейсалом, заключенного в 1919 году. В этом Соглашении указано, что река Иордан является границей между Еврейским государством и Арабским государством. Против этого арабы не возражали. Затем пришли британцы и образовали Саудовскую Аравию, прихватив земли от Иордании, дав ей взамен кусок земли, принадлежавший евреям. При образовании Саудовской Аравии контроль над Меккой и Мединой был отдан вахаббитам, которые были самым примитивным племенем. А когда была обнаружена нефть, влияние вахаббитов резко возросло; они заставили всех обратиться в их веру – вахаббизм, и перебили тех, кто отказывался.

- Папа не осудил захват исламистами Церкви Возрождения.
- Из католической церкви не слышно голосов оппозиции. Священник в Церкви Возрождения действовал так, словно арабы лишь искали там убежища от израильтян. Во время визита в Италию он повсюду провозглашал свой закоренелый антисемитизм. В Ватикане увеличивается число арабских епископов, которые, стремясь сохранить занимаемые ими должности, становятся зависимыми от диктаторов.

- Каков ваш взгляд на соглашение, принятое в Осло?
- В Осло была совершена кардинальная ошибка. До тех пор, пока Израиль публично не откажется от процесса Осло, никто в мире этого не сделает. В соглашении в Осло был отвергнут один из основных принципов международного права: преступления террористов никогда не подлежат прощению. Об этом необходимо напомнить миру.

Интервью для Мелиссы Радлер, "Jerusalem Post"

- Как антисемитизм проник в ислам?
- Это произошло в результате внешней политики Британии сразу после 1-й мировой войны. Договор Фейсала и Вейцмана призывал к дружбе и сотрудничеству между Сионистским Движением и лидерами клана Хашемитов (потомков пророка Мухаммада). Этот договор подразумевал создание двух государств – еврейского и арабского, и река Иордан была бы границей этих государств. Если бы британцы уважили этот договор, то еврейское государство было бы создано на тридцать лет раньше, и арабские и сионистские движения работали бы вместе. К сожалению, британский МИД поддержал клан Сауда, который исповедовал ваххабизм – движение, в котором антисемитизм один из главных компонентов. Даже сейчас саудовцы используют нефтедоллары для пропаганды антисемитизма в арабском мире и за его пределами.

- Неужели исламский антисемитизм - всего лишь результат саудовского влияния?
- Когда в 1919 году Эмир Фейсал заявил, что он приветствует создание еврейского государства, никто не выступил против него на религиозном основании. Некоторые выступали против сотрудничества с сионистами из политических соображений, но никто не сказал, что ислам запрещает сотрудничество с сионистами или что ислам запрещает нам признавать существование Еврейского Государства. Та идеология, которая доминирует сейчас в арабском мире, просто не существовала. Даже сейчас видно, что антисемитизм в арабском мире был распространен с помощью переводов европейской антисемитской литературы на арабский язык. Вы не найдете антисемитских источников в классической арабской литературе. Диктаторские режимы в арабских странах нуждаются в козлах отпущения и сваливают все свои проблемы на Израиль.

- Запад достаточно осознает угрозу исламского экстремизма?
- Нет. Из-за огромной силы нефтяных компаний в западном мире саудовская роль в качестве главного приверженца экстремизма и международного терроризма замалчивается.

- Существует ли противодействие исламскому фундаментализму на Западе?
- Мы должны попытаться создать умеренную мусульманскую систему образования, которая сможет создать противовес экстремистской системе, но это будет сложно, потому что у экстремистов имеются огромные средства. Я думаю, что на Западе мусульмане в большинстве случаев могут посещать только саудовские мечети, исламские школы и исламские центры. Роль, которую играют экстремистские организации в контролировании мечетей, привела к тому, что на Западе результат совершенно противоположный.

- Вы заявили, что палестинцы не имеют религиозных и исторических прав на Иудею и Самарию, и что Коран поддерживает возвращение евреев на Святую Землю. Как мусульмане должны относиться к образованию палестинского государства в Иудее и Самарии?
- Я думаю, что палестинцы, которые уважают израильские законы, имеют право жить в Иудее и Самарии – точно так же, как израильские арабы в Галилее или арабы-бедуины в Негеве. Но я не согласен с тем, что нахождение в меньшинстве в какой нибудь стране дает этому меньшинству право требовать свое государство. Поэтому я считаю, что каждый мусульманин должен протестовать против государства под контролем ООП в Иудее и Самарии. Территория Палестины уже разделена на еврейское государство – Израиль и на арабское государство – Иорданию. Создание палестинского государства для ООП противоречит интересам Израиля, Иордании и тем более, палестинских арабов, которые будут вынуждены жить под властью варварского режима. Более того, согласие с созданием такого государства будет означать, что террор делает свое дело. Я думаю, что мусульмане должны протестовать, когда Белый Дом оказывает давление на Израиль, чтобы он согласился с созданием еще одного диктаторского режима в арабском мире.

- Но миллионы палестинцев и большинство израильтян поддерживают образование палестинского государства. В чем же заключается решение?
- Если бы [израильские левые] не позволили Арафату его соратникам вернутся из Туниса в Израиль, то терроризм был бы побежден в течении 10-20 лет, и стало бы возможным возникновение новых палестинских лидеров, которые бы приняли договор о предоставлении жителям Западного Берега прав иностранного меньшинства, которое проживает в Израиле. Ословские Соглашения, возвращение Арафата и передача ему контроля над палестинцами - разрушили возможность урегулирования. Израилю нужен лидер, который сможет заявить, что переговоры с ООП не являются решением, лидер, который скажет: «Мы выступаем против создания палестинского государства как сейчас, так и в будущем, и мы создадим административную автономию с предоставлением иорданского гражданства арабским жителям Западного Берега.

Интервью для Александра Рыбалка, "Время"

- Скажите, чем вызван сегодняшний рост фундаментализма в мире?
- В этом виноваты сами израильтяне. Соглашения Осло показали исламскому миру слабость Израиля. Саудовские шейхи увидели, что вложения в фундаменталистский ислам могут быть довольно перспективными – и широкие финансовые потоки потекли в группировки, которые раньше едва перебивались. Ословские соглашения стали корнем настоящей проблемы. Еще одна существенная ошибка, которую сделал Израиль – он выпустил из своих рук контроль над мечетью Аль-Акса (Храмовой горой). Сегодня контроль над одной из святынь ислама, по сути, принадлежит фундаменталистам. И если раньше представители суфийских орденов в Израиле безоговорочно поддерживали израильское правительство, то теперь они отмалчиваются, проявляют осторожность – неизвестно, как все еще может повернуться...

- Западный мир давит на Израиль с целью принятия плана «Дорожная карта». Вы считаете, «Дорожная карта» улучшит положение или ухудшит?
- Однозначно ухудшит. «Дорожная карта» - это не настоящий мир, а очередное подписание ничего не стоящей бумажки. ...саудовские шейхи намерены не прекращать войну вплоть до полного уничтожения Израиля. К сожалению, в Израиле совершенно не понимают той опасности, которую несет с собой исламский фундаментализм.

- Почему вы, мусульманин, так заинтересованы в этом?
- Потому, что ваххабизм убивает не только европейцев или евреев. Он убивает в первую очередь сам ислам. Многие так называемые «ваххабистские шейхи» на самом деле не имеют элементарного религиозного образования, и свои титулы они получили за успехи на ниве терроризма.

- Какой же выход сегодня для решения ближневосточной проблемы?
- Израиль должен полностью взять под свой контроль Ближний Восток и часть Среднего Востока, жестким образом подавить ваххабизм и поддержать союзников среди мусульман, которых он имеет в лице суфийских орденов. Эта линия подерживается сегодня общеевропейской Траснациональной Радикальной Партией, с лидером которой, Марко Панеллой, я сотрудничаю. Кстати, Марко Панелла посещал Израиль и встречался с Нетаниягу...

- Почему же израильская пресса об этом не писала?
- В вашей стране огромную власть имеют саудовские агенты влияния, которые делают все для разрушения еврейского государства.

Интервью для Доннел Джонс, "Israpundit.com"

- Вы считаете, что исламистский терроризм является искажением ислама, и Вы поддерживаете Израиль в претензиях на Иудею, Самарию, сектор Газа и Иерусалим. Вы высказывались против соглашений в Осло и дорожной карты. Какова Ваша позиция по этому вопросу?
- Я в оппозиции любому решению, предусматривающему уход Израиля из Иудеи, Самарии и сектора Газа, и созданию так называемого "палестинского государства". По моему мнению, Палестина уже разделена на Еврейское палестинское (Израиль) и Арабское палестинское (Иордания) государства. Создание третьего палестинского государства для ООП ни в интересах Израиля, ни в интересах Иордании, и еще меньше
- в интересах простых арабов, которые будут вынуждены жить при варварском режиме. Кроме того, это продемонстрирует всему миру, что террор является действенным средством, что усилит террористические группы по всему миру.

- Проблему представляют многие пассажи из Корана и хадисов. Например, в Коране (сура 5:51): "О те, которые уверовали! Не считайте иудеев и христиан своими помощниками и друзьями, поскольку они помогают друг другу. Если же кто-то из вас считает их помощниками и друзьями, то он сам является одним из них". Еще имеется хадис, цитата из которого вошла в хартию ХАМАС: "День воскресенья не настанет, пока мусульмане не победят иудеев (и убьют их), и до тех пор, пока иудеи будут прятаться за скалами и деревьями, эти деревья и скалы будут стонать: "О правоверный, иудей прячется за мной, приди и убей его!" Вопрос такой - как подобные пассажи можно рассмотреть в свете Вашего отношения к иудеям и Израилю?
- Что касается текста коранического аята, то здесь дело в неправильном переводе. "Аулия" - слово, имеющееся в этом отрывке, означает "наставник", "покровитель", оно совершенно различно с арабским словом "асдика", означающим "друг". Правильным переводом будет: "О те, которые уверовали! Не берите иудеев и христиан себе в наставники, ибо они наставники друг другу". Этот аят относится ко временам первоначального развития ислама, и это призыв к преодолению духовной зависимости молодого вероучения от иудаизма и христианства. "Не берите их в наставники" в данном контексте означает: "Не будьте зависимыми от них в понимании религии, в богословских установлениях, этике и так далее". Но несмотря на это, ислам отнюдь не возбраняет дружбу между мусульманами и немусульманами. Что касается хадиса, то он относится ко времени, когда между иудеями и мусульманами существовал союз, все говорило о том, что этот альянс стабилен, ибо основывался на наличии общего противостояния арабам-язычникам. Когда был дан этот хадис, союз сошел на нет, а через несколько лет иудеи выступили заодно с язычниками, но были разгромлены мусульманами. Включая цитату из этого хадиса в свою хартию, ХАМАС сделал попытку вырвать его из исторического контекста и истолковать как предписание абсолютной борьбы с иудеями, хотя хадис не содержит такого предписания.

- Ваша позиция в мусульманском мире подобна гласу вопиющего в пустыне. Много ли мусульман разделяют подобные взгляды в мире?
- Я понимаю, что являюсь рупором меньшинства, но это вовсе не означает, что я так одинок, как кажется. Бывший президент Индонезии, глава Надват аль-Улема (крупнейшей религиозной организации самой многочисленной мусульманской страны) шейх Абдуррахман Вахид известен своей произраильской позицией, он, кстати, был приглашен Американским еврейским комитетом в Нью-Йорк для чтения лекций. Произраильским можно назвать муфтия Сьерра-Леоне шейха Ахмада Силлаха, верховного муфтия России шейха Таджуддина, а также муфтия европейской России шейха Салмана Фарида, кстати, издавшего фетву против палестинской интифады. То же можно сказать и о муфтиях Чечни, Узбекистана и Казахстана.

- В одной из статей Вас назвали "мусульманским сионистом". Насколько правомерно подобное определение?
- Если понятие "мусульманский сионист" означает мусульманина, поддерживающего право еврейского народа на собственное независимое и суверенное государство, кто оказывается на стороне Израиля в тот момент, когда оно атакуется террористами, угрожающими его существованию, кто старается развивать связи между мусульманскими странами и Израилем в интересах мусульман и мировой цивилизации, то я считаю определение "мусульманский cионист" приемлемым.

- Профессор Джон Эспозито из Джорджтаунского университета заявлял, что интерпретация Корана шейхом Палацци не заслуживает доверия. Как Вы относитесь к подобным утверждениям?Профессор Эспозито уронил свой академический престиж близостью к спонсируемой саудовцами профундаменталистской исследовательской сети в США. Отделение исламоведения в Джоджтаунском университете известно как сосредоточие просаудовски настроенных ученых. Это одна из причин, почему Эспозито игнорирует исламоведов, представляющих иную точку зрения.

- В своем труде "Отношение христиан к государству Израиль" профессор Пол Меркли утверждает, что различие между дар уль-ислам (землей ислама) и дар уль-харб (землей войны) является фундаментальным для исламской теологии. Отсюда вытекает утверждение о том, что для мусульман не будет мира до тех пор, пока последний клочок земли не будет подчинен Аллаху. Такой подход никогда не сделает мир между Израилем и его арабскими соседями прочным. Ваша оценка?
- Понятия дар уль-харб и дар уль-ислам относятся не к исламской теологии, а к истории мусульманского права. Это категории, используемые мусульманскими юристами средневековья для описания политической ситуации того времени. Дар уль-ислам означал территории, управляемые халифом, действовавшим на основе исламских законов. А дар уль-харб означало территорию, где мусульмане не могли под угрозой смерти или насильственного обращения в другую веру демонстрировать свою религиозную идентичность публично. В наши дни ни одна из стран, в связи с отсутствием халифата или халифа, не может в юридическом смысле считаться дар уль-ислам. И если жизнь в стране вдруг становится для мусульманина невозможной, то он должен не бунт поднимать, а просто уехать из такой страны».

* * *

Я уже приводил мнение шейха Абдула о том, что Палестину англичане самовольно разделили на две неравные части. Большую часть (77%) отдали арабам и назвали ее Иорданией. Меньшую часть ухитрились искромсать на кусочки, якобы для евреев и арабов (по проекту злополучной английской комиссии Пиля). Уже тогда английская «Гардиан» писала, что граница между арабскими и еврейскими землями должна пройти по Иордану, в противном случае будут обеспечены вечные конфликты. Что получилось, весь мир ныне видит.

Да, сегодня «весь мир» ополчился на Израиль. Действуют мощные силы, чтобы объединить исламский мир в ненависти к Израилю, и не менее мощные силы пока еще неисламского мира даже не пытаются этому противостоять, повторяя опыт европейских «миротворцев» перед 2-й Мировой войной...

В этой ситуации подвигом выглядят попытки шейха утверждать, что Коран признает право евреев на Святую Землю. «По его мнению, евреи имеют полное не только духовное, но и политическое право на весь Иерусалим и на его Храмовую гору, ибо мистическое путешествие пророка Мохаммеда на небо с этой горы (аль-Мираж) не может служить основанием для политического права мусульман на эту святыню. "К тому же, когда произошел аль-Мираж, Храмовая гора была под контролем Византии, а не арабов-мусульман, - отмечает шейх, - но пророк вовсе не пытался захватить это место".

Шейх Палацци выступил в поддержку принципа решения арабско-еврейского конфликта – «Иордания – это Палестина», «Западный Берег – это Израиль». Палацци поддерживает план добровольного трансфера арабов, и осуждает «дорожную карту», продвигаемую американцами из-за того, что она поощряет палестинский террор.

30 декабря 2009 шейх Абдул-Хади Палацци прибыл в Израиль. Он посетил Хеврон, включая Пещеру Праотцев (Меарат ха-Махпела), и следующий день посвятил путешествию по Иерусалиму. Он отметил, что не видит никакой причины запрещать евреям строительство в Иерусалиме, ни с точки зрения демографии и безопасности, ни с точки зрения религиозных постулатов. "Те, кто действительно знают Коран, знают и то, что Эрец-Исраэль и Иерусалим принадлежат еврейскому народу. В Коране нет "Палестины", там есть Святая земля, данная евреям Б-гом, - отметил шейх. -Организацию Освобождения Палестины (ООП) Ясер Арафат, как известно, создал в 1964-м году, когда Иудея и Самария, включая Иерусалим, были под контролем Иорданского королевства. Напрашивается вопрос – от кого нужно было освобождать и кого? У арабов нет оснований на территориальные претензии к Израилю".

Надо сказать, что уже несколько раз он приезжал в Израиль, демонстрируя солидарность с евреями, и участвовал в конференциях, где заявлял, что террор против гражданского населения идет вразрез со всеми религиозными и моральными нормами, установленных исламом.

Статьи и выступления известного шейха Абдула Хади Палацци, уверен, получают международный резонанс. И всё же... Израильские левые гнут по-прежнему свою «линию», ползая перед исламским и «западным» миром в расчете, что их там посчитают «хорошими». Западные и исламские страны думают только о своих интересах, им не до Израиля, как такового. ООН и её «международные комиссии» давно уже превратились в «мусульманские» комиссии. Так что, кроме батюшки Крылова и вспомнить некого.

Давид Генис

Источники
Портал Credo.Ru "Интервью шейха Палаци для Наоми Мауер, Jewish Press"
Портал Credo.Ru "Интервью шейха Палаци для Доннела Джонса, Israpundit.com"
Сайт Newsland.Ru "Шейх Абдул Палацци: Израиль - земля евреев"
Сайт Кахане Жив "Александр Майстровой, Джихад идолопоклонников"
Сайт Maof "Интервью шейха Палаци для Мелиссы Радлер, Jerusalem Pos"


Скотт Роджерс. Вопросы без ответов

Источник: MIGnews
Бен Ладен: Как это тебе удаётся то, что мировая общественность оправдывает твой террор?

Арафат: Это потому что он направлен только против евреев.
За исключением мелких нарковойн в Южной Америке, в каждом вооруженном конфликте, происходящем сегодня на планете, по крайней мере, с одной стороны участвуют мусульмане. Почему никто не смеется, когда им говорят, что ислам – это религия мира и любви?

Те, кто уверяет, что ислам – это религия мира и любви, говорят, что источником терроризма является экстремистская форма ислама, являющаяся извращением "настоящего" ислама. Эта извращенная форма ислама представлена сектой Ваххаби, которая является господствующей в Саудовской Аравии. Во главе этой секты стоит Саудовская королевская семья. Каким образом Саудовская Аравия умудряется быть надежным союзником Соединенных Штатов в войне с терроризмом?

Израиль тоже считается надежным союзником Соединенных Штатов. Почему они толкают Израиль к самоубийственным соглашениям с террористами?

Большинство ближневосточных стран считаются союзниками Соединенных Штатов. Среди них всех Израиль – единственная страна, не питающая ненависти к США и обожания к Усаме бин Ладену. В то же время, Израиль является единственным союзником Америки на Ближнем Востоке, чьи интересы она регулярно предает. Почему?

Среди убитых и захваченных в плен чеченцев было достаточно ваххабистов, чтобы понять, что Россия и Соединенные Штаты борются с одним и тем же врагом, хотя и различными методами и с разной степенью успеха. Почему Россия не поддерживает американскую войну с терроризмом?

Даже с учетом трагических событий 11 сентября 2001 года, Израиль страдает от арабского терроризма в гораздо большей степени, чем Соединенные Штаты. Почему Соединенные Штаты не поддерживают израильскую войну с терроризмом, а поддерживают арабскую войну против Израиля?

Махмуд Аббас (Абу Мазен), вместо того, чтобы разогнать или хотя бы разоружить "ХАМАС" и "Исламский джихад", пытается договориться с ними о прекращении огня. Следует ли считать эти попытки борьбой с терроризмом, которой требует "дорожная карта"? И требует ли?

Допустим, что самоотверженные усилия Махмуда Аббаса увенчаются успехом. Следует ли считать идиотами – в клиническом смысле – тех, кто верит, что это прекращение огня продержится одну неделю после объявления "палестинского" государства?

Курды являются одним из древнейших народов на земле. "Палестинцы" – это вообще не народ, а террористическая организация, созданная арабскими странами как оружие против Израиля. Почему "палестинцам" дают собственное государство, а курдам – нет?

Почему непрекращающиеся "палестинские" атаки на Израиль не считаются преградой к миру на Ближнем Востоке, а мирные еврейские поселения в секторе Газы, Иудее и Самарии таковыми считаются?

Ни Меир Кахане, ни члены его организации никогда не совершили ни одного акта насилия и не призывали к ним. Почему Меира Кахане считали экстремистом?

Ицхак Рабин считался умеренным: он вооружил арабских террористов и сдал им Газу, Иудею и Самарию без боя. Почему его не считают предателем?

Ясер Арафат считается экстремистом. Махмуд Аббас считается умеренным. Оба они террористы со стажем, у обоих – руки в еврейской крови. Какая между ними разница?

Высылка из Израиля откровенно враждебных Израилю арабов считается этнической чисткой. Выселение мирных евреев из Газы, Иудеи и Самарии этнической чисткой не считается. Почему?

Бельгия считает возможным привлекать к суду израильтян по жалобам арабов на инциденты, не имеющие к Бельгии ни малейшего отношения. Почему?

Почему никто не осуждает Бельгию за то, что она заварила в Конго кровавую кашу, которую их бывшая колония расхлебывает вот уже в течение нескольких поколений?

Каждый еврей, где бы он ни жил, считается гражданином Израиля. Почему израильское правосудие не преследует тех, кто совершает акты антисемитизма?

Почему атака на США 11 сентября 2001 года привела не к лучшему пониманию трагической ситуации, в которой находится Израиль, а к резкому росту антисемитизма во всем мире?

Почему миллионы пацифистов, гневно протестовавших по всему миру против американского вторжения в Ирак, никогда не протестовали против арабской войны за уничтожение Израиля?


﻿ Евреи на своей земле
1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16

Джозеф Фара. Евреи на своей земле

Источник: Russkiy Club

Дорога из Шхема в Иерусалим, 1913 год.

Будучи наиболее известным арабом американского происхождения из критикующих Ясира Арафата и всю лживую "палестинскую" проблему, я получаю множество писем, полных брани и ненависти. Я также получаю более чем достаточно писем с угрозой расправы.

Большинство из моих оппонентов - тех, которые пишут что-либо еще кроме брани и угроз - считает, что я не понимаю ситуацию и не имею жалости к бедным несчастным арабам, которых злые израильтяне изгнали с родных земель и сделали бездомными беженцами.

Позвольте мне твердо и прямо заявить: евреи ни у кого не отбирали никаких земель.

Когда в 19-м веке Марк Твен посетил Святую Землю, он был весьма разочарован. Он писал о ней как об огромной безлюдной пустоши. Территория, на которой сейчас расположен Израиль, была практически безлюдной пустыней.

Арабские деревни в Палестине, 1880 - 1910 гг.

К началу 20-го века ситуация начала меняться. Евреи со всего мира начали возвращаться на землю своих предков - на ту самую Землю Обетованную, которую, согласно верованиям евреев и христиан, два тысячелетия назад по божьему повелению покорили Моисей и Иисус.

Стоит упомянуть, что на этих землях всегда жило много евреев - особенно в Иерусалиме и его окрестностях. По данным газеты "New York Tribune", в 1854 году евреи составляли две трети населения святого города. Вы спросите, от кого были получены эти сведения? Что ж, в 1854 году журналистом от газеты "New York Tribune" на Ближнем Востоке был Карл Маркс. Да-да, тот самый Карл Маркс.

Путеводитель по Палестине и Сирии, выпущенный в 1906 году издательством Карла Бедекера, сообщает, что даже во времена правления Оттоманской империи число мусульман в Иерусалиме было минимальным. По данным составителей этой книги, в те времена население Иерусалима составляло 60 тысяч человек, из которых 6 тысяч были мусульманами, 13 - христианами, а 40 тысяч - евреями.

Евреи Иерусалима и Тверии, 1880 - 1900 гг.
Еврейский район старого Иерусалима, 1889 год.
Сегодня здесь проживают арабы, занявшие еврейские дома во время иорданской окупации в 1947 году.

"Численность еврейского населения заметно выросла за последние десятилетия, несмотря на то, что евреям запрещено иммигрировать и обладать земельными участками" - сообщает путеводитель.

Несмотря на то, что евреи подвергались преследованиям, они продолжали прибывать в Иерусалим, и в 1906 году составляли подавляющее большинство его населения. И несмотря на то, что нынешние мусульмане объявили Иерусалим третьим священным городом ислама, во времена когда город находился в их власти, они не проявляли к нему какого-либо особенного интереса.

Мечеть Омара на Хрмовой Горе, 1877 год.

Гробница Иосифа, 1865 год.

И вот после того как евреи пришли на эти земли, осушили болота и превратили пустыни в цветущие сады, начали происходить интересные вещи. За евреями на эти земли из окружающих арабских стран стали перебираться арабы. И я не виню их - у них были на это веские причины. Они пришли в поисках заработка, свободы и спокойной благополучной жизни. И они пришли на эти земли во множестве.

Еврейские крестьяне Галилеи, 1913 год. | Посевная в Галилее, 1915 год.
Еврейская деревня Кфар Тавор, 1911 год. | Еврейские крестьяне в Гедере, 1913 год.
Еврейская милиция, 1915 год. | Еврейская милиция, 1915 год.

В 1939 году Уинстон Черчилль заметил: "Арабы были свободны от преследований, они заполонили Палестину и число их умножилось до такой степени, что даже все евреи мира не смогли бы добиться численного перевеса".

Затем настал 1948-й год - год великого раздела. ООН приняла решение о создании в регионе двух государств - арабского и еврейского. Евреи восприняли это решение с благодарностью. Арабы же были возмущены и немедленно развязали войну.

Арабские лидеры призвали своих соплеменников покинуть эту местность, чтобы не оказаться между двух огней. Им было обещано, что они смогут вернуться в свои дома после того как Израиль будет побежден, а евреи уничтожены. Но этому не суждено было сбыться. По разным подсчетам, несколько сотен тысяч арабов покинули свои дома - не из-за нападения Израиля, не из-за захвата их недвижимого имущества евреями и не из-за израильской экспансии.

Существует множество исторических свидетельств тому, что евреи призывали арабов остаться и жить в мире и добрососедстве. Но, к сожалению, они предпочли покинуть страну.

Сорок пять лет спустя потомки этих беженцев до сих пор живут в лагерях - не из-за непреклонности Израиля, а из-за того, что они стали орудием в руках арабских политиков.

Жизнь этих несчастных могла бы быть устроена в течение недели - с помощью богатых нефтью арабских государств, контролирующих 99,9 процентов земель на Ближнем Востоке. Но вместо этого они остаются пленниками, которых арабские правители воспитывают в ненависти против евреев и снабжают оружием для мученической гибели.

Такова новейшая история арабо-израильского конфликта. Никогда евреи не изгоняли арабские семьи с их земель. Если евреи покупали земельные участки, им приходилось платить за них непомерно завышенную цену. Если евреи не покупали участков, то в этом случае они обустраивали пустынные земли, на которых могли бы жить не опасаясь преследований.

* * *

Население Иерусалима (Источник: Бард, Митчелл Дж. Мифы и факты)
Евреи во все времена жили в Иерусалиме. Начиная с 19 в. евреи составляют основную часть населения Иерусалима.

Год | Евреи | Мусульмане рост [%], [%в год] | Христиане | Всего
1844 | 7,120 | 5,000 | 3,390 | 15,510
1876 | 12,000 | 7,560 [25%], [0.8%] | 5,470 | 25,030
1896 | 28,112 | 8,560 [10%], [0.5%] | 8,748 | 45,420
1922 | 33,971 | 13,411 [48%], [1.8%] | 4,699 | 52,081
1931 | 51,222 | 19,894 [64%], [7.1%] | 19,335 | 90,451
1948 | 100,000 | 40,000 [200%], [11%] | 25,000 | 165,000
1967 | 195,700 | 54,963 [150%], [7.8%] | 12,646 | 263,309
1987 | 340,000 | 121,000 [660%], [33%] | 14,000 | 475,000
1990 | 378,200 | 131,800 [110%], [36%] | 14,400 | 524,400
2000 | 530,400 | 204,100 [723%], [72%] | 14,700 | 758,300

Обратите внимание на скорость роста арабского населения, начиная с 1967 года, когда Иерусалим перешёл под еврейский контоль. Безопастная, сытая жизнь и бесплатное, качественное медицинское обслуживание привели к тому, что арабское население Израиля растёт намного быстрее, чем в окружающих арабских странах.

Ссылки по теме
Как жили евреи под властью мусульман
Арабы в Израиле - о чём молчат СМИ


﻿ Арабы в Израиле - о чём молчат СМИ
1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16

Когда в СМИ говорят об Израиле, заранее известно о чём будет речь - о страданиях арабов на окупированных территориях. При этом, авторы стараются не упоминать названий этих территорий - Иудея и Самария, чтобы у потребителей СМИ не возникли вопросы типа: "Иудея, окупированная иудеями."

Но не это главное. В СМИ всех стран существует запретная тема: жизнь арабов - граждан Израиля. Что в этой теме такого, что заставляет журналистов обходить её стороной? Не то ли, что жизнь арабов в Израиле настолько отличается от жизни арабов в арабских странах, что её описание может легко разрушить анти-израильскую пропаганду.

Арабы в Израиле - о чём молчат СМИ

На "окупированных территориях", так сегодня называют Иудею и Самарию, проживают около 2 млн. арабов. В своём большинстве, они потомки тех, кто пришёл на эти земли в 1920-40 годах за заработками из соседних арабских стран - Сирии, Египта, Ирака. В то время, в Палестине, при участии евреев и английских мандатных властей, начинает развиваться сельское хозяйство и промышленность, появляется работа. Сегодняшние арабы хорошо знают, кто их предки, когда и откуда пришли они в Палестину.

Арабы способны по фамилии, а иногда и по лицу, определить страну исхода своих собратьев. Эту особенность используют в израильской армии. Бедуины, являющиеся коренным населением Израиля, которые, в отличие от арабов, служат в израильской армии, способны по физиономии определить земляческую принадлежность того или иного араба.

Палестинские арабы поддерживают связи со своими родственниками в Египте, Сирии и Ираке. При заключении браков они стараются женится и выходить замуж за представителей своих землячеств: "сирийцев", "египтян", "иракцев".

Разделение внутри арабского общества Палестины напоминает разделение внутри советского военного контингента в Восточной Германии. Снаружи - все они - советские солдаты, но внутри сохраняется чёткое разделение по землячествам: русские, прибалты, кавказцы и среднеазиаты.

Количество евреев, проживающих в Иудеи и Самарии, составляет около 130 тыс. человек. Арабский мир и мировой левый лагерь требуют очистить Иудею от иудеев.

В Израиле проживает 5.5 млн. евреев и 1.3 млн. арабов - граждан Израиля. Израильские арабы пользуются всеми правами граждан (о которых евреи в арабских странах не могли мечтать):
  • второй государственный язык в Израиле - арабский ;
  • арабские дети учатся в государственных школах с преподаванием на арабском языке ;
  • арабский язык является одним из обязательных предметов в еврейских школах;
  • социальное страхование и бесплатное медицинское страхование;
  • арабы имееют право голоса, имеют свои партии ( РААМ–ТААЛЬ , Балад , Хадаш );
  • существует государственное телевизионное и радио вещание на арабском языке;
  • издаются газеты, книги и журналы на арабском языке;
  • пособия для детей и матерей-одиночек, которыми арабы злоупотребляют, используя многожёнство;
  • арабские дети учатся в государственных вузах и получают стипендии;
  • в государственных университетах для арабских студентов созданы мечети;
  • на развитие арабской культуры еврейское государство ежегодно выделяет крупные суммы;
  • арабские населённые пункты имеют спортивные клубы, финансируемые государством;
При этом, израильские арабы не несут самой главной и тяжёлой обязанности - защиты государства. Каждый израильский юноша проходит 3 года срочной военной службы, а затем, до 50 лет - ежегодные военные сборы сроком до месяца. Израильские арабы освобождены от всего этого. Это очень удобная ситуация, когда имеешь все права, но не выполняешь всех обязанностей.

Ни в одной арабской стране у араба нет таких прав и льгот, как в Израиле.
Ни в одной арабской стране араб и его дети не чувствуют себя столь защищёнными, как в Израиле.
Ни в одной арабской стране у арабов нет такого уровня жизни, как в Израиле (не считая аравийских нефтяных государств).

В этом причина того, что рождаемость израильские арабов, превышает рождаемость их соплеменников в арабских странах. В этом причина того, что арабы из Палестинской Автономии и арабы из окружающих стран стремятся получить израильское гражданство, часто путём женитьбы на израильских арабках.

Никому не приходят в голову простые вопросы:
  • Почему 130 тысячам евреев нельзя жить в Иудее и Самарии а 1,2 миллионам арабам можно жить в Израиле?

  • Почему арабы живут в израильских городах, ходят в магазины, ездят в общественном транспорте, ходят в израильские школы и университеты, занимают государственные посты, избираются в парламент, а еврей не может появиться в арабском населённом пункте без опасности быть разорванным на куски?

  • Почему мир не вспоминает о 800 тысячах евреев, изгнаных арабами в 1940-60х годах из стран, в которых евреи жили задолго до того, как туда пришли арабы?

  • Почему мировая общественность уже через неделю после очередного терракта требует от Израиля, чтобы он вновь открыл двери для палестинских рабочих? Почему евреи должны давать работу своим убийцам?

  • Почему анти-христианские режимы современной Западной Европы требуют от Израиля выполнения заповеди, которой никогда не придерживались сами: "Любите врагов своих"?

Во время Второй Мировой Войны

- Франция поместила в концлагеря всех граждан Германии, оказавшихся на её территории, несмотря на то, что эти люди были беженцами. После окупации Франция передала эти лагеря гитлеровцам;

- СССР депортировал своих граждан немецкой национальности в районы Казахстана. Многие народы, сотрудничавшие с нацистами, также были депортированы в Казахстан.

- В США были арестовали 500 тысяч американских граждан японского происхождения. На время войны они были помещены в концлагеря, несмотря на то, что на территории США война не велась.

Израиль, во время всех войн, которые велись на его маленькой территории, не применял подобных методов к своим гражданам арабского происхождения.

После Второй Мировой Войны

- СССР присоединила Воссточную Пруссию, очистив её от немцев, а также остров Сахалин, очищенный от японцев.

- Чехословакия депортировала всех немцев из Судетской области.

Израиль, после Шестидневной Войны 1967 года, освободив Иудею и Самарию от Иорданской окупации, не изгнал ни одной арабской семьи.

После Шестидневной Войны, когда был освобождён Иерусалим, арабы пронумеровали камни Аль-Аксы, чтобы перевезти её в Иорданию. Министр обороны Израиля, Моше Даян, собрал арабских старейшин и заверил их, что евреи не будут разрушать мечети и не будут изгонять арабов из своих домов и даже из еврейских домов, занятых арабами в 1948 году, при Иорданской окупации Иерусалима. Ни одна мечеть не была разрушена, ни одна арабская семья не была изгнана и старый еврейский район Иерусалима остался заселённым арабами.

Пройти сквозь столетия изгнаний, ежедневно думая и молясь об Иерусалиме, заплатить жизнями своих сыновей и дочерей за освобождение заповедной святыни и, получив её, оставить в чужих руках. Это ли не пример доброй воли? Есть ли другой народ, совершивший подобное?

Арабы в Израиле. Зарисовки

Эти зарисовки, собраны из ежедневных новостей. Они дают представление о жизни арабов - граждан Израиля.

Член Израильского Парламента араб Ахмед Тиби в ходе визита в Объединенные Арабские Эмираты уговаривал арабов не признавать еврейское государство и не устанавливать с ним отношений. Тиби, который был впервые избран в парламент в начале 80х годов от коммунистического блока ХАДАШ, после падения Советов "сменил масть" и теперь разъезжает по арабским и европейским странам с антиизраильскими выступлениями. Как известно, в конце прошлого месяца власти Катара заявили, что они рассматривают возможность налаживания торговых и культурных контактов с еврейским государством в качестве первого шага к установлению дипломатических отношений.
АЕН

Заместитель мэра израильского города Лода, Эмиль Хадад, предложил государству профинансировать эвакуацию еврейских жителей из оккупированного арабами квартала Рамат Эшколь, где арабское большинство составляет сейчас 70%, еще 10 лет тому назад в квартале проживало не более 7% арабских семей.
Хадад уверен, что его план представляет собой лучший способ для спасения евреев, страдающих от постоянных нападений арабов. «В любом случае, арабам Лода нужно еще 700 единиц жилья. Минстрой мог бы выкупить эти квартиры у еврейского меньшинства, все еще проживающего в Рамат Эшколе, и переселить эти семьи в новый квартал, построенный в северной части города.
Седьмой Канал

Генеральным директором МВД станет араб.
Министр внутренних дел Офир Пинес принял решение назначить новым генеральным директором министерства Оскара Абу-Разека. Абу-Разек станет первым в истории государства израильским арабом, назначенным на пост генерального директора министерства.
Оскар Абу-Разек (52), житель Яффо, в последний год занимал должность заместителя гендиректора Налогового управления. Он также входит в совет директоров нескольких государственных компаний и состоит в руководстве ряда общественных организаций, в том числе представляющих израильских арабов.
Кроме этого, Абу-Разек преподает налоговое законодательство в Колледже управления.
Cursor Info

Мечеть на улице Эйнштейна.
28 октября 2004. В Тель-Авивском университете учатся около 1200 арабских студентов, большинство из которых - мусульмане. Вчера вечером в кампусе университета для них была торжественно открыта мечеть. Она расположена на улице Эйнштейна в Рамат-Авиве, в зале одного из студенческих общежитий. Вчера в мусульманские студенты провели банкет Афтар (праздничная трапеза, завершающая день поста). Потом церемония была проведена и в новой мечети, где одновременно могут молиться до 80 человек.
JNews

Впервые за многие годы уровень рождаемости в арабском секторе в Израиле резко снизился. По данным Минфина, снижение уровня рождаемости является следствием сокращений детских пособий, хотя сокращения вводились по экономическим, а не демографическим соображениям. Государство больше не в состоянии содержать многодетные семьи при неработающих родителях.

Один из руководителей Минфина сказал, что "в Израиле существует внутренняя демографическая угроза, и теперь мы меняем показатели ради сохранения еврейского большинства в стране". Тот же чиновник сказал, что высокий уровень рождаемости в арабском секторе не может не беспокоить, особенно у бедуинов Негева (где практикуется многоженство, и каждая последующая жена плодовитого главы семейства проходит в Институте национального страхования в качестве матери-одиночки и получает большие пособия). Если пособия будут восстановлены в полном объеме, то в Негеве опять появятся семьи с двадцатью детьми и через пару поколений каждая семья будет по численности составлять одну небольшую деревню численность в полторы – две тысячи жителей, которая будет существовать за счет государства и порывать демографический баланс в стране.

Уровень рождаемости в арабском секторе снизился на 3,4%, с 41337 младенцев в 2003 году до 39938 в 2004. В больнице «Сорока» в Беэр-Шеве уровень рождаемости снизился на 4,5%, если в 2003 году на свет появилось 13251 младенцев, то в 2004 году – 12661.
Седьмой Канал

30 арабов избивали одного еврея.
Жарко вчера было в кампусе Хайфского университета. Первого декабря здесь должны состояться выборы в студенческий совет. Традиционно на этаже «700» располагаются столики всех студенческих фракций, которые агитируют проходящих ребят проголосовать за них, либо, ещё лучше, вступить в их ряды.

Столики фракции «Хадаш» (коммунистической партии, состоящей преимущественно из арабов) и аполитичной фракции «Нетто» оказались вчера рядом. Сторонник коммунистов, не являющийся студентом, поспорил с соседями. Ситуация начала выходить из-под контроля и могла привести к массовой драке. На место срочно вызвали председателя Студенческого совета Гилада Шрира. Он убедил студентов-евреев разойтись, что те послушно и сделали. Неожиданно для себя Гилад остался один в окружении трёх десятков студентов-арабов, которые были крайне агрессивно настроены.

Как рассказал нам Гилад, почему-то каждый из присутствовавших был обязан ударить его, кто открыто, а кто незаметно. На помощь ему вовремя подоспел руководитель Совета арабских студентов университета, который своим телом прикрывал Гилада, но его продолжали атаковать. Наконец появились представители охранной компании, которые силой вытащили пострадавшего из бушующей толпы.

Гилад Шрир сегодня вернулся в кампус, несмотря на то, что болевые ощущения после вчерашних тумаков ещё не прошли. По его словам, если бы помощь опоздала бы на несколько минут, последствия для него могли быть более чем печальными.
JNews

23 мая 2004. Сегодня в Хайфе в арабо-еврейском культурном центре «Бейт ха-Гефен» состоится торжественное открытие месячника арабской культуры, который пройдёт по всей стране, но центром праздненств выбрана северная столица Израиля. В программе предусмотрены различные мероприятия: фольклёрный карнавал при участии десятков танцевальных коллективов, известных под названием «дэбка», выступление подростковых оркестров, выставки объединённые названием «Свет и тьма», показательные арабские свадьбы. Откроет праздник выступление Йоны Яава в «Бейт ха-Гефен». Здесь же состоится и официальное открытие всеизраильской ярмарки арабской книги.
JNews

18 мая 2004. Сегодня в 19:00 начнётся финальный матч на Кубок Израиля по футболу. Напомним, что за столь важный приз поборятся хайфский «Апоэль» и «Бней Сахнин» из арабского города Сахнин.
Неожиданно матч перешёл на межнациональные рельсы. Ведь в финале якобы сразятся евреи и арабы. А что произойдёт если выиграют футболисты из Сахнина?
Этот вопрос сегодня очень активно обсуждали арабские депутаты Кнессета. Они снова подняли вопрос о государственных символах: флаге и гимне, которые по их словам никак не связаны с арабским меньшинством. По их мнению, деликатность участников финала снова пробуждает вопрос о смене если не мелодии, то хоть слов гимна, ну и, конечно же, флага.
JNews

27 августа 2003. В конце прошлой недели в арабском городском театре «Альмидан» состоялось собрание актёров и технического персонала. Скорее это было не собрание, а митинг протеста. Оказывается, театр фактически уже не функционирует две недели. Причина банальна - театр имеет гигантский отрицательный дефицитный бюджет, который угрожает его закрытию. Работники театра до сих пор не получили зарплату за июнь этого года. Директор театра по означенной причине подал в отставку, а в довершение всего электрическая компания отключила в «Альмидан» свет.
Театр «Альмидан» был создан десять лет назад усилиями тогдашнего министра культуры Шуламит Алони и получил статус государственного, что обязывает властные структуры ежегодно субсидировать своё детище. Несколько лет назад он получил постоянную прописку в бывшем кинотеатре в «Мигдаль ха-невиим» на улице Хури. Учитывая статус театра, его руководству нет надобности платить за съём помещения и городской налог. Муниципалитет Хайфы до сих пор не отменил столь щедрый подарок, но, тем не менее «Альмидан» имеет бюджетный дефицит равный двум миллионам шекелей.
Ежегодно правительство переводило на содержание театра 2,3 миллиона шекелей, но в этом году эта сумма была урезана до 1,5 миллиона шекелей. Работники театра понимают, что сокращения коснулись всех театров, поддерживаемых государством, но убеждены, что государство должно прийти им на помощь. Интересно, что театр обязан взамен на предоставляемые субсидии поставить в год три спектакля и показать их перед зрителями страны 120 раз, что нереально, из-за слабой популярности театра среди арабского населения.
Пока из мин. культуры были получены обещания в переводе на счёт «Альмидан» 800 тысяч шекелей, а также ещё 500 тысяч из особого фонда. Насколько это поможет в спасении театра покажет время.
JNews

Положение арабов Иудеи и Самарии во время иорданского и израильского управления
Источник: Хроники Иерусалима

 | Правление Иордании 1948 - 1967 | Правление Израиля 1967 - 2000
Промышленность | Спичечная фабрика | Разнообразная промышленность, включающая металлообработку, продовольствие, текстиль, индустриальное ведение сельского хозяйства. Промышленность территорий нередко конкурирует с промышленностью Израиля и даже вытесняет ее с определенных рынков.
Строительство | Практически необновляющиеся саманные строения и строения из необработанного камня. | Большинство существующих зданий удовлетворяет высоким требованиям современного индустриального строительства. Практически каждая семья имеет дом. Построенно большое количество общественных зданий. 25% произведенного в Израиле цемента продается на территории.
Образование | В основном начальное. Ни одного университета. | Шесть университетов, построенных с разрешения и при поддержке военной администрации, стали колыбелью интифады и базами террора.
Силы поддержания порядка | Небольшие полицейские силы, неограниченные в применении оружия. Задачи армии – противостояние с Израилем Известно лишь о небольшом количестве случаев нарушения порядка. | Огромный воинский контингент, лишенный возможности применять силу и превращенный в набор мишеней для камней,и бутылок Молотова. Обеспечение джентельменского минимума – безопасного движения по дорогам – не достигается.
Результат | 60000-я среднегодовая эмиграция, убыль населения, тишина, порядок и социальная гармония. Выбранные средства идеально соответствовали выбранной цели и способствовали достижению лучшего результата. | Темп роста населения - один из высочайших в мире. Интифада, террор. Воровство автомобилей и сельскохоз имушества у евреев стало значимой частью палестинской экономики. Стоимость лишь украденных автомобилей достигает ежегодно 4 миллиардов долларов.

Ссылки по теме
Как жили евреи под властью мусульман
Жизнь христиан в современных исламских странах
Бат-Йеор. Евреи и христиане под властью ислама (Зимми)


﻿ Арабская школа жизни
1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16

Александр Рыбалка. Арабская школа жизни

Источник: Isralife

В демократическом обществе все его члены имеют одинаковые права. Но в действительности, разные группы населения могут реализовать лишь определённый процент декларированных прав. Пример: в израильском городе Рамле арабам захотелось открыть арабскую школу и не где-нибудь, а в еврейском районе Кирьят-Менахем. «Имеют ли они на это право?» - задумались жители района, которым не слишком нравилось такое соседство. Черт их знает, говоря откровенно. Но евреи знают точно, что в арабском районе открыть еврейскую школу они не могут и не имеют права.

Борис Берман, депутат горсовета Рамле, по просьбе своих избирателей обратился в министерство внутренней безопасности. Реакция со стороны министерства была нулевая.

Однако депутат не останавливался. Он подал жалобу в суд (выясилось, что арабская школа, функционировала без разрешения министерства образования). Суд вынес постановление о закрытии арабской школы и распределении детей по уже открытым арабским школам, которых в Израиле и так предостаточно...

Вы думаете, это помогло? Как бы не так! Арабская школа посреди Рамле продолжает работать явочным порядком, наплевав на решение суда.

На тему «сосуществования двух систем» я и решил поговорить с депутатом горсовета Рамле Борисом Берманом. Борис мало известен широкой публике, хотя в области защиты прав евреев сделал гораздо больше, чем иные «раскрученные» политики.

- Борис, в соседнем с Рамле городе Лоде вопрос совместного сосуществования евреев и арабов стоит очень остро. Проще говоря, арабы вытесняют евреев уже из центра страны. В Рамле, насколько мне известно, тоже довольно высок процент арабского населения. Не случается ли конфликтов?

- Ситуация в Рамле все-таки несколько лучше, чем в Лоде, - отвечает Борис, - за счет того, что у нас очень сильный мэр, Йоэль Лави. Однако и ему приходится лавировать, в чем-то делать уступки. Например, недавно в арабском районе Лода был открыт шикарный дом культуры – на средства, которые пожертвовала одна богатая французская еврейка. Я вобще подозреваю, что деньги были пожертвованы вообще на городские нужды, но мэр счел правильным улучшить взаимоотношения с арабами...

- Но мне приходилось слышать, что арабы скупают еврейские дома, и выдавливают еврейское население?..

- Это правда. Арабы покупают квартиру в одном из домов, часто даже за высокую цену – после этого цены на недвижимость в этом доме, а то и во всем квартале стремительно падают. И тут уже арабы начинают массовую скупку квартир. Единственное, что я могу сказать – в Рамле это еще не приобрело таких масштабов, как в Лоде.

- Но вы же только что говорили про «сильного мэра»?

- Но мэр ведь не может повлиять на то, чтобы евреи не продавали свои квартиры арабам! Гораздо легче, если речь идет о каком-то замкнутом сообществе, типа кооператива – там жильцы могут собраться и заключить соглашение о том, чтобы не продавать жилье посторонним. Так что я скажу, во многом евреи сами виноваты в сложившейся ситуации. Продают квартиры арабам, еврейские девушки встречаются с арабами...

Тут я на секунду прерву пламенную речь Бориса. Дело в том, что процесс «взаимного общения» идет только в одну сторону – еврейские девушки встречаются с арабскими парнями, выходят замуж, принимают ислам и рожают от них детей. Наоборот не происходит никогда – то есть если арабская девушка начнет вдруг встречаться с еврейским парнем, ее убьют ее же собственные братья под громкогласное одобрение родственников.

- ... Очень часто арабы начинают с малого, - продолжает Берман.- Открывают на еврейской улице арабский детский садик. Потом кто-то из родителей переезжает поближе – якобы для того, чтобы было недалеко ребенка в детский садик водить. За ним один, второй... Глядишь – и выжили евреев с улицы. Или вот еще был случай – мы открыли спортзал, чтобы там могли заниматься еврейские дети. Постепенно в секции записалось несколько арабских детей... Они вели себя плохо, хулиганили, но руководители секций не позаботились о том, чтобы своевременно их исключить. Результат – сегодня в этот спортзал ходят одни арабы.

Борис говорит правду – в Рамле не ощущается той тяжелой наряженности в отношениях между евреями и арабами, какая существует, например, в Лоде или Акко. Однако многие жители города считают, что политика вытеснения евреев из традиционно еврейских районов проводится целенаправленно. Уж больно легко арабы покупают квартиры... Мне приходилось слышать, что деньги на покупку жилья в еврейских районах арабам дает ХАМАС. Не знаю, насколько можно верить таким слухам, однако факт налицо – во всех районах совместного арабо-еврейского проживания еврейская компонента неуклонно сокращается, арабская – увеличивается. И не только за счет традиционно более высокой рождаемости у арабов. «Соседи» всегда специально ведут себя таким образом, чтобы рядом с ними евреи чувствовали себя дискомфортно. Провоцируют драки, в которые тут же включается все арабское население. Полиция с арабами предпочитает не связываться, зная, что они горой стоят друг за друга, а в случае чего могут и вооруженное сопротивление оказать. Так что в случае локального арабо-еврейского скандала виновными почему-то всегда оказываются евреи.

- Какова же динамика развития событий? – спрашиваю я у Бориса. – Мы видим, что не только на территориях, но и в центре Израиля арабы вытесняют евреев – в Лоде быстре, в Рамле медленнее, однако ситуация развивается только в одну сторону!

- Если мы не предпримем срочных мер – через несколько лет арабы полностью вытеснят евреев из некоторых городов, которые ранее считались «городами совместного проживания». Я бы сейчас меньше уделял внимания территориям, не стал заниматься «односторонним отделением», а все силы, все внимание бросил на то, что происходит в центре страны.

На этом мы с Борисом распрощались (он пообещал мне помочь отслеживать динамику арабского демографического давления в Рамле), и я немного прошелся по городу. Обычный израильский город, тут пока еще нет районов, куда еврею опасно зайти, как в Лоде.

Раньше в Рамле полиция время от времени проводила «публичную распродажу» конфиската – туда в основном попадали конфискованные у евреев за неуплату налогов телевизоры и прочие электротовары. Их за гроши скупали арабские перекупщики, перепродавая своим соотечественникам с небольшим барышом. В последние годы благосостояние наших «соседей» настолько возросло, что они отказываются довольствоваться подержанными телевизорами. Оставшиеся на складе телеприемники раздали бедным евреям (очевидно, с тем, чтобы была возможность взимать с них телевизионный налог), и решили, что теперь у злостных должников электротовары брать не будут (поскольку арабам старье уже не нужно).

Какие меры планируется предпринимать? Шкуру, что ли, с нас будут драть, в угоду властей? Сие мне неведомо, как неведомо будущее Лода, Рамле, Акко Хайфы и прочих еврейско-арабских городов.


﻿ Демографическое оружие - арабская эмиграция в Палестину в 1922-1931 годах
1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16

Фред Готтэйл. Демографическое оружие - арабская эмиграция в Палестину в 1922-1931 годах

Источник: Middle East Forum

Палестинская демография конца 19 и первой половины 20 столетия никогда не была только вопросом чисел. Палестинская демография всегда была и является оружием, используемым в борьбе за геополитическое пространство.

Есть две проблемы с оценкой палестинской демографии. Первая относится к явным числам, общего количества населения Палестины и различных подгрупп. Вторая, более спорная, оценка прироста населения среди подгрупп и определение доли естественного прироста и доли эмиграции.

Фактор эмиграции - является главным. Если существенный процент населения состоит из недавних эмигрантов, то их претензии на историческое владение землёй сомнительны. Это объясняет, почему арабы Палестины используют термин "самозванцы" для описания еврейского населения Палестины. Важность еврейской эмиграции для еврейского населения Палестины в конце 19 и начале 20 столетия бесспорна. Но еврейские требования территориального наследования и национального суверенитета находятся в другой плоскости: в плоскости истории, а не демографии.

Для палестинских же арабов, характер их демографии является единственным аргументом в их требованиях территориального наследования. Они утверждают, что арабы имеют глубокие корни в Палестине и что их эмиграция в Палестину никогда не имела решающего значения. Бросить вызов этому утверждению, означает бросить вызов единственному критерию арабского суверенитета в Палестине.

Арабское население Палестины настаивает на причинах своего роста только за счёт естественного прироста. Чтобы принять арабское утверждение, следовало бы согласится с гипотезой "пространственной неподвижности" арабов, то есть, полного отсуствия у арабов стремления к миграциям.

МИГРАЦИОННЫЕ ИМПУЛЬСЫ

Когда собака кусает человека, это не новость. Новость, когда человек кусает собаку. Точно так же, когда значительные региональные различия в производительности труда, нормах заработной платы и в возможностях занятости не в состоянии привести в движение трудовые ресурсы, особенно в близ-лежащих областях – такое явление заслуживает освещения в печати, как нонсенс. То есть, нужно объяснять, не то, почему люди перемещаются из менее привлекательных экономических зон в более привлекательные, а то, почему они этого не делают.

Конечно, не все перемещаются. Препятствовать движению может нехватка информации, физические, юридические, политические, религиозные и социальных барьеры. Пожилые меньше реагируют на экономические стимулы, чем молодёжь; уровни энергий и стремлений у разных народов могут заметно отличаться. Тем не менее, сила миграционного импульса любого народа прежде всего определяется разницей в производительности труда и уровне жизни.

Исторические и современные свидетельства, поддерживающее миграционные импульсы, особенно среди населения развивающихся стран, является неоспоримыми.[1] Некоторые миграционные маршруты превратились в шоссе. С середины двадцатого столетия миллионы североафриканцев и восточноевропейцев оставили родные деревни и города ради более производительных и выше оплачеваемых рабочих мест в Западной Европе. Европейская Комиссия оценивает в пол миллиона ежегодную незаконную эмиграцию в Европейский Союз (ЕС), почти столько же эмигрирует на законных основаниях.[2] Такие эмиграционные потоки совсем не уникальны. В Азии, выше оплачивающие и более передовые экономические системы Японии, Гонконга, Сингапура, Малайзии, Таиланда, Тайваня и Южной Кореи привлекли приблизительно 6.5 миллионов азиатских мигрантов из менее развитых экономических систем.[3] Легальные и нелегальные эмигранты в 1998 в Японии составили 1.35 миллиона. Основным источником эмиграции являются: Китай (234000 легальных и 38000 нелегальных) и Филиппины (84000/43000).[4] Относителтьно Индонезии-Малайзии: в 2001г. в Малайзии работали 850000 индонезийцев и дополнительно 350000-400000 незаконных.[5] Это не удивительно, если сравнить заработок индонезийского эмигранта в Малайзии: 2 $ в день с 0.28 $ в день, которые он зарабатывет в Индонезии.[6][5][4][3]

По тем же причинам эмиграционный импульс интенсивен в США. Круглосуточный законный и незаконный мексиканский эмиграционный поток через Рио-Гранде вызван явными различиями в американской и мексиканской заработной плате. В 1996г разница составляла в среднем 278$ в неделю против 31$.[7]

Эти примеры современных миграций только вершина миграционного айсберга. В начале 21 столетия общее количество людей, живущих вне стран их рождения, оценивалось в 150 млн, из которых приблизительно 100 млн - нелегальные, а 30 млн - мигрирующие рабоче и их семьи.[9]

То, что имеет смысл в объяснении миграционных потоков для остальной части мира, должно иметь смысл и для Ближнего Востока. Согласно Международной Организации Труда (МОТ), ближневосточные рабочие эмигранты, перемещающиеся в пределах и вне Ближнего Востока, составляют более 9% от мировых 100 млн.[10] В 1987г. 1.6 млн египтян эмигрировали в другие арабские страны. Не удивительно, что они перемещались в богатые нефтью экономические страны. Ирак принял 43% мигрантов, Саудовская Аравия и Кувейт - 39%.[11] Война в Кувейте 1990-91 гг. вызвала драматические изменения в оказании гостеприимства эмигрантам из Египта. Ирак и Кувейт выслали большинство эмигрантов после войны и к 2000г Саудовская Аравия стала единственной страной, принимающей эмигрантов из Египта, которых теперь там 2.7 млн, что составляет 34% населения страны. Ливия с 12% заняла второе место среди стран, принимающих арабов-мигрантов, за ней идёт Иордания с 8%.[12][12]

Арабы Палестины не менее отзывчивы миграционному импульсу, чем Египтяне. На 1998г, согласно данным ООН, 275000 арабов Палестины находились в Саудовской Аравии, 38тыс в Кувейте (резкий спад с 400тыс после войны в Кувейте), 74тыс в Ливии, и более 100тыс в других странах залива. Сотни тысяч [13] покинули Ближний Восток полностью. Почему кто-то должен сомневаться, что арабы Палестины будут вести себя по-другому, чем египтяне, или мексиканцы, или марокканцы, индонезийцы, или любой другой народ, оказывшийся перед выбором в доходе, занятости и благосостоянии? О том, что эффект разницы заработной платы и занятости имеет значение для арабов Палестины, свидетельствует не только размер их миграционных потоков, но также и тот факт, что очень немногое число арабов, живущих в высоко развитом Израиле покинули его ради заработка. Фактически, 40тыс. иорданских арабов, приехавших в Израиль по туристическим визам в 2000г, остались после того, как их визы истекли, чтобы воспользоваться высокооплачиваемой работой, предоставленной им в Израиле.[14]

ЭКОНОМИЧЕСКИЙ РОСТ ПАЛЕСТИНЫ в 1922-1931 гг

Разумно предположить, что те же причины, которые в конце 20 столетия вызывают миграцию арабов Палестины и других ближневосточных стран в более привлекательные экономические районы, вызывали подобную же миграцию арабов из окружающих стран в бурно развивающиеся районы Палестины в начале 20 столетия. Два события отличали начало 20 столетия Палестины от ее Ближневосточных соседей:

1) Эмиграция в Палестину европейских евреев, сопровождаемая европейским капиталом и европейской технологией.

2) Создание Британского Подмандатного Правительства в Палестине, обязанности которого включали экономическое развитие Палестины. В результате мандата, британский капитал и британская технология последовали за британским флагом.

Первый автобус Хайфа - Бейрут. 1920гг | Железнодорожная станция в Хайфе 1920г

Эти два события произвели импульс экономической деятельности, которая породила в Палестине уровень жизни, до толе не известный на Ближнем Востоке. В таблице 1 показанны некоторые экономические показатели, характеризующие экономическую динамику Палестины в течение 1920х годов.

Таблица 1. Отобранные Индикаторы Развития Капитала и Инфраструктуры: 1922-1931 гг.

Год | Основной капитал (a) | Импорт Капитала (b) | Углубление Капитала (%) | Потребление Электричества (квт/час) | Телефонные Линии (км) | Шоссе (км)
1922 | 5,056 | 3,821 | 84.2 | - | - | 450
1924 | 6,541 | 5,522 | 90.3 | - | 3,526 | 580
1926 | 9,603 | 5,013 | 90.8 | 2,344 | 5,611 | 631
1928 | 12,022 | 2,891 | 98.6 | 2,974 | 8,780 | 706
1931 | 16,539 | 3,225 | 95.2 | 9,546 | 14,557 | 922

Источник: R. Szereszewski, Essays on the Structure of the Jewish Economy in Palestine and Israel (Jerusalem: Maurice Falk Institute for Economic Research in Israel, 1968), стр 60, 82; и S. Himadeh, Economic Organization of Palestine (Beirut: American University at Beirut, 1938), pp. 282, 565.

(a,b) миллион палестинских фунтов (пф) по ценам 1936г;

Основной капитал рос с ежегодной скоростью 14.1%, немалая часть его приходилась на импорт капитала. Углубление капитала сопровождалось ростом основного капитала. Процесс модернизации инфраструктуры иллюструет рост дорожного строительства, электрификации и телефонных коммуникаций.[15] Результаты были драматическими. Реальный чистый внутренний продукт на душу взлетел, удвоившись за 1922-31 гг. от 19.4 пф (палестинские фунты) к 38.2 пф

Успех этих начал модернизации, не был не замечен арабами Палестины и арабами соседних стран.[16] Таблица 2 показывает уровень жизни арабов Палестины и окружающих стран.

Таблица 2. Уровень жизни в ближневосточных странах: 1932-1936 гг.

Страна | Доход на душу населения (a) | Индустриальная Ежедневная Заработная плата (b) | Потребление пищевых продуктов на душу (c) | Производительность сельскохоз рабочего (d)
Египет | 12 | - | 16.0 | 90.1
Сирия | 13 | 50-310 | 19.0 | 97.6
Ирак | 10 | 40-60 | 13.8 | 93.2
Трансиордания | - | - | - | 90.1
Арабы Палестины | 19 | 70-500 | 22.9 | 186.3

Источник: F. Gottheil, "Arab Immigration into Pre-State Israel: 1922-1931," Middle Eastern Studies, Oct. 1973, p. 320. (a) British pound sterling, 1936; (b) in mils, 1933-5; (c) International Units (IU), 1934-6; (d) IU, 1934-6.

СВИДЕТЕЛЬСТВА АРАБСКОЙ ЭМИГРАЦИИ В ПАЛЕСТИНУ

Есть несколько проблем, связанных с оценкой арабской эмиграции в Палестину в течение 1920х, основная состоит в том, что арабские миграционные потоки были, в основном, нелегальны и поэтому не документировались, но они были замечены современниками.[17]

Демографический анализ У.О. Шмелса оттоманских регистрационных данных на 1905г населения Иерусалима и Хеврона по месту рождения, показал, что 50% арабов, рожденных вне настоящего места жительства, прибыли из внутри-палестинских областей с низким уровнем экономики, в то время, как другая половина арабских мигрантов прибыла в Палестину из других стран: 43% из Азии, 39% из Африки и 20% из Турции.[18] Шмелс отмечает:
"Необычный быстрый рост населения арабских деревень вокруг города Иерусалима, с его еврейским большинством, продолжался до конца подмандатного периода. Та же ситуация наблюдалась и в других частях Палестины, вокруг городов с большим еврейским сектором, которые влекли арабских эмигрантов высокими экономическими возможностями и качеством жизни." [19]
Улица Алленби в Тель Авиве. 1926г | Арабское поселение вблизи Тель Авива, 1920 гг.

Подобно Шмелсу, Роберто Бачи, сетуя на скудости данных и анализа миграции в Палестину, писал:
"Между 1800 и 1914, мусульманское население имело среднее годовое увеличение порядка 6-7 %. Возможно, что часть роста мусульманского населения происходила из-за эмиграции." [21]
Хотя Бачи не преследовал цель определить величину нелегальной арабской эмиграции в Палестину, его 6-7% прироста мусульманского населения Палестины по сравнению с 4% прироста населения в окружающих странах, говорит, что, как минимум, одна треть прироста мусульманского населения населения Палестины имеет эмиграционные источник.

Недостаток данных не препятствовал Бачи констатировать очевидные факты, касающееся перемещений арабов в пределы Палестины:
"Высокое экономическое развитие прибрежных равнин, в значительной степени из-за еврейской эмиграции, сопровождалось в 1922-1944 гг. намного более высоким ростом мусульманских поселений в этих областях нежели в других. Это происходило, вероятно, из-за двух причин: резкое снижение смертности мусульманского населения, живущего в еврейских областях и стремление мусульман перемещаться в более развитые зоны." [22]
В Британском отчёте Лиге Наций 1935г отмечено:
"1557 человек (из которых 565 - евреи), пытавшихся проникнуть в страну незаконно, были обнаружены, приговорены к заключению и рекомендованы к высылке." [26]
Естественно предположить, что оставшиеся 992 незаконных эмигранта в Палестину были мусульманами. То есть в 1935г зарегестрированная нелегальная эмиграция в Палестину состояла из: 64% мусульман и 36% евреев.

Исторические наблюдения Геда Гильбера относительно книги Рата Карка "Оттоманская Палестина в 1800-1914", касается вопроса арабской эмиграции в пределах Палестины. Он связывает ее идеи "Развитием или Ослаблением Прибрежных Городов Палестины" с тезисом Чарльза Иссоу относительно роли групп меньшинств и иностранцев в развитии ближневосточных городов. Объясняя, почему другие палестинские города не росли так быстро в течение последних десятилетий оттоманского правления, как прибрежные города Яффа и Хайфа, Гильбер пишет:
"Приток имел два источника: окружающая сельская среда и эмигранты извне Палестины." [27]
Королевский Институт Международных отношений добавляет, комментируя рост палестинского населения в течение 1920х и 1930х, сообщает:
"Число арабов, которые проникли в Палестину незаконно из Сирии и Транс-Иордании, неизвестно, но оно значительно." [28]
Губернатор Синая 1923-36 гг К .С. Джарвис добавляет:
"Нелегальная арабская эмиграция шла не только из Синая, но также из Транс-Иордании и Сирии." [29]

ОЦЕНКА АРАБСКОЙ ЭМИГРАЦИИ В ПАЛЕСТИНУ

Оценка арабской эмиграции в Палестину в этой статье основана на несложных расчётах. Эмиграция это остаток после соотнесения показателей рождения и смертности и определения естественного прироста. Точность зависит от надёжности показателей. В чём проблема с оценкой арабской эмиграции в Палестину? Сама модель может быть простой и применимой, но её полноценность зависит от качества вводных данных. Надёжность данных относительно эмиграции в Палестину подорвана явным статистическим пренебрежением к нелегальной эмиграции. Если нелегальные мигранты, а впоследствии, незаконные жители, избегали переписи, как перепись могла их учитывать?

Не удивительно тогда, что британские данные переписи объясняют прирост арабского населения Палестины в 1922-31 гг, только естественным путём и легальной эмиграцией. Применяя 2.5% прирост в год [30] к популяционному числу, равному 589,177 на 1922г, получаем популяционное число, равное 735,799 на 1931г или 97.6% от 753,822 зарегистрированных в переписи 1931г. Это, вроде бы, "доказывает", что нелегальная эмиграция в Палестину в течение 1922-31 гг была несущественой. Сноска, сопровождающая популяционный временной ряд переписи признает присутствие в Палестине незаконной арабской эмиграции. Но поскольку она не регистрировалась, то оценка её численности не включена в перепись.[31] Игнорирование незаконных эмигрантов не означает, что они не существуют.

На существенные перемещения арабов как в пределы, так и в пределах Палестины ссылались множество демографов, историков, правительственных администраторов и экономистов: как о перемещении арабов из деревень и городов с низкими экономическими возможностями в деревни и города с более высокими экономическими возможностями.

Какие города и деревни могли предложить более высокую экономическую возможность? Анализ демографических данных 1922-1931 гг районов Палестины, которые в 1948г стали районами Израиля, то есть, которые имели большое еврейское население (с капиталом и современной технологией), и районов, которые не стали частью Израиля, определяет не только направление миграции арабов, но и её величину.[32]

Арабское население в районах, которые вошли в Израиль, увеличилось с 321,866 (1922г) до 463,288 (1931г), т.е на 141 422. Применяя 2.5% годовой естественный прирост к 1922г арабскому населению, получаем ожидаемый популяционный размер на 1931г, равный 398,498, что на 64,790 меньше фактического населения, зарегистрированного в британской переписью. Это неучтённое популяционное увеличение и является нелегальной арабской эмиграцией, направленной в еврейские районы. В 1922-31 гг нелегальная арабская эмиграция в еврейские районы составила 11.8% от общего количества арабского населения 1931г, проживающего в тех районах, и 36.8% от прироста за 1922-31 гг.

Это поддерживает теорию об миграционных импульсах между районами с разным экономическим развитием, как универсально принятую и подрывает тезис о "пространственной неподвижности", приписываемый арабскому населению конца 19 и начала 20 столетий; это также обеспечивает сильные улики о нелегальной арабской эмиграции, как значительном факторе роста арабского населения Палестины.

Фред Готтэйл - профессор кафедры экономики Иллинойского Университета.

Примечания

Под словом палестинцы, в данной статье, подразумеваются жители Палестины: евреи, христиане и арабы.

Слово "палестинец" до 1967 года применялось исключительно для обозначения евреев, населявших Палестину, поскольку последние имели культуру, язык и психологию, отличающую их от евреев других стран. Арабских жителей Палестины называли арабами, поскольку их язык и культура не отличались от арабов окружающих стран, откуда они мигрировали в Палестину в течении 1880 – 1948 гг, - время бурного развития региона под воздействием английского и еврейского капитала и еврейских сельскохозяйственных поселений.

Литература
[1] On June 20, 2002, there were 2,840,000 "migration" entries on the Internet (Google); 319,000 for Asian migration alone, 282,000 for African migration, 291,000 for Middle Eastern migration, 78,000 for Arab migration, and 69,000 for Organization for Economic Cooperation and Development migration. The International Labor Organization (ILO) and the United Nations have published extensively on the subject.
[2] Reuters, June 18, 2002.
[3] The Jakarta Post, Mar. 3, 2000.
[4] Peter Stalker, Growing Global Migration and Its Implications for the United States (Washington: National Intelligence Council, Mar. 2001), p. 38, table 3, at http://www.cia.gov/nic/graphics/migration.pdf.
[5] Migration News, Oct. 2001, p. 2., at http://migration.ucdavis.edu/mn/archive_mn/oct_2001-16mn.html.
[6] The Jakarta Post, Mar. 3, 2000.
[7] Ibid.
[8] Nicholas Van Hear, Consequences of the Forced Mass Repatriation of Migrant Communities: Recent Cases from West Africa and the Middle East (Geneva: U.N. Research Institute for Social Development, 1992), p. 1.
[9] Patrick Taran and David Nii Addy, "Global Overview Trends in Labour Migration, Standards and Policies with Reference to West Africa," ILO International Migration Policy Seminar for West Africa, Dakar, Senegal, Dec. 18-21, 2001, at http://www.december18.net/paper35Dakar.htm.
[10] Ibid.
[11] The Central Agency for Public Mobilization and Statistics, Cairo, provides these statistics at http://www.frcu.eun.eg/www/homepage/popin/eeea.htm.
[12] ILO Migration Data Base, Egypt: Table 11, "Nationals Abroad by Sex and by Host Country, Absolute Numbers, 1986-2001." See also "Egyptian Guest Workers in the Gulf," Migration News, July 1995, at http://migration.ucdavis.edu/mn/archive_mn/jul_1995-22mn.html.
[13] Ahmad Sidqi al Dajani, The Future of the Exiled Palestinians in the Settlements Agreement (London: Palestinian Return Center, Oct. 2000), at http://www.prc.org.uk/english/ext-pals-eng.htm.
[14] The Jerusalem Post, July 4, 2001.
[15] Roberto Bachi, The Population of Israel (Jerusalem: Institute of Contemporary Jewry, Hebrew University, 1974), p. 45.
[16] Ibid., p. 46
[17] A second issue contributing to the dearth of Arab migration data and analysis was that scholarly research and interest in the region focused on the more legal and documented, more prevalent, and more politically significant Jewish immigration. While Arab immigration may have been obvious and even predictable, it would have been less noteworthy at the time.
[18] U.O. Schmelz, "Population Characteristics of Jerusalem and Hebron Regions According to Ottoman Census of 1905," in Gar G. Gilbar, ed., Ottoman Palestine: 1800-1914 (Leiden: Brill, 1990), p. 42.
[19] Ibid., pp. 32-3. Emphasis added.
[20] Ibid., p. 61. Emphasis added. Elsewhere, he grants that "the censuses were taken by teams of local mukhtars and other functionaries" and "that may have created conflicts of motive when the authorities, by threat of penalty, exacted reports from local dignitaries (the mukhtars) which the population may have had an interest in evading." (pp. 18-9).
[21] Bachi, Population of Israel, pp. 34-5. Emphasis added.
[22] Ibid., p. 51. Emphasis added.
[23] Ibid.
[24] Palestine Blue Book, 1937 (Jerusalem: British Mandatory Government Printer, 1938), p. 140.
[25] Ibid. Emphasis added. The Palestine Blue Book, 1928 actually offers an estimate. It says: "The total population 816,064 is probably understated by 20,000-25,000 due to unrecorded immigration." (p. 143.) Three years later, the Palestine Blue Book, 1931 uses the same estimate and the same wording but for a different size population: "The total population 946,463 is probably understated by 20,000-25,000 due to unrecorded immigration." (p. 146.) By 1937, the estimate was dropped in favor of "no estimate of its volume is possible."
[26] Report by His Majesty's Government in the United Kingdom of Great Britain and Northern Ireland to the Council of the League of Nations on the Administration of Palestine and Trans-Jordan for the Year 1935 (London: His Majesty's Stationary Office, n.d.), p. 14.
[27] Gar G. Gilbar, "Economy and Society in Palestine at the Close of the Ottoman Period: A Diversity of Change," in Ottoman Palestine, 1800-1914, p. 3.
[28] Great Britain and Palestine, 1915-1945, Information Paper no. 20, 3d ed. (London: Royal Institute for International Affairs, 1946), p. 64.
[29] C.S. Jarvis, "Palestine," United Empire (London), 28 (1937): 633.
[30] The 2.5 growth rate is derived from the following table for annual rates of natural increase of Muslim population. 1922
[31] Palestine Blue Book, 1937, p. 140.
[32] For a sub-district by sub-district count of population and for the methodology used to separate subdivisions that became 1948 Israel and those that did not, see Fred M. Gottheil, "Arab Immigration into Pre-State Israel: 1922-1931," Middle Eastern Studies, 9 (1973): 315-24. The analysis here is a summary version of this article.
[33] Justin McCarthy, The Population of Palestine (New York: Columbia University Press, 1990), pp. 16-7, 33-4.
[34] Ibid., p. 16. Emphasis added.
[35] Ibid.
[36] Ibid.
[37] The closest McCarthy gets to a linkage discussion is his insistence that the increase in Muslim population had little or nothing to do with Jewish immigration. His findings contradict those of Ruth Kark, Charles Issawi, Roberto Bachi, U.O. Schmelz, Fred M. Gottheil, and Moshe Braver, among others. McCarthy chooses not to address their evidence and competing findings although he refers liberally to both Schmelz's and Bachi's research on other demographic issues.
[38] McCarthy, Population of Palestine, p. 33.
[39] Ibid.
[40] Bachi, Population of Israel, p. 133. Emphasis added.
[41] Ibid., p. 389.
[42] Ibid., p. 390. Emphasis added.
[43] McCarthy, Population of Palestine, p. 34. Emphasis added.


﻿ Политика Османской империи по заселению Палестины мусульманами
1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16

Бат-Йеор. Политика Османской империи по заселению Палестины мусульманами

Источник: Fictionbook

Черкесские поселенцы в Галилее. 1900 год

Блестящие, героические военные операции русской армии на Балканах довершили крах Оттоманской империи и открыли путь к свободе христианским народам Юго-Восточной Европы.

Русская победа вызвала непрекращающийся поток беженцев-мусульман из потерянных исламской властью провинций. Мусульманские беженцы, охваченые фанатизмом и жаждой мести, потомки мусульман-поселенцев (мухиджирин), или потомки христиан, принявших ислам, чтобы не потерять свои земли после завоевания их мусульманами, придавали силу исламской религиозной партии в Оттомании. Правительство Османской империи расселяло их в регионах, вызывающих беспокойство, и распространяло, таким образом, с помощью политики колонизации свою власть.

Беженцы из балканских провинций направлялись в Армению.

В 1874-75 годах черкесы-мусульмане с Кавказа поселились в провинциях Данубии, а затем в Галилее и на Голанских высотах в Палестине.

В 1878 году после аннексии Австрией Боснии-Герцеговины мусульманские колонисты, жившие там, прибыли в Македонию и на приморское побережье Палестины. В 1912 году Россия пыталась предотвратить их проникновение в Армению.

В течение 19-го и начала 20-го столетий непрекращающийся поток более чем двух миллионов мусульман-колонистов из Крыма и Балкан расселялся властями Османской империи в Анатолии, Армении, Ливане, Сирии и Палестине с надеждой, что мощная исламская колонизация покончит со стремлением местных коренных зимми к национальному возрождению.

Турецкие офицеры в Палестине. 1900 год

В 1878 году был издан османский закон, гарантирующий предоставление земель Палестины мусульманским поселенцам. Причем они освобождались на 12 лет от налогообложения и военной службы. Земли Палестины вокруг горы Кармель, Галилея, равнина Шарон и Кесария были розданы мусульманам из Боснии и Герцеговины; мусульмане из Грузии поселились вокруг озера Киннерет и на Голанских высотах, а марокканские арабы - в Нижней Галилее. В Заиорданье и Галилее туркмены и черкесы, изгнанные в результате овладения Россией Крыма, Кавказа и Туркменистана, пополнили кланы, поселившиеся в этих местах еще в 18-м столетии.

Около восьми тысяч египетских феллахов иммигрировали в Яффу, Газу и Иерихон в тридцатые годы 19-го века; алжирские арабы, отправившиеся в изгнание вместе с Абд ал-Кадиром, расселились в Галилее, на Голанских высотах и в Иерусалиме.

Паралельно с этим, в I987 году был опубликован османский закон, запрещающий евреям иммигрировать в Палестину, селиться здесь, покупать земли, строить дома и жить в Иерусалиме. Этот закон применялся только к евреям - безразлично, были ли они зимми или подданными иностранных государств.

Бат-Йеор - историк, специалист в области Ближнего Востока, ислама и димитюда (положения немусульман пол исламским господством).
Автор широко известных книг: "Eurabia" , "Islam and Dhimmitude" , "Decline of Eastern Christianity" , "The Dhimmi: Jews and Christians Under Islam" .


﻿ Рассказ старого бедуина
1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16

Рената Шпранг. Рассказ старого бедуина

Источник: Христиане за Израиль

Значит, вы хотите знать, как все это тогда было? — спросил Саид Мариб, старый бедуин, расстелив в тени палатки толстый ковер из черной козьей шерсти и жестом пригласив молодых людей располагаться.

Это были два туриста, которые отдыхали на побережье Средиземного моря и решили совершить на машине небольшое путешествие вглубь Синайского полуострова. На обратном пути они потеряли занесенную песком дорогу, довольно долго плутали по пустыне и очень обрадовались, когда встретили у скалистого плато старого кочевника, который, согнувшись под тяжестью большой вязанки хвороста, направлялся к палаткам, похожим на черные горбы, выросшие на желтом пустынном песке. Перед палатками несколько женщин занимались своей обычной повседневной работой, рядом дети играли с двумя собаками, которые, увидев старика, завиляли хвостами и с радостным лаем бросились ему навстречу.

Отдав женщинам хворост, Мариб указал на горизонт и объявил, что приближается песчаная буря и путешественникам лучше переждать ее у него, а потом он покажет им, как выбраться на побережье. И хотя пассажиры джипа не видели на горизонте ничего, кроме знойного марева, они согласились сделать остановку у гостеприимного кочевника, тем более, что старик пообещал, что через час буря пройдет.

Жаль, что оба его сына, Хассан и Мехмет, сейчас на пастбищах со стадами коз и овец и вернутся только к вечеру. Между хозяином и гостями завязался непринужденный разговор. Гости, находясь под впечатлением множества разбитых танков, увиденных в пустыне, вскоре перевели разговор на арабо-израильские войны. Как объяснить, что такой немногочисленный народ, словно легендарный Давид, трижды смог победить мощного арабского Голиафа?

Они расположились на ковре, и одна из женщин обнесла их горячим, очень сладким мятным чаем в плоских пиалах.

— Значит, вы хотите знать, как все это тогда было? — повторил Саид Мариб и, покачав головой в когда-то белом тюрбане, продолжал тихим голосом: — С тех пор прошло много времени, я стал старше и мудрее, но все равно не могу объяснить, почему все случилось именно так. Один Аллах знает это. Наши войска храбро сражались, мы не были трусами. Но против Аллаха человек бессилен. В то время происходили удивительные вещи, иначе, как чудесами, их не назовешь. Вы этому не поверите, как не хотят сейчас верить мои сыновья, хотя они хорошие сыновья — чтят законы Мусы и священного Корана, ниспосланного нашему пророку Мухаммеду, — мир с ним, и уважают родителей. Не только я видел эти чудеса. Вот что рассказали мне два моих брата, участвовавшие во второй войне в 1956 году (Синайская кампания - прим. ред.):

Наших было значительно больше: несколько сотен хорошо вооруженных солдат против жалкой кучки израильтян, едва ли насчитывавшей полсотни. Но неожиданно за ними появилось огромное, занимавшее все пространство до горизонта, войско в белах одеждах. Наших солдат словно парализовало, они не могли сражаться, а таинственное войско, не сделав ни единого выстрела, исчезло. Потом, в плену, мой брат пытался узнать у победителей, что это были за солдаты во всем белом, но израильтяне ничего не видели. Это Аллах послал к ним своих ангелов.

Слушатели не поверили рассказу, однако, учитывая приближающуюся песчаную бурю, решили не спорить со стариком. Но тот давно прочел их мысли по глазам. В принципе он и не ожидал другой реакции и поэтому, глядя вдаль, спокойно продолжал:

— Да, много чудес произошло по воле Аллаха, и это выше нашего понимания. Со времен маккавейских войн государство Израиль исчезло с географических карт. И вот, спустя две тысячи лет, в 1948 году вашего летоисчисления, осуществилась надежда разбросанных по всему свету евреев, и исполнилась воля Аллаха, которую возвестил один из его пророков: «От востока приведу племя твое, и от запада соберу тебя». А Иеремия, о котором, правда, не упоминается в священном Коране, но которого мы чтим, как и всех других пророков — посредников между Аллахом и его слугами, сказал: «Кто рассеял Израил, Тот и соберет его... И соберу остаток стада Моего из всех стран, куда я изгнал их, и возвращу их во дворы их». В древних письменах наших предков говорится, что Ханаан был цветущей страной, в которой текли реки из меда и молока. Но с того дня, когда Иса (Иисус), Проповедник любви, умер на кресте, там перестали идти живительные дожди, дождь ранний и дождь поздний. Превратившаяся в пустыню ханаанская земля оставалась бесплодной до начала нынешнего века, когда вновь начал выпадать дождь. Уровень грунтовых вод поднялся, и вернулось плодородие — снова, как две тысячи лет назад, колосятся поля и цветут сады. «Чудо», — говорят ученые. Но верующие знают лучше — Аллах снял проклятие с этой земли, как и было предсказано, ибо Он верен Своим обетованиям.

Старый бедуин взглянул на слушателей. Те сидели, опустив глаза, и кочевник с грустью подумал: «Да, они мне не верят. Но ведь никто, кроме меня, не расскажет им правду. Я уже чувствую первые признаки бури. Они достаточно умны, чтобы не уйти, как это делают мои сыновья и их друзья, едва я начинаю им об этом рассказывать. Наша молодежь хочет ненавидеть, они не могут забыть, что Иcмаил, первородный сын и законный наследник нашего прародителя Ибрахима, был изгнан в пустыню. Но ненавидеть легче, чем подчиниться воле Аллаха».

Сильный порыв ветра заставил мужчин подняться и войти внутрь палатки. Собаки и дети испуганно сгрудились вокруг старого бедуина, а женщины ловкими руками быстро зашнуровали вход. Внезапно тишину пустыни разорвал протяжный, воющий звук. Сверху, через дырочки в потолке палатки, заструился песок, и на полосатом ковре стали расти желтые пирамидки. На какое-то мгновение у обоих туристов перехватило дыхание, но тут послышался спокойный голос старика, который, прикрыв нос и рот концом тюрбана, продолжал свой рассказ, не обращая внимания на разбушевавшуюся стихию:

— В первой войне, весной 1949 года, израильтяне были еще слабы и плохо вооружены, но все-таки одержали над нами победу. В мае к востоку от Иордана, где в это время никогда не бывает дождей, прошла ужасной силы гроза. Говорили, что она была радиоактивной. Наши солдаты не хотели умирать и отступили. Я тогда попал в плен и услышал от одного раввина, что все это произошло так, как описано в Первой книге царств: «Но Господь возгремел в тот день сильным громом над Филистимлянами и навел на них ужас, и они были поражены пред Израилем».

Во время второй войны, в 1956 году, израильтянам потребовалось всего лишь пять дней, чтобы дойти до Суэцкого канала. Аллах обещал Ибрахиму, нашему прародителю, что ему будет принадлежать Иерусалим. Но евреи тоже называют Ибрахима своим прародителем. К какому же из двух народов, относится это обещание? Наши люди, и мои сыновья в том числе, считают, что к нам, арабам, потому что Исмаил, от которого мы ведем свой род, был первенцем. Но теперь Иерусалим принадлежит израильтянам, и многое говорит в их пользу. Наверное, в один прекрасный день мы должны наконец стать братьями, чтобы сообща владеть наследством. Как это произойдет? Я не могу себе это представить. Но для Аллаха нет ничего невозможного. Неисповедимы пути Его, и никому не доступен промысел Его.

Перед второй войной, в 1956 году, и третьей войной, в 1967 году (Шестидневная война - прим. ред.), мы, мусульмане, много нагрешили. Мы пренебрегали заповедями священного Корана, который учит, что каждый человек имеет право жить на этой земле. В нем записано: «Нельзя убивать жизнь — Бог создал ее неприкосновенной». И еще: «Нельзя посягать на свободу человека, на каком бы языке он ни говорил, какую бы религию ни исповедовал, к какому бы народу ни принадлежал». В нашей религии убийство человека считается одним из тягчайших грехов. Насер, президент тех лет, нарушил эту заповедь, когда 27 мая сказал: «Это будет великая война, цель которой — уничтожение Израиля!». И четыре дня спустя: «Пришло время стереть Израиль с лица земли». А Шукейри, командующий палестинской армией, объявил на следующий день, 1 июня: «Я уверен, что ни один израильтянин не останется в живых».

Арабы хотели уничтожить всех израильтян, не только солдат. Говорили, что стариков и женщин с детьми загонят в море и утопят. Поэтому Аллах отвернулся от нас. После поражения вспоминать об этих угрозах уже не хотели и даже начали говорить, что ничего подобного не было. Но евреи записали выступления президента Насера по Каирскому радио на пленку и дали прослушать иностранным журналистам. В то время, когда мы внимали голосу шайтана, наши враги шли в бой с именем Господа. Лишь спустя годы, когда мы пришли со стадами к их границе, узнал я об этом и запомнил слова, которые передавало Израильское радио после объявления о начале войны:

«Слушай, Израиль! Сегодня выступаете вы против врагов. Пусть тверды будут сердца ваши, и пусть неведом им будет страх! Ибо Господь, Бог ваш, с вами, чтобы помочь вам!». Я видел их газеты, в которых было написано, что они победили с помощью Господа воинств. И это действительно так, потому что мы неминуемо должны были разбить их, разбить наголову. Мы имели трехкратное превосходство в танках, боеприпасах и других вооружениях, и все же, несмотря на это, нас разогнали, как стаю шакалов. В Израиле жили два с половиной миллиона человек, в наших арабских государствах — 110 миллионов. На Синае стояли семь наших дивизий, плюс 700 танков, да еще 200 — у Эйлата. Русские построили нам ракетные базы. И в течение 100 часов все было уничтожено, захвачено, выведено из строя!

Много чудес явил Аллах, помогая израильтянам. Чем, если не чудом, объяснить неожиданную песчаную бурю, которая обнажила перед ними огромное минное поле, на котором должны были подорваться их танки и машины?! Над этим полем прошло много песчаных бурь, но ничего подобного ранее не случалось. Или огненный столб, который возник перед израильской танковой колонной и повел ее в обход другого минного поля. Или страшный грохот взрывов в горах, который все нарастал и нарастал до тех пор, пока наши солдаты, охваченные ужасом перед этими несмолкающими раскатами, в панике не побежали со своих позиций. В результате горстка израильтян заняла без единого выстрела горные укрепления, считавшиеся неприступными.

Всякий раз, задумываясь над этими удивительными событиями, я убеждаюсь, что человеческая мудрость имеет границы, и мне не остается ничего иного, как подчиниться воле Аллаха.

Сейчас в пустыне тихо. Но надолго ли? Последняя война еще предстоит Израилю. Слава Аллаху, не мы будем вести ее, не арабы, а народ, который, по пророчеству, придет с севера. Но последнее слово всегда за Аллахом — Он сокрушит Гога и Магога так же, как сокрушил наши до зубов вооруженные армии. Тогда, наконец, наступит мир.

Между тем буря, яростно рвавшая палатку и огненным дыханием вдувавшая туда через щели раскаленный песок, прекратилась так же внезапно, как и началась. Старый кочевник вышел из палатки со своими гостями, готовыми в дорогу, и перед тем, как сесть рядом с водителем на переднее сиденье джипа, проводил взглядом последние песчаные облака, уносившиеся дальше на восток, над цепью невысоких скал. Зашумел мотор, и минут через десять они уже были у шоссе, ведущего к побережью.

Европейцы сердечно поблагодарили старого бедуина за гостеприимство и помощь, а тот повернулся и большими шагами пошел назад.


﻿ Почему евреи бежали из арабских стран
1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16

Яаков Мерон. Почему евреи бежали из арабских стран

Источник: Middle East Forum

КООРДИНИРОВАНИЕ ПРОГРАММЫ ИЗГНАНИЯ

14 ноября 1947 перед Политическим Комитетом Генеральной Ассамблея ООН, всего за пять дней до утвержденния плана разделения Палестины, египетским делегатом Пашой Хейкалом было сделано следующее заявление в связи с предстоящим планом:

"Организация Объединенных Наций не должна терять из виду тот факт, что решение о разделе может подвергнуть опасности миллион евреев, живущих в мусульманских странах. Разделение Палестины может разжечь в этих странах антисемитизм, в еще более тяжёлый форме, чем тот, что был уничтожен в Германии. Если Организация Объединенных Наций решит разделить Палестину, то она будет ответственна за резню большого количества евреев." Паша Хейкал уточнил угрозу:

"Миллион евреев живут в мире в Египте и других мусульманских странах, пользуясь всеми правами гражданства. Они не имеют никакого желания эмигрировать в Палестину. Однако, если будет создано еврейское государство, то никто не сможет предотвратить беспорядки. Бунты вспыхнут в Палестине и распространятся на все арабские государства и приведут к войне между двумя народами." 1 Неприкрытые угрозы Паши Хейкала о серьезных беспорядках, резне, бунтах, и войне не остались незамеченными евреями; 2 Для евреев это имело тот же смысл, что и обращение, сделанное шестью годами ранее, палестинским лидером Амином аль-Хусейни Гитлеру "О заключительном решении" евреейского вопроса во всех арабских странах, включая Палестину.

Примечательно то, что, хотя Паша Хейкал выступал в ООН, как представитель Египта, он непрерывно упоминал евреев в других мусульманских странах и всех арабских государств, намекая на координацию арабских правительств в этом вопросе. Действительно, спустя четыре дня после его выступления, министр иностранных дел Ирака Фадиль Джамали заявил в ООН, что "межрелигиозное предубеждение и ненависть" вызовут резкое ухудшение в арабо-еврейских отношениях в Ираке и в арабском мире в целом, 4 таким образом, укрепляя впечатление, что Паша Хейкал говорил не только от имени Египта, но и от всех арабских государств. Дальнейшее подтверждение пришло несколькими днями спустя, после того, как Генеральная Ассамблея вынесла решение в пользу раздела Палестины, когда, "после заявления арабской Лиги" 5 начался мусульманский произвол против евреев, живущих в Адене и Алеппо. 6

Другое подтверждение того, что арабские правители скоординировали изгнание евреев из их государств, пришло из Бейрута, где полтора года спустя произошла встреча главных дипломатов арабских государств. К этому времени, в марте 1949 года, арабские государства уже проиграли свою первую войну против Израиля, в которой объединённые силы Египта, Сирии, Ирака, Транс-Иордании и Саудовской Аравии вторглись на территорию крошечного государства, но были разбиты и отброшены. Теперь арабы использовали это поражение, чтобы оправдать изгнание евреев, которое было официально объявлено ещё до начала войны. Как сообщала сирийская газета: "Если Израиль будет выступать против возвращения арабских беженцев, арабские правительства изгонят евреев из их стран." 7

Согласно Валиду Халиди , ведущему и уважаеммому арабскому историку: "Арабы оставались на своих местах в течение периода с ноября 1947 до марта 1948. До 1 марта, не одна арабская деревня не была покинута ее жителями, а число людей, покинувших смешанные города было незначительным." 8 Массовый отъезд из Палестины 590 000 арабов начался только в апреле 1948; все же, Паша Хейкал публично и объявил о программе высылки евреев из арабских стран пятью месяцами ранее.

Чтобы понять, как и когда было выполнено изгнание евреев из арабских стран, рассмотрим на иракский случай более детально, а другие - кратко.

ИРАК

Как упомянуто выше, иракские власти открыто поддержали угрозы Паши Хейкала четырмя днями спустя, после того как последний их произнес. Министр иностранных дел Джамали обратился к ООН со следующим заявлением:

"Мы не сможем сдержать массы арабского мира. Арабо-еврейские отношения в арабском мире сильно ухудшились. Гармония преобладала среди мусульман, христиан и евреев в Ираке. Но любая несправедливость по отношению к арабам Палестины нарушит эту гармонию и вызовет межрелигиозное предубеждение и ненависть." 9 Под "массами арабском мира" Джамали подразумевал своё правительство, которое вскоре осуществило ряд шагов против его еврейского населения, включая принятие антиеврейских законов. Начало этому положила поправка к Уголовному Кодексу Багдада 1948г, приравнивающая Сионизм к другим идеологиям (Коммунизм, Анархизм,..), которые рассматривались как преступные. В соответсвии с законами 1950 и 1951гг евреи Ирака лишались гражданства и своей собственности. 10

Время от времени, иракские политические деятели искренне признавали, что они хотели изгнать своё еврейское население по собственным причинам, безотносительно к арабскому бегству из Палестины. Возможно, самый интересный инцидент имел место в заключительной части израильской Войны за Независимость, в конце января, начале февраля 1949г, когда премьер-министр Ирака Нури Саид описал план изгнания евреев из Ирака Алексу Киркбрайду, английскому послу в Аммане, и Самиру аль-Рифай, главе иорданского правительства. Киркбрайд потом подробно рассказал об этом.

Нури высказал суждение, что конвоирование иракских евреев к границе должено производиться в армейских грузовиках, сопровождаемых иорданскими бронированными автомобилями. Ввиду уверенности, что израильтяне не согласятся принять высланных и, что проход евреев через Иорданию почти наверняка вызовет серьезные раздраженния среди арабских беженцев, которые переполнили страну.

Самир и я были изумлены и наши лица, должно быть, отражали наши чувства.. ..

Я ответил сразу, что этот вопрос не может быть рассмотрен правительством Его Величества. Самир отказался дать своё согласи настолько вежливо, насколько возможно. Нури растерялся, получив отказ и спросил: "Так, вы не хотите участвовать в этом?", Самир резко ответил: "Конечно. Я не хочу быть соучастником этого преступления." Нури в гневе обратился ко мне с вопросом, что бы сделал глава дипломатической миссии, если бы два премьер-министра вступили в драку в его присуствии. Мы разошлись взволнованные. 11

Нури, вероятно, выбрал британское посольство в Аммане, как место, чтобы раскрыть свой план главе иорданского правительства, потому что высокопоставленные британские чиновники часто говорили о необходимости обмена палестинских арабов на арабских евреев, 12 и он, вероятно, ожидал британского понимания.

Точно так же, когда Нури посетил Иерусалим 13 января 1951, он встретился с Афир аль-Арифом, палестинским лидером, который служил начальником окружной полиции Иордании в Иерусалиме. Ариф попросил, чтобы Нури воздержался от вывоза евреев из Ирака, "пока проблема Палестины и беженцев не будет решена," или по крайней мере "в течение одного, двух лет." Нури отказался. Скорее всего, его причины касались только внутренней иракской политики:

"Евреи всегда были источником зла и вредят Ираку. Они - шпионы. Они продали свою собственность в Ираке, они не имеют земли..., что они могут вырастить? Как они будут жить? Что они будут делать, если они останутся в Ираке? Нет, мой друг, для нас лучше избавиться от них, пока мы в состоянии это сделать." 13 Нури искренне признает, что он хотел изгнать евреев из Ирака, и не брать в голову, последствия массового бегства палестинских арабов.

В беседе с иностранными дипломатами, однако, Нури представил изгнание евреев Ирака в совсем другом свете, как обмен населением. Не меньше шести раз в течении 1949, он упоминал этот плана на встрече с иностранцами.
  • На переговорах с Комиссией Согласования ООН в Багдаде 18 февраля 1949 (т.е., ещё до Бейрутской встречи арабских дипломатов в марте 1949, когда арабские государства скоординировали свои действия в этом вопросе), он угрожал бедами евреям: "Ирак был бы в состоянии защитить свои 160000 евреев, но... если условия не улучшаются и если евреи не продемонстрируют свои честные намерения делами, Ирак не сможет предотвратить массовые выступления против евреев." 14

  • Американскому дипломату в Багдаде 8 мая 1949, Нури рассказал о своей идее "добровольного обмена на пропорциональном основе иракских евреев на арабов", добавляя угрозу, что "жители Ирака могут взять решение проблемы в свои руки, вызвав невыразимые страдания тысяч невинных людей." 15

  • 8 августа 1949, он поднял впрос относительно "обмена населением" с чиновником британского министерства иностранных дел 16

  • 29 сентября 1949, член британского посольства в Багдаде сообщил, что желание Нури "вызвано стремлением к обмену населением под наблюдении ООН: высылке100000 евреев из Ирака в обмен на арабских беженцев." 17

  • 14 октября 1949, Нури говорил с чиновниками ООН об обмене "100000 Багдадских евреев и 80000 евреев из других районов Ирака на эквивалентное число арабских беженцев." 18

  • Миссии Clapp в 1949, 19 Нури представил еврейское изгнание из Ирака, как часть популяционного обмена. 20
Эти свидетельства позволяют прийти к заключению, что в то время, как иракское правительство стремилось представить изгнание евреев, как карательный акт, исполняемый толпой, в ответ на массовое бегство арабов из Палестины, это был уже вполне оперившийся план ещё до того, как появилась проблема арабских беженцев.

Такая интерпретация решает множество исторических вопросов. Она иначе объясняет происхождение таинственного закона 1950г, лишающего евреев иракского грожданства. Лишение иракского гражданства было всего лишь очередным этапом в плане изгнания евреев из Ирака.

Иракский план изгнания объясняет также взрыв в синагоге Масуда Шем Тов в Багдаде 14 января 1951, когда в ней собрались евреи для регистрирации, чтобы эмигрировать в Израиль. В этом взрыве обвинили сионистов, котрые, якобы, путём насилия надеялись побудить евреев бежать из Ирака. 22 Но знание о плане властей изгнать евреев, предполагает, что за взрывом стояли не сионисты, а мусульмане Ирака. Позднее властями был арестован иракский офицер, принадлежащий к оппозионной партии Истиклаль, его обвинили в бросании бомбы. 23

ДРУГИЕ АРАБСКИЕ СТРАНЫ

Еврейское массовое бегство происходило и в других арабских странах, включая Йемен, Ливию, Сирию, Египет, Алжир и Иорданию.

ЙЕМЕН

Преследования еменских евреев вызвали струю еврейской эмиграции в Палестину уже в третьей четверти девятнадцатого столетия. Речь Паши Хейкала только добавила импульс к старой политике дискриминации еменских евреев, основанной на особо педантичной интерпретации Исламского закона. За взятку, данную американским Объединенным Комитетом Распределения правителю Йемена, Имаму Ахмад ибн Яхъе , он дал согласие на массовый вывоз евреев из Емена в Израиль в 1949-50гг самолетами из Адена. Эта операция известна под названием "На Крыльях Орла" (или, в журналистской версии: "Ковер - самолет"). Евреи Йемена, ценой лишений и смертей, на пути к Адену пересекли пустыню пешком и на ослах. В Адене Еврейское Агентство селило их в лагерях, а затем переправляло самолетами в Израиль. Таким образом, 50000 еменских евреев достигли Израиля в течение двухлетнего периода.

Есть недостаток информации о процессе принятия решения еменским правительством. Но йеменский случай даёт наиболее яркий пример преследования и изгнания евреев по причинам, имеющим отношение к Исламскому закону.

ЛИВИЯ

В Ливии, как в Йемене, массовое бегство евреев началось уже до заявления Паши Хеикала в ООН. Нападения на еврейские кварталы в Триполи и других городах произошли в 1945г, приведя к 130 убитым (согласно британскому отчёту). 24 Другими словами, евреи покидать Ливию за три года до образования государства Израиль и за семь лет до того, как Ливия получила независимость. Их отъезд превратился в массовое массовое бегство, после обретения Израилем независимости. Как и в Ираке, причиной изгнания евреев была внутренняя политика.

СИРИЯ

В Сирии, также, большинство евреев покинуло страну в 1946г, до её независимости, и до заявления Паши Хеикала, и до образования Израиля. Как в Йемене и Ливии, в Сирии оказывалось грубое давление на евреев, как то: погром в Алеппо 1947, а также, изнасилование и убийство четырех еврейских девочек.

Сирию от других арабских стран отличало отсуствие дискриминационного законодательства по отношению к еврееям. Но и там была применена политика Паши Хеикала. Правительство Сирии отобрало еврейскую собственность на основе и передало её арабским беженцам. Таким образом, арабы были поселились в еврейском гетто Дамаска, а еврейская школа превратилась в школу для арабских детей. 25

ЕГИПЕТ

В некоторых случаях, выполнение арабского плана изгнания евреев выходит за временные рамки образования государства Израиль. В Египте, изгнание достигло кульминационации после свержения монархии армейскими офицерами. В Алжире, который получил независимость в 1962г, изгнание, также, имело место позже.

Евреи Египта оказались перед острыми проблемами в 1940х, но они не привели к их массовому отъезду. Беспорядки против евреев произошли в ноябре 1945г, затем возобновились в июне-ноябре 1948г, 26 вызванные войной с Израилем. Поправка к египетскому закону, от 29 июля 1947, требовала, чтобы 40% директоров компании и 75% их служащих были египетскими подданными, приведя к увольнению и лишению средства к существованию многих евреев, 85% из которых не были египетскими поддаными. 27 Письмо редактору египетской газеты Акир Саа в 1948г иллюстрирует положение египетских евреев:

"Кажется, что многие в Египте не знают того факт, что среди египетских мусульман есть те, кто имеет белую кожу. Каждый раз, когда я сажусь в трамвай, я вижу, как люди указывают на меня пальцем и говорят "еврей", "еврей". Меня не раз избивали из-за этого. По этой причине я прошу опубликовать в газете моу фотографию (приложенную) с объяснением, что я не являюсь евреем и что мое имя Ахмад Мустафа Галеб." 28 Это свидетельство не вяжется риторикой Паши Хейкала о том, что евреи в арабских странах пользуются миром и "всеми гражданскими правами".

Каир медлил с выполнением плана, объявленного его дипломатом, Хеикалом. Только в течение и после Суэцкого Кризиса в 1956г египетские еврееи стали в значительных количествах покидать страну. В это же время был исправлен Египетский Закон о Гражданстве с тем, чтобы запретить "Сионистам" получение египетского гражданства, 29 Затем, в соответсвии с Военным Приказом № 4 была конфискована собственность частных лиц и компаний; 30 За этим последовала слежка, заключения или изгнания. Поправка к Закону о Гражданстве 1956г определила термин Сионизм "не как религию, а как духовное и материальное обязательство между теми, кто определялся, как Сионисты и Израилем." 31 Следующийминистерский декрет 1958г указывает, что все евреи между от 10 и до 65 лет, покидающие Египет, будут занесены в список людей, которым будет запрещено вернуться страну. 32 Разумеется, эти декреты имели мало связаны с арабскими беженцами десятилетием ранее.

АЛЖИР

Из Алжира не было существенной еврейской эмиграции до лета 1961г, но затем, почти все население уехало в течение года. 33 Объявление независимости Алжира от Франции стало главной причиной. Евреи стали не желанны после французского ухода . Алжирский Кодекс Гражданства 1963г ясно дал понять это, предоставляя алжирское гражданство только тем жителям, чьи отцы были мусульманами. 34 Другими словами, хотя Национальный Освободительный Фронт Алжира был известен своим лозунгом "Демократического Светского Государства", но эта демократия имела религиозные критерии.

ИОРДАНИЯ

Евреи не жили в Трансиордании в 1946г (когда она стала независимым государством), в результате решения 1921г Уинстона Черчиля в пользу "сохранения арабского характера" Трансиордании 35, Британская политика запрещала евреям поселяться там. Законодательство 1954г объявило, что только неевреи, из прежнего Британского Мандата Палестины имеют право на иорданское гражданство. 36 Подобная политика проводилась и относительно ливанских евреев. 37

МОЛЧАНИЕ

Странное молчание об изгнании евреев существует в арабских странах. Из пятнадцати книг, написанных иракскими политическими и общественными деятелями, только двое упоминают Фархуд 38 - иракский погром 1941г, который потряс евреев, живших на этой земле с древнейших времён и подтолкнул их к отъезду. В своих мемуарах, Тофик ас-Суваяди, глава иракского правительства и человек, с которым было достигнуто соглашение о транспортировке евреев из Багдада до Израиля воздушным путем, "не упоминает, даже слабым намеком, об изгнании еврейских общин из его страны." 39

Израильский истеблишмент сделал слишком мало, чтобы нарушить молчание о страшных обстоятельствах еврейского массового бегства от арабских стран. 40 Романтичное изображение операции "Ковёр - Самолет" по перевозке евреев Йемена и "Операция Эзра и Нехемия" по перевозке евреев Ирака, подчеркивает положительное, умалчивая о трагических обстоятельствах арабских изгнаний. Французский ориенталист и журналист Жан-Пьер Паронсель-Угоз с удивлением отмечает, "Что Израиль очень редко подчеркивает факт, что значительная часть его населения оставила свои законные дома и имущество в арабских странах." 41

Единственные из арабов, кто осудили изгнание евреев из арабских стран, были арабы Палестины, но не из любви к евреям, а из-за того, что изгнаные евреи прибывали в Израиль. Это началось в январе 1951г с телеграммы от Арифа к Арабской Лиге, после того, как он потерпел неудачу в его усилиях убедить Нури останавить изгнание евреев из Ирака. "Удерживая евреев в арабских странах, где они проживают, используя их собственность, как залог, можно легко решить две проблемы: проблему Палестины - вообще и проблему беженцев - в частности." 42 По этим причинам, Национальный Совет Арабов Палестины призывает к высылке евреев обратно, в страны их происхождения. Набиль Хагат, советник Ясира Арафата, двадцать лет назад привлек внимание к приглашению, которое Судан и Ливия послали "своим" евреям, чтобы они возвратились, и призывали арабские государства издать законы, подобного рода, "Закон о Возвращении" для евреев арабского происхождения. 43

Примечательно, что некоторые арабы приезжали в суверенный Израиль для переговоров о популяционном обмене, и цене, за арабское изгнание. 'Исам ас-Сиртави , участник нескольких известных террористических операций, а позже сторонник мирных контактов с израильтянами, сказал, что он оставил террор против Израиля и начал продвигать переговоры, когда понял, что Израиль служит убежищем для евреев, изгнаных из арабских стран; и что евреи не собираются возвращаться обратно. 44 Сабри Джириис, директор Института Палестинских Исследований в Бейруте, в 1975г, перечисляя факторы, приведшие к образованию государства Израиля, сказал, что арабские государства имели непосредственное отношение к этому, поскольку они изгнали евреев "самым уродливым способом, после конфискации их имущества или скупки по самой низкой цене." Эти евреи затем:

"Участвовавали в укреплении Израиля, способствовали росту его силы и обороноспособности. Ясно, что Израиль поднимет вопрос о еврейских беженцах на всех переговорах, посвящённых правам арабских беженцев. Аргументы Израиля могут быть следующими: "Верно, что результатом войны 1948г было массовое бегство арабов и, что мы взяли под свой контроль их собственность. Однако вы, арабы с 1948г изгнали подобное число евреев из арабских стран (1млн евреев, из которых 800тыс прибыли в Израиль, против 590тыс арабов). Большинство из них бежало в Израиль после того, как вы захватили их собственность. То, что случилось, поэтому, должно считать, своего рода, обменом населения и собственности. Поскольку Израиль приютил евреев, изгнанных из арабских стран, то и арабские страны обязаны принять арабов в свои страны для решения проблемы". Израиль, несомненно, выдвинет эти требования в первых же дебатах по палестинской проблеме." 45

ЗАКЛЮЧЕНИЕ

Взгляды на арабское массовое бегство из Палестины предполагают, что оно произошло до еврейского изгнания. Киркбрайд ссылается на "решение иракского правительства принять ответные меры за изгнание арабских беженцев из Палестины, вынуждая еврейское население Ирака уйти в Израиль." 46 В Ливии, также, есть подобная тенденция связать искоренение еврейского общины с образованием государства Израиля. Джон Райт утверждает, что "Евреи были изгнаны из Ливии в результате событий, произошедших после образования государства Израиль в мае 1948." 47

Этот взгляд искажает фактическую последовательность событий. Как мы видели, во многих случаях, евреев изгоняли задолго до арабского бегства. Ариф, Сиртави и Джириис признают, что арабские государства внесли существенную лепту в ухудшение положения арабов палестины. Преступление, совершенное по отношению к евреям в арабских странах должно быть противопоставлено арабским требованиям к Израилю. Как правильно указал Паронцель-Угоз, евреи "оставили свою законную собственность и землю" в странах Ближнего Востока. Вопрос об этих правах следует поднимать в ответ на вопрос о правах арабских беженцев.

Яаков Мерон - доктор права юридического факультета де Дройд в Париже, автор труда "Исламское Проаво и Законодательство в Арабских Странах".

ЛИТЕРАТУРА
  • U.N. General Assembly, Second Session, Official Records, Ad Hoc Committee on the Palestinian Question, Summary Records of Meetings, Lake Success, N.Y., Sept. 25-Nov. 15, 1947, p. 185. The original language of this statement is French, so we have altered the U.N's English translation to bring it into harmony with the equally official French text.
  • For example, Emile Najjar, the last president of the Egyptian Zionist Federation and a future Israeli diplomat, pointed out Heykal Pasha's remarks in a lecture delivered in Paris at the Centre d'Etudes de Politique Etrangere on Dec. 20, 1947.
  • Gurdron Kramer, "Aliyatah u-shki'atah shel Kehilat Kahir," Pe'amim, Spring 1981, pp. 28-30-34.
  • U.N. General Assembly, Second Session, Official Records, Verbatim Record of the Plenary Meeting, vol. II, 110th-128th meetings, Lake Success, N.Y., Sept. 16-Nov. 29, 1947, p. 1391.
  • H.J. Cohen, The Jews of the Middle East, 1860-1972 (Jerusalem: Israel Universities Press, 1973), p. 67.
  • Daniel Pipes, Greater Syria: The History of an Ambition (New York: Oxford University Press, 1990) p. 57, records 75 victims of the Aleppo massacre.
  • Al-Kifah, Mar. 28, 1949, quoted Shlomo Hillel, Ruah Kadim (Jerusalem: 'Idanim, 1985) p. 244. This book is available in English as Operation Babylon, trans. Ina Friedman (New York: Doubleday, 1987).
  • Walid Khalidi, "Plan Dalet, Master Plan for the Conquest of Palestine," Middle East Forum, Nov. 1961, p. 27.
  • U.N. General Assembly, Second Session, Official Records, Verbatim Record of the Plenary Meeting, p. 1391.
  • Cohen, Jews of the Middle East, pp. 29-35: Hillel, Ruah Kadim, pp. 135-42.
  • Sir Alec Kirkbride, From the Wings: Amman Memoirs, 1947-1951 (London: Frank Cass, 1976), pp. 115-16.
  • For example, the colonial secretary spoke of this to the Mandates Commission of the League of Nations in 1937. League of Nations, Minutes of the 32d (Extraordinary Sessions of the permanent Mandates Commission, Geneva, July 30-Aug. 18, 1932, p. 21; Hugh dalton, Memoirs: The Fatal Years, 1931-1945 (London: Frederick Muller, Ltd., 1957) pp. 426-427.
  • 'Arif al-'Arif, An-Nakba, 1947-1955, vol. 4 (Sidon and Beirut: Al-Maktaba al-'Asriya, 1960) p. 893.
  • Telegram from the American embassy in Damascus to Washington, D.C., Feb. 21, 1949. I am grateful to Ron Zweig for making this and other U.S. government telegrams available to me.
  • Telegram from the American embassy in Baghdad to Washington, D.C., May 9, 1949.
  • Moshe Gat, A Jewish Community in Crisis: The Exodus from Iraq, 1948-1951 (Jerusalem: The Zalman Shazar Center for Jewish History, 1989), p. 40.
  • Hillel, Ruah Kadim, p. 245.
  • Telegram from the American embassy in Baghdad to Washington, D.C., Oct. 15, 1949.
  • Formally, the Economic Survey Mission, a U.N. effort headed by the Tennessee Valley Authority chairman, Gordon R. Clapp, which led to the establishment of the United Nations Relief and Works Agency.
  • Information related to the author on Dec. 12, 1990, by Paul Marc Henry, secretary to the Clapp Mission (and later French ambassador to Lebanon).
  • Hillel, Ruah Kadim, p. 224.
  • Elie Kedourie, The Chatham Version and Other Middle Eastern Studies (London: Weidenfeld and Nicolson, 1970), p. 449n. 72.
  • Gat, Jewish Community in Crisis, pp. 151-52. An Israeli court has confirmed that Zionists were not behind the explosion: Barukh Nadel, an Israeli journalist, wrote that Israel's emissaries in Iraq were involved in this crime. In 1980, Mordekhai Ben- Porat, a former member of parliament (and later a government minister) who had played a major role in organizing the mass immigration of Jews from Iraq to Israel, brought a libel suit against Nadel. Ben-Porat produced the results of an inquiry by the Israeli secret services in 1951, which concluded that none of the Israeli emissaries was involved in the crime. The defendant retracted his allegations and the case was closed. See Ma'ariv, Dec. 7, 1981.
  • John Wright, Libya: A Modern History (Baltimore, Md.: The John Hopkins University Press, 1982), p. 75n. 1; "The Jewish Case before the Anglo-American Committee of Inquiry on Palestine as presented by the Jewish Agency for Palestine" (Jerusalem: Publishing Department of the Jewish Agency for Palestine, 1947), pp. 392-94.
  • The French diplomat (whose name is no longer known) told this in the early 1950s to Eugene Weill, secretary-general of the Alliance Israelite Universelle; Mr. Weill repeated it to the author in the early 1970s.
  • Cohen, Jews of the Middle East, pp. 49-51.
  • Ibid., p. 88; Shimon Shamir, The Jewis of Egypt (Boulder, Colo.: Westview Press, 1987), pp. 33-67.
  • Published originally in Akhir Sa'a, then translated into French as part of a newspaper survey in La Bourse Egyptienne of July 22, 1948; cited in Yehudiya Masriya, Les Jufis en Egypte (Geneva: Editions de l'Avenir, 1971), p. 54.
  • Law no. 391 of 1956, section 1(a). See Al-Waqa 'i' al-Misriya, no. 93 repeated (1), Nov. 30, 1956.
  • Egyptian Official Gazette, no. 88 repeated (1) of Nov. 1, 1957.
  • "Egyptian Nationality," in Revue Egyptienne de Droit International, vol. 12 (1956), pp. 80,87.
  • Egyptian Official Gazette no. 31, Apr. 15, 1958.
  • For a compelling account of how the "very old and well-established " Jewish community of one Algerian town, Ghardaia, "could be blasted loose from its deep and ancient roots almost overnight, and could be shattered so completely," see the compelling account by Lloyd Cabot Briggs and Norina Lami Guede, No More For Ever; A Saharan Jewish Town (Cambridge, Mass.: Peabody Museum, 1964).
  • See section 34 of the Algerian Nationality Code, Law no. 63-69 of Mar. 27, 1963 p. 306; also cited in Annuaire de l'Afrique du Nord 1973, pp. 806-14.
  • Quoted in Aaron S. Klieman, Foundations of British Policy in the Arab World: The Cairo Conference of 1921 (Baltimore, Md.: The Johns Hopkins University Press, 1970), p. 230.
  • Section 3(3) of Jordanian Nationality Law no. 6 of 1954, recorded in Al-Jarida ar-Rasmiya, no. 1171, Feb. 16, 1954, p. 105.
  • Anti-Jewish discrimination appears in order no. 1282 of July 1, 1957 (attributed to the Official Gazette of Jordan, no. 1282 by the Collection of Laws and Regulations [in Arabic], vol. 1 issued by the Jordanian Bar, Amman, 1957, p. 186), which exempts Syrian nationals from showing their passports on entering or leaving Jordan. They may use any other identifying document provided that "they are not Jews." The same discriminatory legislation against Jews from Lebanon appears in Majmu'at al-Qawanin wa'l-Anzima, vol. 1 (Amman: Jordanian Bar, 1966), p. 188
  • Yehuda Tagar "Ha-Farhud bi-Ktavim be-'Aravit me'et Medina'im u-Mehabrim 'Iraqiyim,"Pe'amim, Summer 1981, pp. 38-45.
  • Hillel, Ruah Kadim, p. 285.
  • Mordekhai Ben-Porat is one exception,: at the end of 1975, he established the World Organization of Jews from Arab Countries. He also spoke up on this topic in the Israeli parliament (see, for example, Divrei ha-Knesset, vol. 72, Jan. 1, 1975, p. 1112).
  • Jean-Pierre Peroncel-Hugoz, Une Croix sur le Liban (Paris: Lieu Commun, 1984), p. 114. The issue of Jewish refugees from Arab countries is likely to grow in importance as many of their number reach the forefront of public life in Israel. In the imd-1980s, for example, the chief of staff of the Israel army, the parliamentary speaker, the minister of justice, the minister of energy, and the minister of health all were of Iraqi origin. The secretary-general of the Histadrut (the labor federation) was born in Yemen. The deputy prime minister and the minister of the interior were born in Morocco. The countries of the Arab League have by now an impressive representation in the government of Israel.
  • 'Arif, Al-Nakba, p. 894.
  • Jeune Afrique, July 4, 1975; Ma'ariv, July 3, 1975.
  • Kol Ha'ir, Oct. 30, 1986.
  • An-Nahar, May 15, 1975.
  • Kirkbride, From the Wings, p. 115.
  • Wright, Libya, p. 75n 1.


﻿ Причины арабской ненависти и страха
1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16

"Опасность представляет то, что Израиль может послужить примером для других зимми, сохранившихся на территориях, завоеванных джихадом, это может отбросить арабскую власть на первоначальные территории."
(Гамаль Абдель Насер, президент Египта, 1955 год)

Термины:
Дар аль-ислам – земля мира, контролируемая исламом
Дар аль-харб – земля войны, не контролируемая исламом
Джихад – священная война с целью превращения "Дар аль-харб" в "Дар аль-ислам"
Зимми – бесправное и униженное существование немусульманина в "Дар аль-ислам"
Умма – мусульманское население
Харби – неверные, немусульманине

Бат-Йеор. Причины арабской ненависти и страха

Источник: Maof

Из 22-х современных арабских стран только те, что расположены на Аравийском полуострове, являются исконно арабскими, остальные земли были арабами захвачены и колонизированны, в их числе: Ирак (Месопотамия), Сирия, Ливан, Палестина (Израиль и Иордания), Египет и вся Северная Африка.

Коллониальная империя арабов является одной из самых жестко сегрегированных в истории человечества. В сравнении с Римской и Английской, Арабскую империю отличает не только стремление к экономическому порабощению коренных народов, но и уничтожение их культуры, языка, истории, то что называют культурным геноцидом. Паралельно шел процесс арабизации, когда достижения порабощённой культуры объявлялись арабскими, а коренному населению навязывали чужой язык и традицию.

Культурный Геноцид – важнейшая составляющая арабской коллониальной политики. Теоретики Ислама знают, что народ, лишенный истории не может претендовать на восстановление своего права на землю. Сообщества, плохо подверженные культурному геноциду, уничтожались физически.

В результате двойного геноцида, проводимого арабами, с лица земли исчезли многие народы и языки. До наших дней, благодаря своей численности или религиозности стойкости, сохранились:
  • Копты – христиане Египта (около 12 млн.);
  • Ассирийцы – христиане Сирии и Ирака (около 5 млн, в основном в эммиграции);
  • Евреи – сефарды (4 млн, в основном в Израиле);
  • Курды – мусульмане Ирака и Турции;
  • Берберы – мусульмане Марокко и Алжира.
Арабы понимают, что пока живы коренные народы, пока они помнят свою историю, для них - арабов, существует опасность быть изгнанными с захваченных земель. Эта опасность многократно возросла в 19 веке, с прорывом России и Западной Европы на Восток, когда под давлением христианских стран арабы были вынуждены ослабить исламские сегрегационные законы в отношении порабощённых народов.

Арабский страх перед потерей колоний перерос в 20 веке в истерию, в результате возвращения евреев на историческую землю и их успешного строительства национального очага.

Пример освобождения евреев, покорённого народа - зимми и восстановления его права на землю, создало недопустимый, с точки зрения арабов, прецедент для других народов, продолжающих находящихся под арабским контролем.

Умма арабов и государство зимми

В контексте арабской истории Израиль является примером успешного национального освобождения цивилизации зимми. На территории, арабизированной джихадом возродились доисламский язык, культура и библейская топонимика. Это обратило вспять тысячелетний процесс разрушения культурных, политических и социальных структур коренных народов.

В 1974 году Абу Айяд, второй человек после Арафата в ООП, провозгласил:

"Мы должны сражаться, чтобы наша палестинская родина не превратилась в новую Андалусию".

Сравнение Палестины с Андалусией - не пустословие, поскольку обе эти страны были сначала арабизированы, а затем де-арабизированы той культурой, что существовала в них до арабского завоевания.

Поскольку евреи были наиболее униженными из всех зимми, то возрождение Израиля является наиболее возмутительным фактом с точки зрения арабов.

Как сказал Насер в 1955 году:

"Опасность представляет то, что Израиль может послужить примером для других зимми, сохранившихся на территориях, завоеванных джихадом, а это может отбросить арабскую власть на первоначальные территории."

Абдалла ал-Таль в 1964 году писал, косвенно признавая наличие арабского экспансионизма, начавшегося еще в 7-м веке:

"Целью бандитского государства Израиль является возвращение всех арабов на Аравийский полуостров, их первоначальную родину"

В 1959 году Насер был более откровенен:

"Я не могу говорить об арабском национализме, не упоминая Израиль, так как существование и идейные основания Израиля угрожают арабскому национализму, ибо вслед за ликвидацией арабского национализма в этом регионе последует его ослабление и в других."

Тунисский писатель Хичем Джайат утверждал, что существование Израиля ставит под сомнение окончательный характер арабизации и исламизации, достигнутых благодаря арабским завоеваниям.

* * *

Диалектика арабской власти и завоеваний требовала унижения покоренных, оправдания монополизации достоинства и права в руках победителей. В арабских колониях зло становилось зримо всем благодаря унижению зимми - в противоположность силе и превосходству умма (см. док. 19, 20). Точно таким же злом в арабском сознании является государство зимми - Израиль.

Арабские способы выражения ненависти к Израилю напоминают изощренные правила относительно формы и цвета обуви зимми, длины и ширины рукавов его одежды, формы пояса и седла, характера прически - ежедневный и презрительный ритуал, направленный на постоянное унижение его, а также жены, детей, слуг и даже умерших. Постоянные инвективы против сионизма, звучащие с трибун арабских форумов, напоминают старую традицию унижения зимми.

Израиль - козел отпущения, ответственный за все зло, причиняемое арабскому. Израиль - объект насмешек и унижения, на него тоже стараются натянуть унизительные одежды зимми.

Фактически, Израиль для арабов символизирует выход из подчинения некогда подавленной общины зимми. Сама терминология, используюемая при нападках на Израиль: "нечестность", "высокомерие", "наказание", - весьма традиционна и применяется в тех случаях, когда нужно наказать непослушных зимми, борющихся за свою свободу и человеческое достоинство.

Ненависть является важной частью джихада, так как если бы ее не было, к харби относились бы как к равным. Огромные деньги расходуются на распространение и выражение ненависти к Израилю; "антисионизм" проник в систему образования, пропитал культуру. Сегодня на международных форумах весь мир является свидетелем проявлений арабской ненависти к мятежным зимми.

Бен-Белла открыто настаивал, после приобретения арабскими странами ядерного оружия, на ядерной войне против Израиля:

"Если нет другого решения, должна быть ядерная война, и это будет окончательное решение вопроса."

Такая демонстрация агрессивности возможна лишь при наличии монолитного сознания, безучастного к таким "частностям", как трагедия существования зимми. Эта позиция проистекает из тотального отрицания права на существование неарабских и немусульманских народов, чьи история, страдания и право не имеют места в истории.

Особенности арабского колониализма по отношению к покорённым народам

В границах умма деградация зимми была закономерна и необходима. Диалектика арабской власти и завоеваний требовала, с одной стороны, унижения покоренных, а с другой - оправдания монополизации достоинства и права в руках победителей.

Джихад экспансионистская война ради исламизации немусульманских земель, является основной стратегией, с помощью которой покоренные жители низводятся до статуса зимми. Потеря ими родины обрекает их на жизнь нации, лишенной своей земли. Им остается выбор - или страдать и подвергаться преследованиям на земле, некогда бывшей их родиной, или покинуть ее под угрозой уничтожения.

Так как покорённому населению запрещается иметь оружие, оно не может защищать себя; его язык, культура и моральные ценности подменяются социальными и культурными структурами захватчиков, вносящими глубокие изменения в повседневную жизнь и обычаи людей. Их целостность как нации или общины уничтожена; и состоит лишь в объединяющей их религии, терпимой захватчиками.

Статус зимми может быть охарактеризован как коллективный и в то же время наследственный. Он служит главной характеристикой группы населения, рассматриваемой как нечто низшее с моральной точки зрения и, следовательно, вызывающей презрение своим несоответствием принятым стандартам.

Взаимоотношения между побежденными и захватчиками составляют тот базис, на котором формируется договор о покровительстве. Он остается и силе до тех пор, пока выгодна эксплуатация зимми. Покровительство прекращается, если зимми восстают или пытаются вернуть себе свою родину и независимость - или, отрицая предписанный им статус, приобретают права и привилегии, доступные лишь группе избранных. На примере этой "наглости" - если пользоваться словом лексикона умма для характеристики подобных "злоупотреблений", - отчетливо видна подмена равных взаимоотношений асимметричными, дающими гарантию продолжения и постоянного воспроизведения условий существования зимми.

Зимми не только отверженны из-за низкого статуса, но служат также козлами отпущения. Исключенные из общества, терпящего их лишь ради эксплуатации, они становятся жертвами любого конфликта. Пробуждающиеся у толпы во времена нестабильные и животные инстинкты, а также политическое и социальное напряжение ведут к преследованиям и массовым убийствам зимми.

Понятие нечистоты в Исламе неразрывно связано со статусом зимми. Именно эта физическая отвратительность зимми лежит в основе закона о смертной казни зимми в случае его половой связи с женщиной-мусульманкой. Стремление запретить социальные контакты с группой, нечистой с теологической точки зрения, мотивирует разработку многочисленных подробных законов, регулирующих форму одежды зимми, их поведение и сегрегацию, а также создание унижающих предписаний, ограничивающих их религиозную и социальную активность.

На политическом и коллективном уровнях зимми представляют целую нацию, чьи земли были исламизированы в результате джихада. На метафизическом уровне зимми представляют собой воплощение зла, извращенность неверного, который, отвергая правоту веры завоевателя, продолжает цепляться за свои примитивные взгляды. Он страдает от унижения, никудышности и подчиненного состояния - безразлично, в изгнании или на земле своей бывшей родины, уравнивая, таким образом, своим презренным существованием условия "асимметричного контракта" между ним и высшей мусульманской нацией.

Исторические обстоятельства могут, отменяя эти асимметричные отношения, ликвидировать статус зимми, но стереотип зимми арабском сознании поддается разрушению с большим трудом, так как он существует в коллективной психологии независимо от писаных законов.

Взаимоотношения стереотипа зимми и реальности могут быть проиллюстрированы на примере арабо-израильских войн, причиной которых было, с одной стороны, стремление умма к восстановлению своих прежних позиций с помощью арабизации Израиля, а, с другой стороны - противодействие этому израильтян. На этом примере можно воочию увидеть попытку возрождения джихада и зимми. Стереотип проявляется даже в лексике: сам факт объявления Израиля арабским подразумевает, что евреи представляют собой зимми, осужденные жить под арабским владычеством на своей собственной земле.

Супер-эго доминантной группы

Империалисты любых мастей всегда пытались оправдать себя тем, что они выполняют "цивилизаторскую" миссию, возложенную на народ, чьи победы свидетельствуют о прогрессе в распространении доброты, справедливости и благородства на Земле.

Самым страшным грехом зимми в глазах их завоевателей было то, что они являлись наследниками цивилизаций, наук, земель и богатств, ставших частью их.

Синдром Зимми

Двенадцать столетий унижений деформировали как индивидуальную, так и коллективную психологию угнетавшихся групп населения, в результате чего возникла весьма распространенная форма отчуждения, которую можно было бы назвать "синдром зимми". В индивидуальном плане для него был характерен глубокий уровень дегуманизации. У человека в результате отсутствия безопасности развивались чувства бессилия и зависимости, а также раболепство и невежество. Угнетенный и дискриминируемый, он относился к себе подобным с презрительной, осуждающей, саморазрушительной ненавистью, интенсивность которой варьировалась в соответствии со степенью его желания быть ассимилированным среди доминантного большинства. "Этот тип отчуждения еще и по сей день можно наблюдать в чистой форме среди маргинальных меньшинств зимми.

Основные характеристики синдрома зимми связаны с психологическим процессом унижения достоинства человека. Низведенный до зависимого существования в обстоятельствах, способствовавших физической и моральной деградации, зимми рассматривал себя как обесцененное человеческое существо. Осознавая, что восстание может навлечь на него смерть, он не имел иного выбора, как превратиться в сознательный инструмент своего собственного разрушения.

Исключение зимми из истории

На коллективном уровне синдром зимми проявляется в забвении истории своего народа, его культуры и политического опыта. Это забвение является следствием узурпации захватчиками прошлого покорённых народов.

Арабы рассматривают себя, как законных наследников всех цивилизаций, созданных на колонизированных территориях. Молчание относительно прошлого зимми отнюдь не случайно, оно представляет собой намеренное искоренение истории и их народов. Изменение статуса какой-либо группы от высшего к низшему влечет за собой передачу вышестоящей группы культурного наследия низшей (навыков цивилизации, наук и искусств).

Низведение до рабского уровня законных наследников собственной культуры уничтожает единственного соперника, могущего заявить о своих правах, присвоенных узурпаторами. Таким образом, деградированные закономерно предаются забвению, если понимать под этим забвение своей истории и географии. Культурный империализм поддерживает и оправдывает территориальный империализм; культура, монополизируемая доминантной группой, политизируется и выхолащивается, становясь инструментом подавления и отчуждения.

Арабо-израильский конфликт обнажает эту тактику. Палестинская пропаганда, предназначенная для Запада, направлена на фальсификацию истории с помощью семантической подмены "палестинскими арабами" - евреев. Этот маскарад арабов, выступающих "вместо" евреев, способствует передаче им исторических прав Израиля, а также наделению их достоинством еврейского народа и симпатиями к нему. Лишая евреев их прошлого, арабы низводят их до уровня лишенной корней зависимой группы, достойной только снисхождения арабов.

На пресс-конференции в ООН 2 сент. 1983 г. в Женевском Дворце Наций Ясер Арафат утверждал:

Именно мы были под пятой римского империализма. Именно мы послали палестинского рыбака, прозванного Святым Петром, в Рим; он не только завоевал Рим, но завоевал также сердца людей. Именно мы знаем, как противостоять империализму и оккупации. Иисус Христос был первым арабским федаином*, пронесшим свой меч по той же тропе, по которой сегодня арабы несут свой крест".
* Федаин - боец боевых арабских групп. (Прим. ред.)

Таким образом, ради успеха палестинского дела Иисус Христос перекрашивается в арабского суперфедаина (борца за ислам), а сам Ясер Арафат впрямую ассоциируется с основоположником христианства.

Стереотип зимми в арабо-палестинском сознании

Известно, что успешная революция угнетенных оказывает травмирующее воздействие на угнетателей. Реваншизм и ненависть выражают горечь угнетателя, вынужденного противостоять восстанию своих жертв. Равенство прав с низшей по социальному статусу группой унижает доминирующую группу, которая отныне, лишенная своей ведущей роли, ищет утешения в иллюзиях. Эта реакция с исчерпывающей полнотой проанализирована в книгах, исследующих феномен расизма.

Редко случалось, чтобы нация столь систематически унижалась и разрушалась по всем ее национальным параметрам (демография, история, язык и культура), как это произошло с остатками евреев на их древней родине. Превращение Палестины в арабскую землю выражало политическое устремление победителей к постоянному пребыванию здесь и установлению своих моральных ценностей, так как захватчики не имели никаких сомнений в божественности своей миссии.

Но в новое время, ситуация, благоприятствовавшая прежде оккупантам, радикально изменилась. Слабость власти Османской империи, не способной контролировать положение в Палестине, позволила правительствам европейских стран взять под протекцию прожинавших здесь немусульман.

Маленькая группа вернувшихся евреев породила могучее движение, приведшее к образованию независимого государства Израиль. Этот исторический контекст объясняет то травматическое воздействие, которое оказали на арабов Палестины успехи сионистов.

На уровне коллективного арабского сознания поведение европейских евреев не укладывалось в привычный стереотип зимми, чья деградация подтверждала и оправдывала чувство превосходства и доминацию умма. Стремление зимми к равенству воспринималось угнетателями как унижение.

В политическом смысле восстание зимми потрясло арабское сознание, поставив под вопрос законность арабской доминации в регионе - как над территориями, завоеванными джихадом, так и над ярко выраженными неарабскими этническими группами.

Настоящее и будущее – выбор арабского пути

В двадцатом столетии лидеры мусульманских стран должны были решить ключевой вопрос - продолжать ли им придерживаться идеологии джихада, которая в конце может вовлечь весь мир в гигантский ядерный джихад, или стремиться к обновлению умов и сердец и восприятию неверных как человеческих существ, которым свойственны те же надежды и страдания, что и мусульманам.

Была выбрана негативная позиция, которая была выражена первым алжирским президентом, Ахмедом Бен-Белла, в 1982 году в следующей формуле:

"Как арабы, мы хотим быть. Однако быть мы можем только в случае небытия других."

Арабский национализм и статус зимми

Арабский национализм сегодня представляет собой политическое движение, стремящееся к восстановлению главенства арабов, подобного тому, которое существовало в арабо-мусульманской империи во времена халифов. Не следует забывать, что эта империя родилась в результате арабизации земель зимми и порабощения коренного населения. Следовательно, идеологически и исторически арабский национализм связан с идеологией джихада и зимми.

С точки зрения современного арабского национализма, необходимо использовать любые методы, чтобы не позволить зимми осуществить их право на религиозную и культурную эмансипацию, право, о котором всё громче заявляют порабощенные народы, вдохновляемые успехами Израиля и свободой Западного Мира.

Бат-Йеор - историк, специалист в области Ближнего Востока, ислама и димитюда (положения немусульман пол исламским господством).
Автор широко известных книг: "Eurabia" , "Islam and Dhimmitude" , "Decline of Eastern Christianity" , "The Dhimmi: Jews and Christians Under Islam" .


﻿ Дейр-Ясин
1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16

Александр Шульман. Дейр-Ясин

Источник: Jewniverse

Война за Независимость Израиля продолжалась полтора года. Она началась 29 ноября 1947г., когда ООН принял резолюцию о разделе Палестины на еврейское и арабское государства, и победоносно завершилась в феврале 1949г. подписанием перемирия с арабскими странами-агрессорами, означавшем фактическое признание арабами своего поражения в войне против еврейского государства.

Евреи добились создания своего государства в ходе кровопролитных сражений с многократно превосходящими силами арабов.

Особенно тяжелым был период от принятия резолюции ООН в ноябре 1947г. и до провозглашения Государства Израиль 14 мая 1948г. В эти полгода еще не существовало еврейского государства, не было регулярной армии, и кровавый бой с арабскими силами вели немногочисленные еврейские боевые формирования.

Одним из ключевых эпизодов этой битвы за будущее еврейское государство стал бой в Дейр-Ясин, обозначивший перелом в отражении арабской агрессии.

Война за Независимость,1947-1949 гг. Боец еврейского военного формирования

29 ноября 1947 года Генеральная Ассамблея ООН приняла резолюцию о разделе Палестины на еврейское и арабское государство. Согласно резолюции, британские войска должны были покинуть территорию Палестины 15 мая 1948 года, после чего территория Палестины должна была быть разделена между евреями и арабами.

Евреи ликовали – резолюция ООН приближала создание еврейского государство в Палестине - воплощение вековых чаяний еврейского народа о своем собственном государстве на своей Родине.

Война за Независимость,1947-1949 гг. Боец еврейского военного формирования

Арабы отказались признать эту резолюцию. Для них вопрос об «арабском государстве» не стоял. В арабской географии не существовало такого понятия, как Палестина, арабы называли эти земли южной Сирией. Планы арабов были просты: они рассчитывали "сбросить в море" все еврейское население Палестины, вслед за чем вся эта территория должна была отойти к соседним арабским государствам – Сирии, Трансиордании и Египту. Задача эта казалась легко достижимой – сорока миллионам арабов противостояло всего лишь 600 тысяч палестинских еврееев.

Война за Независимость 1947-1949 гг. Бойцы еврейского военного формирования.

"Сбросить евреев в море" арабы собирались в два этапа: на первом этапе, до 15 мая 1948 года, территория Палестины наводнялась бандами головорезов-«добровольцев» из арабских стран, которые при поддержке местных арабов должны были терроризировать еврейское население путем блокирования дорог, нападений на еврейские поселения и массовых убийств. На втором этапе, с уходом последнего британского солдата 15 мая 1948 года, должно было начаться вторжение регулярных армий арабских стран, что окончательно снимало вопрос о еврейском присутствии в Палестине.

Нападения арабов начались сразу после принятия резолюции ООН. Уже 29 ноября 1947 года арабы убили 7 евреев. Всего в декабре того года убито 184 еврея. В феврале 1948 года арабы взорвали три заминированных грузовика в центре Иерусалима, погибло 50 и было ранено более 100 евреев. В марте взорвалась заминированная автомашина возле здания Еврейского Агентства – погибло 12 и было ранено 44 еврея. В апреле арабы напали на медицинский персонал больницы в Иерусалиме и вырезали 78 врачей и медсестер. Еврейские поселения были блокированы – на дорогах развернулась настоящая охота за еврейскими автоколоннами. Шайки арабских головорезов нападали на конвои, а толпы крестьян из окрестных арабских деревень добивали евреев и делили захваченную добычу. Всего за четыре месяца после принятия резолюции ООН было убито 884 еврея.

Еврейские вооруженные формирования включали в себя народное ополчение

Хагана, ударные роты ПАЛЬМАХ, отряды ЭЦЕЛь (Иргун Цваи Леуми - Национальная военная организация) и ЛЕХИ (Лохамей Херут Исраэль -Борцы за свободу Израиля) Все эти формирования принадлежали различным политическим партиям, между которыми существовали острые противоречия, однако они обьединились перед лицом общего врага.

Первоначально действия еврейских сил носили характер ответных ударов – в ответ на нападения арабов проводились операции возмездия, однако постепенно нарастала ударная мощь. 31 декабря 1947 года арабы, работавшие на нефтеперегонном заводе в Хайфе, напали на еврейских рабочих того же предприятия. В ходе резни было убито 39 евреев. Руководство Хаганы провело акцию возмездия. По приказу командира ПАЛЬМАХа Игала Алона усиленная рота вошла в арабские деревни, откуда пришли убийцы. В ходе рейда было убито более 60 арабов, их дома были взорваны.

Война за Независимость,1947-1949 гг. Бойцы еврейского военного формирования

Переломным моментом в войне стала операция «Нахшон», проведенная в апреле 1948 года. Ее целью был прорыв блокады Иерусалима, дороги к которому были в руках арабских банд. Дорога в осажденный Иерусалим была настоящей «Дорогой жизни». По узким горным дорогам шли еврейские автоколонны, которые буквально в упор расстреливались арабами из окрестных деревень, стоявших на горных склонах.

Арабская деревня Дейр-Ясин находилась на западной окраине Иерусалима и блокировала подход к еврейским кварталам. Все мужское население деревни было вооружено и принимало участие в нападениях на евреев. Через Дейр-Ясин осуществлялось снабжение арабских банд, занимавшихся террором на дорогах, в самой деревне находился сборный пункт головорезов-«добровольцев», прибывших из Ирака. Поэтому одной из основных целей операции «Нахшон» стала ликвидация этого бандитского гнезда в предместье Иерусалима.

Еврейским формированиям было досконально известно, что творится в Дейр-Ясин. Староста(мухтар) деревни был осведомителем разведки Хаганы, еврейские разведчики проникали в Дейр-Ясин под видом арабов. Операция была спланирована с учетом полученных разведданных. Атака на Дейр-Ясин проводилась отрядами Иргуна (72 бойца) и ЛЕХИ (60 бойцов), во главе которых стояли командиры Кауфман (родился в Литве в 1922г., боец Иргуна с 1938г.) и Коэн (родился в Иерусалиме в 1926г., во время 2-ой Мировой войны служил в британском морском спецназе)

Война за Независимость,1947-1949 гг. Бойцы еврейского военного формирования

Штурм Дейр-Ясина начался в ночь на 8 апреля 1948 года. Чтобы избежать жертв среди мирного населения, впереди наступающих бойцов шла бронемашина с громкоговорителем, откуда неслись призывы к арабам покинуть деревню и указывался безопасный маршрут. Всем добровольно сложившим оружие, гарантировалась жизнь. Арабы ответили огнем, бронемашина с громкоговорителем была подбита.

Несмотря на ожесточенное сопротивление арабов, еврейским бойцам удалось ворваться в Дейр-Ясин. Бой шел за каждый дом. В уличном бою, жестоком и беспощадном, все решает профессионализм и мгновенная реакция бойца, за ошибки расплачиваются жизнью.

Каждый израильский солдат-пехотинец проходит курс боя в населенном пункте. В этой науке мало что изменилось со времен войны 1948 года. Штурмовая группа, ворвавшись в дом, шаг за шагом прочесывает каждую комнату, лестницы, подвалы, подавляя огнем источники сопротивления. Бойцы перемещаются вдоль стен друг за другом. Если боец обнаруживает дверь, он собщает об этом командиру. Следует приказ: «Бери его гранатой!» или «Бери его огнем!». Боец бросает гранату в комнату, а его напарник, не высовываясь, стреляет внутрь, чтобы гранату не выбросили обратно. После взрыва гранаты бойцы врываются в комнату, буквально заливая автоматным огнем все помещение. Убедившись, что в комнате «чисто», боец кричит командиру «Зачищено!», и группа продолжает бросок внутри дома.

Ясно, что после такого боя мало кто из обитателей дома останется в живых. Арабские головорезы, засевшие в домах Дейр-Ясина, сознательно использовали мирных жителей в качестве живого щита, именно на них легла вся ответственность за возможные жертвы среди их соотечественников. По разным источникам, потери арабов в ходе боя составили от 100 до 250 человек.

Война за Независимость,1947-1949 гг. Атака

К утру 10 апреля Дейр-Ясин был полностью захвачен. Его жители под белыми флагами сдавались еврейским бойцам. Уцелевшие арабские головорезы, переодевшись в женское платье, пытались затеряться в толпе мирных жителей. Однако их находили и расстреливали на месте. На грузовиках пленных арабов отвезли в арабский квартал Иерусалима, где передали их соотечественникам. После зачистки саперы взорвали дома. Гнездо арабских террористов перестало существовать.

Захват Дейр-Ясин имел важное военное и политическое значение, повлиявшее на весь ход войны. Успех был не только в прорыве блокады Иерусалима, но, главное, в том, что инициатива в войне теперь полностью перешла в руки евреев, и это стало залогом будущей победы.

Война за Независимость,1947-1949 гг. Бойцы еврейского военного формирования в освобожденном Яффо

Не менее важен был и политический аспект этой военной операции. Арабская пропаганда немедленно распространила лживые сведения о якобы «зверствах евреев» в Дейр-Ясин. Однако эффект воздействия этих фальшивок оказался обратным тому, на что рассчитывали арабские пропагандисты. Вместо подъема на войну против евреев, арабов охватил страх и отчаянье, они больше не верили хвастливым заявлениям своих вождей о скорой победе над евреями. В панике тысячи арабов стали покидать свои дома и бежать в соседние арабские страны. Там они хотели дождаться вторжения регулярных армий арабских стран, чтобы затем вернуться в освобожденную от евреев Палестину. Их надежды так никогда и не сбылись.

Еврейские воинские формирования продолжали развивать свой успех. В апреле-мае 1948 года они выбили арабов из Яффо, Хайфы, Цфата, Тиверии, северных и южных областей. Однако решающие сражения еще были впереди.

14 мая 1948 года, за день до окончания британского правления в Палестины, было провозглашено Государство Израиль. На следующий день, 15 мая, еврейское государство было атаковано многократно превосходящими регулярными армиями пяти арабских стран: Египта, Сирии, Трансиордании, Ливана и Ирака. В ходе кровопролитной Войны за Независимость была создана Армия Обороны Израиля (ЦАХАЛ), которая нанесла сокрушительное поражение армиям всех арабских стран-агрессоров.


﻿ Двойная дипломатия Великобритании в Палестине
1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16

Джонатан Шнир. Двойная дипломатия Великобритании в Палестине

Источник: Zman

"Запад стал заложником собственных интриг и обмана" – под таким заголовком опубликована в газете "The Globe and Mail" статья британского историка и публициста Джонатата Шнира, автора книги "Декларация Бальфура: природа арабо-израильского конфликта".

В ноябре 1917 года, на пике Первой мировой войны, когда победа была под вопросом, правительство Великобритании огласило Декларацию Бальфура, пообещав поддержать создание в Палестине национального очага для еврейского народа. Сегодня считается, что именно тогда был заложен первый камень в фундамент современного государства Израиль. Но это только один аспект гораздо более широкомасштабной политики, отзвуки которой доносятся до нас по сей день.

Британские лидеры издали декларацию, чтобы получить во время войны поддержку от евреев во войне против Германии и Турции. Невероятно, но они были убеждены, что именно евреи контролируют американские финансы и российский пацифизм. Иными словами, в Британии в 1917 году считали, что американские евреи могли бы вовлечь свою страну в войну, а российские евреи могли бы не допустить выхода России из войны. Они также считали, что подавляющее большинство евреев – сионисты, которые наверняка пожелают вернуться на свою историческую родину. При поддержке "международного еврейства", думали британцы, больше шансов повергнуть Германию. Вот почему они предложили евреям крупную взятку в виде знаменитой Декларации Бальфура.

Британские лидеры подкупили также и арабов, продолжает Шнир. Они опасались, что османский султан, являвшийся также и халифом, объявит джихад против англичан. Затем восстанут против своих империй мусульмане в Южной Азии, Египте и Судане.

С другой стороны, британцы понимали: если второй по важности исламский авторитет – Шариф Хусейн ибн Али из Мекки, поддержит британцев в их борьбе с Оттоманской империей, это ослабит призыв к священной войне (джихаду). В серии известных писем генеральный консул Британии в Каире, сэр Генри МакМахон, обещал поддержать создание независимого арабского королевства в Сирии, Ливане, Аравии и Месопотамии. Остается неясным, что обещал МакМахон Палестине, однако бесспорно другое: он дал понять Шарифу Хусейну, что и такие обещания были им даны.

Тем временем в Лондоне (хотя до победы было еще далеко) Англия и Франция тайно перерисовывали и заново делили карту Оттоманской империи. Франция хотела получить прямой и косвенный контроль над Сирией и Ливаном, Англия - над Месопотамией. Что же касается Палестины, в состав которой входит Иерусалим - святой город для трех религий, управлять им будет международный "кондоминиум" союзных держав.

Когда об этом узнали британские сионисты и арабы, они отреагировали с негодованием. Сионисты решили, что они должны получить письменное обещание относительно Палестины, поскольку устные обязательства "слабы, как вода." В конце концов, они получили Декларацию Бальфура. Арабский лидер Хусейн припомнил англичанам свою переписку с МакМахоном. Он сказал своему сыну: "У меня в кармане письмо с обещанием всего, чего я хочу". Он верил, что Англия сдержит свое слово и перехитрит французов.

Затем Хусейн узнал о Декларации Бальфура. И понял, что его предали дважды.

Но ни сионисты, ни арабы понятия не имели, что британский премьер-министр Дэвид Ллойд Джордж предал и тех, и других, открыв за кулисами тайный канал переговоров с турками! Ведь, в конце концов, сепаратный мир с Турцией приблизит победу гораздо больше, чем сделки с евреями или арабами. Поэтому Дэвид Ллойд Джорд предложил взятку и туркам. Если бы они подписали сепаратный мирный договор, то в дополнение к огромной сумме денег могли бы продолжать держать под своим флагом и контролем весь Ближний Восток, включая Палестину. В январе 1918 года – через два месяца после огласки Декларации Бальфура - посланник Ллойд Джорджа повторил туркам это предложение.

Однако даже этим не исчерпывается история интриг и обмана. Когда Ллойд Джордж предложил туркам взятку, он сохранил это в тайне не только от британских сионистов и арабов, но и от собственного министра иностранных Артура Бальфура! А Бальфур только что подписал Декларацию, носящую его имя.

Во время Первой мировой войны политика Великобритании на Ближнем Востоке породила обвинения, подозрения и обиды. Эти настроения лишь усугубились с годами. Мы не должны удивляться, если сегодня арабы и израильтяне не принимают посулы лидеров Запада за чистую монету и стремятся любой ценой защитить собственные интересы. Ведь вся история доказала, что никто другой не станет защищать интересы ни евреев, ни арабов.

"Нельзя также и нам принимать заявления лидеров Запада за чистую монету, - пишет Джонатан Шнир. - Хотя они утверждают, что являются честными посредниками, мы не можем быть уверены, что Обама и Клинтон более чисты, чем британские лидеры 90 лет назад, готовые предать на Ближнем Востоке все стороны и даже – собственного министра иностранных дел Бальфура".


﻿ Решение ближневосточного конфликта - в Иордании
1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16

Гирт Вильдерс. Решение ближневосточного конфликта - в Иордании

Источник: Zman

Израиль для меня - источник вдохновения. Подростком я приехал сюда впервые и прожил здесь год.

Я не только не стыжусь поддерживать Израиль, я этим горжусь, и всегда буду защищать Израиль. Ваша страна – колыбель западной цивилизации, и не зря мы называем ее иудео-христианской.

К Израилю часто относятся несправедливо. Весь мир озабочен судьбой палестинцев в лагерях беженцев в Ливане, Газе и других местах, и многие осуждают за это Израиль. ООН утверждает, что есть 4.7 млн. палестинских беженцев, и обвиняет Израиль. Эти голоса говорят, что палестинцев нужно вернуть в "Палестину". Но где находится эта "Палестина"? Многие говорят, что Израиль должен решить проблему Палестины. Но несет ли Израиль ответственность за положение палестинских беженцев?

Я отвечаю: Нет. В ситуации виноваты арабские лидеры и ислам. Сначала я скажу, почему это так, а потом скажу, где находится Палестина.

После Второй мировой войны в мире было 50 млн. беженцев. Сегодня проблемы всех беженцев 40-х годов прошлого века решены, кроме палестинских.

Почему эта проблема не решена? Причина проста: арабские страны не позволяют ее решить. И потому что ислам не дает возможности ее решить. В мае 1948 года в арабских странах было около 1 миллиона евреев. Сегодня во всем арабском мире не больше 8 тысяч евреев. После 1948 года арабы выгнали евреев и конфисковали их имущество. Намного больше евреев бежали из арабских стран, чем арабов из Израиля. Где еврейские лагеря беженцев? Их нет.

Так почему же в соседних с Израилем странах есть лагеря палестинских беженцев? Потому что никто не хотел их видеть у себя. Не было никакой арабской солидарности. Беженцев загнали в лагеря и трущобы, и их потомки живут там до сих пор.

По международным законам, статус беженца распространяется только на перемещенных лиц в первом поколении. Но для палестинцев ООН сделала исключение – потомки беженцев получают тот же статус, что их деды и прадеды. Поэтому число палестинских беженцев выросло с 711 тысяч в 1950 году до более 4.7 млн. в 2010. Этих людей используют в качестве демографического оружия против Израиля.

Вместо того, чтобы осудить арабские негостеприимные режимы, обвиняют Израиль.

Эти безосновательны, их заслуживают арабские страны. Еврейские беженцы построили себе новую жизнь. Они сделали то, что делали миллионы беженцев в человеческой истории, в том числе в 20 веке. Немцы покинули Судеты и земли к востоку от Одера и Нейссе, венгры покинули Трансильванию, греки были изгнаны с Эгейского побережья Анатолии, индусы бежали из Пенджаба.

С каждым следующим поколением гнев и горькие воспоминания беженцев притупляются. Время лечит раны, люди естественным образом принимают новую ситуацию.

Однако ислам заставляет мусульман ненавидеть евреев. Для них это религиозный долг. Израиль должен быть разрушен. Потому что это родина евреев.

Исламские авторитеты, такие как Мухаммед Тантауи, имам каирского университета Аль-Азхар, самого престижного мусульманского учебного заведения в мире, называют евреев "врагами Аллаха". При этом СМИ и западные политики называли Тантауи умеренным.

Что сказал этот "умеренный" палестинской делегации, которая посетила его в 2002 году? Он призвал усилить атаки против израильтян, подчеркнув, что:
"каждая операция шахидов против всего Израиля, включая детей, женщин и подростков является религиозным законом и заповедью ислама, пока палестинский народ не вернет свою землю".
Низар Каббани, один из самых почитаемых арабским миром поэтов, воспевает безумие ослепленных идеологией ненависти людей. В своей "Оде интифаде" он писал:
"О, безумный народ газы, тысяча приветствий безумию. Время политического разума кончилось давно. Так научи же нас безумию".
Такова природа исламских врагов еврейского народа – чистое безумие. Израиль же это луч света, как ханукальная менора, которая освещает весь Ближний Восток, который до 1948 года находился во тьме.

Не Израиль нужно винить в ситуации на Ближнем Востоке. Проблема в том, что ислам отказывает Израилю в праве на существование. В прошлом месяце ФАТАХ завершил свой съезд полным отказом признать Израиль еврейским государством.

Проблема также в том, что наши западные руководители отказываются понять, что Израиль – это сигнализация, как канарейка, с которой шахтеры когда-то спускались в шахту. Если евреям откажут в праве на свободу и мир, то скоро и мы лишимся этого права. Если свет Израиля потухнет, мы столкнемся с силами мрака. Если падет Израиль – падет Запад. Поэтому все мы Израиль.

Пока Запад не захочет понять, что палестинцев используют в качестве оружия против Израиля, он не сможет увидеть истинного виновника ситуации. Он не сможет понять, что не Израиль должен создавать палестинское государство по той простой причине, что палестинское государство уже существует, и это Иордания.

Иордания и есть Палестина

В 1922 году британцы разделили Палестину на две части – по правую и по левую сторону от реки Иордан. Правая – Иордания составляет 78% Палестины. Британцы передали ее своему союзнику, хашимитскому лидеру Абдалле ибн Хусейну. Абдалла – сын эмира Али бин Хусейна, хранителя святых мест ислама в Мекке.

Хашемиты принадлежат к племени курейш, племени основателя ислама Мухаммеда. Они в Палестине чужие.

В 1946 году Трансиордания была объявлена независимым Хашимитским королевством (Иорданией). В ноябре 1947 года ООН предложила разделить оставшиеся 22% Палестины на еврейскую и арабскую части. Евреи согласились с планом раздела, арабы отказались. В 1948 году они попытались сбросить евреев в море и проиграли войну.

Они отыгрались на евреях в восточных кварталах Иерусалима и на территориях древних провинциях Иудеи и Самарии, которые были удержаны арабскими силами. Евреи, жившие в этих районах, пережили этнические чистки. Сами названия Иудеи и Самарии были стерты с карты и заменены странным термином "Западный берег". Берег шириной в 40 км. Я приехал из страны, в которой много рек, и у нас ширина берега не превышает десятка метров.

Израиль, включая Иудею и Самарию, был землей евреев с незапамятных времен. Иудея – это земля евреев. За всю историю человечества здесь не было другого независимого государства, кроме еврейского. Еврейская диаспора, начавшаяся после поражение в войне против Рима в 70 году, не привела к исходу всех евреев из их древней родины. Евреи жили в долине Иордана веками, пока арабские завоеватели не прогнали их оттуда в 1948 году, когда Иудея и Самария были оккупированы Хашимитским королевством, которое было в 1950 году переименовано из Трансиордании в Иорданию.

До 1967 года, когда Израиль вернул себе Иудею и Самарию, ни один исламский авторитет или западный политик не потребовал создания Палестинского государства на землях, захваченных Трансиорданией.

Должен ли Израиль уступить Иудею и Самарию еще одному палестинскому государству, второму рядом с Иорданией?

Ошибаются люди, считающие, что передача Иудеи, Самарии и Восточного Иерусалима в руки палестинцев положит конец конфликту между израильтянами и арабами. В 2005 году Израиль уже пожертвовал поселениями в секторе Газа ради мира. Получил ли он мир?

Напротив, поскольку конфликт носит сугубо идеологический характер, ситуация только ухудшилась. В идеологических конфликтах территориальные уступки контрпродуктивны. Они только воодушевляют противника.

С идеологиями можно бороться только железной волей и никогда, никогда не уступать. Таков урок, преподанный всему миру Уинстоном Черчиллем, который вышел на борьбу с идеологией нацизма.

Конфликт на Ближнем Востоке – это не вопрос земли и границ, это исламский джихад противостоящий западной свободе. С момента рождения Израиля арабские лидеры отвергали любой план раздела и любое территориальное решение. Исламская идеология просто отвергает концепцию еврейского государства. Ни ХАМАС в Газе, ни ФАТАХ в Иудеи и Самарии не хотят признать право еврейского народа на собственное государство на своей исторической родине, и никакие территориальные уступки Израиля этого не изменят.

Чтобы выжить и обеспечить свою безопасность, Израиль должен иметь защищаемые границы. Страну шириной в 15 км защитить невозможно. Поэтому евреи должны жить в Иудее и Самарии.

Поэтому еврейские города и селения в Иудее и Самарии это не "препятствие на пути к миру", они являются выражением права евреев жить на этой земле. Они форпосты свободы, бросающие вызов силам, которые отрицают не только Израиль, но и право Запада жить в мире, достоинстве и свободе.

Нельзя забывать, что ислам угрожает не только Израилю, а всему миру. Без Иудеи и Самарии Израиль не сможет защитить Иерусалим. Будущее всего мира зависит от Иерусалима. Если падет Иерусалим, падут Афины и Рим, и Париж, Лондон и Вашингтон следом за ними.

Вместе с тем должно быть найдено мирное решение для палестинцев, проживающих в лагерях беженцев в Ливане. Газе и других местах. Ежегодно на них тратятся сотни миллионов долларов и евро.

Финансовая помощь не обеспечивает беженцев новым домом, местом, на котором они могли бы построить лучшее будущее для своих детей. Такое место должно быть. Это должна быть Палестина, так же как для немецких беженцев из Восточной Европы родиной стала Германия. И так как Иордания – это Палестина, иорданское правительство обязано пригласить к себе всех палестинских беженцев, которые захотят там поселиться.

До конца 80-х годов Хашимитские правители не отрицали, что их страна – Палестина. В 1965 году король Хусейн сказал: "Организации, которые стремятся разделить иорданцев и палестинцев – предатели". В 1981 году он повторил – я цитирую: "Иордания – это Палестина, Палестина – это Иордания".

В марте 1971 года Палестинский национальный совет также заявил: "Иорданию и Палестину связывают национальные узы. Образование одной политической единицы в Трансиордании и другой в Палестине – незаконно".

Однако в конце 70-х годов арабские политики начали делать различие между иорданцами и палестинцами. То, что раньше считалось изменой и незаконностью, вдруг превратилось в линию пропаганды.

В марте 77 года член исполкома ООП Захир Мухсейн прямо признал это в интервью датской газете Trouw. Я цитирую. "Только по политическим и тактическим причинам мы говорим сегодня о существовании палестинского народа, так как арабские национальные интересы требуют от нас противопоставить сионизму существование "палестинского народа. По тактическим причинам Иордания, суверенное государство с определенными границами, не может претендовать на Хайфу и Яффо, тогда как в качестве палестинца я несомненно могу требовать для себя Хайфк, Яффо, Беэр-Шеву и Иерусалим. Но в тот момент, когда мы предъявим права на всю Палестину, мы без промедления объединим Палестину и Иорданию".

В 1988 году, во время первой интифады, Иордания официально отказалась от суверенитета над так называемым Правым берегом реки Иордан. В последующие годы иорданские власти лишили гражданства тысячи палестинцев. По двум причинам.

Во-первых, пришлые хашемитские правители боялись, что однажды палестинцы захватят страну.

И во-вторых, лишая палестинцев иорданского гражданства они создавали иллюзию, что Иордания не является частью Палестины, и направляли энергию палестинцев против Израиля, на создание их государства в Иудее и Самарии. Это решение было величайшей несправедливостью, совершенной хашемитскими правителями, аравийским кланом, посаженным на трон англичанами.

Я не наивный человек. Я прекрасно понимаю, что палестинизация Иордании может привести к радикализации этой страны. Но и продолжение нынешней ситуации ведет к тому же. Мы должны изменить видение проблемы. Если мы продолжим размышлять прежними категориями, мирного решения палестинской проблемы, которое не ставило бы под угрозу Израиль и его социальное и экономическое предприятие в Иудее и Самарии, достигнуто не будет. Заселение этих маленьких провинций миллионами палестинцев невозможно, и этого не случится.

Скептиков я спрашиваю: какая альтернатива? Оставить всё, как есть? Нет, друзья, мир должен признать, что уже существует независимое палестинское государство на земле Палестины, созданное в 1946 году, это Иордания.

Дать палестинцам возможность переселиться в Иорданию – это намного лучший путь, нежели так называемый принцип "двух государств для двух народов" (по сути трех государств), за который ратует ООН, американская администрация и правящие элиты в мире. Мы хотим ненасильственного решения палестинской проблемы. Палестинцам должно быть дано право поселиться в Иордании и избрать правительство. Если нынешний король Иордании будет так же популярен, как сегодня, он сохранит власть. Пусть палестинский народ решит это на демократических выборах.

Западному миру я говорю: будем на стороне Израиля, так как у евреев нет другого государства, тогда как у палестинцев уже есть Иордания. Будем вместе с Израилем, так как наша цивилизация начинается здесь, на родине евреев. Будем вместе с Израилем, потому что для безопасности еврейского государства нужны защищаемые границы. И потому что здесь проходит линия фронта в борьбе за выживание Запада.

Перевод Олега Кременчугского


﻿ Левая Чума
Страницы: 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15

Левые - разрушители культур, Достоевский называл их "бесами".
Сегодня левые - главные союзники ислама в его нашествии на европейские страны.
Левые надеются, что с помощью ислама им удастся разрушить "неправильный", с их точки зрения, мир.

Вадим Кропотов. Левая чума

Источник: Родину либить

Мир увлечен борьбой с международным терроризмом. Бросаются бомбы, создаются альянсы, ведутся переговоры, обсуждаются совместные действия для ликвидация бандитского интернационала. Однако за этим делом мы, ведущие страны, не обращаем должного внимания на иную угрозу, которая может быть и пострашней камикдзе в самолете, сектанта с колбой смертельных бактерий в руке или духа с автоматом наизготовку.

За последние десятилетия наши общества выкормили собственного монстра, этакого франкенштейна.

Он практически не пользуется оружием в обычном понимании этого слова, он, как и террористы, транснационален и не имеет четкой организационной структуры, но его когтистые лапы все сильнее сжимают горло цивилизованных государств, оставляя нам меньше и меньше простора для политического маневра. Причем, если талибов, их союзников и наставников на этот раз мы победим - слишком неравны силы, то отправить к праотцам внутреннего врага значительно сложнее, ведь его не расстреляешь ракетами "земля-воздух" и не раздавишь гусеницами танков. Чудовище захватило большие куски власти в некоторых державах и полностью проглотило многие международные организации. Нам теперь придется мучительно долго травить его дустом, и дышать химикалиями самим. Неприятно, но сами виноваты, прозевали.

РЕЧЬ О ЛЕВЫХ ПОЛИТИЧЕСКИХ СИЛАХ

Термин очень условен, им сложно дать точное определение, здесь и розовые неосоциалисты, и псевдоконсерваторы, типа наших доморощенных правых, и часть зеленых, и борцы "за права человека", и любители "гуманитарных ценностей". Это разношерстное сборище объединяет одно - патологическая тяга к построению этакого безнационального всемирного рая. По своей сути они похожи на тоталитарную секту, а, точнее, сообщество сект. Как и секты они завлекают доверчивых обывателей в свои сети сладким пряником, как и секты зомбируют их демагогическими постулатами, как и секты накидываются всей сворой на отступников и несогласных, оскорбляя их и предавая замысловатым проклятиям, как и секты они гиперагрессивны и гиперэкспансивны, как и секты их зачастую используют в своих целях спецслужбы.

Их слепую веру в свою идею не возможно поколебать никакими аргументами, а в больном мозгу их представителей не разобраться и опытному психиатру, настолько там смешались понятия и образы. Их действия и суждения не поддаются логическому осмыслению с точки зрения человека, находящегося в здравом уме и трезвой памяти, и, потому, тем более опасны.

Задумайтесь. Нас давно уже не удивляет то, что откровенного убийцу и бандита выставляют заслуживающего подражания героем, а попытку защититься от этого татя - преступлением. Мы привыкли, что кто-то верещит об отмене сметной казни, а через долю мгновения, захлебываясь от ненависти, требует испепелить "томагавками" целый народ. Мы знаем, что называющие себя защитниками "свободы слова" абсолютно нетерпимы к чужому мнению, апологеты "всеобщих прав человека" признают их за одними и отказывают в них другим, а деятельность "борцов за мир" приводит к еще большему кровопролитию в тех регионах, где они получили карт бланш на "миротворчество".

Мы привыкли, мы перестали удивляться и, похоже, не думаем и бороться с этим явлением, если не считать регулярного писка о двойных стандартах. Однако дело здесь не в стандартах, дело в полной утрате частью нашего общества базовых понятий о добре и зле - основе нашей культуры и цивилизации (если хотите, многообразия цивилизаций), которые позволили человечеству, не всегда гладко, но двигаться вперед и сохранять себя как вид.

ЛЕВАЯ ЧУМА НЕСЕТ ЦЕННОСТНУЮ ДЕЗОРИЕНТАЦИЮ

Человеку отказывают в одной важнейших составляющих его "Я" - праве быть сопричастным к тому или иному сообществу индивидов. Сегодня общечеловеки ломают границы и пытаются уничтожить национальное самосознание, преувеличивая права меньшинства и не признавая права нации и государства на самозащиту. Через какое-то время они закономерно перенесут свою агрессию на институт семьи - вспомните первые годы после революции, когда за идеей интернационального братства последовал, к счастью недолговременный, период борьбы за ликвидацию "ячейки общества". Вообще, общечеловеки - это большевики сегодня. Изменилась форма и риторика - но не цели.

Между тем, взаимодействие личности с обществом строится по принципу лесенки - человек чувствует себя частью семьи, частью народа, частью нации и уж потом частью человечества в целом. Эти ступеньки нельзя разрушить, не развалив всю конструкцию, создававшуюся тысячелетиями. "Гражданин мира" не помнящий родства - абсурд, который хотят превратить реальность.

Массовая утрата ориентации в шкале "добро-зло" и перекройка системы взаимодействия личности с обществом превратит человека в совершенно иное существо, биологически аналогичное гомосапиенсу, но чуждое ему по своей сути, изменив, таким образом, человечество до неузнаваемости.

В этом смысле левые несут куда большую опасность, чем "новые варвары" талибы. Выход на международную сцену террористического интернационала меняет все что угодно - систему международных отношений, геополитический баланс сил - но не вектор развития нашей цивилизации. В конце концов, варвары уже были, а вот общечеловеков ещё не было, это новая угроза, которую мы явно недооцениваем.

Своим бездействием мы потакаем заразе, вселяем в нее уверенность в собственных силах. Нельзя молчать когда европейский парламентарий требует от нас идти на поклон к бандитам. Нельзя не замечать того, что левые партии организуют по всей Европе демонстрации против борьбы с джихадистами. Нельзя беспомощно разводить руками, когда они глумятся над Югославией и Македонией за попытку отстоять свою территориальную целостность. Нельзя оставаться равнодушными, когда они травят Израиль, борющийся за право евреев иметь свое государство.

Не замечая опасности, мы в один день проснемся и обнаружим, что общечеловеки украли у нас наш собственный мир, несовершенный и порой жестокий, но тем не менее родной и прекрасный.

Возможности Российской Федерации в борьбе с левым франкенштейном ограничены. К счастью, события прошлого века привили нам иммунитет. Общечеловеки у нас столь же маргинальны, сколь и крикливы. Институты гражданского общества - этот плодотворный инкубатор левых бактерий - грамотно нейтрализованы обсуждением вопроса, а есть ли, собственно говоря, это гражданское общество у нас, что это вообще такое, кто в него входит, и, самое важное, кто там главный. Ответы найдутся не скоро, а их поиск отрывает все силы, которые, в противном случае, использовались бы для подрыва устоев. Коммунисты сыграли в политический ящик, и их хилый голосок уже почти не слышен. Та же судьба несомненно ждет и псевдоправых, которые, на самом деле, перепутали "право" и "лево" - рано или поздно их выдавят в небытие настоящие консервативные силы.

САМАЯ ОПАСНАЯ УГРОЗА - ТА, КОТОРУЮ НЕ ДООЦЕНИВАЕШЬ

Левая чума - опасна и очень заразна. С ней надо бороться. Сейчас представился удобный случай - общечеловеки поставили себя в один ряд с террористами, оказывая им политическую, моральную и иную поддержку. Надо им воспользоваться, такой отличной возможности может более и не представиться. Наша общество, в отличие от многих других, больно левой чумой еще не очень сильно. Но уже пора вводить карантин и проводить дезинфекцию. Сегодня можно уничтожить бактерии соблюдением правил общей гигиены и активной профилактикой, но через какой-то срок может понадобиться и химиотерапия. Не стоит до этого доводить дело.


﻿ Иракский гамбит левых, или оправдание апокалипсиса
Страницы: 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15

Андрей Кривов. Иракский гамбит левых, или оправдание апокалипсиса

Источник: Седьмой Канал

СУЩЕСТВУЕТ ЛИ ДЖИХАД?

Левые идеологи и публицисты до сих пор твердят, что джихада и в помине нет. А толерантность, она ведь должна быть для всех религий. Ислам не исключение. То, что радикальный ислам и не скрывает своих планов, что сам он не собирается быть с иными религиями и культурами толерантным, никого здесь не трогает. Опыт незамечания очевидного у "левых" большой.

После краха коммунизма на Востоке взгляды левых интеллектуалов Запада в поисках союзников обратились на Юг, к радикальному исламу, который, по их мнению, вполне может стать передовым отрядом революции и надежным союзником западных "левых".

На этот раз, правда, это будет революция, исходящая из стран Третьего мира. Ибо мир Второй (социалистического лагеря) почил в бозе, а в мире Первом - уровень благосостояния достигнут такой, что пролетариат почти исчез сам собой, так и не придя к власти.

Покинув Европу, призрак коммунизма перекочевал в Азию и Африку. Но это не отменило первого марксистского закона о вековечной борьбе бедности против богатства. Только теперь эта борьба не внутри отдельных стран, а между странами и даже континентами.

Как учил Маркс, мондиализация капиталов ведет к объединению пролетариев всех стран. И глобализм, о котором нам уже все уши прожужжали, в том и выражается, что теперь передовым отрядом всемирной революции становятся не какие-то там партии пролетариата, а целые страны и народы.

И вот бедный (и в буквальном, и в переносном смысле), иракский народ превращается в форпост борьбы против "мирового империализма". А радикальный ислам со всеми его арсеналами терроризма и фанатичных диктатур - это лишь новая идеологическая обертка борьбы голодных низов против сытых верхов.

Все логично в этом "левом" мире. Революционное мировоззрение лишь сменило цвет с красного и коричневого на зеленый. Но ни в коем случае не отказалось от утопии установить всеобщее царство равенства в бедности и бесправии, насилии и тотальном огосударствлении всего и вся. И именно поэтому сегодняшняя великая "левая" борьба против войны в Ираке, это не борьба за мир, каковой она пытается предстать, а лишь очередная боевая кампания во всемирной борьбе социалистов против капитализма и империализма.

Эта война, начавшись полтора столетия назад, вовсе не кончилась, как посчитали некоторые, с падением коммунистических диктатур в Восточной Европе. Эта война продолжается. Всеобщая война левых против здравого смысла и свободного рынка, против благополучия и процветания, против демократических свобод, прав человека и правовых государств.

Уже давно левые выучились пользоваться всем арсеналом демократических обществ, маскироваться под либералов и демократов, борцов за права угнетенных, обиженных и оскорбленных. По сути же, ведя борьбу не за то, чтобы всех сделать богатыми и свободными, а за то, чтобы уравнять нас всех в бедности и бесправии.

РАДИКАЛЬНЫЙ ИСЛАМ ВОСПРИНИМАЕТСЯ ЛЕВЫМИ КАК СОЮЗНИК

И не только в силу извечного принципа - враг моего врага - мой друг. Но и в силу того, что процветает исламизм, находит массовую поддержку прежде всего в среде нищих и люмпенизированных крестьян арабских стран. Долго дремавшие страны Востока, законсервировавшиеся в своем азиатском типе феодализма и потому отставшие и в техническом отношении от Запада, во второй половине XX столетия испытали, наконец, и на себе магическую силу всемирной капитализации. Глобализм ведь и вправду стал реальностью. Бурное развитие мондиализации капитала привело к вовлечению в его орбиту отсталых стран Азии и Африки. И заставило их переживать то, что когда-то пережила Европа, пережила болезненно и с кровью. Именно глобализация мировой экономики, развитие в странах Магриба и Ближнего Востока, Центральной и Юго-Восточной Азии капитализма и породило те самые процессы ухода огромных масс населения из деревни в город.

В городе эти бывшие патриархальные крестьяне отрываются от своих корней, культуры, традиций, привычного узкого мира сельской общины, и не могут сразу взять и в одночасье превратиться в горожан, живущих в гигантских муравейниках, совсем по иным законам. Лишенные привычных точек опоры, будучи в мегаполисах чужаками, да еще и новичками, эти люмпенизированные массы населения прежде чем будут переварены и встроены в новую цивилизацию изливают свое ущербное мировосприятие в увлечениях всякими простыми примитивными теориями, в массовых движениях протеста, в уходе в радикальные секты.

В христианской Европе таким радикальным сектантством, победившим в гонке за сознание масс, стал марксизм. В африканских и азиатских странах им сегодня ускоренно становится исламизм. Выросший из недр традиционного ислама, найдя опору в догматах Корана о "священной войне всех мусульман против неверных - джихаде", исламизм, будучи всего лишь религиозной разновидностью тоталитарной идеологии, буквально на наших глазах стремительно трансформируется в новую революционную идеологию угнетенных масс. Этому способствует не только бедность мусульманского населения стран Юга. Этому способствует и приниженное, по сути неравноправное положение выходцев из этих стран, переселившихся за последние десятилетия в Европу.

В той же Франции, где уже 5 миллионов мусульман, абсолютное большинство из них - беднейшие слои эмигрантов из стран Магриба. Приехав во Францию в поисках лучшей доли, они столкнулись здесь не только со скрытым расизмом, но и совершенно очевидным нежеланием аборигенов делиться местом под солнцем. Лишь отдельные представители многочисленных эмигрантских общин смогли прорваться наверх в этом застывшем в своей кастовости обществе. Абсолютному же большинству эмигрантов изначально была уготована та самая роль, которую они играли при европейцах во времена колоний.

Роль прислуги, черных рабов, которые моют сортиры, метут улицы, вкалывают на фермах за три копейки, убирают в ресторанах, сидят с белыми детьми и удовлетворяют своим горячим темпераментом белых женщин.

Первые эмигранты, приехавшие в Европу сразу после Второй мировой войны, были согласны на эту униженную роль. Для них, выходцев из беднейших стран, то малое, что давали им в обмен за тяжкий труд европейцы, было невиданным благом цивилизации. Но их дети, выросшие на новой земле, учившиеся в европейских школах, смотревшие европейское телевидение, привыкшие считать Европу своей родиной, оказались вовсе не готовы занять место своих родителей возле параши. Они видели, что аборигены живут лучше их родителей, и сами хотели жить лучше. Им опротивели эти гетто многоэтажных бетонных колодцев, которые понастроили специально для них на окраинах всех крупных городов и куда их фактически загнали как в резервацию. Напрасно строители этих гетто надеялись, что цветные так и останутся в них. Напрасно обносили их заборами, создавали им свои особые инфраструктуры со своими школами, детскими садами, больницами, парикмахерскими и магазинами. Дети первопроходцев из Африки не стали отсиживаться в этих концлагерях. Подрастая, эмигрантская молодежь выплеснулась за пределы своих гетто.

Сегодня проблема безопасности крайне остро встала во многих странах Западной Европы. Настолько остро, что в первый тур президентских выборов во Франции вышел крайне правый Ле Пен. Это вызвало скандал, шок в традиционно "левой" стране. А что же вы хотели? Французский обыватель оказался недоволен выходками цветной молодежи, которая его грабит и бьет по ночам, поджигает его почтовые ящики и насилует дочерей, курит наркотики и писает в лифте, дерзит и вызывающе себя ведет в метро, крушит и ломает автомобили и витрины шикарных лавок и ресторанов, всех этих символов зажиточной жизни белого класса, его просперити. Цветная молодежь пригородов тоже хочет этого просперити, тоже хочет "дольче виты".

Но не получив хорошего образования в геттовых школах, не имея влиятельных и богатых родственников и друзей, не обладая, по самому факту своего рождения и произрастания в многоквартирном гетто беднейших выходцев из стран третьего мира, ни нужным воспитанием, ни высокой культурой, эти молодые волки априори обречены занять в обществе место своих родителей, все тех же уборщиков и ассенизаторов. И, видя раннюю старость своих предков, изломанные артритом суставы своих матерей, по 8 часов проводящих в сырых катакомбах, где выращиваются знаменитые парижские шампиньоны, понимая, что и им уготовано то же самое лишь по факту рождения в такой семье, эта молодежь начинает стихийный протест.

Пока лишь битье витрин и поджег мусорных баков, угон автомобилей и грабежи квартир. Все это - лишь цветочки. Этот новый пролетариат, который Европа сама завезла себе на голову из Африки и Азии, и есть та питательная среда исламистов. Их родители голосовали за коммунистических мэров и социалистических депутатов, которые казались им борцами за интересы бедноты. Но дети уже ни за кого не голосуют. Они отвергли это лицемерное общество фарисеев, они выбрали новый путь - ислам. Вот идеология, которая просто и доходчиво объясняет этим разъяренным отверженным, в чем корень зла. И предлагает не только объяснение, но и выход. И формирует на территориях западноевропейских стран отряды новых шахидов, новых борцов за дело униженных и оскорбленных. И эта пятая колонна ввезена в свой дом самими европейцами. Она выращена бесчеловечными условиями существования в бедняцких кварталах цветных, отринутых эгоистичным обществом аборигенов.

Муфтии и исламистские проповедники лишь довершают дело, формируя и обучая в мечетях и на нелегальных квартирах арабскую молодежь, пропитывая ее мозги фанатичной убежденностью в правоте своего дела, помогая молодым париям усвоить высшую миссию, заповеданную Аллахом, - джихад. Запущенный в дело отморозками из новых ульяновых в чалме, исламистский поход серпа без молота будет пострашнее, чем танки Гудериана. И старушка Европа, разложенная своим комфортом и сладкоголосыми речами "левых", маскирующихся под либералов и правозащитников, сама быстро и покорно ляжет под это новое нашествие.

И первый шаг к этой сдаче делается именно сейчас. Когда миллионы выходят на улицу с защитой Саддама Хусейна. На транспарантах у них пламенный лозунг: "Нет войне". Почему-то стесняются дописать, войне против кого.

Почему-то противники войны все никак не усвоят, что война эта уже давно идет на тихоокеанских пляжах и парижских улицах, в лондонской мечети и израильских городах, в каирском университете и в горах Кавказа, на танкерах, взлетающих в воздух в Персидском заливе, и в нью-йоркских небоскребах, в вырезаемых поголовно алжирских деревнях и в аль-каидовых пещерах

Войну эту объявили нам. Мы ее не хотели. Но чем дольше мы будем не признавать ее за войну, тем быстрее она закончится для нас поражением. И вот только тогда наступит долгожданный мир. Когда все "неверные" будут отправлены в рай или же перейдут в мусульманство. Но это будет не мусульманство Низами и Авицены, а мусульманство, преподаваемое сегодня в массовом порядке всем палестинским детям, которые грамоте учатся, выводя на доске свои первые слова: "Убей!"

Это смерть европейской цивилизации

Она уже грядет, уже наступает, лижет нам пятки огнем. Сколько можно поднимать руки? На этот раз не удастся отсидеться под юбкой жены, рядом с любимыми коровами и за стаканчиком вина. Нет. Эта чума пожрет всех. Тотально. Неужели нам не хватит разума, чтобы ее остановить?


Гийом Фай. Этномазохизм

Источник: Правый Мир

Мазохистская тенденция заключается в обвинении и принижении своего собственного этноса, своего собственного народа.

Этномазохизм приближён к стыду за себя и ненависти к себе. Он является коллективной психопатологией, спровоцированной долговременной пропагандой в пользу мнимой глубокой вины европейских народов перед другими, для которых они являются "угнетателями". И потому нужно покаяться и "возместить долги". Это покаяние, настоящий исторический обман, был начат как Церковью, так и европейскими государствами.

Этномазохизм также лежит в основе политики, нацеленной на сокращение рождаемости, чтобы обманным путем ограничить репродуктивный рост европейских народов. Скрыто он уподобляет себя "саморасизму". Европейский человек чувствует в себе первородный грех, недостаток, свойственный его расе, вину за то, что он тот, кто он есть.

Этномазохизм провоцирует систематическое восхваление смешения и космополитизма. Как ни странно, но он отказывает европейцам в идее этнической идентичности, тем не менее предоставляет ее другим. Европейцы должны растворяться в других этносах, но не другие, не африканцы, например. Этномазохизм идет в паре с ксенофилией (любовью и восхвалением иностранцев, "других"). Он приближён к этносуициду.

Явление этномазохизма не ново в истории; оно было симптомом для народов, которые устали жить и продолжать себя в потомках; стареющих народов, которые передают эстафету другим. Европейская элита поражена этой коллективной болезнью. Последняя и объясняет примиренчество по отношению к миграционной колонизации и идее, согласно которой мы одновременно обязаны принимать новых оккупантов и нуждаемся в этом".

Гийом Фай, "За что мы сражаемся – манифест Европейского Сопротивления"


﻿ "Культурные" левые союзники ислама
Страницы: 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15

Хотя, Оруэлл был социалистом, он презирал левую интеллигенцию. Он насмехался над эмоциональной пустотой интеллектуалов, живущих в мире идей, слабо связанных с реальностью.

Оруэлл видел насколько пацифизм и пораженчество распространены среди левой интеллигенции. Он отмечал, что люди, начинавшие с отвержения насилия, нередко приходили к поддержке Гитлера. Противники войны не имели мужества, чтобы подумать, к каким последствиям ведет их антивоенная позиция: их неприятие войны делало их сторонниками фашистов.

Пол Эйдельберг. "Культурные" левые союзники ислама

Источник: Седьмой канал

Во время Второй Мировой Войны рожденный в Америке Вильям Джойс, который был известен под именем "Хау-Хау", стал диктором-пропагандистом, который транслировал нацистскую пропаганду по радио на Англию. Его работа заключалась в том, чтобы подрывать мораль англичан. У Джойса были союзники среди английских левых интеллектуалов, которые ненавидели Черчилля точно так же, как их нынешние коллеги ненавидят Буша-младшего. Британцы, в конце концов, поймали Хау-Хау и казнили его за измену.

Не так давно перешедший в ислам американец, Адам Гадан, стал англоязычным пропагандистом "Аль-Каиды". Известный как "Азам-американец", он готовил видео-записи с посланием "Аль-Каиды" Америке. В прошлом году он попал в список ФБР среди наиболее разыскиваемых террористов, и федеральный суд присяжных заочно предъявил ему обвинение в измене.

В 2004 г. один из ведущих недругов администрации Буша опубликовал ядовитую критику войны американского правительства против террора. Он охарактеризовал поведение Буша как "омерзительное" с того самого момента, как президенту сообщили о нападении 11 сентября. Он отверг мотивы Буша для войны с террором и для вторжения в Ирак. Он сказал, что Буш знал, что Ирак не представляет никакой угрозы безопасности Америки, поэтому решение о вторжении в Ирак было принято Бушем на основании "нефтяных и других деловых интересов его частных компаний". "Черное золото ослепило его, и он поставил свои частные интересы выше общественных интересов Америки". "Руки Буша", писал его критик, "покрыты кровью, а Ирак превратился в тягучую трясину". Более того, притворяясь защитником свободы заграницей, "он принес тиранию и подавление свобод своей собственной стране", при помощи "Патриотического Акта, принятого под предлоги борьбы с терроризмом".

Этого критика зовут не Майкл Мур (известный кино-деятель из крайне-левых либералов) и даже не Нэнси Пелоси (лидер демократического большинства в Конгрессе). Его имя - Усама Бин-Ладен! Бин-Ладен просто процитировал американских левых. В своем послании к Америке в 2004 г. Бин-Ладен заявил, что его обращение было бы лучше понято, если бы американцы читали таких западных авторов, как бывший сотрудник госдепартамента Уильям Блюм, который призывает к выводу американских войск с Ближнего Востока и "просит прощения у всех вдов и сирот и всех тех, кто подвергся пыткам" со стороны американских войск. Бин-Ладен даже предложил "перемирие" между "Аль-Каидой" и Соединенными Штатами. Обратите внимание на презрение и на обращение к левым.

Обратите также внимание на старую тактику "разделяй и властвуй" - причем Америка уже разделена, как свидетельствует антивоенное движение. Чтобы понять, что лежит в основе этого антивоенного движения, полезно почитать журналиста Джорджа Оруелла (известного русскоязычному читателю в основном как автор "Скотского хутора" и "1984").

Хотя Оруэлл был социалистом, он презирал левую интеллигенцию, особенно представителей академии. Он насмехался над эмоциональной пустотой интеллектуалов, живущих в мире идей, слабо связанных с реальностью. Он видел, что многие левые интеллектуалы оторваны от общей культуры своей страны. "Англия", говорил Оруэлл, "является, возможно, единственной страной, чья интеллигенция стыдится своей национальной принадлежности" - именно то чувство, которое испытывают сегодня многие левые интеллектуалы Америки.

Динеш Десуза (The Cultural Left and Its Responsibility for 9/11) приводит многочисленные примеры подобного отношения и со стороны американских профессоров и деятелей шоу-бизнеса. Политолог Роберт Йенсен на следующий день после трагедии 11/9 сказал: "Мы должны распрощаться с патриотизмом, потому что мир не может до бесконечности выносить патриотизм американцев". Другой политолог, Ричард Бертольд, пошел еще дальше, сказав, что "любой, кто сможет взорвать Пентагон, получит мой голос".

Еще лучше раскрывает суть Левых Культуртрегеров комик Жанин Гарофало, недавно сказавший: "Когда я вижу американский флаг, я думаю: о Г-споди, вы оскорбляете меня. Когда я вижу парад гомосексуалистов…в Нью-Йорке, с дефилирующими голыми мужчинами и женщинами, которые идут и радуются, мое сердце переполняется гордостью. Не флаг, а голые гомосексуалисты, сжигающие флаг, заставляют мое горло сжиматься от гордости".

Атака кандидата в президенты Хилари Клинтон на семью менее обнажена: она бы хотела, чтобы все страны легализовали проституцию - вроде бы, во имя повышения достоинства честного секса. Возможно, она верит, что это будет способствовать и вселенской любви, особенно среди молодежи.

Вернемся в Англию. В 1920-30-ые годы главной целью левых было уничтожить чувство патриотизма. Это способствовало самоублажению и гедонизму, которые позволили нацистской Германии считать Англию размягченной и декадентской, из чего был сделан вывод о возможности безопасного военного нападения со стороны Германии.

Американские Культурные Левые не меньшие гедонисты; в самом деле, их гедонизм граничит с языческим культом. Этот культ, распространенный по всему миру истэблишментом коммерческого шоу-бизнеса, угрожает основанным на традиции культурам и провоцирует джихад (священную войну) против Америки.

Левые Культуртрегеры, превозносящие мир любой ценой, не могут тягаться силами с исламом, который превозносит войну любой ценой.

Оруэлл видел, что пацифизм и пораженчество распространены среди левой интеллигенции. Он отмечает, что люди, начинавшие с отвержения насилия, нередко приходили к поддержке Гитлера. Противники войны просто не имели интеллектуального мужества, чтобы подумать, к каким практическим последствиям приведет их антивоенная позиция: их неприятие войны делало их объективно сторонниками фашистов. Но давайте заглянем глубже.

Война против терроризма скрывает культурную войну в Америке. Президент Буш является ключом к пониманию этой войны. Президент Буш - верующий христианин и республиканец-консерватор. Я не помню ни одного президента, которого так поносили бы. Левые сравнивают его с Муссолини, говорят, что он хуже Геринга и что он "самый большой террорист в мире".

Буш не стесняется отстаивать ценности традиционной семьи, препятствуя именно тому, что отстаивают Культурные Левые: гомосексуализм, однополые браки, порнографию, моральную распущенность. Выдающиеся представители Культурных Левых поощряют отвратительные описания и демонстрацию частей тела. Это не только смущает порядочных американцев, но и позволяет мусульманам называть американцев бесстыдными - "наихудшая цивилизация в истории".

Склоняющиеся влево либералы ведут культурную войну против правых христиан. Они явно боятся христианского "фундаментализма" больше, чем исламского "фундаментализма". В религии они видят угрозу неограниченной личной свободе. Либералы давно считают свободой отсутствие внешних моральных ограничений или полную моральную автономию. Такая свобода логически ведет к моральной распущенности и способствует ей.

Таким образом, восходит новая, или, скорее, довольно старая мораль - язычество, отвергнутое Торой. Это язычество, распространяемое левыми при помощи международных организаций с филиалами в мусульманских странах, угрожает исламу и провоцирует мусульманских лидеров на призывы к созданию мира без Америки.

Но каким образом это язычество обрело такую власть? Ведь большинство американцев - христиане и придерживаются традиционных семейных ценностей. Почему законы Америки не защищают эти ценности? Причина в следующем: как и в Израиле, Культурные Левые обошли демократию, захватив контроль над системой правосудия. Именно суд легализовал порнографию, санкционировал гомосексуализм и теперь легализует однополые браки.

Предвзятая вследствие своего светского образования, или индоктринации, система правосудия превратила в посмешище Первую поправку (к американской конституции), убрав из общественной сферы практически всю религиозную символику. (В своем знаменитом "Прощальном обращении" Джордж Вашингтон сказал, что общественная мораль не может выжить без религии. Какой порядочный человек не заметит падения общественной морали в развлекательных программах СМИ?)

Неудивительно, что мусульмане считают Америку Большим Сатаной. Но обождите! Может быть, теперь Усама Бин-Ладен видит, что Большой Сатана проявляется преимущественно в моральной деградации американских Культурных Левых. Если это так, то он может также увидеть, что эта моральная распущенность процветает вследствие либерализма и трусости американских консерваторов. Иными словами, в то время как Культурные Левые находятся на передовой, разнося по всему миру гомосексуализм, однополые браки и порнографию, консерваторы позволяют им это из желания выглядеть au courant, "политически корректными".

И последнее. От Бин-Ладена мы узнаем, что ислам видит в Культурных Левых не только врагов, но и политических союзников. Не приемля ислам, Левые также не приемлют Дж. Буша и войну с терроризмом. Это делает Культурных Левых союзниками ислама.

Перевод Элеоноры Шифрин


﻿ Знакомьтесь - Социалистический Интернационал
Страницы: 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15

Социалистический Интернационал был создан в 1923 году коммунистами, исключенными из Коммунистического Интернационала на его IV Конгрессе (5 декабря 1922 года) за членство в масонских ложах и нежелание порвать с масонством.

Сегодня Социнттерн превратился в могущественную организацию. Его сила не только в многочисленных партиях левого толка, которые он объединяет, но и в созданных им международных структурах, таких как ООН, Нобелевский Комитет, Гаагский Трибунал.

Наступление ислама на западную цивилизацию объясняется не столько силой исламского мира, сколько его мощным союзником на Западе - Социнттерном, который осуществляет проект создания безрассового, мульти-культурного общества. Этот проект также называют Еврабией , его реализация практически завершена.

В любой стране мира, в любых спорных вопросах, левые партии (социалисты, зелёные, коммунисты, анархисты, трудовики, троцкисты, пацифисты) безоговорочно поддерживают мусульман. Левые правительства оказывают мусульманам политическую и военную поддержку в международных конфликтах на Северном Кавказе, Ближнем Востоке, Балканах и Африке.

Знакомьтесь - Социалистический Интернационал

Социалистический Интернационал (Социнттерн), международное объединение социал-демократических партий, созданное в 1923 году и распавшееся во время 2-й мировой войны 1939-45 годах. Основан на объединительном конгрессе Бернского интернационала и "Интернационала 21/2-го" (май 1923, Гамбург). Идеологические установки и практическая политика Социнттерна определялись реформистскими теориями организованного капитализма, хозяйственной демократии, отрицанием диктатуры пролетариата под флагом борьбы за чистую демократию. В практической деятельности правые лидеры СИ в значительной степени руководствовались идеологией антикоммунизма и антисоветизма. Социнттерн отклонял предложения Коминтерна о совместных действиях в поддержку испанских антифашистов, против фашизма и развязывания мировой войны. После начала 2-й мировой войны и захвата немецко-фашистскими войсками ряда европейских стран, в том числе Бельгии (где с 1935 в Брюсселе находилась штаб-квартира СИ), деятельность Социнттерн прекратилась.
(Большая Советская Энциклопедия)

Социнтерн был вновь воссоздан в 1951 году. Сегодня в него входят социалистические, социал-демократические и трудовые партии стран всех континентов - всего 141, в том числе правящие партии стран Западной и Восточной Европы. Конгресс как высший орган организации проводится раз в три года. Последний конгресс, XXII по счёту, проходил в Бразилии, в октябре 2003 года.

Из истории Социалистического Интернационала

Только благодаря Союзу Левых, главной ячейкой которого будет Ложа, мы восторжествуем.
(Десмон, председатель Великого Востока Франции)

Социалистический Интернационал (Социнтерн) был организован отколовшимися членами Коммунистического Интернационала (Коминтерн). О причине раскола повествуют материалы, приведённые ниже.

ПЕРВАЯ ПОПЫТКА РАССКОЛА КОМИНТЕРНА

Особенно острый характер приняло столкновение с провокационным по сути и раскольническим направлением, внедрившимся в рабочее движение, в связи с попыткой М. Бакунина и Дж. Гильома в сентябре 1869 года на Базельском конгрессе Международного Товарищества Рабочих захватить руководство Интернационалом.

Подробности этой авантюры содержатся в брошюре "Альянс социалистической демократии и Международное Товарищество Рабочих", написанной К. Марксом и Ф. Энгельсом в июле 1873 года и напечатанной в том же году в Лондоне и Гамбурге. Написана она была по следам сентябрьского конгресса Генерального Совета, на котором М. Бакунин и Дж. Гильом были исключены из рядов Интернационала.

Расследование деятельности М. Бакунина показало, что он создал две организации, тайную - "Альянс интернациональных братьев" и открытую - "Международный альянс социалистической демократии". Этот Альянс был отпрыском масонской организации "Лига мира и свободы", в которую М. Бакунин вступил в 1867 году.

"Опираясь на эту франкмасонскую организацию, о существовании которой ни рядовые члены Интернационала, ни их руководящие центры даже не подозревали,- писали К. Маркс и Ф. Энгельс,- Бакунин рассчитывал, что ему удастся на Базельском конгрессе в сентябре 1869 г, захватить в свои руки руководство Интернационалом".
(Маркс К., Энгельс Ф. Соч. Т. 18. с.359)

Деятельность Альянса направлялась не против буржуазии, а против самого Интернационала. Основатели Международного Товарищества Рабочих дали Альянсу убийственную характеристику: "Перед нами общество, под маской самого крайнего анархизма направляющее свои удары не против существующих правительств, а против тех революционеров, которые не приемлют его догм и руководства. Основанное меньшинством некоего буржуазного конгресса, оно втирается в ряды международной организации рабочего класса и пытается сначала захватить руководство ею, а когда этот план не удается, стремится ее дезорганизовать."
(Маркс К., Энгельс Ф. Соч. Т. 18. с.329)

Несмотря на то, что анархо-масонство, созданное Бакуниным получило отпор от Интернационала,

оно не сошло с исторической сцены, в XXв оно расцвело в виде союза масонства и экстремистских направлений, как слева, так и справа. Это и Красные Бригады, и союз "П-2" с фашистскими боевиками, и в участии масонов-леваков в эксцессах 1969 года (Рим - Париж - Западный Берлин).
(Замойский Л. П.)

РАССКОЛ КОМИНТЕРНА

После смерти Маркса, а затем Энгельса масонское проникновение в европейскую социал-демократию резко возросло. Один из ветеранов рабочего движения Италии Джузеппе Берти вспоминал, что перед Первой мировой войной в Италии трудно было стать лидером профсоюза не будучи масоном. А когда в 1914 г. на съезде Итальянской социалистической партии было принято решение в несовместимости пребывания в соцпартии с членством в масонских ложах и организациях, то численность партии резко сократилась. В одном только Неаполе из 200 социалистов осталось только 30.
(Бортолотти Ф. Жизнь интернационалиста. М., 1981. с.41)

* * *

"Следует напомнить, что II Интернационал возглавлялся двумя масонами-социалистами: Э. Вандервельде и К. Гюисмансом."
(Платонов О.A.)

Эмиль Вандервельде (1866 -1938), бельгийский политический деятель, правый социалист, один из лидеров 2-го Интернационала. По образованию юрист. Профессор политэкономии Брюссельского университета (1924). Член Бельгийской социалистической партии с момента её основания (1885), с середины 90-х гг. 19 в. её руководитель. С 1894 член палаты депутатов. С 1900 председатель Международного социалистического бюро 2-го Интернационала. Во время 1-й мировой войны социал-шовинист; в 1914 вошёл в буржуазное правительство и до 1937 неоднократно занимал посты министра иностранных дел, юстиции и др. После Февральской революции 1917 В. приезжал в Россию для агитации за продолжение империалистической войны. Был представителем Бельгии на Парижской мирной конференции 1919—20 и подписал Версальский мирный договор 1919. В 1922 присутствовал на процессе правых эсеров в Москве в качестве защитника.
(Cultinfo)

* * *

Когда французская социалистическая партия превратилась в коммунистическую, мне приходилось с Лениным десятки раз говорить о том, тяжелом наследстве, которое получил Интернационал в лице вождей типа Кашена, Фроссара и прочих героев Лиги Прав Человека, франк-масонов, парламентариев, карьеристов и болтунов. Один из наших разговоров я, помнится, приводил уже в печати. - "Хорошо бы прогнать, - говорил Ленин, - всех этих флюгеров и привлечь в партию революционных синдикалистов, боевых рабочих, людей, действительно преданных делу рабочего класса. ".

На IV-м конгрессе удалось, наконец, сделать первый серьезный шаг к очищению французской компартии от франк-масонов. … обрушился государственный переворот в Интернационале. Заболел Ленин. Началась борьба против "троцкизма" и зиновьевская "большевизация".
(Л. Троцкий. Принципиальные Ошибки Синдикализма. 1929г.)

* * *

Об опасности масонской агентуры ещё в 1920 в 1922 гг предупреждали документы II и IV конгрессов Коминтерна, в том числе резолюция 32-го заключительного заседания IV конгресса Коминтерна, принятая 5 декабря 1922 года при непосредственном участии В.И.Ленина, а также статья последнего генерального секретаря Коминтерна Георгия Димитрова "Масонство – национальная опасность", опубликованная им уже в Болгарии в 1945 году

"Масонские ложи являются предательскими агентурами. Они опасны для свободы и независимости нашего народа и нашей страны. Органам народной власти требуется принять меры против этих зловредных тайных организаций. Каждому необходимо понять, что для государственного и общественного деятеля – министра, депутата, руководителя политической партии и общественной организации несовместимо одновременное пребывание в масонах, зависимых от иноземной воли и от иноземной дисциплины. Масонские ложи представляют национальную опасность для нашей родины и их безусловно необходимо ликвидировать".
(Георги Димитров, Съчинения, том XII, стр. 235-236, София, 1954)

Читая документы II и IV Конгрессов Коминтерна о масонстве, не перестаёшь удивляться их актуальности и злободневности. Так, резолюция IV Конгресса Коминтерна I922 года по вопросу о положения во французской партии как будто написана о положении в ФКП наших дней. И как будто о недавних возмутительных заявлениях генерального секретаря ЦК ФКП Жоржа Марше и политбюро ЦК ФКП по поводу освобождения Луиса Корвалана были написаны только что цитировавшиеся слова Г.Димитрова: "Часто общество удивляется, что известные общественные и государственные деятеля быстро и совершенно необоснованно меняют свои позиции..."

А ведь вопрос ясен до предельности: французские коммунисты и, особенно, партийные верхи в наше время ещё более, чем в 1920-22 годах охвачены членством в масонских ложах (главным образом в ордене Великий восток Франции), о своей принадлежности к которым они сейчас даже не всегда считают нужным утаивать, как это им приходилось в 20-х годах.

Впервые вопрос о масонстве именно в связи с руководством французской секции Коминтерна встал ещё на 2-м Конгрессе в 1920 г. Во время заседаний 2-го Конгресса многие западные коммунисты указывали на масонскую опасность. Так в одном из выступлений говорилось:

"Этот вопрос не интересует русских, но имеет громадную важность в латинских странах (т.е. в латиноязычных странах Европы – В.Е.). По отношению к франк-масонству мы находимся в худшем положении. Товарищи, примыкающие к франк-масонству, могут нас контролировать, в то время как мы не имеем возможности в свою очередь контролировать их организации. Одной из главных причин того кризиса, который переживает в настоящий момент французская партия, является присутствие в её рядах многих франк-масонов".

Поскольку члены французской партии принадлежали в основном к ложе "Великий Восток", на втором Конгрессе Коминтерна (1920 г), несмотря на довольно оживлённую дискуссию по вопросу о масонстве, сами о нём не заикнулись ни словом. Тем не менее, единогласно при одном воздержавшемся (Зиновьеве) пленарное заседание 2-го Конгресса Коминтерна приняло предложение итальянской партии о том, что член компартии не может одновременно быть членом масонской ложи.

Сразу же после окончания работы 2-го Конгресса Коминтерна Зиновьев развернул деятельность по дискредитации тех итальянских и французских товарищей, которые выступали на 2-м Конгрессе с осуждением масонства. В течение почти года на них оказывался беспрецедентный нажим со стороны масонов, внедрённых в Коминтерн. В результате на 3-м Конгрессе Коминтерна в 1921 году было зачитано заявление Итальянской социалистической партии этому Конгрессу, в котором со ссылкой на решения Ливорнского съезда ИСП, в частности, говорилось что: "что ИСП включает в свою программу все 21 условие, но от оговорки, касающейся франк-масонов, она отказывается".

Спустя год, в 1922 году на IV Конгрессе Коминтерна в связи с продолжающейся фракционной деятельностью внутри французском партии Коминтерну вновь пришлось возвращаться к французскому вопросу, для чего была образована большая комиссия, в которую входили: В.И.Ленин, Клара Цеткин, Коларов (Болгария), Грепп (Норвегия), Валецкий и Костшева (Польша), Катаяма (Япония), Бела Кун (Венгрия) и др., которые, несмотря на присутствие в комиссии Зиновьева и Троцкого, всячески старавшихся затушевать вопрос о масонстве, подготовили текст резолюции по французскому вопросу, который был единогласно принят на пленарном 32-м заключительном заседании IV Конгресса Коминтерна 5 декабря 1922 года. В этой резолюции имеется целый раздел, посвящённый франкмасонству, который мы здесь приводим:

"Несовместимость франк-масонства с социализмом считалась общепринятой в большинстве партий 2-го Интернационала. Итальянская социалистическая партия исключила из своей среды франк-масонов в 1914 году, и эта мера была, несомненно, одной из причин, позволивших партии во время войны проводить оппозиционную политику, так как итальянские франк-масоны в качестве орудия Антанты действовали в пользу интервенции.

II Конгресс Коммунистического интернационала не присоединил к условиям вступления в Интернационал особого пункта о несовместимости коммунизма с франк-масонством только потому, что считал это само собой разумеющимся и, как явствует из протоколов, не допускал мысли о возможности одновременной принадлежности к партии пролетарской диктатуры и к чисто буржуазном организации, прикрывающей избирательно-карьеристские происки формулами мистического братства.
Неожиданно обнаружившийся для IV Конгресса Коммунистического интернационала факт принадлежности значительного числа французских коммунистов к масонским ложам является в глазах Интернационала самым ярким свидетельством того, что наша французская партия не только сохранила психологическое наследие французского реформизма и парламентаризма, но и чисто материальные, крайне компрометирующие верхи партии связи с секретными учреждениями радикальной буржуазии.
И в то время как Коммунистический авангард собирает силы пролетариата для непрерывной борьбы против всех группировок и организаций буржуазного общества во имя пролетарской диктатуры, целый ряд ответственных работников партии: депутатов, журналистов, вплоть до членов Центрального комитета, сохраняет тесные связи с секретными организациями врага. Особенно печальным является тот факт, что вся партия, во всех её течениях не подняла после Тура (съезда в г.Тур) этого вопроса, несмотря на его полнейшую ясность в международном масштабе, и что только в процессе фракционной борьбы внутри партии факт этот обнаружился перед Интернационалом во всём своём угрожающем значении.

Интернационал считает необходимым раз и навсегда положить конец этим компрометирующим и деморализующим связям верхов Коммунистической партии с политическими организациями буржуазии. Делом чести революционного пролетариата является очищение всех его классовых организаций от элементов, которые хотят одновременно принадлежать к двум борющимся лагерям.
Конгресс поручает Центральному Комитету французской коммунистической партии не позже как до 1 января 1923 года ликвидировать все связи партии, в лице её членов или групп, с франк-масонством. Всякий коммунист, принадлежащий к масонам, который до 1 января не заявит открыто своей организации о своём полном разрыве с масонством, исключается тем самым автоматически из коммунистической партии без права примкнуть к ней когда бы то ни было. Утайка кем-либо своей принадлежности к масонству будет рассматриваться как проникновение в ряды партии вражеского агента и наложит на соответственное лицо пятно бесчестия перед лицом всего пролетариата.
IV Конгресс признаёт необходимым, чтобы товарищи, которые принадлежали до сих пор к масонству, и которые ныне порвали с ним, не могли в течение двух лет занимать ответственные посты в партии. Только напряжённая работа в пользу революции в качестве рядовых членов Коммунистической партии может принести этим товарищам полноту доверия и восстановить их права на занятие в партии соответствующих постов", – говорится в резолюции IV Конгресса Коминтерна.

Далее резолюция переходит к рассмотрению отношения Коминтерна к Лиге защиты прав человека. Будучи легальным отделом того же масонства и прикрываясь защитой прав человека, эта лига как в начале 20-х годов, так и в настоящее время, играет роль моста между системой масонских лож и массой сочувствующих масонам буржуазных либералов.

"Принимая во внимание, что Лига защиты прав человека и гражданина является по существу своему организацией буржуазного радикализма, что отдельные выступления против тех или иных "несправедливостей" они используют для сеяния иллюзий и предрассудков буржуазной демократии, а, главное, в самых решительных и важных случаях, как, например, во время войны, отдаёт всю свою поддержку капиталу, организованному в виде государства, IV Конгресс Коммунистического интернационала признаёт безусловно несовместимым со званием коммуниста и противоречащим элементарным основам коммунистического мировоззрения принадлежность к Лиге прав человека и гражданина и призывает всех членов партии, входящих в состав Лиги, выйти из рядов Лиги до 1 января 1923 года, с доведением об этом до сведения своей организации опубликованием в печати".
(В. ЕМЕЛЬЯНОВ Масонство и Коминтерн)

МЕЖДУНАРОДНЫЕ ПРОЕКТЫ СОЦИНТЕРНА
  • Лига Наций, затем ООН
  • ЮНЕСКО
  • Нобелевский Комитет
  • Римский клуб
  • Объединённая Европа
  • Гаагский Трибунал
  • Всемирный Совет Церквей (Экуменизм)
  • Религия "Нового века" (New Age)
  • ЕВРАБИЯ
Лига Наций
в 1919 - 46 международная организация, имевшая целью развитие сотрудничества между народами и обеспечение мира и безопасности. Местопребывание - Женева. Первоначальными членами Лиги Наций были 32 государства, подписавших Версальский мирный...

* * *
По мнению интернационала, разрушение Российского Самодержавия, создало условия для образования легального наднационального органа, управляемого людьми, состоящими в ложах. Менее чем через два года такой орган был создан. Им стала Лига Наций, которую возглавил француз Леон Буржуа, член ложи Великий Восток Франции. Главную роль в ней играли представители масонского руководства Франции и Англии, в частности, в качестве французского представителя в Лиге Наций выступал высокопоставленный масон, бывший глава правительства Вивиани.

Позиция мирового масонского руководства, и в частности Лиги Наций, по отношению к СССР прошла несколько этапов: на первом (1918-1933 годы) - негласное сотрудничество и тайная взаимная поддержка; на втором (1933-1936) - открытое сотрудничество с целью сделать СССР противовесом фашистской Германии (в частности, в 1934 году СССР принимается в Лигу Наций); на третьем (1937-1941) - вспышки вражды к СССР, так как масонство не устраивали методы, которыми ликвидировался основной костяк сил, состоявший в тесной дружбе с "вольными каменщиками".
(Платонов О.A. История русского народа в XX веке. Том 1)

ЭКУМЕНИЗМ
движение за объединение христианских конфессий, возникшее в начале 20 в. Координатор движения за вероисповедное единство христиан - Всемирный совет церквей.

Религия "Нового века"
Что же касается религии "Нового века", то она, как отмечают греческие авторы, "является объединением восточных религий и древних мистических учений в сочетании с гностицизмом и спиритизмом, основывающихся на эзотерических учениях, сущность которых — сатанинская. Этим движением охватываются различные виды оккультизма, такие, как эзотерическая интуиция, астрология, агностицизм, гипнотизм, практика йоги, перевоплощение, равно как и возрождение магии".

Последователи "Нового века" утверждают, что двухтысячелетний период распространения христианства, который они называют Эрой Рыб, закончится, и человечество перейдет в Эру Водолея - новый мировой порядок, новый государственный строй, основателем которого будет новый Христос их движения, которого они называют буддийским термином Майтрейя. "Он явится как ожидаемый мессия для евреев, как Христос в своем Втором пришествии для христиан, как имам Махди для мусульман, как Будда для буддистов, как Кришна для индуистов". Особая роль в его религиозной деятельности отводится Ватикану: "Согласно учению Нового века, на престоле Святого Петра сядет учитель с миссией видоизменить и согласовать все религии, чтобы они приняли новое учение "Новой универсальной мировой религии".
(Православные Вести)

Объединённая Европа
Идея объединения Европы отнюдь не порождение новейшей истории. Еще в ноябре 1848 года Виктор Гюго, выступая на заседании Законодательного собрания Франции, заявил: "Французский народ заложил среди старого монархического континента начала, фундамент колоссального здания, которое будет называться Соединенными Штатами Европы".

А вскоре этот проект перешел в плоскость практического решения. На первом конгрессе Международной лиги мира и свободы, учрежденной в Швейцарии по инициативе масонов в 1867 году, был выдвинут проект создания в Западной Европе республиканского федерального устройства Соединенных Штатов Европы. Аналогичное название получил и журнал, издаваемый лигой.

В соответствии с "принципами масонства" совет Великого Востока Франции в циркуляре от 14 сентября 1917 года высказался за создание после завершения первой мировой войны Соединенных Штатов Европы. На конвенте Великой ложи Франции в сентябре 1924 года шла речь о необходимости довести до конца "перестройку Европы и организацию солидарности народов" в рамках лиги "Соединенных Штатов Европы".

Проекту "Соединенных Штатов Европы" соответствует план "Пан-Европы". Между ними нет существенного различия, за исключением названий. Выдвижение последнего плана связано с именем австрийского графа Р.Куденхове-Калерги, который сам являлся адептом ордена. Он пользовался поддержкой весьма известных людей, среди которых следует назвать министра иностранных дел Германии Г.Штреземана, председателя Рейхсбанка Я.Шахта, мэра Кельна К.Эденауэра, президента Чехословакии Т.Масарика, министра иностранных дел Чехословакии Э.Бенеша и др.

Обратите внимание, что у колыбели единой Европы стояли люди, которые занимали видные посты в государствах, воевавших друг с другом во Второй мировой войне.

Во Франции был сформирован "французский комитет движения", в который вошли видные политики и финансисты, а почетным председателем его стал сам премьер-министр Бриан.

В октябре 1926 года в Вене с большой помпой прошел первый пан-европейский конгресс, где наряду с разными знаменитостями присутствовал от "демократической России" бывший глава Временного правительства А.Ф.Керенский. Конгресс принял программу, где, в частности, поставил задачу создания "ассоциации всех европейских государств".

В начале мая 1948 года Черчилль провел Конгресс Европы в Гааге, в котором участвовали известные политические деятели старого континента. Конгресс призвал европейские государства отказаться от части своего суверенитета во имя объединенной Европы.

Таким образом, современная "Объединенная Европа" (или "общеевропейский дом") - это результат кропотливой работы "вольных каменщиков". И, судя по всему, эта стройка еще далеко не завершена.
(Профессор И.Я. Фроянов, Глобализация под знаком молота и мастерка)

Шенгенское соглашение
В соответствии с Шенгенским соглашением вводится тотальная информация система регистрации людей на основе электронных паспортов и безналичных ("электронных") денег.

Это соглашение было подписано 14 июня 1985 в местечке Шенген (в герцогстве Люксембург) пятью странами: Германией, Францией, Бельгией, Нидерландами и Люксембургом. Его первоначальным замыслом было осуществление первого этапа объединения Европы, чтобы обеспечить такую же легкость передвижения граждан "объединенной Европы", как и товаров, т.е. обеспечить более ускоренную эволюцию европейца в сторону "всемирного гражданства", создания нового типа человека – "неокочевников", человека "перекати поле", человека – товара.

На практике речь идет о создании гигантского банка данных, в котором будет храниться информация о всех гражданах Соглашения, в том числе, и о тех лицах, которые будут рассматриваться как "подозрительные" (принцип презумпции невиновности западными капиталократами отвергнут), т.е. как национальные преступники. "Эта система имеет центральный компьютер в Страсбурге, связанный с национальными филиалами, к которым, в свою очередь, подключаются тысячи "рабочих пунктов". Эти "рабочие пункты" устанавливаются не только в государственные учреждения, но и во все "точки", куда может обратиться человек в самых будничных мелочах своей жизни: магазины, банки, лечебные учреждения, телефонная и телеграфная сеть, учебные заведения, зрелищные предприятия и т.п. Человек сможет пользоваться услугами этих заведений, предъявив электронную карточку, в которую, кроме данных паспорта, занесены и другие, самые потребные сведения"
(Субетто А.И. Капиталократия)

Социалистический Интернационал Сегодня

Сегодня уже невозможно определить, где кончается СОЦИНТЕРН, а где начинается Ложа, но для многих граждан разных стран, которые питаются интернациональными новостями, это до сих пор является тайной.

Например, для граждан Израиля до сих пор является загадкой причина стабильных тёплых отношений лидеров левых израильских партий к Я. Арафату. Причина проста, - они все являются членами Социнтерна (а возможно и братьями по Ложе). Тайны здесь нет, списки членов конгрессов Социнтерна, проводящихся каждые три года публикуются в интернете. Весь список участников 21 когреса Социнтерна

Отрывок из списка:

ISRAEL - Israel Labour Party
Ehud Barak
Shimon Peres
Raanan Cohen
Colette Avital
Israel Gat
Abraham Hatzamri
Daphna Sharfman
Dov Peer

ISRAEL - MERETZ
Chanan Eres
Monica Pollack
Ester Mordoch
Arieh Shapir

TERRITORIES UNDER PALESTINIAN AUTHORITY, PALESTINE - Fatah
Yasser Arafat
Hani Al Hassan
Hanna Siniora
Ilan Halevi

Полный список партий - членов Социнтерна.
Список партий - членов Социнтерна азиатского региона.

* * *

30.06.2001 Перес и Арафат встретились на юбилее Социалистического Интернационала
В пятницу вечером в Лиссабоне состоялась встреча министра иностранных дел, лидера Социалистической партии Израиля (Авода) Шимона Переса с лидером Палестинской автономии Ясиром Арафатом.

Встреча Переса и Арафата длилась около двух с половиной часов и, по свидетельству очевидцев, проходила "в теплой, дружественной обстановке". Между тем, обе стороны отказались сообщить что-либо о ее итогах.

Как ожидается, в субботу и Перес и Арафат выступят на конференции, посвященной 50-летию Социалистического интернационала, ради которой, собственно, оба и приехали в Лиссабон.
(Rambler-Медиа)

* * *

Весьма похожими являются социальные программы таких разных политических сил, как, с одной стороны, Рабочей партии Израиля, а с другой - БААС "Арабского социалистического возрождения" Ирака и Сирии. Кстати, последние ("баасисты" Сирии и Ирака) частенько ссорятся и между собой. В "Социнтерн", куда Рабочая партия Израиля входит наряду с никарагуанскими сандинистами и мозамбикским фронтом национального освобождения ФРЕЛИМО, также входит и палестинское движение "Фатах", возглавляемое Арафатом, как выясняется, разделившим "общие ценности" с социалистами Израиля.
(Русский Журнал)

* * *

В четверг, 14 марта 2002 в Рамале открылось заседание Комитета Социалистического Интернационала по вопросам Среднего Востока. В работе заседания принял участие Ясир Арафат, президент Палестинской Автономии и лидер Фатах. На следующий день заседание продолжилось в Тель-Авиве, где делегаты выслушали выступление Бенямина Бен-Елиэзера, лидера Израильской лейбористской партии и Министра Обороны Израиля, Йосси Сарида, лидера Мерец, и Министра Иностранных Дел Шимона Переса.

Главной темой обсуждения стала проблема прекращения насилия в регионе и возобновления мирных переговоров. Заседание стало продолжением ранее взятых обязательств Социнтерна по достижению мира в регионе и засвидетельствовало обеспокоенность социал-демократов всего мира недавними трагическими событиями в регионе.

В работе заседания приняли участие лидеры и представители партий-членов Социалистического Интернационала в регионе, Лейбористской партии Израиля, Мерец и Фатах, лидер Норвежской лейбористской партии и председатель Комитета Сорбджорн Джагланд, Луис Айала, Генеральный Секретарь Социалистического Интернационала, а также представители партий-членов Социнтерна.
(Сайт Социалистического Интернационала)

* * *

Ирак - запланированная катастрофа
Такое мнение высказывает на страницах Le Figaro президент Совета масонского ордена "Великий Восток Франции" Ален Боэр. По словам Алена Боэра, оккупационный военный режим, который США намерены установить в Ираке, не приведет к торжеству демократии, а "последствия этой операции создают предпосылки для длительного периода нестабильности в мире".

"Решение о военном вторжении в Ирак, принятое в одностороннем порядке правительствами США, Великобритании, Австралии и Испании, является нарушением международного права, так как это вмешательство совершено в отношении страны, которая не нападала первой ни на одно из этих четырех государств. И никакие манипуляции не могут скрыть факта заранее спланированного вторжения. С того момента, как международное сообщество поддерживает операции гуманитарного вмешательства, Совет ордена "Большой Восток Франции" выступает за их проведение. Но при этом Совет констатирует, что нынешнее вторжение в Ирак коалиции во главе с США не является гуманитарным вмешательством, при этом страны коалиции не получили санкции Совета Безопасности ООН на проведение операции.
(Ален Боэр, президент "Великого Востока Франции")

* * *

Социалисты всего мира ругают США
В Бразилии 29 октября 2003 завершается XXII международный конгресс Социалистического интернационала.

Социалисты обвинили США в стремлении к мировому господству, которое выражается, в частности, в попытках свести на нет роль ООН. США также виновны в подрыве экономики в бедных странах.

Социнтерн призывает к реорганизации ООН, чтобы сделать ее более "представительской, демократичной и ответственной".

Делегаты положительно высказались о необходимости создания палестинского государства, "с гарантиями безопасности для обоих сторон".

Социнтерн призывает Израиль прекратить строить буферную зону и поселения, а власти ПА – бороться с террором.

Социнтерн также настаивает на скорейшей передачи всей полноты власти в Ираке местному правительству.

Социнтерн был создан в 1951 году. Сегодня в него входят социалистические, социал-демократические и трудовые партии стран всех континентов - всего 141, в том числе правящие партии стран Западной и Восточной Европы. Конгресс как высший орган организации проводится раз в три года.
(Глобальная Альтернатива)

* * *

Горбачев Фонд - Консультативная встреча в Москве
10-12 мая 2002 в Москве состоялась консультативная встреча вице-президента Социнтерна Дьюлы Хорна и Генерального секретаря Социнтерна Луиса Айалы с руководством Социал-демократической партии России.

С российской стороны в консультациях принимали участие Лидер партии М.Горбачев, Председатель партии К.Титов, Секретарь-координатор партии В.Мироненко, а также И.Бадюл и Ю.Доценко. Во встрече вместе с Д.Хорном принимала участие Агнеш Коронц (Венгерская Социалистическая партия).

На встрече обсуждались проблемы социал-демократического движения в России, организации Международной конференции "Социалистические и социал-демократические партии Центральной, Восточной Европы и Средней Азии за более безопасный мир" под эгидой Социалистического Интернационала в Москве, а также место проведения очередного Конгресса Социнтерна.

Достигнута предварительная договоренность о проведении Международной конференции 26-27 сентября 2002 года в г.Москве. Место проведения Конгресса Социнтерна будет определено на заседании Совета Социнтерна в г. Касабланке (Марокко) 31 мая – 1 июня 2002 года.
(Горбачёв - Фонд)

* * *

Великий Восток Австрии
Ложа "Великий Восток Австрии" - братство австрийских масонов. В 1953 году молодые, социалистически настроенные австрийские братья решили выйти из подчинения "Объединённой Великой Ложей Англии" и "Ложи Великий Восток Франции". Они пересмотрели ряд догматов и отказались от части довольно запутанных обрядов и внешнего декора. 24 сентября 1955 была основана Ложа "Независимых свободных каменщиков Вены" (UFML). К 1974 году оформились основные принципы, которых придерживаются австрийские Вольные Каменщики в настоящее время. С 1978 года женщины на ровне с мужчинами могут участвовать в заседаниях масонских лож Австрии. 27 ноября 1985 первые три женщины стали полноправными членами австрийских масонских лож. В настоящее время вольные каменщики Австрии проповедуют свободные от догматизма взгляды, доступное членство и большую открытость для общества, являясь, по сути, наиболее демократической и передовой масонской организацией во всём мире.
(Австрия от А до Я)


Красная нить в клубке левых противоречий

Источник: Заметки по еврейской истории

Не мы одни заметили, что левые, которые еще вчера боролись за права женщин, сегодня с пеной у рта отстаивают исламские нормы жизни, невзирая на узаконенную в исламе дискриминацию слабого пола. Это лишь одно из кажущихся противоречий в позиции левых, противоречий, через которые красной нитью проходит одна общая тема.

Логика кажущегося противоречия

Как же это получается, что в обществах западного типа левые охотно выступают в защиту гомосексуалистов, но рта не раскрывают, когда гомосексуалисты становятся жертвами исламской идеологии или людей, воспитанных в исламской культуре?

Отчего все эти "зеленые" эмансипаторы, словно воды в рот набрали, хотя у них перед носом исламский патриархат открывает женщине дорогу не далее, чем от печки до порога? В 1968 году эмансипированные левые дамы бюстгальтеры жгли в знак протеста против мещанского аденауэровского общества, а сегодня с восторгом приветствуют головные платки и сверхзакрытые мусульманские купальники. Мечтали о свободной любви, а нынче в грязь втаптывают, расистом обзывают всякого, кто осмелится заикнуться о судьбе мусульманок, насильно выданных замуж. Изо всех сил за мир боролись, с Ганди брали пример, а теперь им вполне по душе ХАМАС и Талибан. С Третьим Райхом эти самозваные антифашисты ничего общего иметь не хотят, но редко кто из них реагирует на разносящийся по улицам Европы рев: "Смерть евреям!".

Красной нитью через все эти типичные для левых противоречия проходит однозначный выбор: во всех политических конфликтах они оказываются на стороне, противостоящей, по их представлениям, западной культуре – культуре прав человека, демократии, рыночной экономики, христианской традиции. Не останавливаются даже перед отказом от собственных идеалов, которые за минуту до того противопоставляли этой самой западной системе. Как будто те идеалы им только для того и были нужны, чтоб западное общество лишний раз в аморальности упрекнуть, а не затем вовсе, чтобы больше прав дать каким-то людям. Иначе оказались бы левые и зеленые в первых рядах борцов против исламской ненависти к гомосексуалам и дискриминации женщины.

Отрицание западного

История Запада изображается, в основном, в черном цвете. Нацизм, колониализм, империализм, эксплуатация третьего мира, атомная бомбардировка и т.п. Исключение составляет только социализм. На Западе привилась самокритика в духе социалистической пропаганды. В Европе она господствует почти полностью, широко распространена и в Америке, но там монополией еще не стала. Напротив, игнорируется все, что можно Западу поставить в заслугу. Помощь третьему миру, благосостояние, созданное рынком, развитие техники и медицины, созданная колониализмом инфраструктура и развитие культуры (например, улучшение положения коптов-христиан в мусульманском Египте) и, не в последнюю очередь, бюджетные миллиарды, которые тратятся на иммигрантов, не желающих интегрироваться в принимающее общество… да вообще – на их прием как таковой.

Виноватым почти всегда оказывается только и исключительно Запад. Например, проблемы с образованием, возникающие у мусульман в Европе, и, в частности, в Германии, приписывают не враждебному настрою исламской культуры к просвещению, а в одностороннем порядке – обществу, принимающему этих мигрантов:

Мы недостаточно делаем для образования мигрантов, недостаточно открываемся исламской культуре и т.д. Такое толкование стало уже доминирующим, так что ни политики, ни СМИ не делают даже самой робкой попытки его оспорить. Решено и подписано: во всем, что не так, виноваты мы и только мы, а чужая культура имеет только положительные стороны – она способствует разнообразию, обогащает нас талантами и открывает новые возможности.

Идеализация незападного

После развала социализма роль противовеса западной модели все больше переходит к исламу. Шаблоны используются старые: на место левого Че Гевары заступает "исламское сопротивление", будь то ХАМАС или исламские фундаменталисты в Афганистане. Любое, сколь угодно насильственное, противостояние Западу легитимно, как раньше было с левыми террористами. И патриархальный мусульманский уклад оборачивается вдруг "потрясающей сплоченностью семьи", платок на голове объявляется защитой от приставаний, источником гордости, достоинства, самосознания, признаком особо эмансипированных… Сохранение исламско-фундаменталистской структуры общества приравнивается к похвальному сохранению собственной идентичности. Зато со всей решительностью отвергается "христианский фундаментализм", хоть он и не требует ни насильственной выдачи замуж, ни убийства женщины, "запятнавшей часть семьи", ни кровавого джихада.

Скептическое отношение к (западному) экономическому рационализму

Все более решительно отвергается практически все, что связано с успехами Запада в достижении благосостояния. В частности, все шире распространяется негативное отношение к научному рационализму. Ему предпочитают эмоциональное "чувственное" познание. Непопулярным стал научно-технический прогресс. Например, ставшие уже вполне надежными атомные электростанции или продовольственные культуры с генной модификацией (улучшение качества семян, устойчивость к вредителям и погодным условиям). Зато в моде проникнутая субъективной религиозностью эзотерика и культ "биологически чистого" продукта. Все, что поддерживает западную систему, отбрасывается даже при отсутствии адекватной замены (сравните стоимость электроэнергии и надежность работы атомной или тепловой электростанции с ветряком или солнечной батареей!), не принимается во внимание и то, что шесть миллиардов людей "биологически чистым" продовольствием обеспечить невозможно.

В лучших традициях социалистической пропаганды

Тут четко просматривается красная нить социалистической пропаганды. Во время холодной войны однозначно выявилось превосходство западной системы. Запад уважал права человека, создал населению доселе практически невиданное благосостояние, максимум индивидуальной свободы и защищенности. А вот реальный социализм ни одного из своих обещаний не исполнил ни разу, зато угнетал и убивал миллионами. А потому как "реальные социалисты", так и левые радикалы на Западе должны обязательно отрицать успехи западной культуры. Вот эти самые клише и превратились со временем в единственный действующий стандарт оценки западного общества: раздувать ошибки и слабости и игнорировать успехи.

Внутренняя динамика демократической системы

Существует один политический механизм, несовместимый с левыми идеологиями. В условиях демократии борьба за власть есть конкуренция, стимулирующая вскрытие просчетов и ошибок соперника. Этот механизм приносит населению немалую пользу. Но, прежде всего, в Европе, механизм этот уже не действует, поскольку консерваторы больше не в состоянии предложить собственные этические цели, а, кроме того, неспособны продемонстрировать обществу явные просчеты левой политики. Европейские партии, бывшие прежде консервативными, утратили собственные общественно-политические воззрения и превратились в подпевал левых, ХДС все больше уподобляется "зеленым". Теперь это не более чем союз любителей теплых местечек. Выдающиеся мыслители консервативного направления есть в США, где к тому же нет еще такого тотального господства левых над СМИ, так что политика "либералов" постоянно ставится под вопрос. А вот в Европе после 68 года левое движение монополизировало и под свои нужды приспособило в принципе полезный механизм самоанализа.

САМОРАЗРУШЕНИЕ

Внутренняя политика

Внутренняя политика Европы проникнута саморазрушительными тенденциями. При наличии миллионов безработных ЕС принимает десятки миллионов необразованных иммигрантов из Африки и стран ислама. Всеми силами протаскивается идея приема в ЕС Турции, который потребует астрономических затрат, притом что государства ЕС и так уже в долгу как в шелку. Сторонникам этой политики, возможно, даже и невдомек, какие (неразрешимые) проблемы они создают. Возможно, они просто руководствуются какими-то моральными соображениями, каким-то, якобы, "сверхгуманизмом". А может быть, и весьма близорукими политическими расчетами. А может, тем и другим понемножку.

Но последствия такой политики каждому ясны. Уже сегодня мы видим катастрофические экономические последствия массовой иммиграции людей, не имеющих и неспособных получить образование, не говоря уже о культурной стороне вопроса и нагрузке на системы социальной защиты.

Финансирование массовой иммиграции и содержание раздутых социальных систем плюс гигантские затраты на выплату пенсий грозят раздавить своей неподъемной тяжестью рыночную экономику. Рост налогов и бюрократической надстройки петлей затягивается на шее единственной дойной коровы. Но любые негативные последствия левой политики стабильно истолковываются как несовершенства рыночной экономики. Например, безработица, возникшая вследствие роста налогов и численности бюрократов, приписывается стремлению к извлечению прибыли. Падение уровня жизни из-за того, что налоги сжирают все большую часть зарплаты, критике не подлежит – его дозволено критиковать лишь в связи с конкурентной борьбой на рынке. Нынешний финансовый кризис ставится в вину только и исключительно рыночной экономике и жажде прибыли, а ведь на самом-то деле кризис вызвали меры государственного регулирования, без них никогда не удалось бы надуть такой гигантский спекулятивный пузырь (еще при Клинтоне было издано правительственное распоряжение, обеспечить бедных кредитами на жилье, да плюс к тому "экономика мыльных пузырей" (Bubble-Economy), допущенная системой Федерального Резерва).

Но все эти проблемы, созданные идеологизированной левой политикой, ставятся в вину (западному) обществу и предъявляются в качестве доказательства его несовершенств. Так возникает, в конце концов, может быть даже непреднамеренно, "доказательство" негодности рыночной экономики и (существующей) общественной модели. Возьмем для примера дебаты вокруг системы школьного обучения. Чем левее правительство в соответствующей федеральной земле, тем хуже результаты показывают на экзаменах ученики всех без исключения тамошних школ. А обвиняют в этом почему-то систему, предусматривающую школы трех типов, с выпускниками которых десятилетиями не было проблем. Значит, вовсе не в ней причина падения общего уровня. Так чего же на самом деле добиваются сторонники введения единого школьного стандарта: повышения успеваемости или внедрения своей идеологии с закреплением за собой имиджа "решателей проблем" и соответствующего жалования? Притом, что и проблема-то в немалой степени создана ими самими.

Внешняя политика

Невозможно даже сравнить критический настрой в отношении Китая и исламского мира. Китай, хоть и с коммунистами у власти, давно уже стал капиталистической страной, приблизился к модели западного общества. Его громко критикуют по поводу нарушений прав человека, но что-то не слышно похвал по поводу успехов его развития, с тех пор, как расстался он с председателем Мао, массовым убийцей и идолом левых. Обсуждают главным образом "социальное неравенство", возникшее в ходе экономического бума, загрязнение окружающей среды и проблемы вокруг Тибета.

Зато исламский мир упреков по поводу прав человека почти не слышит. Саудовский король со своими шариатскими порядками принимается на ура. Весь мусульманский комплекс дискриминации женщин, преследования (нередко весьма жестокие) гомосексуалистов и неисламских меньшинств разве что вскользь упоминаются западными СМИ. Преступления, отрицать которые невозможно, объявляются произвольно "ничего общего с исламом не имеющими", во избежание критики ислама как системы. Зато деться некуда от восхвалений мишурного мира Дубаи, где якобы "гармонично сочетаются традиция и современность". Весь применяемый к Китаю критический арсенал тотчас отбрасывается, едва лишь заходит речь об исламском мире.

Разумеется, тут велика роль экономических и геополитических соображений. Китай производит товары, он – конкурент, а нефтяные бароны – поставщики, от милости которых мы зависим. Но с другой стороны эти односторонние оценки вполне соответствуют сложившемуся постепенно на Западе консенсусу антизападных истолкований и позиций. Просматривается определенная тенденция: чем больше в данном обществе элементов западной культуры, тем более сурово дозволено его критиковать. Левые режимы столь же малодоступны для критики, как и исламские. Классический пример: южноафриканский апартеид. Сколь бы оправданным и необходимым ни было решительное осуждение этой несправедливой расистской системы, ни в какое сравнение с его интенсивностью не идет внимание, уделяемое широко практикуемому в Сахеле и восточной Африке варварскому обычаю обрезания женщин. Куда интенсивнее ведется кампания борьбы со СПИДом. Левые квазигуманисты способны возмущаться лишь теми проявлениями нищеты и несправедливости, которые удается как-то связать с Западом или влиянием "белого человека". (Не будем, впрочем, забывать, что и среди левых есть немало честных людей, что борьба с женским обрезанием ведется феминистскими организациями левого направления, но ни левые партии, ни СМИ, к сожалению, практически не поддерживают их в этой борьбе).

Израиль как носитель западных свобод и культуры

Многочисленные грубые нападки на недавнюю самозащиту Израиля вызваны не только избыточным антисемитизмом. Израиль – единственное государство в регионе, практикующее демократию и права человека, т.е. общество западной модели. Добавьте сюда еще решимость Израиля защищать себя, отказ сдаваться на милость исламских захватчиков.

Это прямо противоречит саморазрушительнному "движению за мир", которое на самом деле всегда имело и нынче имеет одностороннюю антизападную направленность. Нас призывали стать "лучше красными, чем мертвыми", вместо того, чтобы оставаться "свободными и живыми". Что может означать одностороннее разоружение, кроме сдачи на милость тоталитарного агрессора, чтоб только он уничтожил ненавистную западную систему? Но маскировалось это под "миролюбие" и нравственное превосходство. Воля Израиля к жизни бросает вызов идеологии разоружения и самопредательства. Для этого псевдопацифизма характерны односторонние требования. Горячий протест против "першингов" при почти полном молчании о советских "СС 20". Мы должны проявить открытость и готовность к диалогу, в то время как от угнетательских социалистических режимов не требуют даже соблюдения прав человека.

По той же схеме поступают с Израилем. Ни один из этих "мирно-подвинутых" не призывал ХАМАС прекратить постоянные покушения на убийство своими ракетными обстрелами. Мирноозабоченные пробудились лишь тогда, когда Израиль не смог и не захотел больше терпеть этих покушений. В такое миролюбие поверить трудно – что прежде, что теперь – игра в одни ворота с вполне определенными политическими целями.

Не прекращаются и жалобы на "изоляцию" Газы, на "стену", которую выстроили ну очень злые израильтяне. При этом всегда замалчивается, что "стена" не дает благочестивым поклонникам самоубийственного джихада устроить в Израиле очередную резню. Не упоминается и то, что живет Газа в значительной степени за счет израильского снабжения, невзирая на демократический выбор, сделанный тамошним населением в пользу двух партий, ставящих себе целью уничтожение Израиля. Моральная планка ставится перед Израилем на такой высоте, что не сбить ее невозможно, потому что за ним намертво закреплена роль "мальчиша-плохиша" в этом антизападном (да к тому же еще антисемитском) сценарии. Вполне логично, СМИ и политики даже не упоминают другую стену – со стороны Египта, а если и упоминают, то Египет не осуждают – и тут виноват оказывается Израиль.

Антизападные течения как естественные союзники антизападной левой

Приоритет антизападничества

Все противоречия левой аргументации мигом разрешатся, стоит только понять, что антизападничество является основополагающим принципом левой догмы. "Запад" в левом мировоззрении есть образ врага. Настолько центральный, что все прочее практически подчинено его поддержанию. Левые не соглашаются даже признать, что и сами они – порождение западной культуры. И Маркс, и все социалистические фантазии о "справедливости" возникли на основе многовековой традиции, восходящей к христианству. Но социалистическая идея их искажает и злоупотребляет ими.

Враждебность к Западу – первична, и потому левые политики со все более возрастающей симпатией глядят на ислам. Чтобы сбросить поддерживаемого Америкой ненавистного персидского шаха, тамошние левые в свое время тоже вступили в союз с Хомейни, а после реализации исламской модели общества их стали понемногу преследовать, кого и убивали… У западных левых это особого возмущения не вызвало, в отличие от тех времен, когда преследования исходили от шаха.

Но кроме антизападничества леворадикальная догматика и по структуре сходна с идеологией ислама. Обе отрицают индивидуализм, отводя нравственный приоритет коллективу. Обе не допускают критики своей системы, склонны к нетерпимости, в обеих распространена тенденция оправдывать насилие, поскольку оно служит созданию угодной им репрессивной системы. От такого насилия если и отмежевываются, то как-то вяло. И уж вовсе неохотно критикуют идеологические цели и принципы бандитов (вспомните, как идеализировали террористов РАФ – да, убивали, но с благородной целью!). Обе допускают меры принуждения, глубоко проникающие в частную жизнь граждан, хотя и с разной целью. Там – чтобы обеспечить соответствие исламской традиции, а тут – политкорректности.

Но есть, конечно, и различия. Социализму, вообще-то, можно бы поставить в заслугу улучшение положения женщины и отмену открытого преследования гомосексуалистов. Так вот, именно этими положительными сторонами своей идеологии левые готовы пожертвовать ради союза с исламом против Запада как "образа врага". Это – приоритетное направление.

Отсутствие самокритики

Истребление левых в исламском Иране западных левых ничему не научило, и напрашивается вопрос, обучаемы ли они вообще. Для обучаемости им недостает некой добродетели, которую они постоянно требуют от своих противников, а именно – самокритичности.

Если бы они ею обладали, то признали бы, что у социализма на совести больше 100 миллионов человеческих жизней, систематические пытки, что разрушение рыночной экономики миллиарды людей ввергло в нищету. Они признали бы, что левая социальная система всегда стремится ограничить права индивида в пользу коллектива, порождает бесправие и бедность. Что от внедрения социалистической теории в практику жиреют прежде всего те, кто объявляет себя защитниками интересов и потребностей коллектива. Тогда им пришлось бы отказаться от немалой части привилегий, которые они уже имеют и надеются получить в будущем.

Самокритика не позволила бы левым политиками морально оправдать свое стремление к власти и связанным с ней удовольствиям. Разве что они отказались бы от левой идеологии и осудили бы враждебность к гомосексуалистам, независимо от того, от кого она исходит. Тогда им пришлось бы признать, что западная система куда лучше той карикатуры, которую они на нее нарисовали. Пришлось бы расстаться с лестной иллюзией своего морального превосходства над всеми не-левыми: "капиталистами", правозащитниками недогматического толка и даже презренными "обывателями". И судить себя стали бы они не по высокопарным лозунгам и обещаниям, а по реальным результатам своей политики. А судя по результатам, политика их чем левее, тем менее соответствует этим самым лозунгам.

Систематический подрыв самоуважения Запада

В данный момент никаких признаков допущения самокритики в значительном масштабе не наблюдается. К сожалению, в значительном количестве левых голов действуют непробиваемые защитные механизмы. Виноваты всегда другие, мы – никогда. Самокритики требуют только от "Запада", от "общества" (даже добравшись до власти и оказывая на это общество решающее влияние, частью его левые себя не признают), ни в коем случае не от других культур, и уж, разумеется, не от самих себя. Такая стратегия вполне целесообразна: подорвать на западе самоуважение, самоидентификацию с обществом западного типа, чтобы таким образом прорваться к власти. Нескончаемый поток "информации", культурно-исторических образов создает у населения все более отрицательный образ западной модели общества. Без положительной самоидентификации оно становится легкой добычей левых преобразователей, а затем, с учетом демографических тенденций, – ислама.

Взломать антизападную матрицу?

Шансы на ее взламывание в действительности близятся к нулю. Для этого требуются многотиражные и популярные СМИ, которые последовательно разоблачали бы противоречивость левых толкований и, прежде всего, доводили бы их до общественного сознания. Ничего подобного не существует даже в зародыше. Практически любое выражение консервативной позиции – будь то высказанное Евой Герман сомнение в пользе ясель для младенцев, или предложение Роланда Коха по улучшению борьбы с преступностью, или поднятый Фридрихом Мерцем вопрос о руководящей роли немецкой культуры – СМИ мгновенно размажут по стенке все, что противоречит левизне.

Не стоит переоценивать и интернет. Горсточка мужественных, принципиальных блогеров после работы вкалывает, а свора левых журналюг пишет за нехудую зарплату, не говоря уже о жирных довесочках, набранных в процессе триумфального восхождения активистов 1968-го по ступенькам госучреждений с соответствующей зарплатой, где они с успехом ведут "идеологическую работу", подкрепляемую "научными исследованиями". Люди практически без средств противостоят прекрасно организованной и великолепно финансово оснащенной левой элите, глубоко убежденной, что ее все более смахивающие на тоталитаризм представления о "пределах свободы мнений" улучшают мир. (На самом деле они всего лишь защищают ее претензии на власть от критики, обнаруживающей противоречия). Не следует недооценивать решимость левых идеологов в борьбе за власть. Новые законы о цензуре принять недолго, уже через пару лет их протащат под видом "защиты от дискриминации" и т.п.

Перспектива

Если в Европе или США случится еще один исламский мегатеракт, он будет истолкован как доказательство негодности нашего общества. Чем больше будет жертв, тем больше, значит, мы их дискриминировали и обижали. Такая смысловая матрица предотвращает пробуждение народа и обеспечивает сохранение кормушек за власть имущими из левых элит.

В случае серьезного конфликта вокруг Израиля все усилия будут направлены, прежде всего, на обвинение Израиля, поскольку он сопротивляется основному принципу левых – безоговорочной сдаче на милость антизападного противника.

В ловушке собственной системы

Нравственный настрой многих адептов левой догмы – идти напролом. Убежденные в своем моральном превосходстве, они готовы исправлять мир по обетованиям своей идеологии. Отрицательные результаты либо вовсе не в счет, либо "доказывают", что надо было брать еще левее. Мышление в этой системе – закрытое, т.е. никакими "посторонними" аргументами его не прошибить. Это – психология религиозной секты. Также как в исламе, вера роковым образом перемешана с политикой. Основные принципы этого убеждения прикрыты логикой псевдоаргументации так, что поколебать их невозможно. Это – давнее свойство любого, не только левого, догматизма. Изменения происходят только, когда носители догматической идеологии начинают под действием внутреннего импульса менять ориентацию сами. Но какая может быть переориентация при такой идеологической зашоренности, при такой уверенности в собственной моральной сверхценности? Эдак ведь недолго и самоуважение потерять вместе с чувством своего нравственного превосходства. Кто же захочет с собой такое проделывать?

История человечества знает множество культур, погубленных собственным идеологическим и религиозным догматизмом, не позволявшим приспособиться к новым реальностям. Когда-нибудь истекает время каждой культуры. Сегодня мы свидетели заката величайшей культуры в истории человечества: сперва медленно, потом все быстрее катится она под уклон из-за неспособности господствующей элиты к рефлексии и самокритике. Классический пример того, к чему приводит стремление к власти и моральному авторитету при фальшивых ценностях – оно неизбежно оборачивается саморазрушением.

Хорошо бы, конечно, чтобы множество левонастроенных людей увидели противоречие между своими идеалами и реальностью. Кроме жаждущих власти политиков и миссионерствующих журналистов есть много и других, для которых левая позиция – выражение глубоких гуманистических убеждений. Если бы они могли понять, что нынешняя политика левых как раз противоречит этим идеалам, если бы смогло сформироваться движение, предлагающее альтернативу догмам, мучающим нас с 1968 года – тогда, возможно, что-то еще могло бы измениться к лучшему.

Перевод Эллы Грайфер


Либерализм - особый вид психологического расстройства

Источник: Медицина

Вышла новая книга, автором которой является Лайл Росситер (Lyle Rossiter), психиатр с 35-летним стажем. Новинка отличается провокационным содержанием и называется "Либеральный Ум: Психологические Причины Политического Безумия" (Liberal Mind: The Psychological Causes of Political Madness) .

В своем труде психиатр Росситер говорит, что либеральная идеология представляет собой особый вид психологического расстройства. Росситер, сравнивает современных американских либералов с детьми, по крайне мере, они ведут себя как дети, желающие, чтобы власти заботились о них от рождения и до смерти. Кроме того, такие люди совершенно игнорируют основные принципы свободы человека. Носители либеральной идеологии являются ярыми поборниками теории виктимизации, которая утверждает о том, что мир населен не людьми, а слабыми, обманутыми, притесняемыми и эксплуатируемыми "трудящиеся", "женщины", "меньшинства", "безработные" и прочие, которые, к тому же, совершенно никоим образом не несут ни малейшей ответственности за свои проблемы.

Как утверждает Росситер, всю ответственность за такое печальное положение дел либералы возлагают на "Большой Бизнес", "капиталистов", "американских империалистов", "богатых", "могущественных" и т.д. Сторонники либеральной линии абсолютно во всех случаях считают, что человек при решении возникших у него проблем любого рода и любой сложности, должен рассчитывать не на свои силы, а на власти, которые просто обязаны исправить все социальные проблемы общества и его членов. Одна из самых любимых идей либералов предлагает перераспределить общественное богатство в пользу бедных и "униженных".

Автор книги рассуждает о том, что ни при каких обстоятельствах ни один исследователь общества не сможет сбросить со счетов такие объективные факторы, как свободная воля, добровольное сотрудничество и моральная целостность. Однако либералам в своих измышлениях успешно удается полностью игнорировать эти понятия, так же как и индивидуальные особенности каждой личности - например, талантливость человека и его работоспособность.

Все это позволяет говорить о наличии особого психологического недуга у либералов, которые защищают права воображаемых жертв, изо всех сил сражаясь при этом с воображаемыми врагами. В опубликованной книге речь идет об американских либералах. Либералы в США оказывают поддержку Демократической партии, приверженцы которой обычно выступают за увеличение налогов, расширение всевозможных государственных социальных программ и прочие подобные проекты. Кардинально противоположные взгляды исповедуются американскими консерваторами, которые симпатизируют республиканцам. Эта партия традиционно ратует за снижение налогов, сокращение государственных трат и прочих подобных расходов, справедливо полагая, что лучше самого человека о нем никто позаботиться не сможет.

* * *

Следует отметить, что слово "либеральный" происходит от латинского liber, что означает "свободный". До 1960-х годов понятие "либерализм" относили к консерваторам, которые выступают за свободу экономического предпринимательства и рынка, и неизменность морально-этических устоев общества.

После 1960-х годов понятие "либеральный" было "похищенно" левыми, которые выступают за ограничение экономического предпринимательства и рынка, и разрушение морально-этических устоев человеческого общества.


﻿ Гуманисты стали пособниками шахидов
Страницы: 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15

Полностью соблюдая права человека, бороться с терроризмом невозможно.

Иван Филиппов. Гуманисты стали пособниками шахидов

Источник: Независимая газета

Уже много лет правозащитные организации мешают работе спецслужб во всех западных странах. Строго говоря, правозащитное движение окончательно дискредитировало себя в тот самый момент, когда Нобелевская премия мира была вручена Ясиру Арафату. Бывший премьер-министр Израиля Биньямин Нетаньягу по этому поводу ехидно заметил, что с тем же успехом эту медаль можно было посмертно присудить Адольфу Гитлеру за Мюнхенское соглашение 1938 года.

Правозащитная деятельность, несомненно, благородна. Правозащитные организации всегда выполняли важную роль в демократическом обществе. Ни в коем случае нельзя ставить под сомнение целесообразность существования организаций типа "Международной амнистии". Но сегодня мировое сообщество столкнулось с ситуацией, когда под угрозой оказывается само существование демократии и стоит пойти на некоторый пересмотр устоявшихся представлений о нормах допустимого. Само понятие гуманизма должно быть сегодня переосмыслено; перефразируя Александра II, можно сказать, что если мы его не переосмыслим сверху, его переосмыслят снизу.

Западное общество в отличие от общества исламского давно исключило Бога из своего рационального мировосприятия. Для западного человека просто физически невозможно себе представить, что существенные проблемы нельзя решить путем переговоров. А это именно так. В ситуации, когда одна из сторон ставит своей основной задачей иррациональную цель исламизации всего мира, рациональные доводы не помогают. Исламские террористы могут пойти на какие угодно договоренности с Западом для достижения своей цели, однако ни одна из них не будет выполняться, а организации, выступившие гарантами этих соглашений, будут дискредитированы. Если, конечно, ООН можно дискредитировать еще больше.

Любой индивид является субъектом двойной системы обязательств. С одной стороны, это его обязанности по отношению к государству, то есть соблюдение законов, уплата налогов и служба в армии. С другой стороны, существуют обязанности, которые налагаются на человека его социальной, религиозной и культурной (или этнической) принадлежностью.

Сегодня демократические общества стран Запада столкнулись с особой ситуацией. Для исламиста не существует обязательств перед государством или обществом, он подотчетен лишь Аллаху. Логично предположить, что государство имеет право на некие "неадекватные" меры по отношению к такому индивиду, так как его действия противоречат его обязанностям как гражданина.

Когда речь идет о бытовых противоречиях (например, можно ли арабским девочкам носить в светских европейских школах платок), решение может быть найдено общепринятыми средствами, например через суд. Когда же гражданин ставит своей целью уничтожение мирного населения, акты саботажа и терроризма и, главное, уничтожение самого государства, применение подобных методов невозможно. Компромисса здесь быть уже не может.

Права и обязанности человека - это единое целое. Либо ты соблюдаешь законы государства, в котором живешь, и сам становишься субъектом их действия, либо ты их не принимаешь, но тогда не стоит считать, что на тебя распространяются права, гарантируемые этим государством.

Действия террористов заставляют власть принимать неординарные меры, так как наиглавнейшая обязанность каждого государственного института - это защита своих граждан.

Хорошим примером может служить практика израильских сил безопасности по обнаружению террористов-смертников. На пропускных пунктах (точнее, на безопасном расстоянии от них и под прицелом снайперов) палестинцы обязаны спускать штаны и поднимать рубашки, чтобы доказать, что на них не надет пояс смертника. Проверке подвергаются как мужчины, так и женщины и дети. Стороннему человеку подобная процедура покажется унизительной, но что еще остается делать? Ведь шахидат (мученичество) перестал быть чисто мужской прерогативой. Так что отныне израильские военные имеют полное право любоваться нижним бельем палестинских юношей и девушек.

Впрочем, это лишь наиболее колоритный, но не самый серьезный "грех" правительства Израиля. Самое "страшное", с точки зрения правозащитников, - это точечные превентивные ликвидации террористов. Без суда и следствия. Несомненно - это спорный метод. Спорный, но действенный. Логика сотрудников спецслужб в этом случае весьма проста: лучше заранее уничтожить террориста, чем ждать, пока он совершит теракт. Напротив, правозащитники считают, что лучше подождать, пока теракт произойдет, и только потом преступника можно арестовать, судить и посадить в тюрьму, где ему будут предоставлены все мыслимые и немыслимые условия для комфортного существования. Странно, не правда ли?

Стоит заметить, что позиции правозащитников заметно пошатнулись после событий 11 сентября 2001 года. Известный правозащитник Арье Найер в интервью газете "Коммерсант" заявил: "Еще один теракт, и правозащитники останутся не у дел". Оплот современной демократии, единственная страна в мире, которая руководствуется принципами морали в своей внешней политике (по крайней мере так считает бывший госсекретарь Генри Киссинджер), - США - всерьез подумывает о возвращении ЦРУ "лицензии на убийство". Журнал "Ньюсуик" провел опрос, результаты которого показали: американцы готовы дать своему правительству карт-бланш на физическое уничтожение террористов.

В Европе подобные взгляды пока еще не популярны. Европейцы предпочитают просто тихо ненавидеть выходцев из стран третьего мира и голосовать за крайне правых. Расистских взглядов в Европе придерживаются 9%, "почти расистских" - 24% и "немного расистами" считают себя 33% опрошенных. Примечательно, что второе место в этом безрадостном списке принадлежит Франции (16% расистов), отметившейся недавно предоставлением юридической поддержки неудавшемуся шахиду Закариасу Массауи и отказом в выдаче (в случае поимки) бен Ладена Америке, так как там его, бедненького, несомненно, казнят.

Конечно, превентивная ликвидация террористов и теория асимметричного ответа, применяемая Израилем, - это радикальные меры, и опасения правозащитников в некотором смысле оправданны. Вопрос заключается в следующем: может ли государство, называющее себя демократическим, убивать без суда и следствия даже в целях самообороны? Ответ же совсем не очевиден и может изменяться в зависимости от ситуации. Однако не только эти действия спецслужб вызывают истерику у правозащитников. Даже настолько стандартные меры, как комендантский час, блокада, обыски и аресты, не находят одобрения среди "гуманистов". Комендантский час и блокада (например, на территории Палестинской автономии) - это нарушение права на свободу передвижения, обыски - нарушение права на личную жизнь и на неприкосновенность жилища, арест - прямое и вопиющее покушение на свободу. Силам безопасности остается лишь ждать, когда террористы осознают свою неправоту и добровольно сдадутся властям!

В отчете организации "Международная амнистия" (http://www.amnesty.org), содержащем рекомендации израильскому правительству, цитируются следующие параграфы декларации ООН о возможности применения огнестрельного оружия сотрудниками правоохранительных органов.

"Когда использование огнестрельного оружия неизбежно, правоохранительным органам следует:

а) минимизировать возможность нанесения ущерба и причинения ранений, а также уважать и оберегать человеческую жизнь;

б) обеспечить своевременную помощь пострадавшим и раненым".

Представим себе картину: при задержании террориста, который будет стрелять на поражение, спецназовцы должны стрелять по возможности поверх его головы, но никак не в него. Когда же бандит от усталости или отсутствия патронов все-таки решит сдаться, ему необходимо срочно оказать медицинскую помощь.

Сами террористы на правозащитников разве что не молятся. Гуманитарные организации и миссии под флагом ООН давно уже используются террористами. Вот пример: в 1992 г. Иран под прикрытием общества Красного Полумесяца (аналог Красного Креста) поставил боснийским мусульманам около 60 тонн вооружения и взрывчатых веществ. Пример более свежий - при обыске палестинских машин "скорой помощи" израильские военные неоднократно обнаруживали оружие и пояса шахидов, так что в конце концов эти машины перестали пропускать через израильские КПП. Тут же волна "праведного" негодования западных СМИ обрушилась на коварный Израиль. Он-де отказывает раненым в медицинской помощи.

Правозащитные организации давно и очень успешно применяют двойные стандарты. С их точки зрения палестинская интифада не является вооруженным конфликтом, а следовательно, использование армии для ее прекращения недопустимо. С этих же позиций рассматривается и антитеррористическая операция в Чечне. Палестинцы и чеченцы, по мнению правозащитников, не занимаются терроризмом, а "борются за свои законные права единственно доступными для них методами".

Не могут правозащитники понять и того простого (хотя и прискорбного) факта, что проведение любых военных операций сопряжено с риском для мирного населения. К сожалению, "умные бомбы" недостаточно умны и не способны отличить мирных граждан от вооруженных боевиков. Не стоит также забывать и об элементе случайности, который при ведении боевых действий исключить не удалось еще никому. Сами исламисты уже давно решили для себя эту проблему. Соратник бен Ладена Хамуд бен-Укла аш-Шуйаби пишет: "…Пророк использовал катапульту в битве при Таифе, а природа катапульты в том, что она не различает (между бойцом и не бойцом)".

Подведем печальный итог. Эффективная борьба с терроризмом и обеспечение общественной безопасности невозможны при полном соблюдении прав человека. Как верно заметил президент Института изучения Израиля и Ближнего Востока Евгений Сатановский, "если либеральная демократия и выигрывает прямое противостояние на равных с таким противником, с которым США столкнулись 11 сентября 2001 года, а Россия и Израиль - много раньше, то выигрывает морально и посмертно".


﻿ Левые СМИ и информационная поддежка террора
Страницы: 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15

Западные СМИ, даже после самых бесчеловечных атак исламских джихадистов, в своих репортажах не используют слово террористы, заменяя его такими позитивными словами как партизаны, повстанцы и т. п. Почему?

"Для одних террорист, для других - борец за свободу" - так ответил на вопрос редактор новостей Reuters, Стивен Джукс.

Все просто. Западные СМИ вместе с террористами находятся по одну сторону барикады. Живя среди нас, они дают информационную поддержку нашим врагам. Это настоящая пятая колонна. Об этом нужно помнить, включая телевизор, радио или расскрывая газету.

Александр Коган. Левые СМИ и информационная поддежка террора

Источник: МАОФ

Известный американский журналист и аналитик Даниэль Пайпс, назначенный Джорджем Бушем в совет директоров Американского Института Мира, будучи шокированным двойными стандартами прессы в отражении бесланской трагедии, сделал подборку "синонимов", с помощью которых различные объективные западные СМИ обходили это столь неполиткорректное слово "террористы":
  • BBC: Attackers - "атаковавшие" (статья под говорящим названием "Штурм школы привел к новым трупам"), а также Radicals - "радикалы".
  • CNN блистал нейтральностью: "30 hostage-takers" (30 людей, взявших заложников).
  • The New York Times: "heavily armed captors" (тяжело вооруженные захватчики) или просто и мило - Fighters (бойцы).
  • Франс-Пресс: "Commandos". Да-да, коммандос.
  • The New York Post: Guerrillas - "партизаны" (редакционная статья "Бесланская дикость").
  • NPR - Национальное радио: Gunmen - "стрелки" или "вооруженные люди".
  • The Associated Press: Militants - типа "вооруженных" или даже "милиционеров".
  • The Daily Telegraph: Separatists - "сепаратисты".
  • Le Monde и Le Figaro использовали общий термин: "люди, захватившие школу".
  • Reuters использовал параллельно два привычных словосочетания "Chechen separatists" ("чеченские сепаратисты" - с "плохой" коннотацией) и "Chechen rebels" ("чеченские повстанцы" - с "хорошей").
И это не избирательная амнезия, выбившая из памяти авторов материалов и редакторов нехорошее слово на букву "т". По словам того же директора Всемирной службы BBC Найджела Чепмена, "Устав не позволяет". Да-да, именно устав. Свод правил для продюсеров BBC, отмечает Чепмен, это "одна из самых всеобъемлющих книг по журналистской этике. В ней записано, что "непредвзятость лежит в основе всей деятельности BBC. Все программы и службы BBC должны быть открытыми для мнений, справедливыми и демонстрирующими уважение к истине".

Кстати, в Уставе этом никакого запрета на использование слова "террорист" в отношении захватчиков школы в Беслане или любой другой группы людей - не существует. Однако журналисты корпорации стараются... обходиться без этого слова.

"Это одно из требований нашего журналистского устава, справочника по этике и стандартам нашего вещания, - подчеркивает Чепмен. - Мы придерживаемся устава всегда и в любых программах. Причина этого в том, что это слово сейчас очень широко используется. Возьмите, к примеру, Ближний Восток, где для многих израильтян ХАМАС - это террористическая организация, в то время как для палестинцев это группировка, использующая крайнюю степень насилия для законных политических целей. В Правилах для продюсеров BBC (статья 18/2) говорится о тонкостях использования слова "террорист". В правилах не запрещается использование этого слова, но содержится совет использовать его с большой осторожностью".

Вторит своему коллеге и один из ведущих редакторов новостей на Reuters Стивен Джукс: "Для одних террорист, для других - борец за свободу". Кстати, впервые он сказал эту фразу после терактов 11 сентября 2001 года, запретив использовать в отношении захвативших гражданские самолеты и убивших несколько тысяч человек этот термин на букву "т". Ну что ж, вполне политкорректно и объективно?

Но только, ей богу, не ладно что-то с этой политкорректностью. Её белые, ангельской чистоты, крылья почему-то плохо хранят свежесть белья. Особенно в - критические дни.

Ну кто, например, заставлял журналистов агентства Reuters самовольно переписать политическую программу палестинского ХАМАСа? По мнению многих авторов Reuters, "ХАМАС возглавляет палестинское восстание против Израиля, борясь за государство в секторе Газы и на Западном берегу Иордана" (цитата из описания "причин" одного из взрывов смертниц в израильском автобусе).

Но на самом деле, ХАМАС абсолютно не стремится к созданию независимого палестинского государства. Открыто декларированная цель организации - уничтожение государства Израиль и продолжение "джихада" для создания "Халифата" - "от Кордовы до Синцзяна", как заявлял ныне покойный лидер этой группировки Абд эль-Азиз Рантиси.

Судя по современной карте мира, река Иордан не протекает по лежащему между пока еще существующей Испанией и Китаем Уралу... Но признай Reuters этот факт - и ХАМАС не будет выглядеть "освободительным движением".

Может, на журналистов власти давят? Увы, у той же вашингтонской администрации нет и малейшей возможности повлиять, например, на "Устав" CNN. Как признал недавно один из руководителей телеканала Ясон Джордан, долгое время в CNN опасались использовать термин "террорист" и даже упоминать факты весьма кровавых деяний "Багдадского Мясника" и финансирования его режимом различных экстремистских группировок за рубежом.

Во времена правления Саддама они боялись, что он просто вышвырнет представительство CNN из Багдада. После падения Хусейна они уже опасаются испортить отношения с любыми потенциальными багдадскими лидерами.
Причем, ситуация такова, что если шиитов Мухтады Ас-Садра, несмотря на иранскую поддержку, технически еще можно считать "повстанцами", то зарубежные "моджахеды", ответственные за большинство взрывов в Ираке, в которых сотнями гибнет мирное население, скорее подпадают под неполиткорректное "т"-определение. Вот и приходится всех подряд звать "ребелами", "милитантами" и "инсургентами"...

Тут уж впору прийти к крамольной мысли, что дабы заставить этих ребят говорить правду, только правду и ничего кроме правды, имеет смысл использовать методики тех, кого они боятся, а значит и уважают?
Может быть, необходим мониторинг крупных информагентств, представительства которых будут закрываться или, как минимум, бойкотироваться правительственными указами после того, как их журналисты позволят себе домыслить, почему смертница взрывает автобус с детьми? Вместо того, чтобы, согласно определению, информировать людей о случившемся...

Совсем недавно разгорелся скандал между представителями того же Reuters и канадского издательства "Кан-Вест". Агентство потребовало... не заменять термин "палестинские борцы за свободу" в заметках, взятых у Reuters, на слово "террористы".
Так, газеты издательства опубликовали рейтеровскую заметку о "Батальонах мучеников Аль-Аксы" - организации, вовлеченной в восстание против израильской оккупации, длящееся 4 года", в следующей редакции: "Батальоны мучеников Аль-Аксы" - террористическая группировка, вот уже 4 года участвующая в кампании насилия против Израиля". (Группировка эта, ответственная за множество терактов с применением смертников, давно внесена в "чёрные списки" США и Евросоюза).

В ответ руководство агентства пригрозило полностью запретить "Кан-Вест" пользоваться материалами Reuters. Выпускающий директор агентства Дэвид Шлезингер пояснил в интервью CBS, что "если некоторые лица на Ближнем Востоке узнают, что мы называем их террористами, это может привести к ужасным последствиям". Шлезингер пояснил, что боевики могут отомстить репортерам и... перестанут контактировать с агентством!
А как тут быть объективным, как сохранять "editorial integrity", если террористы не будут иметь возможность самолично объяснять, что именно побудило их взорвать автобус или захватить школу?

По мнению директора издательской группы "Кан-Вест" Скотта Андерсона, такая позиция свидетельствует о "нарушении элементарных основ журналистской этики". Давно уже наблюдавший за Рейтеровской "политкорректностью" Андерсон отметил: "Терроризм - это технический термин, характеризующий конкретные действия: попытку достижения политических целей, совершая акты насилия против гражданского населения. Те, кто взрывают себя в автобусах - террористы. Те, кто захватывают детей в заложники и расстреливают их в спину - террористы. Всякий, кто надевает на себя пояс с взрывчаткой, чтобы взорвать других людей - по определению террорист. Игры с терминами, предпринимаемые Reuters, являются намеренной дезинформацией и дискредитируют агентство как источник информации".

Так замыкается круг. Пытаясь в изначально лукавой ситуации, за деньги или по глупости, заменить правду "правдоимитатором", журналисты и руководители СМИ вдвойне, уже по доброй воле, становятся сообщниками тех, кого они "политкорректно" отказываются называть террористами. Даря им самое важное - легитимацию. Именно то, что позволяет террористам добиться политических результатов.

Пахнущие дезодорантом, поблёскивающие очками, умные, цивилизованные, политкорректные белые люди сами делают то, что немытая и дикая террористическая урка изначально и хотела...


﻿ Самые известные левые анти - израильские шпионы
Страницы: 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15

20 век принес две страшные войны, унесшие жизнь десятков миллионов людей. Теперь ислам, застрявший в 12 веке, объявил войну всему миру. И как всегда, время великих испытаний рождает своих героев и своих предателей.

Израиль не исключение. Характерная особенность в том, что все евреи - шпионы, предавшие Израиль, кто за деньги, кто по убеждениям - люди левых взглядов; одни из них являются активистами левых партий, другие - убеждёнными марксистами.

Эта статья рассказывает о наиболее известных и опастных левых евреях - шпионов, действовавших против Израиля.

Самые известные левые анти - израильские шпионы

Профессор Маркус Клинберг

Начнем с недавно упорхнувшего в Европу восьмидесятишестилетнего профессора Маркуса Клинберга, признанного едва ли не самым опасным шпионом в израильской истории и приговоренного в этой связи к рекордному двадцатилетнему сроку заключения.

Клинберг, уроженец Варшавы, чья семья сгинула в полном составе в печах Треблинки, получил медицинское образование в Минске, а в период Второй мировой, оказавшись в рядах Красной Армии, был завербован советской разведкой; в 1948 году он с супругой принял решение отчалить в Израиль (после тщетных попыток перебраться в Америку). В Израиле, поступив на военную службу, он за считанные годы заработал погоны подполковника, после чего вместе с женой был принят в биологический институт в Нес-Ционе, в котором в ту пору насчитывалось несколько подразделений (биологическое, химическое, биохимическое, аналитическое, фармакологическое, микробиологическое). В более поздний период нес-ционский институт выполнял работы для американской армии и считался одним из официальных партнеров Пентагона; говорят, что поворотный пункт в его деятельности пришелся на начало 60-х, когда его сотрудникам были поручены исследования, связанные с распознаванием химического оружия и его нейтрализацией (в Израиле опасался химических возможностей Египта, так как в период гражданской войны в Йемене египтяне применили в военных действиях боевые отравляющие вещества.).

Клинберг, специалист по эпидемиологии с международным именем, ставший в дальнейшем заместителем директора института, вызывал подозрения у шабаковских сотрудников еще в 60-х, но сам, ни в чем не признавался и не без улыбки проходил проверки на детекторе лжи; его не сумели разоблачить и призванные на помощь сотрудники Моссада, ведшие за ним наблюдение во время зарубежных командировок. Лишь в 1982 году, после шести дней беспрерывных, по восемнадцать часов, допросов, с привлечением психолога и психиатра, детектора лжи, "плохого" и "хорошего" следователей, а также всех без исключения средств, находившихся в арсенале ШАБАКа, Маркуса Клинберга удалось расколоть.

Как выяснилось, Клинберг шпионил без перебоев восемнадцать лет, двадцать раз встречался за границей с работодателем, денег не брал, ибо сотрудничал с советской госбезопасностью по соображениям идеологическим. Он нанес колоссальный ущерб Израилю, поскольку свел на нет двадцатилетние исследования самого засекреченного в стране института, о существовании которого знали в ту пору немногие. Он полностью раскрыл потенциал Израиля, советской стороне точно было известно, какими средствами располагает Израиль, а какие отсутствуют.

Супруга Клинберга Ванда пыталась отравить разоблаченного профессора таблетками во время тюремного свидания, а затем перерезать себе вены; впрочем, выжили оба. Ванда скончалась значительно позднее, в Париже, в 1990 году, профессор же Клинберг жив, здоров и свободен; говорит, что ни в чем не раскаивается.

Ты предатель! – кричал Клинбергу следователь на допросе, – Причем, не просто предатель, а дважды предатель. Ты предал свою страну и память своих покойных родителей.

СССР, а значит, и арабские страны были в курсе того, каким химическим и биологическим оружием обладает Израиль, и от каких видов аналогичного оружия он разработал эффективную защиту. Это означало, что в течение десятилетий Институт в Нес-Ционе работал зря.

Предательство Клинберга и выдача сверхсекретных материалов врагу поставили под угрозу безопасность еврейского государства, уничтожили плоды многолетних исследований большого коллектива ученых, инженеров и техников. Материальный ущерб, нанесенный им обороноспособности страны, был оценен в миллионы и миллионы долларов.

- Как вы себя чувствуете, господин Клинберг?
- Я чувствую себя хорошо. Я снова в Европе, в которой вырос. Здесь каштаны. Я помню их с детства.
- Вы были коммунистом?
- Я был марксистом. И атеистом.

Член социалистической партии "Авода", полковник Шимон Левинзон

Еще один весьма известный и причинивший немалый ущерб Израилю персонаж - полковник Шимон Левинзон, занимавший высокий пост в разведывательном отделе армии и являвшийся к тому же офицером службы безопасности при канцелярии главы правительства. Упомянутого полковника следовало бы назвать шпионом по собственному желанию, поскольку, оказавшись по делам службы в Бангкоке, он не без удовольствия позволил себя завербовать советской разведке.

Вступив в Армию обороны Израиля солдатом, он впоследствии стал офицером, а с 1954 по 1961 год был израильским военным представителем при комиссии по перемирию между Израилем и Иорданией. Вскоре Левинсон становится сотрудником израильской военной разведки "Аман". После Шестидневной войны 1967 года назначается офицером по связи с вооруженными силами ООН, а затем - главным офицером по связи с ООН.

В возрасте 46 лет Левинсон вышел в отставку в звании полковника. Он участвовал в борьбе с наркобизнесом в Юго–Восточной Азии. В 1983 году в Бангкоке 50–летний Левинсон добровольно предложил свои услуги советской разведке. Впоследствии он признался, что в течение последующих шести лет 11 раз встречался со своими операторами из КГБ в различных европейских городах.

В том же году агент вернулся в Израиль и через два года, став членом соц. партии "Авода", был назначен начальником службы безопасности канцелярии премьер–министра Израиля Шимона Переса.

Левинзона арестовали 12 мая 1991 года после возвращения из–за границы. Закрытый судебный процесс, который состоялся по этому делу, был одним из самых длинных в Израиле по делам о шпионаже. Левинзонова шпионская эпопея закончилась двенадцатью годами заключения, коими он был награжден в 1993 году; в вину ему вменялась сдача Комитету госбезопасности агентов израильских секретных служб за умеренную сумму в 30 тысяч долларов и плюс к тому передача информации касательно порядка охраны канцелярии главы правительства и внутренней структуры различных армейских подразделений, включая разведку.

Заметим в заключение этой истории, что, отсидев примерно треть срока и проявив себя с лучшей стороны, Левинзон был освобожден из либеральнейшей и комфортабельнейшей из наших тюрем - "Маасиягу"; дальнейшая его судьба нам неизвестна.

Активист социалистической партии "Авода", Шабтай Калманович

Другой знаменитый задержанный ШАБАКом шпион, уроженец Каунаса, Шабтай Калманович, явившись в страну в начале 70-х и, став активистом соц. партии "Авода", совершил головокружительный рывок в высшие политические, а также экономические сферы, став представителем Ботсваны в Израиле и вспахав плодородные земли Сьерра-Леоне. Но обладатель личного самолета и замка в Каннах в декабре 1987 г. предстает перед следователями в наручниках, как советский шпион. В итоге – 9 лет тюрьмы.

Как отмечалось прессой, сей популярный в Израиле человек отсиживал свой срок не без комфорта, в его скромной, но со вкусом обставленной камере присутствовал аппарат для очистки воздуха, пища полагалась исключительно диетическая, ежедневная свежая газета, звонки, общее руководство африканским и прочим бизнесом, прием уважаемых визитеров.

Советское руководство проявило удивительную заботу о своем подопечном. Но, особую прыть продемонстрировал известный певец, а ныне и депутат Госдумы И.Кобзон. Впоследствии Калманович вспоминал: "Я никогда не забуду, как много он для меня сделал. Поднял на ноги всех. Люди, которых я никогда в жизни не встречал, по просьбе Кобзона, хлопотали за меня". Кобзон оказал советскому шпиону действительно неоценимую услугу: привозил в Израиль официальные письма – ходатайства о досрочном освобождении Калмановича от М. Горбачева, Г. Янаева, Б. Пуго, А. Руцкого. Давил Кобзон и на А. Бовина, и тот просто вынужден был обратиться к премьер-министру И. Шамиру с просьбой о помиловании. Калмановича освободили досрочно. "То, что я знаю, – пишет А. Бовин, – огорчает. Ведь не у каждого калмановича есть свой кобзон".

Ныне Шабтай Калманович российский аптечный магнат, хозяин московского "Тишинского рынка", близкий друг Кобзона и Винокура, покровитель Земфиры, владелец ведущих баскетбольных команд Литвы и России.

Член ультра-левой партии "Мерец", Мордехай Вануну

В 2004г из тюрьмы "Шикма" в Ашкелоне на свободу вышел Мордехай Вануну, может быть, самый знаменитый "шпион" в истории Израиля. Первое, что сказал Вануну на свободе: "Я горжусь тем, что сделал!".

(Справка: левая пресса называет Вануну физиком, но это не так. Университетов Вануну не кончал, ни первой, ни второй академической степени не имеет. Он закончил школу и курсы электриков, после которых устраился электриком на завод, обслуживающий ядерный реактор. Не имея соответствующего образования, Вануну не имел непосредственного доступа к реактору.)

Сделал Мордехай Вануну следующие вещи. Рассказал миру, что Израиль создает ядерное оружие, чем превратил национальную доктрину "стратегической неопределенности" в определенно глупую шутку. Долгие годы снимал внутренности самого засекреченного ядерного центра Израиля - института КАМАГ в Димоне. Вывез из страны свои пленки и дневники. Призвал уничтожить КАМАГ вместе с самим государством Израиль. Принял христианство, назвав иудаизм "отсталой религией". Мордехай Вануну сделал достаточно много гадостей для слишком короткой истории Израиля.

За все это Мордехай Вануну, конечно, ответил, и очень серьезно. Последние 18 лет вплоть до часа дня по московскому времени он сидел в тюрьме. Из них 11 лет - в одиночной камере.

Выйдя из тюрьмы, Мордехай Вануну тоже не оказался на свободе. По решению властей, в течение года он не сможет, как того хотел, выехать из Израиля, в течение полугода не сможет говорить с иностранной прессой, всю оставшуюся жизнь будет скован договором о неразглашении военной тайны, наконец, о всяких своих поступках должен будет докладывать полиции и службе "Шин-Бет".

Не имея возможности уехать из страны, где большинство населения включая близких родственников ненавидит его как предателя, Мордехай Вануну едет в Яффу, где у него есть дом.

Рядом с домом есть церковь, англиканская. Выкрестом Мордехай Вануну стал в камере. Там же он продолжал писать дневники, которые 18 лет назад прославили его на весь мир. Тюремные власти говорят, что в этих дневниках, которых за восемнадцать лет набралось несколько коробок, Мордехай Вануну продолжал писать заметки про израильскую ядерную бомбу, про устройство института КАМАГ в Димоне и вообще рассказал технологию производства ядерного оружия "до последнего болтика". На этом основании дневники перед освобождениям забрали, чтобы Мордехай Вануну не сделал еще больше гадостей для короткой истории Израиля.

Против изъятия записей заключенный, как говорят, не протестовал, потому что не осталось таких ядерных секретов, которые он уже не выдал. Теперь он будет просто бороться за мир и разоружение в рядах ультра-левой партии "Мерец", членом которой стал ещё до заключения. Предложений у Мордехая Вануну более чем достаточно. У ворот тюрьмы "Шикма" его встречало несколько десятков человек, из которых почти все возглавляют какие-нибудь пацифистские и общественные организации.

Более всего Мордехая Вануну любят и ждут в Англии. В Лондоне же Мордехай Вануну в последний раз влюбился. Девушку звали Синди и, к неприятности, она работала в "Моссаде". В последнем факте Мордехаю Вануну она не призналась, а позвала его на пустующую квартиру своей сестры заниматься сексом. Ехать надо было почему-то в Рим. Мордехай Вануну почему-то согласился, за что уже в вечном городе получил удар по голове, укол наркотика и долгое путешествие на яхте через Средиземное море.

Родина встретила предателя недружелюбно: были долгие допросы в "Шин-Бет", закрытый суд и приговор, который возмутил "все прогрессивное человечество". В Тель-Авиве приговор никого не возмутил, потому что, кроме Мордехая Вануну, столько же гадостей для молодой страны сделал только профессор Маркус Клинберг (тоже левый по своим убеждениям), а его посадили и вовсе на 20 лет.

Как и положено леваку, Вануну с уважением относится к арабам. Он отказался участвовать в ливанской военной кампании 1982 года, предпочтя отслужить резервистом на кухне. Он бесплатно помогал молодым арабским художникам, позируя нагишом в университете Бен-Гуриона в Беэр-Шеве.

В течение многих лет профессиональные лжецы, принадлежащие к израильскому, европейскому и американскому левому движению, старались представить Вануну в образе человека совести, единственная забота которого состоит в протесте против атомного оружия в Израиле и во всем мире. Однако Вануну меньше всего подходит на роль идеалиста-бессребреника. В недавно выпущенных протоколах допроса на упрек следователя: "Ты продал свою страну за 1000 фунтов!", Вануну отвечает: "Не за 1000, а за 100 тысяч!" Бернард Шоу, славившийся остроумием, когда-то сказал о женщине легкого поведения, что не её профессия под вопросом, а её цена. Вануну продавал себя тому, кто заплатит побольше. На законное возмущение по поводу его сотрудничества с СССР, он весело и спокойно отвечал: "Они ведь платят. Неподкупных людей нет. Все зависит от цены и она есть у каждого". Шоу говорил правду.

Источники
МАОФ
Вечерний Минск
Еврейский Мир
Sem40


﻿ Самоотравление Англии продуктами вещания Би Би Си
Страницы: 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15

В Англии наблюдается некий симбиоз между БиБиСи и компетентными органами.
БиБиСи сеет "разумное и вечное" шахидам, одобряя их благородные порывы к гуриям, а компетентные органы отлавливают, наслушавшихся БиБиСи, шахидов.

Григорий Громов. Самоотравление Англии продуктами вещания Би Би Си

Источник: журнал Григория Громова

БиБиСи уже много лет накачивает по всему миру происламскую и антизападную пропаганду. По-видимому многих в Англии такой политический профиль вещания БиБиСи устраивал. Во всяком случае, так было до тех пор, пока не был опубликован доклад британских спецслужб о быстром росте числа исламских террористических организаций в Англии.

Что называется, "танцевали - веселились, подсчитали - прослезились". Стали публично выяснять, как и почему БиБиСи все это делает. Кто именно раскидывает эти, покамест еще тлеющие в Англии, угольки мусульманского террора?

Оказалось, что штат редакции БиБиСи во всех филиалах на 100% состоит лево-либеральных сотрудников с преимущественно сексуально альтернативной ориентацией, плюс характерными этническими особенностями.
(Simon Walters, We are biased, admit the stars of BBC News)

В результате деятельности этих крайнне левых, промусульмански настроенных и сексуально альтернативных талантов в БиБиСи сложилась известная во всём мире "роза ветров" симпатий и антипатий, о которой правительство Израиля вынуждено было в 2003 году сделать официальный протест:

"Образ Израиля, который пытается создать в своих репортажах BBC, можно сравнить только с худшими образчиками нацистской пропаганды."

Между тем, еще задолго до протеста израильского правительства, прямую и ясную оценку политического характера вещания БиБиСи дали журналисты, в том числе и в самой Англии:

"На Би-Би-Си факты систематически фальсифицируются, извращаются и неверно интерпретируются, чему виной вопиющее невежество, политический злой умысел и старые предрассудки."

"Би-Би-Си оказывает разрушительное воздействие на способность Запада защищать себя от беспрецедентного вызова мусульман-джихадистов. Жертвы террора представляются угнетателями, а к массовым убийствам предлагается относиться с 'пониманием', если не с открытой симпатией".
(Из доклада независимых экспертов группыМелани Филлипс)

Можно конечно возразить, что отмеченные "вопиющее невежество" и "политический злой умысел" являются типовым набором большинства левых журналистов, и Би-Би-Си не слишком отличается в этом от других левых СМИ.

Дело в том, что для попадания в число сотрудников БиБиСи все выше отмеченные качества должы быть, по-видимому, быть представлены в наиболее убедительной форме и проявляться наиболее эффективным для пропагандиста образом.

Большинство потребителей новостей БиБиСи в Англии были, по-видимому, уверены, что БиБиСи помогает "борцам за свободу" наносить урон ненавистному Израилю. Английские слушатели были, кажется, уверены, что они зарабатывают благодарность шахидов: смотрите, мы ведь всегда на Вашей стороне.

Самое любопытное в том, что ничего не изменилось в характере вещания БиБиСи, даже после того, как компетентные органы Англии сообщили, что не успевают отслеживать, растущую внутри страны, сеть исламских террористических организаций, деятельность которых направлена, как оказалось, не против Израиля, а против Англии.

Правительство сообщило, что предстоящие 40 лет Англии придётся бороться со своими, выращенными на английских хлебах, террористами.

В Англии наблюдается некий симбиоз между БиБиСи и компетентными органами. БиБиСи сеет разумное и вечное шахидам, одобряя их благородные порывы к гуриям, а компетентные органы отлавливают, наслушавшихся БиБиСи, шахидов. Странные публичные удивления компетентных органов о постоянно растущей активности шахидов объясняются стремлением к расширению бюджетов и штатов.

Могут ли компетентные органы Англии, в такой ситуации, не сочуствовать редакции БиБиСи, которая своей работой гарантирует им стабильно растущий бюджет на многие десятилетия вперёд?

Всем чиновникам в мире стоит изучать передовой опыт гос. ужреждений Британии - главного столпа и иконы западной демократии.


﻿ Психология Левизны (анализ левого либерализма)
Страницы: 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15

Джон Рэй. Психология Левизны (анализ левого либерализма)

Источник: Dissecting Leftism. Перевод Анны Даниловой

Социалисты, социал-демократы, коммунисты и современные европейские и американские "прогрессивные либералы" имеют много общего. Характерной чертой большинства идейных левых является эгоцентризм и движимость преувеличенными потребностями своего эго, это выражается в жажде власти, тщеславии, зависимости от постороннего мнения и желании заслужить похвалу и одобрение разного рода авторитетов.

В Америке и Европе они удовлетворяют эту потребность, выступая в авангарде прогрессивных сил, ратующих за радикальные перемены в государстве и обществе. Так они привлекают к себе внимание и самоутверждаются в качестве передовых, добрых, инициативных, смелых и умных людей – этаких современных пророков.

Правых, консерваторов, перемены как таковые интересуют мало, в том смысле, что им не нужны перемены лишь ради перемен или сопротивление переменам лишь ради сопротивления. Каждый отдельный случай консерваторы рассматривают по существу и, в зависимости от выводов, формулируют свою позицию: либо за перемены, если они конструктивны, либо против – если перемены деструктивны.

Именно потребность в общественных потрясениях толкает левых на защиту идеи равенства, которая, в их понимании, сопряжена с такими революционными пертурбациями в обществе, как усиление позиций меньшинств, перераспределение капитала, передел имущества, увеличение налогов, усиление социальных государственных структур. В общем - со всем тем, что способствует вмешательству государства в частную жизнь и искусственной уравниловке в ущерб свободе и правам личности.

ЧЕЛОВЕЧЕСКАЯ ПРИРОДА

Приверженцы левых идеологий отвергают идею о врожденных свойствах человеческой природы, идею о наличии передаваемых из поколения в поколение неизменных качеств и характерных черт. Левые не признают эту теорию потому, что она идет вразрез с их амбицией, нацеленной на создание "человека новой формации", с их самонадеянной верой в "социальную инженерию" путем воспитания, внушения и прочих видов обработки общественного мнения. Не удивительно, что Сталин активно поддерживал теорию эволюции Лысенко и прочие учения, согласно которым человек - это всего лишь пластелин, из которого можно вылепить все, что угодно.

Сторонники консерватизма, напротив, убеждены, что природа наделила человека некими общечеловеческими чертами, наличие которых надо, как минимум, признать. И если это черты отрицательные, как, например, эгоизм и агрессивность – то пытаться с ними бороться или же обернуть их на пользу человеку. В конце концов, эгоизм, как и лень (если не давать им волю) вполне могут считаться двигателями технологического прогресса и экономического развития индивида и общества. Однако в ответ на эту доказавшую себя на практике теорию, левые обвиняют правых в отсутствии "сострадания" и "милосердия" к ближнему.(Например, у израильских левых: трепетно уважительное отношение к Исламу и религиозным мусульманам сочетается с презрительным отношением к иудаизму и тем, кто его исповедует. Прим. пер.)

РЕЛИГИЯ И ЦЕРКОВЬ

Неприятие религии вообще и религиозной морали, в частности, стало для многих, начиная с конца 19 века, поводом для принятия идеологии коммунизма. Причина использования левыми идеологами этой "болевой точки" в своих целях понятна, учитывая, что они не признают никакого авторитета кроме своего собственного, считая всякую альтернативу угрозой своей - стремящейся к абсолютной - власти.

Проповедники религии предлагают людям свои представления о морали и нравственности, основанные на глубоком убеждении, что элементарные человеческие этические нормы необходимы для существования цивилизованного гражданского общества. Для левых подобные нормы являются ненужным хламом, или даже "опиумом", мешающим строить общество нового типа с его аморальной моралью и безнравственной нравственностью. Так, например, "прогрессивные либералы" отстаивают полную сексуальную свободу на общественном уровне, хотя в этом виде она подразумевает не что иное, как безответственное отношение людей друг к другу. Когда же начинают проявляться плачевные результаты этой "сексуальной неразбочивости" (неполные семьи, брошенные дети, гомосексуальные браки, вен. болезни), то появляются авторитарные вожди и говорят народу: "Государство возьмет на себя ответственность за вашу жизнь и благополучие. Мы позаботимся о вас и наведем порядок, только дайте нам эту возможность". Цена этого порядка известна: права и свобода личности.

Однако, стоит заметить, что неприязнь левых атеистов к христианству, как самой массовой на Западе религии, не распространяется на религии примитивные. Тут картина обратная - левые активно защищают свободу вероисповедания всяческих религиозных меньшинств, вплоть до самых маргинальных. Тем самым они доказывают, что причина их нелюбви к религии кроется не в религии как таковой, а в масштабах угрозы, которую она представляет для их власти над людьми. А именно: могущественная, почитаемая миллионами религия куда опасней с точки зрения её влияния на умы и души, чем та или иная секта.

АНТИРАСИСТСКОЕ ЛИЦЕМЕРИЕ

Борьба с расизмом – навязчивая идея современных левых. Объявив себя "хорошими парнями", они не упускают случая обвинить оппонентов – помимо прочих грехов - в расизме. Но недавняя история показывает, что левой идеологии и практике расизм вовсе не чужд.

До начала Второй Мировой войны проблемы расизма левых почти не интересовали. Их идол - Карл Маркс - отзывался о евреях с ненавистью и презрением. Советские власти стремились задушить яркие национальные проявления русского народа, неговоря уже о евреях. Другое дело, что сами левые никогда в этом не признавались, пытаясь завуалировать все проявления своего расизма примитивной демагогией. Более того, я убежден, что современная левая идея – близнец нацизма. Слишком уж много у них общего.

Одним из доказательств тому является факт, что Гитлер – а с ним и другие лидеры нацизма – открыто заявляли о себе как о социалистах, а полное название его партии: "Национал-Социалистическая Немецкая Рабочая Партия". Не зря Гитлер и Сталин поначалу были союзниками - пока не пришли к столкновению из-за захватнических амбиций. Повторяю: это был конфликт амбиций, а не идеологий! До этого момента между ними было полное взаимопонимание и сотрудничество, позволившее Гитлеру существенно укрепить свои позиции и развязать войну.

Марксистом и социалистом изначально был и основатель фашизма – Муссолини. (Позже, став фашистом, он отступил от марксистской идеи классовой борьбы, но, оставаясь "лидером пролетариата", был верен многим социалистическим принципам). Социализм Гитлера и Муссолини был с националистическим окрасом, а социализм левых – с окрасом интернационалистическим. Как бы то ни было, и те, и другие были ярыми противниками свободы в сфере политики и экономики и ратовали за усиление гос. аппарата в ущерб свободе личности. Помимо общности взглядов и ценностей, методы борьбы с врагами – и прежде всего с врагами внутренними – у них тоже были одинаковые.

Однако современные левые – включая историков – все эти неудобные факты игнорируют или замалчивают. В исторических телепрограммах феномен нацизма осуждается со всей жесткостью и, но когда заходит речь о преступлениях большевизма, тон подачи информации коренным образом меняется и становится снисходительным, даже – понимающим. А ведь сталинские репрессии, равно как и зверства других "диктаторов от коммунизма", направленные против их народа под предлогом борьбы с "классовыми врагами" или "врагами народа", не уступают по массовости и жестокости преступлениям, совершенным нацистами по отношению к другим народам.

ЛЕВЫЙ РАСИЗМ

Этот расизм очень своеобразен, но от этого он не перестает быть расизмом. Я имею в виду распространенную сегодня в среде левых радикалов ненависть к Америке. В том числе – и далеко не в последнюю очередь – ненависть к собственной стране левых американцев. Ноум Хомский – ярчайший тому пример. Тем не менее, как показали события 11 сентября 2001 года, эта ненависть чревата страшными последствиями и отмахиваться от неё, как от чего-то пустякового, никак нельзя. Мне кажется, что неважно, от кого исходит интенсивная, смертоносная ненависть – от исламских фундаменталистов или от "либералов". Главное - она опасна как таковая самим фактом своего существования.

Жгучая ненависть к свободному предпринимательству и вечным человеческим ценностям - вот идейная платформа, на которой сегодня совместно выступают мусульманские фундаменталисты и западные левые. Не удивительно, что левые оправдывают мусульманский террор! Ведь исламские фанатики стремятся вернуть нас во времена феодализма, что уже пытались сделать коммунистические режимы. Взять хотя того же Сталина, Мао, Пол Пота или Ким Ир Сена, - все они метили на роль не просто царя, а Бога, требуя соответствующего поклонения и массовых жертвоприношений.

Заигрывания с расизмом проявляются и в двойных стандартах, которыми левые активно пользуются, противопоставляя европейцев не-европейцам. Я имею в виду всепрощение, с которым левые относятся к любым варварствам, совершаемым не-европейцами (мол, что с них взять) и в то же время эти "либералы" неустанно критикуют западные правительства за "негуманное" обращение с нелегальными иммигрантами. Но мы не слышим их гневных выступлений относительно происходящих в Африке мини-Катастроф. Тем самым они признаются в том, что, вопреки собственным декларациям, разделяют нации на "цивилизованные" и "дикарские", и что каждая из этих категорий заслуживает, по их мнению, разного к себе отношения. Что это, если не расизм?

Ещё один вопиющий пример расизма – это так называемая "корректирующая дискриминация", борьбе за которую левые посвятили 30 последних лет. Речь идет о преднамеренной дискриминации белого населения при приеме в ВУЗы и на работу.

На чисто демагогическом уровне, они оправдывают такую расистскую политику необходимостью "восстановить баланс" и "привнести разнообразие" в структуры, где доселе доминируют белые. Если бы их действительно волновала справедливость, то они бы ратовали за реализацию тех же принципов в прессе и научной сфере, особенно в области общественных и гуманитарных наук, где левые правят практически безраздельно, что не сулит этим наукам ничего, кроме застоя. Однако никакой "корректирующей дискриминации" в пользу инакомыслящих здесь нет и не предвидится. Видимо, известное выражение Вольтера "Я с тобой не согласен, но готов умереть за твое право высказывать свое мнение" чуждо тем, кто сегодня называет себя "прогрессивными либералами".

Поэтому, на мой взгляд, борьба за "корректирующую дискриминацию" используется левыми в качестве очередного повода для самовосхваления и претензий на интеллектуальное и моральное превосходство над всеми остальными.

Самым достойным ответом сторонникам всяческого вида дискриминаций являются знаменитое высказывание Мартина Лютера Кинга: "Я мечтаю, чтобы наступил тот день, когда о моих детях будут судить не по цвету их кожи, а по их человеческим качествам".

ЛЕВЫЙ АНТИСЕМИТИЗМ

Сегодня в левой среде получил распространение новый, своеобразный вид расизма – антиизраилизм, являющийся, по сути, версией антисемитизма. Израильтянам – а через них и всем евреям – отведена роль ненавистных "угнетателей", со всеми вытекающими последствиями.

В этом нет ничего зазорного и том, что человеку свойственно быть верным своему народу, своей родине. Если бы это было не так, история не знала бы таких понятий, как община, нация, общество, народ. Таким образом, верность "своим" - явление естественное и потому универсальное. Но это вовсе не значит, что симпатия к "своим" автоматически подразумевает антипатию, а тем более ненависть к другим.

Но левым такой подход не выгоден. Они предпочитают клеймить своих консервативных оппонентов фашистами и ксенофобами, одержимыми примитивными – чуть ли не животными – инстинктами. Тем самым они противопоставляют их себе – таким прогрессивным, человечным и человеколюбивым. Но борясь с консерваторами, прогрессисты на самом деле сражаются с мнимым демоном, тогда как демон реальный – и очень опасный – удовлетворенно потирает руки и набирает силу.

РАВЕНСТВО И БРАТСТВО

Для начала – немного истории. Большевистская революция 1917 года сыграла существенную роль в мировой политической истории. Однако не менее судьбоносными по праву считаются и три другие революции: английская 1643 года, американская 1776-го и французская 1789 года. Но если английская и американская были революциями консервативными, призванными уничтожить тиранию и утвердить демократические права и свободы человека, то революция французская существенно от них отличалась. По сути, она стала воплощением левизны как в идейном, так и в практическом смысле (в первую очередь это относится к методам, которые применяли её вожди для осуществления своих целей). А именно: эта революция была нацелена на разрушение существующего порядка во имя кардинальных социальных перемен и учреждения Нового Порядка, Нового Мира, обернувшегося жесточайшей Новой Тиранией. Революция эта стала и примером того, как высокие идеалы, во имя которых она совершается, становятся всего лишь прикрытием для страшных преступлений, массового террора.

Равенство было одним из таких идеалов. И французские революционеры наглядно показали, что борьба за равенство и братство может прекрасно сочетаться с тиранией. Впоследствии, этим же сомнительным принципом стали руководствоваться Наполеон, Ленин, Сталин, Мао, Пол Пот и другие.

Так в чем же кроется причина одержимости идеей равенства? На мой взгляд, эта одержимость вызвана страстным желанием левых низвергнуть все существующие общественные и властные структуры, авторитеты, порядки и ценности. И все это ради того, чтобы самим занять руководящие посты и сформировать новые структуры, увековечивающие их собственную власть. Борьба за равенство – просто очень удобный для этого предлог.

НРАВСТВЕННАЯ УРАВНИЛОВКА

Стремление уравнять и подогнать всех под некий искусственный шаблон неизбежно влечет за собой насилие над человеком. Поведение политических Прокрустов со времен французской революции – яркое тому доказательство. (Хотя, например, по сравнению со Сталиным Прокруст выглядит просто невинной овечкой.) Тем не менее и сегодня левые верны своему принципу "не хотите – заставим", они убеждены, что вправе навязать людям свою модель счастья. А ведь такой подход губителен не только для личности и общества, но и для самих левых, поскольку их отказ признать существование различий между разными группами населения приводит к тому, что многие общественные проблемы "заметаются под ковер" и там разрастаются до масштабов серьезного – глубинного – конфликта, от которого страдают в том числе и левые.

НОВЫЕ НАПРАВЛЕНИЯ

Одной модных и прочно закрепившихся в левой среде тенденций является политкорректность. Действует она по двум основным направлениям: во-первых, пытается изменить наше восприятие и, как следствие, отношение к некоторым группам людей при помощи подмены понятий, а во-вторых - в лучших традициях тоталитарных режимов - попросту ограничить поступление информации и урезать свободу слова.

Помимо своей приверженности политкорректности, левые вступили в союз с зелеными, которые, в свою очередь, практически слились с красными. Что вполне логично: ведь политика радикалов, выступающих под именем защитников окружающей среды, это политика внешнего вмешательства, регулирования планирования в ущерб индивидуальной свободе человека и во благо тех, кто стремится к абсолютной власти.

Зеленые кричат, что если человечество не прекратит транжирить природные ресурсы, то скоро мы исчерпаем все нефтяные запасы. Логично было бы ожидать, что они будут приветствовать добычу гидрокарбонатов из глинистого сланца. Этого повсеместного природного ресурса хватило бы для обеспечения всех нефтяных нужд на сотни лет. Однако зеленые борются против использования глинистого сланца, утверждая, что он загрязнен. Но и после того, как его научились очищать, они не прекратили кампаний протеста. Остается лишь предположить, что они заинтересованы в том, чтобы человечество оказалось перед проблемой реальной нехватки ресурсов, чтобы им было за что бороться и против чего протестовать.

ЛИЦЕМЕРИЕ АНТИГЛОБАЛИЗМА

Все мы видели бесчинства антиглобалистов в Сиэтле, Давосе и прочих городах, где проходили совещания представителей государств и организаций, обсуждающих проблемы глобализации мировой экономики. Но если внимательно присмотреться, то станет очевидно, насколько лицемерна позиция антиглобалистов. Если бы левых действительно заботили интересы бедняков и отсталых государств, то они бы выступали не против глобализации, а за неё, и даже за более интенсивное её внедрение. Ведь на сегодняшний день основным барьером на пути мировой глобализации является протекционизм в сфере производства сельскохозяйственной продукции. Протекционизм практикуется богатыми странами (Япония, США, ЕС) и бьет по государствам третьего мира, производящим в основном именно такую продукцию. Но как поступают радетели прав "эксплуатируемых и угнетенных"? Они протестуют против политики, направленной на то, чтобы открыть перед бедными странами новые возможности! Разве это не лицемерие?

Это ставит антиглобалистов в один ряд с противниками свободной торговли, а именно – транс национальными корпорациями. Все это свидетельствует лишь об одном: о том, что само участие в протесте для левых важнее, чем смысл и цели этого протеста. Иначе говоря, их главная цель – это протест ради протеста, ради "экшен", ради выплеска накопившейся энергии и самоутверждения.

Вместе с тем, те же левые, когда им выгодно, активно пользуются услугами транснациональных корпораций для продвижения собственных идей и целей, - тех, которых они не могут достичь путем демократических выборов, то есть – в обход воли избирателей.

ИЗБИРАТЕЛЬНОСТЬ ПО ОТНОШЕНИЮ К НАРУШИТЕЛЯМ ЗАКОНА

Избирательность прессы по отношению к освещаемым темам и их подаче уже давно стала притчей во языцах. В том числе, и в вопросах закона и порядка.

Как показывают мои наблюдения, не на всякое массовое убийство левые обращают внимание. Массовые убийства христиан мусульманскими фундаменталистами в Судане, Нигерии, Индонезии, Филипинах левыми систематически игнорируются. Почему?

Почему левые столь избирательны по отношению к злодеяниям? Почему они цепляются к одним – не самым существенным – нарушениям и не замечают другие? Ответ, на мой взгляд, ясен. Их вовсе не волнуют человеческие страдания. Они преследуют одну цель: играть роль супергероя в документальной драме "Борьба добра со злом". Точнее - играть роль маленького, но удаленького Давида, противостоящего огромному Голиафу. Они становятся на сторону слабых (а чаще – лишь кажущихся таковыми) групп, чтобы заслужить репутацию праведников и удовлетворить потребности своего раздутого Эго.

ЧТО ЗНАЧИТ БЫТЬ ЛЕВЫМ?

Вызов, который левые бросают обществу, прост и понятен: материальное благополучие и счастье за просто так. Такое заманчивое предложение трудно не принять. К примеру, разве можно отказаться от предложения распределить чье-то богатство – если и тебе что-то перепадет?

Но за левой идеей равенства стоит нечто большее. А именно: намерение низвергнуть тех, кто преуспел и занять их место. Как говорится, они пытаются – и, бывает, успешно – уравнять людей: чтобы не было богатых, а все были одигаково бедными. Разумется, за исключением их самих. Такова подоплека, скрывающаяся за лозунгами о равенстве и братстве – суть ее: безмерный эгоцентризм и жажда власти. Как в "Скотном дворе" Джорджа Оруэлла, левые хотят быть "равнее других". Несмотря на "народную" риторику, они всегда были высокомерными элитистами, презирающими народ, считая себя авангардом, способным и должным управлять всем остальным "быдлом". Опыт Советского Союза, где номенклатура имела привилегии, недоступные большинству граждан, – наглядно это показал.

КОМПЛЕКС ВИНЫ И САЛОННЫЕ ЛИБЕРАЛЫ

Еще одним психологическим мотивом поведения левых считается комплекс вины. Но и тут не все однозначно. Утверждение, согласно которому богатые испытывают чувство вины, видя нищету окружающих, кажется мне надуманным. Это не более чем высокопарные слова, которыми балуются салонные либералы, дабы возвысить себя в своих же собственных глазах.

Тот факт, что многие левые – в том числе и среди большевиков – являются выходцами из богатых семей, еще не служит доказательством того, что они руководствуются чувством вины. Скорее, это лишь подтверждает, что салонные либералы, пресытившись материальными благами, жаждут теперь удовлетворения своих эмоциональных потребностей, как то: развеять скуку на демонстрациях, получить новые впечатления, прославиться, почувствовать себя особенными, значимыми, влиятельными.

Но есть еще один, более существенный, аспект комплекса вины. Он заключается в том, что некоторые хотят слыть людьми сострадательными, даже не будучи такими на самом деле. Сознавая отсутствие данного сантимента в себе, они начинают требовать, чтобы, к примеру, государство было щедрее по отношению к обездоленным. Таким образом, они освобождают себя от личной ответственности и необходимости что-то делать самим. Помимо этого, они надеются, что за разговорами о сострадании никто не заметит отсутствия этого чувства в них самих.

Так, некоторые левые "с пониманием" отнеслись к теракту 11 сентября 2001 года. Это наглядное доказательство того, что ни о каком сострадании речи тут быть не может, а дело лишь в ненависти к существующей системе, которую им еще не удалось подчинить себе.

Еще один пример – социальный. Левые постоянно выступают за права слабых слоев населения, но при этом совсем не стремятся находиться в их обществе, жить в их окружении. И если дела говорят громче, чем слова, то их человеколюбие – всего лишь риторика. Пустая демагогия, с помощью которой они пытаются закрепить за собой имидж "хороших парней".

Взять, хотя бы, следующий пример. Представители американского шоу-бизнеса повадились навещать Фиделя Кастро. Еще бы! Ведь он устраивает им шикарные приемы в своем дворце! Впечатленные спектаклем, салонные либералы из Беверли-Хиллз не стесняются выражать свое восхищение "гостеприимным хозяином" и "приятным, умным собеседником". При этом они призывают "аморальное" правительство Америки "пойти навстречу Кубе" и отменить эмбарго. Только вот за всем этим шоу улыбок и дружеских рукопожатий они забывают, что Кастро уничтожил десятки тысяч граждан своей страны, а за заборами его царского дворца - тюрьмы и лагеря, в которых находятся еще более ста тысяч человек. (Согласно отчетам организаций по правам человека, на сегодняшний день в Кубе самое большое количество заключенных на душу населения.) Не говоря уже о страданиях остального населения, большинство которого мечтает сбежать в ту самую раскритикованную в пух и прах салонными либералами Америку. Впрочем, ни Стивен Спилберг, посетивший Кастро, ни Оливер Стоун, посвятивший этому диктатору фильм, ни Кевин Костнер, ни Джек Николсон, ни все 160 певцов, артистов и прочих баловней американской судьбы, подписавших петицию в защиту Кубы от Америки, - никто из них не согласился бы поменяться с этими несчастными кубинцами местами.

ЛЕВИЗНА КАК РЕЛИГИЯ

Согласно иудаизму и христианству, человек должен углубиться в себя, в свою совесть и осознать свои ошибки, тогда как марксизм предлагает возложить всю вину на других и продолжать жить с чувством выполненного долга, да еще и учить жить других.

Для некоторых приверженцев левой идеологии она – эта идеология - стала самой настоящей религией. Видимо, сказывается естественная для человека потребность во что-то верить. Принятие на веру красиво звучащих постулатов, не имеют под собой никакой реальной основы, ставит левизну в один ряд с другими религиями. Приверженцы Левизны абсолютно нетерпимы к своим конкурентам.

Те, кто имел счастье находиться долгое время среди левых интеллектуалов (мне довелось общаться с ними в университете в течение 12 лет), знает, с каким трепетным и почитанием они относятся к сочинениям Маркса. Это трепетное почитание не уступает таковому верующих к священным писаниям. Левые мыслители постоянно заняты толкованием его работ, пишут бесчисленные пространные трактаты на тему "Что на самом деле имел в виду Маркс?". Таким образом, в западных университетах марксизм стал особой формой теологии.

ДРУГИЕ ПРИЧИНЫ ЛЕВИЗНЫ

Их несколько: Многих молодых людей привлекает "крутой", интеллектуальный, прогрессивный имидж левых. Отчасти, ими движет революционная романтика: хочется отождествлять себя с борцами за справедливость, способными ради своей правды идти на баррикады, воевать против установленного порядка и противостоять большинству. Отчасти, ими движет конформизм: в некоторых общественных кругах принадлежность к левому лагерю означает принадлежность к интеллектуальной и духовной элите. Там, не быть левым – значит быть изгоем. Чужаком. А кем-то движет юношеская категоричность и неопытность - они еще не до конца осознают, что жизнь – это сложная, неоднозначная штука, и что не всегда можно решить её проблемы неким простым, чудодейственным способом.

Некоторые становятся левыми потому, что недовольны существующим положением вещей, но плохо понимают, как его исправить. Вот они и цепляются за примитивные объяснения и легкие решения, вроде "отнять и поделить" или "государство должно…".

Другие, напротив, движимы чувством собственного превосходства, а простые решения прельщают их потому, что позволяют без особого интеллектуального усилия слыть умником и мудрецом, знающим как решить все мировые проблемы.

Иные – извлекают собственную выгоду из власти левых и их политики.

А некоторые просто нашли удобный способ скрывать человеконенавистничество за маской человеколюбия, а эгоизм – за разглагольствованиями о благе общества.

Стоит обратить внимание на тот факт, что в кругах революционно настроенных леваков очень любят использовать слово "smash", которое в переводе с английского означает "разгромить", "разрушить". То есть этой категории людей просто нравится разрушать. Они ищут социально приемлемые оправдания и формы для реализации своих разрушительных импульсов и находят их в "борьбе за мир и справедливость во всем мире". Так сказать, проявляют неприличную агрессивность в приличных формах.

Стоит упомянуть и о причине биологической, быть может, наиболее спорной из всех. Некоторые исследователи пришли к выводу, что в известном смысле политическая ориентация может передаваться по наследству. Объясняют они это тем, что одни люди склонны к переменам более других. Такие люди нуждаются в постоянном выбросе адреналина и "отдыхают душой", находясь в состоянии стресса и борьбы. Эта неугомонность вызвана не столько социальной неустроенностью, сколько психической нестабильностью. Иначе говоря, речь идет о врожденной особенности психики, делающей человека склонным к экстремизму. Эта особенность, помноженная на "социальную озабоченность", неумолимо толкает человека в революционную общественную деятельность.

Бывает, левые сами признают, что реализация некоторых принципов их идеологии не выгодна им самим, противоречит их частным интересам. Для иллюстрации данного тезиса, приведу слова Джорджа Оруэлла: "Может показаться, что лозунги социализма и коммунизма способны привлечь к себе только нудистов, вегетарианцев, сексуальных маньяков, знахарей, пацифистов и феминисток… фанатичных борцов за контроль рождаемости и старых членов Рабочей партии. Так что самой худшей рекламой социализма являются его приверженцы".

ЭГОЦЕНТРИЗМ

Эгоцентризм является одной из основных психологических черт, характеризующей левых как группу.

Адекватная самооценка и уверенность в себе, несомненно, являются необходимыми и желательными свойствами для каждого человека. Вместе с тем, довольно трудно определить где заканчивается адекватность и начинается самонадеянность, надменность и спесь.

Приверженность таким секулярным религиям, как социализм или коммунизм свидетельствуют о чрезмерной самоуверенности и эгоцентризме их сторонников. Основанием для такого утверждения служит элементарный анализ постулатов левой идеологии и убеждение её апологетов, что под их мудрым руководством в принципе можно переделать, "перевоспитать" саму человеческую природу, а также одним махом решить все экономические проблемы человечества. Уверенность, с одной стороны, что природа им подвластна, и отчаянные попытки подчинить её себе – с другой, привели к тому, что левые диктаторы уничтожали миллионы граждан своих стран, чтобы подогнать все население под свое представление о том, каким должен быть человек, и сделать его управляемым.

В значительной мере именно из-за раздутого эго многие левые отказываются признать ошибочность своих убеждений даже после того, как это абсолютно однозначно доказывает практика. Впрочем, если факты не соответствуют или противоречат их теории, такие факты либо игнорируются, либо скрываются.

Будучи тщеславными эгоцентриками, левые жаждут внимания, стремятся быть на виду, норовят постоянно демонстрировать свою неординарность, выделяться умом, душевностью, добродетельностью, смелостью. И не важно, что все эти качества – мнимые. Им надо показать, что они принадлежат к маленькому элитарному клубу избранных, которые вправе распоряжаться настоящим и будущим человечества.

Будучи людьми амбициозными, они не признают никаких существующих авторитетов, лишающих их возможности оседлать ситуацию. Поэтому они заинтересованы в разрушении всех существующих структур и налаженных систем. Но лишь до тех пор, пока сами не займут руководящие посты. Вот тогда они превращаются в оголтелых консерваторов. Так, например, на протяжении всего существования советского режима, его правители были крайне консервативны и держались за власть всеми силами – ценой репрессий против всякого, кто даже косвенно мог на неё посягнуть. Западные же левые в СМИ, академических и богемных кругах тоже с болезненной ревностью оберегают свой статус, ибо свято верят, что только они – и никто другой – заслуживают почестей и власти.

Это объясняет и то, почему левые "либералы" так ненавидят неолибералов. Казалось бы, между ними должно быть много общего. Но именно это-то и настораживает левых "либералов", которые видят в неолиберализме серьезного – и опасного - конкурента. Напомню, что неолибералы проповедуют идею постепенного экономического и социального прогресса. Они как истинные либералы выступают против централизации власти и вмешательства государства в экономические и социальные процессы. По их мнению, власть должна быть "рассредоточена", чтобы у людей было больше свободы выбора. Они верят, что судьба каждого человека – в его собственных руках, и нечего уповать на подачки государства, а тем более – перекладывать на него ответственность за себя и свою жизнь. Идеология неолиберализма лишена революционной романтики, экстрима и демагогии, характерной для идеологии прогрессистов.

Более того, реальный опыт доказывает, что сильная централизованная власть как раз и тормозит прогресс, создавая препятствия на пути частной инициативы, без которой невозможно развиваться ни экономически, ни творчески, ни интеллектуально. Это уже прямое посягательство на весь смысл существования левых, которые пытаются нас убедить, что сильное государство под их руководством и есть высшее благо для народа.

Хочу отметить, что сказанное мною выше не означает, что потребность в самоутверждении и эгоцентризм свойственны только левым. Это лишь означает, что у левых - как группы - эти свойства получили политическое выражение. Иначе говоря, левизна есть политическое проявление этих человеческих качеств. Хотя, они могут выражаться, например, и в религии. Но, как уже было замечено, коммунизм – это тоже форма религии.

Вообще, политика считается уделом людей особенно амбициозных, с особо ненасытным эго. Однако, если присмотреться, то можно заметить, что левые политики, куда более активны, чем правые, и куда более склонны ко всякого рода авантюрам. Поэтому они так часто пренебрегают деталями и фактами - для них куда важнее сама активность. Детали, в таком случае, могут только помешать. А об их отношении к фактам уже все сказано.

Но вернемся к психологии. Понятно, что человек с гипертрофированным эго имеет и соответствующие эго-потребности. Такие люди не отличаются самокритичностью и не способны признавать свои ошибки. Более того, они считают, что "лучшая защита – это нападение" и используют все средства, чтобы отстоять свою правоту. Но упрямство и чванливость – враги рационализма и реализма. Не удивительно, что левым свойственно питать слабость к теориям и отрицать реальность.

ОТРИЦАНИЕ РЕАЛЬНОСТИ

Феномен отрицания реальности получил известность благодаря работам Зигмунда Фрейда, который причислил его к классическим невротическим симптомам – с одной стороны, и механизмам психологической защиты – с другой. Это значит, что вместо того, чтобы разобраться с неудобной реальностью, невротические личности ведут себя так, будто эта реальность – не существует. Но такое поведение создает проблемы, а не решает их.

К сожалению, феномен отрицания реальности не ограничивается случаями из врачебной психиатрической практики. Это явление куда более распространенное, чем даже эгоцентризм. Причина этого стара, как мир. А именно: далеко не все люди справляются с трудностями жизни. Потому-то так популярны всякие отвлекающие и расслабляющие препараты, позволяющие "уколоться и забыться", – будь то наркотики, алкоголь, никотин или даже просто кофеин. Все они создают на некоторое время иллюзию "невыносимой легкости бытия", подменяя реальное решение проблемы мнимым.

Но почему людям бывает настолько трудно справиться с действительностью, что они предпочитают бегство от неё? Вполне вероятно, что корень такого поведения заложен в генетической памяти человека, возвращающей нас в те времена, когда жизнь была особо трудной. И только те, кто научились "отключаться" от происходящего, смогли себя сохранить. Таким образом, бегство от действительности было вынужденным, спасительным для человеческой психики – и для самого человека - действием.

Однако в современном мире ситуация иная, и потому чрезмерная склонность к бегству от действительности свидетельствует о психопатологии, то есть – о неприспособленности к жизни.

ЛЕВЫЕ У ВЛАСТИ

Что же происходит, когда левые оказываются у власти? История показывает, что из анархистов-революционеров они тут же превращаются в убежденных, бескомпромиссных, авторитарных консерваторов. Причина тому – боязнь потерять власть.

Авторитарность левых – термин очень непопулярный. Я бы даже сказал – неприемлемый, с точки зрения передовиков идеологического фронта в академических кругах. Все они убеждают нас, что авторитаризм по определению свойственен исключительно правым реакционерам и консерваторам.

Однако еще со времен французской революции теоретики, и практики левой идеологии на деле показали, что авторитарность – их суть. Учитывая, что их основным мотивом является жажда власти, а главным устремлением – возможность управлять толпой, а то и вовсе – природой; учитывая их самомнение, а также их уверенность в том, что они знают рецепт счастья и посланы в этот мир, чтобы осчастливить невежественные массы (даже вопреки желаниям масс); учитывая все это – иначе быть и не может. Первые идеологи коммунизма, по крайней мере, это признавали: "Революция – это самая авторитарная вещь, какая только существует, - утверждал Энгельс. – Это акция, в ходе которой одна часть населения навязывает свою волю другой с помощью пушки, штыка и винтовки". Зато нынешние признать за собой склонность к авторитаризму отказываются, хотя на деле – стоит им дорваться до власти, как они все свои силы посвящают укреплению государственных механизмов контроля над общественно-политическими и экономическими процессами.

Тогда как консерваторы – те, кого еще называют классическими либералами, в отличие от либералов прогрессивных – всегда скептически относятся к правительственному вмешательству и выступают за ограничение полномочий властей, практически – за сведение их к минимуму, необходимому для нормального функционирования цивилизованного гражданского общества.

ЗАКЛЮЧЕНИЕ

На протяжении всей статьи я говорил об отношении к переменам, как о важнейшем показателе, определяющем идеологическую и, соответственно, политическую ориентацию человека. Напоследок, хотелось бы уточнить критерий для исчисления коэффициента полезности той или иной политики?

На мой взгляд, отправной точкой – и главной ценностью! – является свобода человека как личности, - та самая индивидуальная свобода, гарантирующая человеку свободу выбора своего жизненного пути. И если те или иные перемены ей способствуют, тогда стоит приветствовать их от души. Если же целью перемен является ограничение этой свободы, то их последствия всегда были, есть и будут трагичными. И это будет трагедия для всех и каждого - вне зависимости от политических взглядов.

Джон Рэй - профессор социальной психологии университета Новый Южный Уэльс в Австралии.


Методы работы лево-либеральных СМИ

Источник: Спектр

Седьмого февраля 2004 года, когда фоторепортёры режессировали очередную сцену страданий палестинского народа, журналист Энрик Марти заснял со стороны всю сцену широким ракурсом, в неё попали и модель, и режиссёры.

Это очень информативный снимок, он говорит о том, как создаются новости, освещающие арабо-израильский конфликт.

Можно допустить, что женщина начала плакать до того, как встретилась с фоторепортёрами. Однако то, как срежиссирована сцена говорит о том, что она была поставлена в расчете на максимальное эмоциональное воздействие на западного зрителя. Фоторепортёры не «фиксируют сцену», а создают её, располагая модель в нужном для них ракурсе.

Зрители таких «документальных» репортажей попадают в руки профессионалов, которые формируют их точку зрения. Это, несомненно, является нарушением фотожурналистской этики. Например, «New York Times» устанавливает следующие критерии для своих новостных фотоснимков: «Изображения на наших страницах, предназначенные для отображения реальности, должны быть подлинными во всех смыслах. Изображения новостных событий не должны быть отрежиссированы».

Одной из причин рвения журналистов, старающихся получить снимок, изображающий страдания палестинцев под гнётом израильтян, является то, что хорошо отрежессированная работа может занять центральное место в информационных выпусках практически всех средств массовой информации. Каково же отношение таких работ к реальности можно понять по предлагаемому фоторепортажу.


﻿ Kатастрофа левого либерализма
Страницы: 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15

Левый либерализм стал препятствием на пути выживания и прогресса западной цивилизации. Гибель его неизбежна. Вопрос лишь в том, увлечёт ли он за собой в могилу весь западный мир, или последний найдёт в себе силы преодолеть постигшее его либеральное слабоумие и паралич воли.

Леонид Ханин. Kатастрофа левого либерализма

Источник: Вестник

ОТ КОММУНИСТОВ К ЛЕВО-ЛИБЕРАЛАМ - ЭСТАФЕТА ПРОПАГАНДЫ

Атмосфера лжи, умолчания и дезинформации, призванная скрыть увеличивающуюся пропасть между идеологической доктриной действительностью. Что это, описание СССР? Нет, это описание современного Западного мира.

Могли ли жители западных государств представить себе, что пропасть между господствующей идеологией и реальностью посетит их мир свободы, демократии и плюрализма? И, тем не менее, это факт: леволиберальная идеология, пронизанная духом политкорректности и социального конструктивизма, доминирует в западных СМИ, школах и университетских кампусах, распространяя ядовитую смесь благонамеренной полуправды и преднамеренной лжи и создавая в миллионах умов искажённый параллельный мир, весьма далёкий от реальной жизни.

Случалось ли вам наблюдать рядовых белых американцев, вынужденных публично высказываться о расовых, этнических или сексуальных меньшинствах? Обычно не склонные ко лжи и ведущие себя вполне непринуждённо, они вдруг начинают нервничать и нести околесицу, а их глаза при этом выражают испуг и судорожно ищут вокруг себя опору. Какая же сила приводит их в столь жалкое состояние? Да та же самая, которая заставляла советских граждан вставать по стойке смирно при виде отца народов и просыпаться посреди ночи в холодном поту при звуке остановившегося у подъезда автомобиля. Все знают, что на страже леволиберальной идеологии стоят могущественные организации типа АСLU и NAАCP с их ордами адвокатов, готовых затаскать по судам, разрушить карьеру и разорить каждого, кто открыто выйдет за рамки неписаных правил политкорректности. Вспомним вакханалию, поднятую в декабре 2002 года вокруг вполне невинного высказывания Трента Лотта, влиятельнейшего лидера республиканского большинства в американском сенате, на 100-летнем юбилее его коллеги, сенатора Строма Тёрмонда, и с какой поразительной лёгкостью Трент Лотт, несмотря на публичное покаяние, был смещён со своего поста.

РЕВОЛЮЦИЯ 60-Х

Откуда же возник левый либерализм, подобно эпидемии пронёсшийся в 1960-х годах по Америке и Европе и с тех пор прочно утвердившийся на политической арене и в массовом сознании, значительно потеснив и подвергнув циничному осмеянию религию, традиционные семейные ценности, патриотизм, чувство национальной общности и гордость за величайшие материальные, культурные и духовные достижения западной цивилизации? Зародившись как смутная тенденция, вероятно, ещё в XVIII веке, идеология левого либерализма долгое время латентно пребывала в лоне философских и политических течений, которые она эклектически в себя впитала: секулярного рационализма, абстрактного гуманизма, самодовлеющего индивидуализма, стихийного социализма и социального детерминизма. Чтобы столь разнородная смесь противоречивых «измов» превратилась в идеологию, господствующую в общественном сознании и политической жизни десятков стран на протяжении десятилетий, нужна была цепь исторических событий поистине чрезвычайных и, cверх того, появление нового поколения, которое бы эту идеологию усвоило, нашло в ней кровный интерес и стало активно распространять.

Как и многие другие идеологии, левый либерализм возник из глубинного, экзистенциального страха, укоренившегося в душах миллионов людей. Десятилетия опустошительных религиозных войн в Европе, безжалостная колониальная экспансия западной цивилизации в Азии, Африке и Америке, бессмысленная мясорубка первой мировой войны и порождённые ею чудовища советского большевизма и немецкого национал-социализма, и, наконец, апокалипсис второй мировой войны — всё это привело к нагнетанию, из поколения в поколение, нутряного ужаса людей перед созданной ими цивилизацией. Корень зла Запад стал искать в тех аспектах своей истории, на которые указывал наработанный веками вектор западной общественной мысли: религиозном фанатизме, социальном и классовом неравенстве, воинствующем национализме и тирании — политической, религиозной и культурной. Это породило стихийное движение протеста против всей системы общественных отношений, институтов и ценностей западной цивилизации — государства, армии, корпораций, частной собственности, церкви, морали и семьи. Глубоко закономерно, что это движение набрало силу именно после второй мировой войны, неохватная громадность и неисчислимость жертв которой обнажили титанические силы разрушения и ненависти в индивидуальном и коллективном подсознании и привели в движение скрытые до времени могучие пружины истории.

Американские хиппи. 1960-е гг.

Бунт против западной цивилизации, проникнутый духом вины, инфантильного нигилизма, вседозволенности, анархии, бунтарства и пацифизма, нашёл свою кульминацию в поколении «бэбибумеров», вышедшем на общественную арену в середине 1960-х годов. Не испытавшее ужасов войны, выросшее в обстановке послевоенного экономического подъёма, относительно хорошо обеспеченное родителями, прошедшими через кровопролитную войну и Великую депрессию и потому всеми силами старавшимися оградить своих детей от тягот жизни, это поколение было первым, воспитанным телевидением и имевшим достаточно времени и свободы для социального активизма. Открывшаяся Западу в 1956 году страшная правда о сталинизме, продолжающаяся холодная война, поставившая мир на грань ядерной катастрофы, распад колониальной системы и подъём национально-освободительных движений, чёрные бунты в Америке, эскалация «грязной» войны во Вьетнаме — всё это, казалось, подтверждало правоту западных «шестидесятников», придавало дополнительную легитимность их протестам и создавало им неограниченное поле деятельности. Успешная борьба за равноправие женщин и гражданские права негров, а также других национальных и расовых меньшинств, возникновение массового движения защитников окружающей среды, широкий размах антивоенного движения (деятельность которого, впрочем, протекала не без участия Лубянки и Старой Площади) — вот главные достижения «революции 60-х», её конструктивный актив, который навсегда изменил западное общество.

Однако лейтмотивом движения бэбибумеров всё-таки было разрушение. Насквозь пропитанная «сексом, наркотиками и рок-н-роллом», их «хипповая» контр-культура подрывала иудео-христианские ценности, традиционную мораль и семью. Будучи в своей глубинной психологической основе средством ухода от окружающей действительности, движение шестидесятников, конечно же, не способно было предложить принципиальной альтернативы западной политической системе и культуре и не выдвинуло значительных общественных идеалов. Иначе и быть не могло, если вспомнить, что идейными учителями западных шестидесятников были в основном нео-марксисты (главным образом, Франкфуртской школы), которые, как и все марксисты, ставили себе целью уничтожение капитализма, но, в отличие от основоположников, предлагали атаковать в первую очередь не его первый эшелон, т.е. экономический базис, путём пролетарской революции, а второй эшелон, т.е. культурный, цивилизационный фундамент — силами молодёжи, студентов, интеллектуалов, маргиналов и угнетённых меньшинств. В результате в 1970-80-х годах культурная революция пошла на убыль, и большинство бунтарей благополучно вернулось в постылое буржуазное стойло. А на смену им пришли во всеоружии завоёванных шестидесятниками прав и свобод почуявшие свой звёздный час леволиберальные функционеры и активисты, которые превратили охрану и продвижение революционных достижений в области равноправия, гражданских свобод и прав человека в инструмент власти и паблисити, катализатор карьерного роста и источник стабильного дохода. Вот эта публика и правит нынче бал в Европе, международных судах, ООН и бастионах американского либерализма: Голливуде, профсоюзах, правозащитных организациях, СМИ, школах и университетах, судах и демократической партии. Стремясь упрочить своё положение и власть, либеральный истэблишмент всё более приобретает характерные черты той самой тирании, против которой так яростно выступали бунтари-идеалисты бурных 60-х.

СОЦИАЛЬНАЯ КАТАСТРОФА

Пожалуй, ни в чём леволиберальная ложь не проявляется столь открыто, как в вопросе о равенстве. Разумеется, в плане духовном все человеческие существа, созданные Б-гом и Природой и наделённые душой, разумом и свободой воли, равны — в той же мере, в какой равны взрослые и дети. Вспомним американскую Декларацию Независимости: «…люди созданы равными и наделены Создателем неотъемлемым правом на жизнь, свободу и стремление к счастью». Точно так же равны нации и расы, обладающие коллективной душой и волей; предположить противное — значит утверждать, что нам известен план Создателя для каждой из них и их историческая судьба. В чисто же материальном и исторически-конкретном плане (а только его и признаёт секулярный левый либерализм), равенство индивидуумов, полов, наций и рас есть опасная утопия, основанная на шулерской подмене принципа равноправия утверждением о фактическом равенстве. Не может быть равенства между талантом и бездарностью, добродетелью и пороком, преступником и жертвой. Равным образом несопоставим вклад различных рас и наций в мировую цивилизацию. Например, половина величайших композиторов всех времён — немецкого или австрийского происхождения, большинство выдающихся философов нового времени — немцы, французы или англичане, добрая четверть гениев пера последних двух столетий — русские, а евреи, составляя около 0,25% населения Земли, дали миру около 20% нобелевских лауреатов.

Несмотря на то, что различие этих подходов к равенству представляется, на первый взгляд, чисто философским, последствия вульгарного либерального эгалитаризма — поистине катастрофические. «Мужчины — с Марса, женщины — с Венеры!» — об этом буквально кричат генетика, медицина и психология. Но напрасно: в погоне за равенством с мужчинами, отравленные с детских лет воинствующим феминизмом, многие женщины стран Запада отказались от своей главной, великой, незаменимой роли — передаче следующим поколениям эстафеты здоровья, культуры, этики и идеалов. А многие из них вообще принесли создание семьи и рождение детей в жертву карьере, достатку и комфорту. В результате, начиная с середины 1960-х годов, на Западе начался резкий спад рождаемости. Ныне эта тенденция привела к прогрессирующему сокращению белого населения в абсолютном большинстве стран Европы. Образовавшийся демографический вакуум заполняется выходцами из стран третьего мира, занятых на неквалифицированных работах и обслуживании растущего числа стариков. Так впавшая в либерализм западная цивилизация уничтожает сама себя. Но на бодром языке либералов это самоубийство называется реализацией репродуктивных прав и свободы выбора.

Парад гомосексуалистов и лесбиянок. Сан-Франциско. 2003 г.

Ещё один шаг западной цивилизации к небытию — это провозглашённое левыми либералами и настойчиво проводимое ими в жизнь равенство сексуальных ориентаций. Не пошла им впрок история Содома и Гоморры, и не в состоянии они увидеть в преимущественном распространении СПИДа среди гомосексуалистов недвусмысленный ответ Природы на попытки дискредитировать союз мужчины и женщины. Но даже и не прибегая к теологическим или пантеистическим аргументам, всю гибельность уравнивания нормы и патологии в отношении полов можно высветить одним-единственным вопросом: что станет с родом человеческим, поголовно принявшим однополую любовь?

Насаждаемая леваками атмосфера безграничной терпимости, безответственности и попустительства вкупе с политикой двойных стандартов и государственного патернализма привела к социальной катастрофе негритянской общины США. В ней свирепствует наркомания, 70% детей рождаются вне брака, около миллиона человек находится в тюрьмах, а тяжкие преступления совершаются молодыми неграми в 8 раз чаще, чем белыми. Таков результат действия в течение десятилетий программ вэлфера и Аffirmative Аction. Задуманные как средство искупления вины белого человека за долгие годы рабства и расовой дискриминации, эти программы с их пособиями, льготами и квотами для «underrepresented minorities» отняли у многих чернокожих американцев честь и достоинство независимых продуктивных членов общества и вывели их за пределы поля конкуренции и био-социального отбора — мощнейших двигателей прогресса и духовного роста.

Одним из самых зловещих результатов господства либеральной идеологии стало неслыханное разложение школьного образования в Америке. Конечно, ещё существуют отдельные хорошие школы, в основном частные, и не перевелись ещё прекрасные учителя. Однако в целом американские государственные школы превратились в социальные клубы, где пламя духа угасло, свободная мысль задавлена идеологией, знания оказались на задворках, дисциплина и личная ответственность изгнаны давно и бесповоротно, а попытки обращения к природным способностям учеников чреваты обвинениями в евгенике и расизме. Зато в большой цене эгалитаризм, политкорректность и терпимость к любым проявлениям некомпетентности, лжи и лени. На церемониях подведения итогов в таких школах все оказываются на вершине успеха, а действительно выдающиеся достижения учеников, завоёванные огромным трудом, ставятся в один ряд с наградами, продиктованными соображениями полового и расового баланса, а то и предпочтения. В этих школах тренер по футболу преподаёт сначала математику, а потом историю, учителя из года в год заполняют уроки болтовнёй, не относящимися к предмету видеофильмами или вообще не являются в класс, а ученики могут закончить школу, не познакомившись ни с биологией, ни с физикой, ни с химией.

В результате из американских публичных школ вышло уже второе поколение дезориентированных искалеченных душ, не ведающих ни своих способностей, ни интересов, и не несущих в себе искры живого любопытства к проявлениям Природы и Духа. Отстав по уровню образования на 3-4 года от своих сверстников в Европе, Китае, Индии, Японии, они не могут составить им конкуренции в университете, аспирантуре и, соответственно, в профессиональной жизни, особенно если учесть, что из числа иностранцев на учёбу и работу в Америке попадают только лучшие из лучших. Вот почему хорошо образованные и исключительно трудолюбивые учёные и специалисты из Китая и Индии стали доминировать во многих математических, естественных и инженерных науках и хайтеке, а в graduate schools по этим специальностям китайские и индийские студенты, как правило, составляют абсолютное большинство. Задумывались ли американские либералы, заходящиеся от умиления по поводу diversity, чем это грозит в случае конфронтации с Китаем?

Что же мешает ввести высокие академические стандарты в государственных школах и неукоснительно следовать им при оценке учеников и преподавателей? А то, что, во-первых, это выявит некомпетентность огромной массы учителей, чего не допустят их профсоюз и министерство образования, сплошь контролируемые левыми либералами. А во-вторых, и это самое главное, такая политика неизбежно приведёт к дифференциации учеников по способностям, уровню развития и мотивации, что сделает совершенно очевидными всем известные, но из страха замалчиваемые национальные, расовые и социально-экономические корреляции. А это будет означать бесславный конец всей социальной доктрины левого либерализма.

Как и коммунистическая программа «воспитания нового человека», эта доктрина исходит из выдвинутой ещё в Век Просвещения идеи о том, что человек есть продукт социальной среды. Отсюда следует, что, изменяя социально-экономические условия, можно изменить природу человека. Этот ключевой тезис был активно взят на вооружение коммунистами, социалистами и либералами — как идеалистами, которые искренне надеются привести человечество к светлому будущему, так и теми, кто движим стремлением к власти и контролю над людьми. Вот почему либералы склонны объяснять все пороки и преступления людей тяжёлым детством, нищетой, бесправием, притеснениями, эксплуатацией, дискриминацией и расизмом — чем угодно, кроме причин, заключённых в разуме, воле, характере и душе самого человека. В этом проявляется один из главных пороков левого либерализма — непонимание и извращение человеческой природы, которая воспроизводится на уровне генетики, культуры и духа в значительной мере по внутренним законам, пусть и опосредованным социальной средой. В одном ряду с этим стоит отрицание устойчивости и относительной инвариантности национального характера, одно упоминание о котором вызывает у левых либералов пароксизм обвинений в стереотипировании, фанатизме, расизме и фашизме.

ДУБИНА ПРАВ ЧЕЛОВЕКА

В центре всей идеологии левого либерализма находится концепция прав и свобод человека. По существу она является секулярной интерпретацией и далеко идущим расширением основных библейских заповедей. Выстраданные всем ходом развития западной цивилизации, на долю которой выпала полная мера бедствий от войн, тирании и произвола, права человека были выдвинуты ею как универсальные принципы послевоенного мирового порядка и закреплены в Декларации прав человека, принятой ООН 10 декабря 1948 года. В этой декларации ярко проявились отличительные черты западной цивилизации: представление о самоценности человеческой жизни, индивидуализм, инстинкт свободы, уважение к закону и активное отношение к окружающей природе и обществу.

Разделяются ли принципы прав и свобод человека всеми без исключения народами и цивилизациями? Честный взгляд на реальную историю приводит к отрицательному ответу на этот вопрос. Во-первых, далеко не все народы прошли те необходимые исторические этапы, которые делают уважение прав человека выстраданным императивом. Во-вторых, многие развитые народы с древней историей не пришли к идее прав человека в силу того, что она не лежит в плоскости их традиций, культуры и менталитета. Неслучайно в России концепция прав человека разделяется лишь узким кругом прозападной интеллигенции, оставаясь в целом чуждой массовому сознанию. Ну, не вписываются, и всё тут, права человека в миропонимание русского народа с его широтой, яркими талантами, мессианскими идеями, коллективистскими инстинктами, презрением к писаным законам, преклонением перед властью и одновременно ненавистью к ней. По-видимому, ещё более далека от идеи прав человека древняя китайская цивилизация, уважающая социальную иерархию, испытывающая пиетет перед знанием, опытом и возрастом, обожающая тихое созерцание и относящаяся с мистическим благоговением к природе. И уж совсем нелепыми права человека выглядят в тираниях Ближнего Востока и Африки, где сама жизнь человека не стоит ломаного гроша.

И, тем не менее, приверженность (истинная или декларативная) правам человека стала тем обязательным политическим ритуалом, несоблюдение которого может повлечь за собой, в зависимости от текущих геополитических задач и внутриполитических целей лидеров Запада, экономические санкции против стран-нарушителей, привлечение их руководителей к суду международных трибуналов и даже военную интервенцию. Перед многими из этих стран стоят сейчас те же исторические задачи, которые Запад решал столетия назад путём войн, колониальных захватов, порабощения народов и разрушения древних цивилизаций, ни мало не заботясь о правах человека. Так принцип прав человека сделался дубиной в большой и грязной политической игре. Неудивительно, что самыми успешными игроками в ней стали арабские диктаторы, обученные в своё время их советскими наставниками, а объектом шантажа, угроз и проработки в ООН — Израиль, самое демократическое государство Востока от Мавритании до Индии, действительно уважающее, даже в ущерб себе, права арабов и палестинцев, в большинстве своём мечтающих об уничтожении еврейского государства.

Поразительная слепота и двуличие левых либералов в отношении соблюдения прав человека не может не наводить на мысль о наличии у них скрытых целей. Суть их не составляет большого секрета — это создание нового мирового порядка, основанного на экономической, политической и информационной глобализации и универсальной идеологии демократии и прав человека. Осуществление этой программы предполагает разрушение исторически сложившейся системы национальных государств и замену их международными организациями. Вот почему еврейский народ и Израиль с их идеями избранности и упорством национального самосознания застряли как кость в горле у глобализаторов всех мастей, особенно европейских социалистов и израильских левых. Всё, что мы знаем о либералах и их «успехах» на общественном поприще, а также о деятельности существующих международных организаций, не оставляет сомнения в том, что конечным результатом их глобального «проекта» станет всемирная диктатура, спасения от которой не будет никому, нигде и ни в чём.

Практикуемый западными либералами (а также примкнувшими к ним в этом вопросе нео-консерваторами) силовой экспорт принципов и ценностей западной цивилизации в другие страны, невзирая на особенности их истории, культуры и национального характера, попытки конструирования исторических процессов в суверенных государствах и политика двойных стандартов повсеместно вызывают к жизни тёмные инстинкты ненависти и разрушения. Это, несомненно, один из главных источников исламского фашизма, угрожающего ныне не только западной цивилизации, но и всему миру. Одновременно левые либералы сделали очень многое для разоружения Запада перед лицом этой угрозы. Достаточно вспомнить, что начиная с 1970-х годов, они под предлогом защиты прав и свобод систематически ослабляли американские разведывательные службы, а левые администрации Картера и Клинтона своей бездеятельностью и политикой умиротворения необычайно усилили глобальные позиции как исламского фундаментализма, так и секулярного арабского терроризма.

ИДЕОЛОГИЯ ИЛИ ПСИХОЛОГИЯ?

В отличие от коммунизма с его Капиталом и Манифестом Коммунистической Партии или, скажем, германского фашизма с его Майн Кампф, принципы и задачи левого либерализма нигде не сформулированы открыто, полно и недвусмысленно. Как общественное явление левый либерализм значительно шире принципов секуляризма, равенства индивидуумов, наций, культур, цивилизаций и образов жизни, универсальности прав человека, терпимости и плюрализма, и скорее представляет собой широкое движение без чётких идеологических границ. Среди его адептов можно встретить зелёных и красных, глобалистов и анти-глобалистов, государственников и анархистов, пацифистов и пламенных революционеров, социал-демократов и экономических либертарианцев. Определяющей чертой левых либералов является даже не столько их идеология, сколько общность политических инстинктов, ценностных установок и психологических реакций, кодируемых ключевыми словами, такими как diversity, sensitivity, inclusion, multiculturalism, по которым левые безошибочно опознают друг друга.

Страх перед суровой правдой жизни, паническая боязнь императивов чести, долга и ответственности, истерическое отрицание души, судьбы и трансцендентных аспектов истории — вот базис психологической общности левых либералов. Напуганные жестокой поступью бытия и смертельно боящиеся народного бунта, они ищут душевный комфорт в успокоительно звучащих общих принципах мира, свободы, равенства, терпимости и прав человека. Подсознательно угадывая тщетность и эфемерность своего укрытия, они пытаются успокоить свои страхи крикливыми протестами и стадным активизмом.

РАСТЛЕНИЕ ДУШ

Принципы и практика либеральной демократии составляют всего лишь защитный идеологический и социально-политический каркас западной цивилизации, предохраняющий её от рецидивов тирании и произвола. Но левым либералам этого недостаточно. Возомнив себя спасителями человечества, они заполнили собой всё социальное пространство западных обществ, внеся уродливый перекос в строй их политической, интеллектуальной и духовной жизни.

Каждый человек соединён невидимыми нитями со многими поколениями своих предков, которые жили, боролись и умирали с надеждой, что их жизнь не была напрасна и что их устремления и заветы станут достоянием их потомков. Так возникает могучая сеть причинно-следственных связей и взаимной ответственности, которая составляет духовную ткань народов, связывая воедино их прошлое, настоящее и будущее. Всё это было опозорено и отброшено левыми либералами как пережиток семейного рабства, патриархальной тирании, сексуального доминирования и шовинизма. Тем самым западный человек оказался замкнутым в узких пределах своего физического «я», ограниченного его земным сроком. Опорочив религию, которая всегда апеллировала к высшим, трансцендентным аспектам человеческого «я» и самодисциплине, либерализм толкнул человека в объятья его низшего, животного «я», оставив один на один с тёмной стихией его подсознательных импульсов, требующих удовлетворения здесь и сейчас. Освобождая человека от внешних и внутренних ограничителей, фокусируя его на правах и свободах в ущерб долгу, ответственности и реальным достижениям, левый либерализм породил общество, пропитанное разнузданным гедонизмом, расточительным потребительством, сутяжничеством, наркоманией, порнографией и примитивностью массовой культуры.

Кумулятивным результатом лево-либерального перерождения стало снижение качества — физического, умственного и духовного — западного человека. Одно из многих проявлений этого феномена — катастрофическая эпидемия ожирения, охватившая четверть населения Америки. Столь массовое осквернение человеческого тела, этого храма Б-га и Природы, обнажает истинный масштаб сил самоотрицания и саморазрушения, вызванных к жизни порочной системой ценностей.

Так левый либерализм стал препятствием на пути выживания, интеллектуального прогресса и духовного роста западной цивилизации. Гибель его неизбежна. Вопрос лишь в том, увлечёт ли он за собой в могилу весь западный мир, или последний найдёт в себе силы преодолеть постигшее его либеральное слабоумие и паралич воли.


﻿ Ислам и Левые - две стороны одной медали
Страницы: 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15

На поверхности левые и исламисты, кажется, имеют мало общего. Левые заявляют о своей прогрессивности, защищают права гомосексуалистов, аборты, феминизм, права рабочих, гражданские права, многокультурность и непристойные лозунги. Исламисты бросают кислоту в лица женщин, вешают гомосексуалистов, подавляют меньшинства и свободу самовыражения. Это кажущееся отличие сбивает с толку многих людей, желающих знать, почему левые защищают исламские режимы?

Даниель Гринфельд. Ислам и Левые - две стороны одной медали

Источник: Все об исламе

Социальная прогрессивность левых находится только в революционной фазе. СССР, Куба Кастро и коммунистический Китай имели такую же позицию относительно гомосексуалистов, какую Иран имеет в наше время. Когда писатели-гомосексуалисты в Америке агитировали за СССР или Кубу, эти оба режима сажали писателей-гомосексуалистов в тюрьму. Гомосексуализм был уголовно наказуемым преступлением в СССР. Все это не беспокоило либералов Запада, которые были рады съездить в Москву, встретиться с советскими руководителями и обвинить США в холодной войне. А потом приехать домой и рассуждать о том, насколько нетерпимыми являются Соединенные Штаты.

СССР был рад рассуждать на тему гражданских прав афро-американцев в США. Либералы, однако, не переживали о том, что большинство афро-американцев, которые приехали в Россию сразу после революции, оказались в ГУЛАГ или были убиты. Это было описано, например, в книге "Черное на Красном: мои 44 лет в Советском Союзе" Роберта Робинсона, афро-американского инженера, который приехал в Союз в поисках работы, но смог уехать лишь через четыре десятилетия, которые он прожил в расистском обществе, в постоянном страхе за свою жизнь.

Есть еще и Куба Кастро, практикующая неофициальную расовую сегрегацию. Да, это не то, что можно увидеть в документальном фильме Майкла Мура.

Хорхе Луис Гарсиа Перес, демократический активист из Кубы, который был недавно освобожден из тюрьмы, сказал: "власти в нашей стране никогда не допускали того, чтобы черный человек мог выступать против режима". Карлос Мур сказал:
"Это угроза, о которой не говорят. Чернокожие на Кубе знают, что всякий раз, когда ты поставишь вопрос о расе на Кубе, ты отправишься в тюрьму. Поэтому борьба на Кубе совсем другая. Там просто не может быть движений за гражданские права. Иначе у вас тут же будет 10 тысяч мертвых чернокожих".
Думаете, это заботит либералов Голливуда, как Спилберг или Костнер, которые из кожи вон лезут, прославляя Кастро? Зачем им.

А как насчет прав рабочих? На Западе коммунисты борются за профсоюзы. В СССР бастующие рабочие встречались пулеметным огнем. В 1962 году рабочие в городе Новочеркасске попытались начать забастовку в знак протеста против сокращения зарплаты. Они были расстреляны советскими войсками на улице перед мэрией. Обратим внимание, что это были дни относительно "умеренного" коммунистического режима Хрущева. Независимые профсоюзы там были незаконны. Подобно тому, как они были незаконны в СССР.

На эту тему можно написать тома, но давайте перейдем к сути. Либеральная диктатура сама жестоко подавляет все то, за что, по ее утверждению, она борется.

В то время как экспериментальные художники Запада аплодировали СССР, в СССР такое искусство считалось развращенным, каким оно считалось и в нацистской Германии. То же самое касается и литературы. СССР действительно продвигал бутафорский феминизм, а иногда и права на аборт, но не потому, что они верили в это, а потому, что им нужно было больше рабочей силы. С другой стороны, получить развод было нелегко, и женщины, получавшие развод, рисковали быть исключенными из коммунистической партии. В коммунистических режимах, по сути, абсолютно отсутствовали все те элементы политического равенства и гражданских прав, за которые, по их словам, борются левые. И левых это никогда не волновало.

Социальный прогрессивизм левых всегда был мошенничеством. Инструментом, используемым для завлечения богемных активистов в борьбу под флагом левых, с последующим избавлением от этих активистов после успешного завершения революции. Левые стараются свергнуть ценности общества-мишени в рамках своего всеобъемлющего революционного натиска. Это не означает, что их собственные ценности отличаются. Как только левые достигают абсолютной власти, они стремятся создать статическую и неизменную систему. Идеальное утопическое общество с неколебимым законом, находящимся в ведении бесконечной политической бюрократии. В реальном мире это выражается в репрессивных поисках стабильности. А это означает запрет на те же явления, за которые левые так боролись. И первое, что подпадает под запрет - право на инакомыслие. Право, которого левые требуют для себя, находясь вне власти, но которое они не позволяют иметь другим, когда власть у них в руках.

Джордж Оруэлл описал этот замкнутый круг в конце "Скотного двора", когда "новые хозяева", которые когда-то были свиньями, становятся неотличимыми от фермеров, "старых хозяев". Свиньи не были заинтересованы в идее фермы, руководимой животными. Все, что они все время хотели, так это захватить власть. И стать фермерами. Борьба за права всех животных на свободу была лишь инструментом для достижения их конечной цели. Абсолютной власти.

Это, наконец, возвращает нас к исламу. Никогда не было каких-либо серьезных различий между левыми, объединяющимися ради общего дела с исламистскими движениями, и режимами, убивающими гомосексуалистов. Потому что если левые Запада когда-либо получат абсолютную власть, они их тоже будут убивать. По этой причине 90 процентов тех идиотов, кто ходят на их антивоенные митинги, попадут в конечном итоге под расстрел. Думаете, это все надуманно? Представьте себе, что практически каждый коммунистический режим сделал в свое время то же самое.

Вы знаете, кому хуже всего во время захвата власти коммунистами? Членам правой организации. Знаете, какая вторая наихудшая позиция? Члены левой организации. А какая третья наихудшая позиция? Быть членом коммунистической партии до захвата власти. Да, третья наихудшая позиция, в которой можно оказаться при захвате власти коммунистами, так это быть одним из них. Потому что вы будете живы лишь до тех пор, пока будете помогать уничтожать членов правых организаций и членов левых некоммунистических групп, ну а потом настанет и ваш черед.

Это не просто норма, присущая коммунистам, это общая схема деятельности левых. Французская революция выродилась в ужасающую резню и бесконечные казни точно таким же образом. Сначала радикалы проводили чистку "врагов государства", потом они чистили друг друга, потом они сами подпали под чистки, освобождая место для более стабильной системы. Конечным результатом является репрессивное государство, уничтожающее всех тех, кто только захочет изменить положение вещей. То, к чему стремились с самого начала.

Поэтому наивно полагать, что левые могут морально противостоять исламистам. В действительности левые и исламисты соглашаются в существенных ключевых вопросах, включая вопрос использования пуль и тех, кого они должны убивать. Что касается лидеров левых и исламистов, так они знают, что 90 процентов участников их движений - это полезные идиоты, годные лишь как пушечное мясо. Не верите? Было ли такое, чтоб лидер ХАМАС послал одного из своих сыновей взорвать себя? Такого не было и не будет.

Исламисты и левые имеют одну цель. Абсолютная власть. Ислам, как и коммунизм, является средством для достижения этой цели. Вот что делает их такими опасными. Их целью является создание абсолютной тирании на основе идеологии, обещающей более совершенный мир. Именно эта идеология приводит их к власти, в то время как полезные идиоты убивают и умирают, думая, что они борются за создание утопического общества, действующего в соответствии с Кораном Мухаммеда или Манифестом Маркса, которое вступит в новую эру, где все (за исключением тех, кого они убили) будут счастливы.

Левые разделяют общую позицию с исламистами. Подобно тому, как они разделяли общую позицию с нацистами. Подобно тому, как они разделяли общую позицию с каждым реакционным тоталитарным режимом в мире, за исключением тех, которые они (по их мнению) могут свергнуть, или тех, которые союзничают с Великим Сатаной или капиталистическими державами Империализма.

Левые говорят своим последователям, что они умней и моральней обычных людей. Что это действительно означает, так это что они глупей и более готовы пожертвовать собой ради целей левых. Исламисты говорят своим последователям, что они смелее и более религиозны, чем обычные люди. Что они имеют в виду на самом деле, так это что их последователи самоубийственно глупы и их можно водить за нос. Общий знаменатель легко прослеживается. Левые - это ислам Запада. А ислам - это левые Ближнего Востока. Но такие ярлыки практически не имеют смысла. Обе силы являются лишь тоталитарными движениями, использующими доверчивых идиотов, которые следуют идеологии, разработанной порочными жадными людьми с целью захвата власти. Это все, что лежит в их сути. Все остальное - это лишь техника.

Левые могут без проблем союзничать с исламом. Ислам также без проблем может союзничать с левыми. Это потому, что они имеют общих врагов и цели. Для них более проблематично союзничать с людьми, которые действительно хотят быть свободными, чем союзничать с рабами и их рабовладельцами. Конечно, придя к власти, одной стороне придется поглотить или уничтожить другую. Так же, как коммунизм и нацизм объединились с целью захвата Восточной Европы, с неизбежным последствием: как только работа была закончена, одному надо было уничтожить другого. Гитлеру удалось обмануть Сталина и почти разрушить СССР первым ударом. Ислам, скорее всего, сделает то же самое с левыми, так же, как это было в Иране.

Красно-зеленый альянс работает по той причине, что обе стороны являются вариациями на одну тему. Эта тема - тоталитарное правление. Дело не в том, что левые угрожают исламу, и не в том, что ислам угрожает левым - они угрожают свободным обществам и свободе личности. Как только такие общества становятся успешными, они вызывают ярость у тех, кто настаивают на замещении этих обществ своим тоталитарным правлением. Эти двойные импульсы (страх потери контроля над своим собственным обществом и жажда власти) - это то, что является движущей силой исламского джихада и революций левых. Оба желают контроля, а не свободы. И предлагают перспективы утопической тирании в обмен на свободу.

Уничтожение Европы, Америки, Израиля, Австралии, Канады и т.д. возможно лишь при условии захвата власти. Абсолютной власти. И при условии, что будет погашен любой источник света, поскольку есть опасение, что он будет распространяться. Свет свободы и цивилизации стоит на пути тирании. А тирания является завершающей фазой развития как левых, так и ислама. Две стороны одной медали. Янус, одной головой оглядывающийся на невозможное прошлое Мухаммеда, а другой головой вглядывающийся в еще более невозможное будущее коммунизма. Оба решительно игнорируют настоящее, в котором люди все-таки могут быть счастливы и свободны.


ССЫЛКИ

Сайты на Русском
Ru-AntiIslam - рускоязычное антиисламское сообщество
Ислам, разоблачение неофарисейства - шокирующие факты об исламе и исламском обществе (много видео материалов)
Азбука Веры
Answering Islam (русская версия)
Православие и Ислам
Все об исламе (ислам - не религия, а жесткая общественно-политическая система)
Anti-Jihad - хроника четвертой мировой
Вся правда о "мирной религии"
Эмигрантские записки - ислам в Европе
Журнал Алексея Камалова - критика негативного влияния ислама на мировую историю и историю народов, исповедующих ислам
Мухаммеданизм - книги и статьи иностранных авторов по истории ислама и арабов
Обзор Даниэля Пайпса
Сайты на Английском
WikiIslam - самое полное и всестороннее исследований ислама в интернете
Answering Islam - мощный сайт историко-релиозных исследований ислама
Carl Savich Columns - статьи сербского историка о связях ислама и гитлеровского нацизма
Challenging Islam
Compass Direct - новости со всего мира о христианах, преследуемых за веру
Debate
Dhimmi Watch
Dr. Homa Darabi
Freethought Mecca
Faith Freedom International
Front Page Magazine
Investiagte Islam
Jihad Watch
Know Islam
KOSOVO - прекрасный сайт об истории и современности Косовского Края
Modern Crusader - большой классифицированный список ссылок
Sword of Truth
The Devout Muslims
The Terrorism Unveiled - отличный сайт, большое количество ссылок на сайты разных стран
The International Society for Islamic Secularization
Книги
Бат Еор | Зимми. Христиане и евреи под властью ислама (2) (3)
Бэзил Генри | Полковник Лоуренс
Вячеслав Миронов | Я Был На Этой Войне
Гюстав ле Бон | Цивилизация арабов
Елена Чудинова | Мечеть Парижской Богоматери
Захар Прилепин | Патологии
Законы Омара | Законы для Зимми
Кармен бен Ладен | В Мрачном Королевстве
Коэн Иерухам | Всегда в строю
Л. Климович | Книга о Коране, Его Происхождении и Мифологии (2) (rar)
М.В. Вагабов | Ваххабизм: История и Современность
Наполеон Бонапарт | Кампании в Египте и Сирии
Ориана Фаллачи | Ярость и гордость
А. Щелоков | Уничтожить Израиль
Павел Хлебников | Разговор С Варваром
Ш. Д. Гойтен | Евреи и Арабы
Шмуэль Кац | Земля Раздора

Хроники и Мемуары
на русском
Иван Бунин | Рассказы о Палестине
Марк Твен | Путешествие по Святой Земле
Павел Левашов | Плен и Страдания Россиян у Турков Введение Текст
Павел Левашов | Цареградские Письма Введение Текст1 Текст2
Рафаил Данибегашвили | Путешествие в Индию Введение Текст
Симеон Лехаци | Путевые Заметки Введение Текст1 Текст2 Текст3
Федор Котов | Хожение в Персию Введение Текст
на английском
Answering Islam | Библиотека: Классическое исламоведени е
Answering Islam | Библиотека: Современное исламоведени е
Interactive Bible | Библиотека: Исследования ислама немусульманских кченых
Interactive Bible | Библиотека: Исследования ислама мусульманских ученых
Voice of Dharma | Библиотека: История ислама в Индии
Authors Group | The Different Versions of the Qur'an & Hadiths
Clinton Bennett | In Search of Muhammad
Craig Winn | Prophet Of Doom
Dr. Saifullah | Muhammad And the Satanic Verses
Harsh Narain | Jizyah and the spread of Islam
Ibn Warraq | The Origins of the Koran
Jay Smith | The Qur'an. Manuscript, Documentary and Archaeological Analysis
Jay Smith | Historical analysis of the Qur'an, and the Muhammad
Jay Smith | Qur'anic Interpretation in Past and Present
Jay Smith | The Qur'an. An internal analysis of the Qur'an.
Jay Smith | Uncomfortable Questions for the Qur'an.
John Fulton | New archaeological research in Egypt
K.S. Lal | Indian Muslims Who Are They
K.S. Lal | Muslim Slave System in Medieval India
K.S. Lal | The Legacy of Muslim Rule in India
Kazim Shanehchi | Some Old Manuscripts of the Qur'an
Labib Mikhail | Islam Muhammad and the Quran
Mitchell Bard | Jews in Arab Countries
Muhammad Ansari | Regarding Corruption of the Qur'anic Text
Mohammad Asghar | Muhammad & Islam. Stories not told before
Sita Ram Goel | Heroic Hindu Resistance to Muslim Invaders
Sita Ram Goel | The Story of Islamic Imperialism in India
Stephen Van Nattan | The Journey of Pagan Deity from Babylon to Mecca
Suhas Majumdar | Jihad: The Islamic Doctrine of Permanent War
Walter Short | The Jizyah Tax: Equality And Dignity Under Islamic Law?
Walter Short | The Massacres of the Khilafah
Walter Short | The Exclusion of the Jews and Christians from the Arabian Peninsular
E. M. Wherry | A Comprehensive Commentary on the Koran


Симеон Лехаци. Путевые зыметки (XVI век)

Источники: Armenian House, Библиотека сайта XIII век

Спускаясь оттуда, мы прошли через густые леса, множество гор и рек, где видели диких кабанов и медведей. Добрались мы до села Куарса; курды принесли нам обед, ибо у них существует обычай, что, какой бы национальности ни пришел к ним гость, они должны его накормить, но когда гость уйдет из их дома, они догонят и ограбят его подобно арабу.

Наняв маленькое суденышко другого типа, мы со страхом и дрожью вступили на него, ибо боялись арабов, так как они поднимались на суда и похищали людей. Впрочем, христиане дали мне добрый совет: «Ты, мол, человек простодушный; не вздумай садиться у борта, но устройся под реей». Арабы вероломны, но очень боятся ружей греков, а также сипахов и янычар. Так как дул слабый ветер, а течение реки быстрое, моряки привязали к концу реи длинную веревку и, выйдя на берег, стали тащить судно вдоль берега. С обеих сторон подходили голые арабы и просили хлеба; греки стреляли из ружей, и они убегали. Когда наступил вечер, нам наказали быть осторожными, ибо арабы – разбойники и лукавы.

Некий человек рассказывал: «Не спите, ибо когда-то я плыл по этой реке в Мсыр и, зная их хитрость, собрал все, что имел, – серебряную саблю, седло, кладь и сумку, положил все под себя, а седло под голову и старался не уснуть, однако сон одолел меня. Увидев серебряное седло, арабы подплыли, поднялись на судно и хотели взять седло, но не могли, боясь, как бы я не проснулся. Тогда один схитрил – укусил меня за большой палец ноги; от боли я подпрыгнул, а они схватили седло и убежали».

Феллахи

Нечестивые арабы-феллахи очень неопрятны и грязны, ибо едят все нечистое: кротов, мышей, змей, лягушек, выпавшего из живота коровы дохлого теленка, кошек, лисиц, волков, бобров и других поганых, издохших и провонявших животных. Они ничем не брезгают и едят, как собаки; мышей же готовят в ашхане, ибо они у них в почете. А мясо овец и быков они разделывают, подобно евреям, вытягивая все жилы, кости и сухожилия, так что остается лишь мясо, нарезанное наподобие куфты. Повара да и все арабы омерзительно нечистоплотны, наги и бесстыдны, ходят в одной рубахе на грязном теле, лица и руки у них немытые, губы большие и отвислые, из носа сопли текут, глаза гнойные, из ушей течет желтый гной, на ногах у них можно посеять зелень, колени как у верблюда, и всем телом они подобны гергесейскому бесноватому.* Когда месят тесто, рукой трут глаза, иногда промежности; ногти длинные и черные; точно так же тарелки, кастрюльки и другие сосуды дают лизать собакам и свиньям. При виде всего этого мне стало так противно, что я убежал и дал себе обет ничего не есть из их рук

Там был большой турецкий хан, который звался Халил-хан. В нем живут лишь турки, армяне и мусульмане. Они гнушаются арабами, сами пекут там хлеб, имеют отдельных поваров, мясников, кахведжи и других, ибо там много купцов. Мы все покупали оттуда хлеб и лаваш, мясо и ягнят, масло, фрукты и прочее.

Нравы и быт феллахов

У нечестивых арабов грудь голая, лица безобразные, губы отвислые, и сами они наглы и бесстыдны и никчемны; нет у них ни стыда, ни брезгливости; один отправляет на воду нужду, другой входит в эту воду, отводит мусор и пьет. Также развратны и бесстыдны женщины, не стыдятся друг 175 друга, ходят голые и позорные; точно так же в баню ходят без покрывала, открыто; банщики укладывают их и моют срамные места мужчин и женщин. И так как нет дров, то печи топят мусором, от чего бывает дым и дурной запах. И я вспоминал турецкие бани, еду, все благополучие, а также их благочиние, вежливость и всю благопристойность – и вздыхал. Те даже не харкают и не плюют перед человеком, а эти мочатся, пачкают и совершают много других нечестивых и омерзительных вещей, о которых не считаю нужным писать, чтобы не осквернять вашего чистого слуха, ибо они очень гадки и грязны. Да еще гордятся, мол, мы дети Мехмета и истые исмаилиты,* а турки лишь наполовину, чужие и незаконнорожденные дети, не такие, как арабы; хондкар тоже рожден от служанки и не настоящий мусульманин. Они (мусульмане) враждуют друг с другом: персам не нравятся турки, туркам – курды, впрочем, арабы считают персов хорошими, мол, они дети Авраамовы.

Положение феллахов

Эта страна так плодоносна, богата и изобильна, меж тем жители ее страдают от голода, нищи, жалки и наги, нуждаются в куске хлеба, ибо никогда они не едят досыта, даже тяжелый хлеб из отрубей. Если им попадается где-нибудь острый, заплесневевший и зачервивевший сыр или дохлая корова, или еще что-нибудь, едят словно сахар. Сказали, что они из племени фараона, т. е. цыгане;* над ними тяготеет проклятие; они трудятся, но не вкушают, засевают, но жнут не для себя: и остаются грузчиками, слугами и рабами чужеземных племен. И то, что свершили они над детьми Израиля, ныне терпят от племени турок, ибо все, что они зарабатывают и получают, турки захватывают и отбирают у них, а они остаются ни с чем. В Писании сказано, что они происходят из поколения Хама, поэтому и на них пало его проклятие. Нет в мире племени более злого и бессовестного, а также презренного и слабосильного, они не только пищи не имеют, но у них нет и одежды, плащей, шапок, обуви, хорошего дома либо жилища 184 и прочих благ. Словно свиньи они сидят и встают, едят и спят. на земле, совсем не имеют тарелок и ложек, но каждый день едят что-то противное из грязной посуды, которая никогда; не моется. Дома у них круглые наподобие овчарен, окружены тростниковой изгородью, наверху открыты, а внизу песок, и сами они наги, некоторые живут в расщелинах скал и в песках. Впрочем, воровства, разбоя и грабежа на берегах реки не бывает. В то время как в других странах дают десятину, они из пяти дают одну долю, поэтому они лишены всех благ – и духовных и телесных, а также милостей Сына божьего.
__________________
* Симеон имеет в виду древних египтян. Их потомками были копты, но не цыгане, как он ошибочно утверждает.

Коварство арабов

Меж тем злое и вероломное племя арабов творит на суше еще больше козней и ухищрений, чем на море, рассказами 188 о коих я дивлю слушателей; они так хитры и коварны, что никто не сравнится с ними. Немного расскажу вам об этом.

Как мы сказали, караван выходит вечером, чтобы идти, пока прохладно. Когда наступает ночь и темнеет, людей начинает одолевать сон, и охватывают их дремота и оцепенение. Некоторые засыпают на осле и падают вниз, иные же спускаются и ведут животное на поводу. Тогда нечестивые арабы подкрадываются, снимают с головы осла повод, один забирает осла, другой берет повод и, натягивая его, некоторое время идет следом, а потом бросает и уходит. Когда человек, очнувшись, оглянется, осла уже нет, один лишь повод в руках. Другие же приходят и смешиваются с паломниками, ибо караван большой, в несколько тысяч человек, кто кого там знает? Подойдя к кому-нибудь, они начинают говорить по-арабски: «Эшт калак сейди?», то есть: «Как поживаешь, господин?» А тот, погруженный в сон, что-то бормочет во сне, думая, что с ним говорит кто-нибудь из товарищей. Араб же, увидев, что он дремлет, снимает чалму с головы и удирает или сбрасывает человека с лошади и сам, вскочив на нее, удирает. Некоторые из них (арабов) немного поодаль следуют за караваном; если кто-нибудь по нужде или по другой причине немного отстанет, они забирают осла и товар и убегают; они подобны оводам и осам, которые вылезают из песка; каждая яма и куча камней служит им жилищем, ибо в стране Мсыра не бывает дождя; даже в семь лет раз не бывает дождя. Прочие идут за грузом, находящимся на верблюдах: кто-нибудь хватает один из тюков, другой перерезает веревку и остается висеть на ней, прочие подхватывают тюк и удирают; провисев так некоторое время, араб выпускает веревку и сам бежит, а человек, сидящий наверху, и другой тюк падают на землю. Вот когда услышишь вопли и плач, крики и печальные вести; кто плачет, что нет вьюка, кто – осла, а кто – корзины; скорбят и плачут, но пользы от этого нет.

Тяжелое положение христиан

В стране арабов существовало злое правило, которого не было ни в Турции, ни в Персии: христианам нельзя ездить верхом на лошади, верблюде 204 или муле, а только на осле. На верблюде, говорят, ездил Мехмет, поэтому они почитают верблюда и величают; точно так же шапки из верблюжьего волоса, шерстяные ткани или что-либо иное из шерсти верблюда христианам носить не дозволяется; шапки надевают на голову и набрасывают шерстяной плащ на плечи только мевляны. Впрочем, и на осле нельзя было проезжать перед судом и мечетями и вообще по городу, но только пешком. Я, злополучный, не зная этих горестных обстоятельств, проезжал в Мсыре верхом на осле мимо суда. Вдруг на меня набросились ясахчи, дубинкою нанесли мне много сильных ударов по голове и спине и даже сбросили меня наземь. Я не понимал причину неожиданного несчастья, постигшего меня. И тогда они сказали: «Больше не садись на осла, ибо не велено, но ходи пешком». Не разрешали также хоронить с почестями и пением мертвецов, а словно падаль укладывали их на доски и безмолвно несли, да и то по безлюдным улицам, как евреи в Польше; а если кто встречает, то толкает или отворачивается, как от гроба богоматери, и еще ругают верующих, обзывая: «назареянин», «упрямец», «собака», «свинья», тогда как турки говорят только «неверный» и «неверующий». Самые злые – арабы, персы и курды, ибо они ругают не только человека, но и веру его, законодателя,* крест и причастие и другие святыни, о чем не смею даже говорить или писать здесь, на бумаге. Вот в таких страданиях и муках живут верующие; из-за этого нарушена церковная служба, разваливаются церкви, а растерявшиеся и сомневающиеся священники, забросив проповеди, службу и молитвы, пребывают постоянно в заботах и страданиях; и, если иногда идут в церковь, торопятся поскорее кончить службу и удалиться, боясь, как бы их не обнаружили в церкви. В той стране священники подобны гзирам, ибо они должны заботиться обо всем – и о харадже, и о всяких происшествиях и о прочем. Священники должны давать приют и пищу субаши, кази, чаушу, авану, чобану; если потребуется вино или еда, бьют и таскают за волосы иерея; мол, скорее найди нам; то же самое в отношении матрасов, одеял и прочего. Точно так же и народ: не то чтобы в церковь ходить, 205 но от множества забот, налогов, указов и разных податей забыли даже бога, ибо у них нет ни одного спокойного и мирного дня. Хотя двери их домов низки и малы, а дома темные и вырыты в земле, однако нет у них покоя, ибо приходят неверующие, спускаются к ним, помыкают ими и мучают их, не говоря уже о злословии, вероломстве, лишениях, захвате имущества и несправедливости, которые обрушиваются им на голову.
__________________
* Имеется в виду Христос

Однажды мы встретились с бесчисленным множеством верблюдов, больше чем тысячей, а также с большим числом арабов; вслед за ними прошел большой верблюд с носилками, в которых сидел араб с подобием короны на голове и с ним жена его; сказали, что это царь; вокруг него ехали на конях арабы в одних рубахах, с необутыми ногами в стременах; впрочем, кони у них превосходные и редкостные, изящные и породистые, с красивыми и длинными ногами, тонким станом и очень быстроходные. Один конь продается там за одну-две тысячи курушей; в мире нет коней, подобных их коням. Как бы ни была гора камениста и крута, они поднимутся; если в безводных местах три дня не дают воды, молчат; они так быстры и стремительны, что мчатся, как стрела, и летят, как птица, и если будут три дня бежать, не устанут. Каждый грязный, ничтожный араб, не стоящий ни копейки, сидит на лошади в тысячу золотых, без седла, с уздечкой в одну драхму, с деревянными стременами, в рубашке; у них нет другого оружия, кроме копья; им поражают человека на расстоянии пущенной стрелы; оно сделано из тростника прочного, как дерево. И подобно тому как говорят о ружье поляков, стрелах татар, аркане курдов, так упоминают и о копье арабов. Увидев царя, мы остались ждать, пока они прошли; однако вреда они нам не причинили, ибо это не Аси, а Тапы, которые только бродят со своими шатрами, подобно Аврааму, Исааку и Иакову и другим.


Житие и хождение Даниила русской земли игумена (XII век)

Источник: сайт Сергея Баландина

О пещере и о дубе Мамрийсте

И есть река та ныне суха под землею течет река та и явится у моря Содомьскаго, ту бо входить в море Содомьское. И ту есть обон пол реки тоя гора камена высока вельми, лес на горе той велик и част; и есть путь сквозе гору ту страшную, неудобь проходно есть; есть бо ту твердь велика и биють Срацины в горе той; иже кто в мале хощеть пройти, то не можеть пройти; мне же Бог добру дружину и многу зело и тако могохом прейти бес пакости место то страшное

О Финияне

И есть от Афа до Иерусалима верст 30, по полю 10 верст ити до святаго Георгия. Ту была церковь велика создана во имя святаго Георгия, ту бо и гроб его во алтари был ту же есть мученик святый Георгие и воды многи суть ту ; и ту опочивають странници у воды тоя, но со страхом великим: есть бо пусто место то, и близ есть Асколон град, выходять бо оттуду Срацини и избивають странныя на путех тех, да ту есть боязнь велика, от места того входя в горы. И есть от святаго Георгия до Иерусалима верст 20 великих, но все в горах каменных; и ти путь тяжек и страшен зело.

О гробе Лотове, иже в Сигоре

И ту есть близь на горе село велико вельми, и седят в нем Срацини мнози, и Христиане суть же ту, в селе том, мнози. И то село есть святых пророк, ту ся суть родили святии пророци и то их есть отчина село то. И ту лежахом нощь едину в селе том, Божиею благодатию храними, и почестиша ны добре в селе том Християне. И ту, опочивше добре нощь ту, и заутра вставше рано, идохом к Вифлеему. Старейшина бо Срациньский сам со оружием проводи ны олне до Вифлеема и та места вся тоже ны проводил; а лапь не дойти до тех мест, поганых ради: туда бо ходять мнози Срацини и разбивають в горах тех. И доидохом по здраву до святого града Вифлеема и ту поклонихомся Рождеству Христову и, ту почивше, идохом с радостию в святый град Иepyсалим.

О граде Васаньсте.

И есть от Самариа до Васана града верст 30. В том граде Васаньсте Ог царь Васаньский был, его же уби Иисус Навгин у Иерихона. И есть место то страшно и гроздно велми; исходит из градища того Васаньскаго 7 рек, и стоит тростие велико по рекам тем, и финици мнози стоят высоци по градищу тому, яко лес частый. И есть место то страшно и неудобь проходно: ту бо живуть Срацини силнии погании и биют на реках тех на бродех.

В пещере Мельхиселенове

И есть от Фарьския горы до Назарефа 15 верст великых, по полю две версте, а 3 в горах, путь тяжек велмй и тесен зело непроходен: туды бо погании Срацини мнози седят в горах тех и по полю тому села суть многа Срациньская, и тии биють выходяще из сел тех в горе той страшной. И бедно ми ити в мале путем тем, ноли со многою дружиною, то тако может пройти путем тем без страха.


Абу Рейхан Бируни. Индия (XI век)

Источник: Трагедия Свободы

Глава Х. Брак у арабов в эпоху их язычества был нескольких видов

Первый вид - это когда араб приказывал своей жене, чтобы она послала просить кого-нибудь, чтобы он вступил с ней в половую связь. Затем он воздерживался от нее в дни ее беременности, желая иметь благородного потомка. Это соответствует третьему виду брака у индийцев.

Второй вид - это когда один араб говорил другому: "Уступи мне свою жену и я уступлю тебе свою", - и они совершали обмен женами.

Третий вид - это когда несколько человек жили с одной женой. Когда она сложит свое бремя, она указывала отца ребенка, а если она не знала, кто он, это узнавали гадатели по чертам лица.

Четвертый вид - так называемый никах ал-макт ненавистный брак, когда женились на вдове отца или сына. Дитя от такого брака называется дайзан. Этот вид мало отличается от иудейского брака, так как у иудеев положено, чтобы человек женился на жене своего брата, если тот умер, не оставив потомства: он продолжает род своего покойного брата, и его отпрыски считаются происходящими не от него, а от брата. Это делается для того, чтобы память об умершем не исчезла со света.


Константин Багрянородный. Об управлении империей (X век)

Источник: Реконструкция культуры

О происхождении Мухумета

Нечестивый и мерзкий Мухумет, о коем сарацины говорят, что он их пророк, ведет род, происходя от обширнейшего племени Исмаила, сына Авраама. Ибо Низар, потомок Исмаила, провозглашается отцом всех их. Итак, он породил двух сыновей, Мундара и Равию. Мундар же породил Кусара, Каиса, Фемима, Асанда и нескольких других неизвестных по имени, которые, унаследовав Мадианитскую пустыню, разводили скот, живя в шатрах. Имеются и глубже их живущие, не из их племени, а происходящие от Иектана, называемые омиритами, то есть аманитами.

Рассказывают же так. Поскольку сей Мухумет был нищим сиротой, вздумалось ему наняться к некоей богатой женщине, своей родственнице, по имени Хадижа, чтобы быть погонщиком верблюдов и вести торговлю с иноплеменниками в Египте и в Палестине. Затем, понемногу ведя себя все смелее и подольстившись к женщине, которая была вдовою, он берет ее в жены.

Итак, часто бывая в Палестине и вращаясь среди иудеев и христиан, он нахватался идей и некоторых толкований писания. Страдал он недугом - эпилепсией, и печалилась сильно жена его, знатная и богатая, но соединенная с таким мужем, не только не имущим, но к тому же и эпилептиком, а он, обманув ее, говорил: "Ужасное зрю я очами видение ангела по имени Гавриил и, не вынося вида его, помрачаюсь и падаю". Ему поверили, дбо лживо свидетельствовал о том же некий арианин, псевдомонах, ради постыдной корысти. Так, одураченная, она и прочим единоплеменным женщинам возвестила, что он является пророком. Хитрая ложь достигла ушей филарха по имени Бубахар. Когда жена Мухумета умерла и оставила его преемником и наследником своего состояния, оказался он знатным и весьма богатым человеком, и его дурное заблуждение и ере-тичество охватили края Эфрива. Поучал сей безумный совратитель доверчивых людей, что убивающий врага либо убитый врагом попадает в рай; и о чем-то ином болтал. Молятся они и звезде Афродиты, которую называют Кувар, и возглашают в своей молитве так: "Алла уа Кувар", что значит: "Бог и Афродита". Ибо бога они обозначают словом "Алла", "уа" употребляют вместо союза "и", "Кувар" именуют звезду и говорят поэтому: "Алла уа Кувар".

О роде Фатимидов

Знай, что Фатима была дочерью Мухумета и от нее происходят Фатимиды. Они не из местечка Фатеми в стране Ливия, а проживают в краях севернее Мекки, дальше от могилы Мухумета. Арабский народ к войнам и битвам исключительно подготовлен. Именно с этим родом шел на войну Мухумет, опустошил много городов и подчинил много стран, потому что они мужественны и воинственны, так что, если в войске их насчитывается до одной тысячи, то это войско оказывается непобедимым и неодолимым. Скачут они не на конях, а на верблюдах; во время войны не надевают ни панцирей, ни шлемов, но только розовый плащ; вооружены они длинными копьями, щитами размером с человека и огромными деревянными луками, которые лишь немногие мужи с трудом могут натянуть.

Из хроники блаженного Феофана

В этот год, то есть в 6139 г., умер Муамеф, вождь сарацин и лжепророк, избрав вместо себя Абу-Бахара, своего родственника. Обманутые евреи в начале появления Муамефа вообразили, что это ожидаемый ими Христос. Поэтому некоторые из выдающихся среди них пришли к нему, чтобы принять его веру и оставить веру Моисея, который видел бога. Увидев же его за поеданием мяса верблюда, они поняли, что он не тот, за кого они его почитали. Но они обучили его беззаконию против христиан и оставались с ним. Как раз они склонили его принять некую часть их закона, в частности обрезание и кое-что другое, что и соблюдают сарацины. Итак, первым последовал за ним и объявил его пророком Абу-Бахар, поэтому тот и оставил его преемником. Ересь Муамефа охватила края Эфрива, сначала скрытно в течение десяти лет, далее проявилась в войне, длившейся также десять лет, затем явно исповедовалась одиннадцать лет. Муамеф учил своих подданных, что убивший врага или убитый врагом беспрепятственно достигает рая. А раем он называл мясную пищу, напитки и соитие с женщинами; там, мол, текут реки вина, меда и молока, краса жен несравненная, здесь неведомая, а иная; что соитие продолжительно, а наслаждение постоянно, и кое о чем ином болтал, полном распутства и глупости, как и о том, чтобы сострадать другим и помогать обиженным

Второй вождь арабов Абу-Бахар

Этот Абу-Бахар первым овладел городом Газа и всею ее округой. Умер же Абу-Бахар, пробыв эмиром три года, и власть перенял Умар, который правил арабами двенадцать лет.

Третий вождь арабов Умар

Итак, сей Умар выступил против Палестины и, расположившись в ней, осаждал Иерусалим в течение двух лет, пока не взял его хитростью, ибо Софроний, епископ Иерусалима, подвигнутый божественным рвением и отличаясь дальновидностью, получил от Умара крепкое ручательство за церкви всей Палестины, что они останутся неразрушенными и не подвергнутся грабежу. Повидав его, Софроний сказал: "Истинно это мерзость и запустение на месте святе, предсказанное пророком Даниилом". Умар мечтал о храме иудеев, который воздвиг Соломон, чтобы обратить его в капище своего богохульства. Так и остается это поныне.


Марк Твен. Путешествие по Святой Земле (1867 год)

Источник: Книжная полка Марка Блау

Дневной переход на сей раз был очень короткий, но драгоман не желает ехать дальше и изобрел вполне правдоподобную ложь о свирепых арабах, которыми кишмя кишат все окрестности, и поэтому ночлег за пределами Айн Мелаха слишком опасное времяпрепровождение. Что ж, эти арабы, видимо, и в самом деле опасны. Они вооружены заржавленными, много на своем веку повидавшими кремневыми ружьями с длинным, в человеческий рост, стволом без прицела, и пуля его летит не дальше брошенного рукою камня и разит куда менее верно. За пояс у них заткнуты два-три огромных пистолета, никогда не бывших в употреблеии и заржавевших; такое оружие будет давать осечку до тех пор, пока вы не окажетесь вне пределов досягаемости, а потом взорвется, и тогда прощайся араб с головой. Они очень, очень опасны, эти сыны пустыни.

Мы снова спустились на равнину и на минутку задержались у колодца времен Авраама – никак не новее. Место здесь пустынное. Колодец обнесен стеною высотой. в три фута, сложенной из массивных, грубо обтесанных каменных глыб, – совсем как на картинках в библии. К колодцу сошлись верблюды; одни стояли, другие опустились на колени. Тут же кучки невозмутимых осликов; голые смуглые дети бегают вокруг них, садятся на них верхом, дергают их за хвост. Босые девушки; бронзово-смуглые и черноглазые, в лохмотьях, но с медными браслетами и грошовыми серьгами, несут на головах кувшины с водой или черпают воду из колодца. В сторонке стадо овец дожидается, пока пастухи наполнят водою выдолбленные камни и можно будет напиться; камни эти, как и те, которыми обнесен колодец, гладко отполированы мордами многих поколений томимых жаждою животных, тершихся о них. Тут и там живописные арабы, усевшись в кружок прямо на земле, важно покуривают трубки с длинными чубуками, другие наливают воду в черные бурдюки из овечьих шкур. Вот он, Восток, которым я тысячи раз восхищался, любуясь богатой игрой света и тени на гравюрах. Но на гравюрах нет ни запустения, ни грязи, ни лохмотьев, ни блох, ни уродливых лиц, ни гноящихся глаз, ни пирующих мух; ни порожденной невежеством тупости во взгляде, ни стертых до живого мяса ослиных спин, ни раздражающей и непонятной болтовни на незнакомых наречиях, ни зловония; исходящего от вербпюдов, ни мыслей о том, что; если б подложить под все это тонну-другую пороха и запалить его, получилось бы куда эффектнее, – и эту радующую глаз картину можно было бы вспоминать с удовольствием, проживи мы хотя тысячу лет.

На гравюрах Восток выглядит куда приятнее. Отныне меня уже не обманешь картиной, изображающей встречу Соломона с царицей Савской. Сударыня, скажу я про себя, вы очень хороши, но ноги у вас не слишком чистые, и пахнет от вас, как от верблюда.
Пересекая рысцой равнину Изреельскую, мы повстречали с полдюжины бедуинов, очень похожих на индейцев,: размахивая длиннейшими копьями, они гарцевали на старых костлявых клячах и пронзали воображаемого врага; лохмотья их развевались по ветру, они гикали, вопили и вообще вели себя, как сумасшедшие. Вот они наконец – «дикие, вольные сыны пустыни, на своих прекрасных арабских кобылицах вихрем несущиеся по равнине», о которых мы столько читали и которых жаждали увидеть. Вот они – «живописные одежды»! Воистину, «великолепное зрелище»! Оборванные бродяги… дешевое бахвальство… «арабские кобылицы» из одних хребтов и ребер, точно музейный скелет ихтиозавра, горбатые и нескладные, как дромадер! Стоит раз взглянуть на истинного сына пустыни – и он навсегда лишится романтического ореола; стоит увидеть его коня – и почувствуешь потребность немедленно совершить акт милосердия: расседлать его, и пусть без помехи развалится на составные части.

Надеюсь, что впредь я буду избавлен от восторгов и умилений по поводу арабов, которые будто бы боготворят своих лошадей. В детстве я мечтал быть арабом, жителем пустыни, владеть прекрасной кобылицей по имени Селим.

И вот теперь я вспоминаю свои мечты. Если арабы, о которых я читал в книгах, похожи на здешних арабов – их любовь к прекрасным кобылицам обман. У тех, которых я знаю, нет любви к лошадям, нет ни капли жалости, и они не знают, как обращаться с лошадью, как заботиться о ней. В Сирии чепрак – это просто стеганая подстилка толщиной в два-три дюйма. Его никогда не снимают с лошади, ни днем, ни ночью; Он насквозь пропитан потом, грязен и облеплен шерстью. Он просто не может не разводить болячек. Этим разбойникам и в голову не приходит вымыть лошади спину. И в шатры лошадей не вводят, они остаются под открытым небом в любую погоду. Взгляните на моего Баальбека, на эту несчастную развалину с подрезанными ушами, и пожалейте о былых восторгах, которые вы попусту потратили на вымышленных Селимов!

Мы распрощались с колодцем Иакова и ехали до восьми часов вечера, правда, довольно медленно, ибо мы провели в седле уже девятнадцать часов и лошади наши вконец измучились. Мы далеко опередили свой обоз, и нам пришлось остановиться на ночлег в арабском селении и спать на земле. Мы могли бы провести ночь в самом большом доме, да помешали сущие пустяки: дом кишел паразитами, пол был земляной, всюду грязь, единственную спальню занимало семейство коз, а гостиную – два осла. Под открытым небом не было никаких неудобств, если не считать того, что смуглые оборванные жители обоего пола и всех возрастов расселись вокруг на корточках и, глядя на нас в упор, до полуночи громогласно судили и рядили о нас на все лады. Мы устали, и шум нам был нипочем; но, без сомнения, читатель поймет, что почти невозможно уснуть под столькими взглядами. Мы легли в десять, – поднялись в два ночи и сразу двинулись в путь.

Не могу сейчас говорить о горе Елеонской, или о том, какой вид открывается с нее на Иерусалим, Мертвое море и Моавские горы, или о Дамасских воротах и о дереве, посаженном иерусалимским королем Готфридом. Обо всем этом следует рассказывать, когда ты в хорошем расположении духа. О каменном столбе, который вделан в стену иерусалимского храма и, словно пушка, нависает над долиной Йосафата, мусульмане верят, будто Магомет усядется на нем верхом, когда придет вершить суд над миром. Какая жалость, что он не может этого сделать, сидя на каком-нибудь насесте у себя в Мекке, не переступая границ нашей святой земли. Совсем рядом, в стене храма – Золотые ворота, они являли собою прекрасный образец скульптуры в те древние времена, когда храм еще строился, и остались им поныне. Отсюда в старину иудейский первосвященник выпускал козла отпущения, и тот убегал в пустыню, унося на себе груз всех грехов народа иудейского, скопившихся за год. Если б его вздумали выпустить теперь, он убежал бы не дальше Гефсиманского сада: эти несчастные арабы непременно слопали бы его вместе со всеми грехами. Им-то все нипочем; козлятина, приправленная грехом, для них недурная пища. Мусульмане неусыпно и с тревогой следят за Золотыми воротами, ибо в одном почтенном предании говорится, что когда падут эти ворота – падет ислам, а с ним и Оттоманская порта. Я ничуть не огорчился, заметив, что старые ворота несколько расшатались.

Палестина не снимает власяницы, и глава ее посыпана пеплом. Назарет заброшен; там, где, перейдя вброд Иордан, ликующие толпы израильтян с пением вступили в землю обетованную, теперь видишь только убогий лагерь бедуинов в пестрым лохмотьях; проклятый Иерихон лежит в развалинах, как оставил его более трех тысяч лет назад Иисус Навин; Вифлеем и Вифания пребывают в бедности и унижении, и ничто не напоминает о том, что некогда им выпала высокая честь видеть в своих стенах Спасителя; в том священном месте, где пастухи ночью стерегли свои стада и где ангелы возвестили на земле мир и в человецех благоволение, не встретишь ни души и ничто не радует глаз. Даже прославленный Иерусалим, одно из самых величавых имен в истории, утратил былое величие и превратился в нищую деревню; здесь нет уже сокровищ Соломона, ради которых стремились бы сюда восхищенные царицы Востока; чудесный храм, краса и гордость Израиля, не существует более, и турецкий полумесяц красуется на том месте, где в достопамятный день, который навсегда сохранится в анналах истории, воздвигнут был святой крест. Знаменитое море Галилейское, где некогда стоял на якоре римский флот и где плавали на своих лодках апостолы, давным-давно покинуто рыцарями войны и промысла, и берега его безмолвны и пустынны; Капернаум обратился в груду развалин; Магдала стала пристанищем обнищавших арабов; Вифсаида и Хоразин исчезли с лица земли, и «пустынное место», где некогда тысячи людей слушали Спасителя и были накормлены пятью хлебами, спит безмолвное и всеми покинутое, – лишь хищные птицы да трусливые лисы нашли здесь приют.

Население Иерусалима составляют мусульмане, евреи, греки, итальянцы, армяне, сирийцы; копты, абиссинцы, греческие католики и горсточка протестантов. Всевозможные оттенки и разновидности всех нацианалъностей и языков, которые здесь в ходу, слишком многочисленны, чтобы говорить о них. Должно быть, среди четырнадцати тысяч душ, проживающих в Иерусалиме, найдут представители всех наций, цветов кожи и наречий, сколько их есть на свете. Всюду отрепья, убожество, грязь и нищета – знаки и символы мусульманского владычества куда более верные, чем флаг с полумесяцем: Прокаженные, увечные, слепцы и юродивые осаждают вас на каждом шагу; они, как видно, знают лишь одно слово на одном языке – вечное и неизменное «бакшиш». Глядя на всех этих калек, уродов и больных, что толпятся у святых мест и не дают пройти в ворота, можно подумать, что время повернуло вспять здесь с минуты на минуту ждут, чтобы ангел господень сошел возмутить воду Вифезды. Иерусалим мрачен, угрюм и безжизнен. Не хотел бы я здесь жить.

Огромная мечеть Омара и мощеный двор вокруг нее занимают четверть всего Иерусалима. Она стоит на горе Мориа, где прежде был храм царя Соломона. Для магометан эта мечеть самое священное место после Мекки: Еще год-два назад христианин ни за какие деньги не мог проникнуть в мечеть или в ее двор. Но теперь запрет снят, и бакшиш без труда распахнул перед нами двери.
Не стоит говорить о поразительной красоте, изысканном изяществе и соразмерности, которыми славится эта мечеть, ибо я ничего такого не заметил. Всего этого не увидишь с первого взгляда. Ведь как хороша настоящая красавица, нередко понимаешь лишь после того, как познакомишься с нею поближе; это правило относится и к Ниагарскому водопаду, и к величественным горам, и к мечетям, – особенно к мечетям.

Самое замечательное в мечети Омара – исполинский камень посреди ротонды. На нем Авраам чуть было не принес в жертву своего сына Исаака. Это по крайней мере достоверно, во всяком случае на это предание можно куда больше положиться, чем на многие другие. На том же камне стоял ангел и грозил Иерусалиму, а Давид уговаривал его пощадить город. Камень этот хорошо знаком и Магомету: с него он вознесся на небо. Камень хотел было последовать за ним, и если бы по счастливой случайности не подвернулся архангел Гавриил и не придержал его, ему бы это удалось. Мало кто может похвалиться такой хваткой, как Гавриил, – исполинские следы его пальцев в два дюйма глубиной остались на камне по сей день.

И этот огромный камень висит в воздухе. Он ничего не касается. Так сказал гид. Поразительно! В том месте, где стоял Магомет, в твердом камне остались отпечатки его ступней. Судя по ним, пророк носил башмаки шестидесятого размера. Но вот почему я заговорил об этом висящем в воздухе камне: под ним есть плита, которая, как говорят, закрывает отверстие, представляющее необычайный интерес для всех магометан, ибо это отверстие ведет прямо в подземное царство душ, и каждая душа, которая переводится оттуда на небо, должна пройти через него. У отверстия стоит Магомет и вытаскивает всех за волосы. Все магометане бреют головы, но предусмотрительно оставляют клок волос, чтобы пророку было за что ухватиться. По словам нашего гида, правоверный магометанин счел бы себя обреченным на вечные муки, если бы почему-либо лишился своего клока и почувствовал приближение смерти прежде, чем волосы успели отрасти. Впрочем, большинство тех магометан, которых я видел, все равно заслужило вечные муки, независимо от того, как их обрили.

Внутри огромная мечеть пышно убрана – стены у нее из разноцветного мрамора, витражи и надписи искусно выложены мозаикой. У турок, как и у католиков, есть свои святыни. Гид показал нам подлинные доспехи великого зятя и преемника Магомета, а также щит Магометова дядюшки. Высокая железная ограда, окружающая камень, в одном месте украшена тысячами лоскутьев, привязанных к решетке. Это чтобы Магомет не забывал своих почитателей, побывавших здесь. Считается, что только один способ напомнить ему о себе был бы вернее, – обвязать ему вокруг пальца нитку на память.

Повсюду вокруг мечети Омара видишь разбитые колонны, жертвенники удивительной работы, обломки прекрасных мраморных украшений – бесценные остатки Соломонова храма. Их раскопали под толстым слоем земли и мусора на горе Мориа. В той части древней стены храма Соломонова, которая называется «Стена плача» и где евреи каждую пятницу лобызают священные камни и оплакивают былое величие Сиона, всякий может видеть остатки самого настоящего и доподлинного храма Соломона – три-четыре камня, лежащие один на другом, причем каждый вдвое длиннее семиоктавного фортепиано и шириной примерно во всю его высоту. На обломках этих очень своеобразная, необычная резьба. Но я уже говорил, что эдикт, запрещающий христианским псам вроде нас входить во двор мечети и любоваться бесценными мраморными столпами, некогда украшавшими внутренность храма, отменен всего лишь год или два назад; поэтому к глубокому интересу, который они, естественно, вызывают, прибавляется еще очарование новизны. Они встречаются на каждом шагу; особенно много их в соседней мечети Эль Акса, – для лучшей сохранности они вделаны в ее внутренние стены. Эти обломки, теперь грязные и запыленные, имеют лишь весьма отдаленное сходство с тем великолепием, равного которому, как нас учили, нет на земле.


﻿ Шакирзян Ишаев. Мекка - священный город мусульман
Страницы: 1 2 3 4 5 6 7 8 9 10 11

В 1892 году, в Саудовской Аравии, в городе Джидда организуется российское консульство. Первым консулом назначается Шагимардан Ибрагимов. Однако период его консульства оказался коротким. Во время совершения хаджа Ибрагимов трагически погиб под Меккой. Есть предположение, что он как русский чиновник пал от рук исламских фанатиков. Чтобы не обострять взаимоотношения между странами, официально было объявлено, что он умер от холеры, свирепствовавшей в тот год.

В 1895 году на работу в консульство России в Джидде был послан Шакирзян Ишаев. Написанная им статья "Мекка - священный город" была опубликованную в журнале "Среднеазиатский вестник" в 1896 году.

Шакирзян Ишаев. Мекка - священный город мусульман

Источник: Библиотека сайта XIII век

В 1895 году я служил в г.Джедде, лежащем на берегу Красного моря, в области Аравии - Геджасе, или Хиджазе, как выговаривают это слово арабы. Джедда - довольно значительный город, главный торговый пункт Геджаса; на его рейде часто останавливаются пароходы и суда, ведущие сношения Европы с восточною Африкою, южною Персиею, Индиею и дальним Востоком. Через Джедду двигается также масса мусульманских паломников в Мекку, приезжающих из разных стран на судах и пароходах. Здесь они высаживаются и совершают сухопутную поездку в Мекку, до которой от Джедды не более семидесяти верст. Для охраны интересов паломников в Джедде находятся консульства от европейских государств, имеющих подданных мусульман; в числе консульств имеется и русское, в котором я и служил.

Город Джедда расположен на пустынном берегу моря, как в нем, так равно и в окрестностях почти вовсе нет растительности, исключая нескольких финиковых пальм. Джеддинский рейд не отличается благоустройством. Вода для питья и других потребностей проведена в город подземными трубами из близлежащих горных ключей. Водопроводы выстроил бывший меккинский губернатор Усман-паша.

Особых достопримечательностей в городе нет, исключая могилу Евы, которая находится за городом, посреди большого кладбища. Могила праматери всех людей имеет в длину до 60 аршин; в головах поставлено что-то вроде мраморной плиты с арабскими надписями и растет финиковая пальма; в ногах растут какие-то кустарники. Над срединой могилы построены два помещения под одною крышею; одно из них считается мечетью, а в другом имеется гробница, к которой приходят паломники и прикладываются. У входа, снаружи, находится выдолбленный в большом камне резервуар, напоминающий собой колоду, из которой поят лошадей; в него наливают воду и его считают Зем-Земом Евы. Здесь живет много шейхов, а еще больше нищих женщин и детей; они собирают подаяния у являющихся на поклонение паломников.

Могилу Евы окружает кладбище, на котором, между прочим, похоронен первый русский консул в Джедде действительный статский советник Шагимардан Мирясович Ибрагимов, умерший от холеры в первый же год своего назначения (в 1892 г.). На его могиле поставлен камень с надписью на русском и арабском языках его преемником консулом г-м Левицким.

Нравы жителей Джедда не отличаются особою чистотою, что нужно приписать существованию невольничества и торговому характеру города, полному мусульман-иностранцев, собирающихся сюда почти со всех концов света. Здесь, как впрочем и во всем Геджасе, в обычае содомитство, называемое в Средней Азии бачебазством, и неизвестно, кто у кого заимствовал этот позорный грех, за который у европейцев полагается уголовные наказания - туркестанцы ли у арабов, или же арабы у туркестанцев... Под городом есть также разные притоны, находящиеся без всякого наблюдения со стороны местного начальства в медицинском и санитарном отношениях.

Город Мекка расположен в долине и окружен со всех сторон высокими горами; он выстроен на песчано-каменистом грунте и занимает площадь приблизительно в три квадратных версты. Дома в нем от двух до пяти этажей и почти все выстроены из горных камней, в виде неправильных, необтесанных кусков, сложенных в стены на цементе: крыши, а также и полы в комнатах тоже цементные. Почти все дома приспособлены под наем квартир и очень неприглядны; не говоря уже о внутреннем виде комнат и об их санитарном состоянии, по наружному виду дома похожи на какие-то старые замки, оставленные без ремонта и вообще без всякого призора.

Торговцы в Мекке преимущественно сирийцы, персияне, жители Дамаска и индийские мусульмане. Базар переполнен всевозможными товарами европейских фабрик, в особенности здесь много медной посуды индийского изделия.

Вследствие пустынности страны, окружающей Мекку и кочевого быта ее населения, всякие жизненные продукты доставляются в город из других стран и городов. Так, свежие фрукты, виноград, абрикосы (урюк), персики, винные ягоды и проч. привозят из Таифа; финики - из Медины, разная огородная зелень, дыни, арбузы и проч. - из местности Вади Фатима; разный хлеб, а также картофель и капуста - отчасти из Каира, а главное из Бомбея.

Коров у городского населения вообще мало и коровьего молока трудно достать и оно дорого; доят коз. Бараны здесь очень мелкие и худые, почему мясо их невкусное, жесткое, не то, что мясо наших среднеазиатских баранов. Дрова и угли привозятся в город на верблюдах из окрестностей страны.

Вообще по части городского благоустройства и удобств жизни так же мало сделано, как и в других чисто азиатских городах. Здесь вовсе нет извозчиков, и экипажи имеются только у губернатора и меккского шерифа. Лошадей нет вовсе, сообщения по городу производится на ослах верхом, а турецкая кавалерия, как я говорил об этом выше, посажена на мулов.

Постоянного населения в городе считается до 30 тыс. душ, обстановка в домах, в общем, далеко неказистая; мебели в комнатах почти нет, и арабы, по большей части, сидят и лежат на полу, как впрочем все восточные народы; своего домашнего хозяйства почти не ведут, довольствуясь всем с базара.

Нужно, однако, заметить, что женские нравы в Мекке не отличаются особой чистотою. Конечно, всем понятно, что в городе, куда собирается множество бессемейного народа, иначе и быть не может. Существующее мнение о том, что паломники могут жениться на разные сроки от нескольких дней до нескольких месяцев, я подтвердить не могу, но известно, что спрос везде вызывает предложение... В городе много рабынь, а под городом есть притоны самого низкого разбора...

Заговорив о меккских женщинах, не могу не упомянуть об одном их оригинальном обычае. Все они курят и отправляясь куда-нибудь в гости, предварительно посылают свой наргале (кальян), а придя, усаживаются, курят и болтают с хозяйкой, как это делается повсюду и у всех народов. Вообще курение наргале в Геджисе представляет собой почти тоже, что у нас самовар и чаепитие, т.е. и угощение и времяпрепровождение... Поэтому табак здесь во всеобщем употреблении и его часто не достает в лавках.


Джордж Паттон. Марокко (письма с фронта)

Источник: Военная литература

Посещение Резиденции Султана

Дворец представлял собой громоздкое трехэтажное белое здание, выстроенное в соответствии с традициями архитектурных вкусов мавров. Попасть в него можно было через ворота, достаточно широкие, чтобы через них могла проехать машина.

Охрана во дворце состояла из вооруженных винтовками чернокожих солдат, облаченных в красную форму и белые гамаши. Всего таких замерших статуями повсюду стражников насчитывалось не менее четырех сотен.

Мы вышли из машины, и военный оркестр, состоявший из барабанов, цимбал, труб и большой зонтообразной тарелки с колокольчиками и бубенцами, заиграл марш.

Слева по ходу от ворот виднелся флаг Пророка зеленого бархата с золотой каймой и с золотой же арабской вязью в середине. Пройдя через вторые ворота, мы оказались среди реалий Ветхого Завета — в обширном дворе, где было полным-полно людей в белых библейских одеяниях. Здесь нас встречал великий визирь, а вернее, вельможа, которого я первоначально принял за великого визиря, — человеке клочковатой бородой и полным золотых зубов ртом. Одет был визирь в белый балахон с широким капюшоном, из-под которого виднелась шелковая накидка с золотой вышивкой. Вельможа торжественно сообщил мне, что султан милостиво соблаговолил принять нас, о чем, судя по тому, с какой помпезностью нас тут встречали, можно было вполне и так догадаться.

Мы миновали три лестничных пролета и поднялись наверх, где наш провожатый снял свои туфли. Затем мы вошли в длинную залу. Слева от нас располагались "двенадцать апостолов" и приближенные рангом пониже; все они носили белые одежды и находились в зале без обуви - в одних носках. Справа от нас стояли рядами золоченые кресла в стиле эпохи Людовика XIV.

Пол покрывали самые толстые и самые красивые ковры, которые мне когда-либо в жизни приходилось видеть. В самом дальнем конце залы на возвышении восседал султан, оказавшийся приятным на вид молодым человеком очень хрупкого телосложения и с весьма тонким и немного нервным лицом.

Правила этикета здесь таковы: когда вы только входите в залу, то останавливаетесь и отвешиваете поясной поклон. Потом доходите до середины помещения и там повторяете процедуру. Затем вы достигаете самого возвышения, на котором стоит трон, и кланяетесь в третий раз. После того как мы все это проделали, султан поднялся, пожал руку мне и генералу Ногэ, и все мы сели.

* * *

Завершив беседу, мы имели возможность пообщаться с "апостолами" и их менее значительными коллегами, числом в общем и целом шестнадцать человек. Как оказалось, они были пашами различных провинций и городов Марокко. Должность паши пожизненная — самому старшему из них стукнуло девяносто два года, а младшему было лет семьдесят. Вельможи держались с достоинством людей, осознающих свое высокое положение в обществе, и, как можно предположить, проходили специальное обучение, чтобы научиться управлять.

* * *

На послеполуденном чаепитии в честь годовщины воцарения султана присутствовали все, кто имел хоть какое-то значение при дворе. Во время церемонии раздались какие-то крики, потом прогремело два выстрела. Султан попросил прощенья у собравшихся и с достоинством удалился. Когда он через довольно непродолжительное время вернулся, генерал Ногэ поинтересовался у него, что же произошло. Как сказал султан, одной из пантер в вольере удалось, сделав превосходный прыжок длиною в шесть метров, покинуть его и через дыру пробраться на территорию гарема. Там животное принялось терзать одну из женщин, но охранник застрелил его. Женщина почти не пострадала, если не считать раны на шее, впрочем, это не имело особого значения, поскольку она была даже не женой, а всего лишь наложницей. Если не считать данного происшествия, церемония протекала нормально.

* * *

Древние касба, или крепости-форты — весьма любопытны и представляют собой серьезные препятствия на пути наступающих войск. Их довольно много в этой стране, особенно в горах. Данные укрепления снабжены типичными для средневековой архитектуры смотровыми щелями и выступающими вперед башнями, расположенными по всему периметру стен и отстоящими друг от друга на сто пятьдесят — двести метров. Некоторые из таких стен достигают в ширину трех метров. Поговаривают, что иные форты строились еще в античную эпоху римлянами, но, насколько я могу судить, они не настолько древние.

* * *

Султан пригласил меня, командиров дивизий и еще сорок офицеров принять участие в церемонии празднества во дворце. Мы расположились на специальных местах для гостей под навесом перед покрытым травой полем, длиной с площадку для игры в поло. Оно уже было окружено плотной стеной мусульман.

И вот действо началось: из ворот дворца выбежала толпа арабов в красных головных уборах и с криками помчалась по направлению к нам. За ними следовали два солдата, державшие свои копья длиной не менее шести метров остриями вверх. Следом на прекрасном белом жеребце скакал одетый в традиционные арабские одежды султан. Седло и шелковая попона были розовыми. Сзади семенил человек, державший над головой господина огромный зонт.

По статусу султану полагается семь коней. Распределены они таким образом: на одном из коней он едет, а еще четырех ведут в поводу. Каждый из них под прекрасным седлом и попоной из шелка разных цветов — желтого, красного, зеленого и пурпурного. Вдобавок в его распоряжении имеется экипаж — колесница, как я полагаю, образца примерно 1400 г. выпуска с огромными подставками под факелы со всех четырех сторон и со ступенькой для двух лакеев позади. В движение коляска приводится двумя лошадьми, которых грумы ведут под уздцы.

В завершение данного акта представления султан возвратился во дворец, а потом настал волнующий момент, о котором предупреждал меня принц. В исполнении главного номера участвовали группы арабов разной численности — от трех до двадцати всадников со средневековыми мушкетами. Как только давали отмашку, та или иная группа должна была устремиться на арену, демонстрируя свое умение обращаться с оружием. Как я понял, первой была следующая позиция: мушкет над головой горизонтально дулом вперед.

После чего каждый принимался вертеть свое ружье и так и этак, а под конец пытался произвести выстрел. Поскольку мушкеты были еще кремневые, хорошо, если в трех случаях из десяти пулям удавалось покинуть ствол. Раза три или четыре получалось так, что пули ствола не покидали, зато арабы покидали седла. Когда же араб — особенно араб знатный и почитаемый согражданами — падал, на это стоило посмотреть! Куда головной убор, куда башмаки, куда все эти потаенные мешочки и поясочки, спрятанные под похожей на капустные листья одеждой! Немедленно происходит остановка; слуги кидаются к господину, чтобы посадить его на коня и собрать разлетевшуюся по всему полю параферналию. Хотя не могу сказать, чтобы подобные оживляющие представление моменты случались особенно часто. Всего в тот день перед нами свое искусство конных стрелков продемонстрировали не менее трех сотен арабов.

Паша Маракеша

Паша Маракеша в течение длительного времени настаивал на том, чтобы я нанес ему визит, и вот во второй половине дня 1 февраля мы полетели в Маракеш.

Отделенная от остального города каменной стеной, резиденция паши занимала два городских квартала. Чтобы попасть туда, приходилось пробираться узкими улочками, где не всегда могла проехать машина. За узкими воротами находился прекрасный сад с мраморным фонтаном, который охраняли два мраморных же льва.

После обеда мы отправились в некий зальчик, где две группы танцовщиц развлекали нас около часа. Женщинам в одеждах пастельных тонов и кружевных накидках было, как я думаю, около тридцати и они прошли хорошую выучку. Каждая группа состояла из шести женщин и одного мужчины, аккомпанировавшего танцовщицам на однострунной скрипке, вернее, на инструменте, отдаленно ее напоминавшем. Четыре женщины отбивали ритм и пронзительно пели, скорее даже кричали, а еще две выпевали некую мелодию дуэтом как бы отдельно. Какое-то время они скользили над полом, потом, ритмично вращая бедрами, начинали зажигательный танец, отбивая такт под музыку. Затем недолго, может всего минуту, они принимались выплясывать нечто напоминающее яростную хулу. Закончив парный танец, женщины уступали место двум другим танцовщицам. Так все и продолжалось довольно долго, без каких-либо вариаций, до самого конца представления.

Мы выехали из дворца в совершенной темноте часов около семи. Я ехал с пашой и его личным телохранителем в "Роллс-Ройсе". Паша был бербером, и его предки правили этой территорией как независимые властители в течение трехсот лет. Арабы, завидев его машину, кланялись и приветствовали пашу, вскидывая руку в римском салюте, почти так, как принято у фашистов. Когда я смотрел на него в профиль, он по временам казался мне египетской мумией.

Как паша сказал мне, арабы могли сражаться с берберами, только сидя в укрытиях, а поскольку в его молодые годы единственным оружием были кремневые ружья, существовал только один способ убивать арабов — мой спутник признался мне, что их на его счету несколько сотен, — выкуривать их из зданий, в которых они укрывались. Чтобы добиться этого, берберы по ночам пробирались к зданиям и подкладывали под них самодельные бомбы, сплетая фитили из нитей, выдранных из собственной одежды, и волос. Когда наступало утро и всходило солнце, они сообщали арабам приятную весть, что те сейчас взорвутся, если не выйдут из дома. Если те выходили, берберы расстреливали их — паша сделал соответствующие жесты, чтобы я лучше понял, как все происходило, — если же они оставались внутри, берберы взрывали стену, брали здание штурмом и вырезали защитников мечами. Он рассказал мне, как однажды с двумя взводами на протяжении четырех часов выдерживал атаки целой тысячи арабов.

Кое-что об Арабах

Мне понадобилось немало времени, чтобы понять, сколь многое может почерпнуть от арабов тот, кто интересуется средневековой историей. Арабы любят говорить — они всегда много говорят. Впрочем, иных источников информации у них не существует. Лишь очень немногие умеют читать, да и читать-то им в общем-то нечего, поскольку книги, газеты и журналы практически отсутствуют, как нет и радио. Есть лишь одно живое слово, которое поистине обретает крылья, покрывая в день до ста километров, в чем мы имели возможность убедиться во время кампании в Тунисе, когда пытались понять, каким образом слухи о тех или иных событиях доходят до нас, едва ли не опережая сами эти события.

В течение длительного времени мне не давала покоя одна и та же группа арабов, которых я видел постоянно сидевшими прямо на земле в пыли и грязи! Они все время шептались, а я думал: о чем же они шепчутся? Пока один солдат не объяснил мне, бросив довольно меткую реплику: "Наши друзья слушают сводку утренних новостей".

У арабов сельскохозяйственные традиции глубокой древности живут бок о бок с явлениями, присущими современности. Рядом с сеялками и уборочными комбайнами можно видеть женщин с серпами в руках, связывающих в снопы каждый сжатый колосок. Но даже когда арабы используют современную технику, влияние их обычаев все равно чувствуется. Как никуда не деться им от своих протоптанных, заменяющих дороги тропок, так и не додуматься им до общей упряжки для нескольких животных в ряд. Вследствие этого плуг или уборочную машину приводят в движение не пара волов или коней, идущих бок о бок друг с другом, а четыре лошади, построенные цугом, при этом каждую погоняет отдельный человек, в то время как один или чаще двое оперируют плугом или жаткой. Как в библейские времена, на поле выходят люди, подбирающие колоски, которые пропускают жнецы.

Обмолот производится прямо на земле, с помощью лошадей, которые ходят по кругу, роняя по пути навоз. Иногда животные просто идут, ступая копытами по колоскам, иногда тащат за собой валёк. После того как данная операция завершается, мужчины, вооруженные длинными деревянными трезубцами, подбрасывают вверх зерно вместе с соломой, которую относит ветер. Наконец женщины с широкими корзинами принимаются подкидывать в воздух оставшееся зерно со всем, что примешалось к нему в процессе обработки. В ходе веяния — последнего этапа сей варварской процедуры — они избавляются от большей части примесей и грязи.

Традиции и народные обряды грубы, непритязательны и по меньшей мере странны для цивилизованного человека. Во многих местах, часто на вершинах холмов, можно встретить небольшие прямоугольные здания с куполообразными крышами. В таких строениях обычно помещаются останки людей, считающихся в народе святыми. Однако места упокоения марабутов (мусульманских отшельников) не святилища, это всего лишь гробницы; существует обычай хоронить рядом с ними мертвецов без каких-либо надгробий или иных опознавательных знаков. В результате наши люди, которые просто подходили к гробницам святых, невольно оказывались в роли тех, кто ступает по костям умерших, что вызывало недовольство.

Могилы видны только сверху, с воздуха. Видно, как они во множестве окружают марабут, а иногда просто занимают один склон холма, на котором располагается надгробье. Случись наводнение, могилы не затопит, а арабы, думается, боятся воды после смерти ничуть не меньше, чем в жизни.

Как-то мне довелось наблюдать похороны, поразившие меня своей грубой простотой и непритязательностью. В первой телеге сидели несколько стариков, а в ногах у них лежал завернутый в белую материю мальчик. Хвост этой материи развевался на ветру за подводой. Позади тянулись другие телеги, за ними следовала четырехколесная повозка, ехали велосипедисты, шли пешком мужчины и женщины, всего человек, наверное, тридцать.

Влияние, оказанное арабами на Испанию и Латинскую Америку, неоспоримо и особенно ощущается с приближением жаркого лета. Регулярные появления сомбреро из разноцветной соломы сродни эпидемиям. Это — такие же сомбреро, какие мы видим у нас в Штатах, с единственной разницей, заключающейся в том, что, поскольку здесь население надевает их поверх тюрбанов, они делаются значительно более широкими. Я нигде так и не услышал убедительной версии истории происхождения тюрбанов. Та, согласно которой они незаменимы и одни лишь могут предохранять человека от лучей тропического солнца, меня не устраивает, поскольку часто, особенно у солдат, тюрбаном служит кусок материи, обмотанный вокруг головы, макушка которой при этом остается открытой.

Еще одной чертой, характерной для арабов, можно назвать их бессердечное отношение к животным. Арабу не придет в голову разгрузить багаж со спины вьючного животного во время длительной остановки. Если животное поранится, араб и не почешется намазать рану лярдом (топленым жиром), вместо этого он помолится Аллаху, чтобы рана зажила. Даже если лошадь охромеет, это все равно не освободит ее от работы.

Вся скотина арабов очень пуглива и часто слепа, потому что у этого народа существует обычай бить животных палкой по голове.

Способ, которым кастрируют баранов, неописуемо жесток. Полагаю, что причина, по которой арабы не проводят подобных операций над конями и ослами, состоит в том, что строение их органов не позволяет использовать те же методы кастрации, что применяются в случае с баранами.

Конечно, я не мог не задавать себе вопроса: "А если бы арабы были христианами?" Лично для меня совершенно очевидно, что фаталистическое учение Мухаммеда и униженное положение женщин — главная причина отставания этого народа в развитии. Он практически остался таким же, каким был в VII веке, в то время как мы ушли далеко вперед. Думается, эта мысль могла бы лечь в основу убедительной проповеди в защиту преимуществ христианства.


Наполеон Бонапарт. Население Египта (1798-1799)

Источник: Военная литература

Наполеон в Египте, на фоне гробниц мамелюков в Египте.

Долина Нила имеет население в три миллиона жителей; население пустынь и оазисов - от 160000 до 200000. Историк Иосиф определил население Египта в 7500000, Амру - в 26000000, живущих в 26000 городов и деревень. Шесть веков спустя арабские географы определяли его в 5000000, живущих в 4900 городов или деревень. Арабы, населяющие Египет, делятся на: земледельцев, бедуинов и марабутов.

Арабы-Земледельцы

Земледелец живет в предоставленных ему или купленных им деревнях; но и здесь он длительное время остается диким. В этих деревнях не видно мечетей, порядочных домов, они состоят из одинаковых хижин, без деревьев. Все там напоминает о пустыне и свирепом характере бедуина. Мужчины — воинственны. Они разводят лошадей. Они непокорны, неохотно переносят иго власти, нелегко выплачивают дань, иногда дерутся с арабами-бедуинами. Они считают себя представителями высшей породы по сравнению с феллахами, которых они нередко обижают. Впрочем, они предприимчивы и трудолюбивы. Мамлюки никогда не живут среди них. По мнению арабов, будь то землевладельцев или бедуинов, феллахи являются их подданными, а мамлюки и турки — узурпаторами.

Арабы-Марабуты

Арабы-марабуты не вооружены, не имеют лошадей, обязаны принимать у себя бедуинов и заботиться об их нуждах. Кочевые племена или бедуины почти все в той или иной мере занимаются земледелием; но они всегда живут в палатках, никогда не располагаются в домах или хижинах, часто меняют свое местонахождение и кочуют из конца в конец принадлежащей им пустыни, чтобы обеспечить стойбищем своих верблюдов и пользоваться водою из колодцев.

Арабы-Бедуины

Арабы-бедуины - самая большая язва Египта. Из этого не следует, что их надо уничтожить; напротив, они необходимы. Без них эта прекрасная страна не смогла бы поддерживать никаких связей с Сирией, Аравией, оазисами, королевствами: Сеннар, Дарфур, Абиссиния, Триполи, а также Феццан. Без них перевозка грузов с Нила к Красному морю, из Кены в Косейр, из Каира в Суэц стала бы невозможной. Убыток, который понесла бы страна от их уничтожения, был бы весьма значителен.

Бедуины держат большое количество верблюдов, лошадей, ослов, баранов, быков и т. д., которые составляют часть богатств Египта. Натуральная сода, египетская кассия, камедь, тростник, камыш, для добывания которых надо углубиться в пустыню на несколько дневных переходов, были бы потеряны. Уничтожить их было бы возможно; но из внутренней части Африки и из Аравии явились бы многочисленные племена с целью захватить их страну, являющуюся предметом вожделений всех этих кочевых племен.

Когда Нил вздымается и происходят сильные наводнения, как, например, в 1800 г., весть об этом передается из уст в уста, достигает Центральной Африки, и многочисленные племена проходят по 500 лье, чтобы стать лагерем в затопленной таким необычным наводнением пустыни, произвести посев и жить там. Племена египетских арабов противятся тому, чтобы иностранцы приходили жить в их владениях. Нередко им приходится драться. Это сопротивление сдерживает племена Великой пустыни. Уничтожить бедуинов было бы все равно, что островитянам уничтожить все корабли, потому что большое число этих последних используется пиратами. Когда Египтом управляли с твердостью и справедливостью (мамлюки и османы), арабы были усмирены; каждое племя отвечало за свою часть пустыни и прилегающей к ней части границы.

Смешение Народов

Эфиопы и короли кочевых народов, царствовавшие в Египте, смешали кровь народов центральной Африки и пустынной Аравии с кровью египтян. За 500 лет до рождества христова персы, а 200 лет спустя — греки принесли в Египет кровь Мидии, Ирака и Греции; еще через 300 лет Египет стал римской провинцией; там поселилось много жителей Италии. К моменту арабского вторжения в VII в. египтяне были католиками.

Прошло немного лет, и большинство коренных жителей стали мусульманами. В настоящее время невозможно отличить мусульман, происходящих от семей, которые поселились в Египте в период арабского вторжения и после него, от потомков древних жителей — христиан, принявших ислам, за исключением, впрочем, знатных родов, имеющих подобно шейхам Аль-Бакри и Сада исторические генеалогии.

Копты

Копты, остающиеся еще христианами, — коренные жители страны. Их насчитывается 80000-100000 душ. Они не воины. Это — деловые люди, сборщики податей, банкиры, писцы. Они имеют своих епископов, церкви и монастыри; они не признают папу. Взимание "маль-аль-хура" (оброк) поручается исключительно коптам. Они действуют в качестве управляющих мультазимов (сеньёров), сборщиков на службе у губернаторов и различного рода саррафов. Они образуют секретное сообщество и делят между собой барыши, которые весьма значительны; они устанавливают размер натуральных сборов с феллахов.

Мамлюки

Мамлюки обосновались в Египте в Х в. У них были свои султаны, Саладин Великий являлся мамлюком. Они царствовали в Египте и Сирии до XVI в. Селим, император османов, покончил с их господством и присоединил Сирию и Египет к своей империи. Он оставил 40 000 человек для охраны своих завоеваний и разделил их на семь отрядов ополчения: шесть, состоящих из османов, и один — из мамлюков. С этой целью он собрал все, что пережило поражение последних.

Седьмой отряд — мамлюкский, состоявший из самых красивых и храбрых воинов, сделался и самым многочисленным. Первые шесть отрядов ослабели, вскоре в них осталось только 7000 человек, в то время как одних мамлюков было больше 6000. В 1646 г. произошел полный переворот. Турки были удалены из крепостей, и мамлюки завладели всем. Их начальник принял титул шейх-аль-беледа Каира. Паша впал в ничтожество. В 1767 г. шейх-аль-белед Али-бей объявил себя независимым, стал чеканить собственную монету, захватил Мекку, начал войну в Сирии, вступил в союз с русскими. Беями стали тогда и остаются поныне одни мамлюки. В 1798 г. каждый из двадцати четырех беев имел более или менее многочисленную дружину. Наиболее слабые имели по 200 мамлюков. Отряд Мурад-бея достигал 1200. Эти 24 бея составляли сообщество, подчинявшееся наиболее влиятельным из них. Они делили между собой все владения и должности.

Мамлюки рождаются христианами, покупаются в возрасте 7 — 8 лет в Грузии, в Мингрелии, на Кавказе, доставляются константинопольскими торговцами в Каир и продаются беям. Они — белые и являются красивыми мужчинами. Начиная с самого низшего положения при дворе бея, они постепенно возвышались, становясь мультазимами (сеньёрами) в деревнях, киашифами или губернаторами провинций и, наконец, беями. В Египте их род не продолжался. Обычно они вступали в брак с черкешенками, гречанками или иностранками. У них не бывало детей или же дети, рождавшиеся от этих браков, умирали, не достигнув зрелости. От браков с коренными жительницами у них рождались дети, доживавшие до старости; однако род их редко продолжался до третьего поколения, что вынуждало их пополнять свои ряды путем покупки детей на Кавказе. Количество мамлюков — мужчин, женщин и детей — исчислялось в 1798 г. 50 тысячами. Они могли выставить 12000 всадников.

Оттоманы

Оттоманская раса, турки или османы состоит из потомков родов, которые завоевали страну в XVI в. или же обосновались там позднее, прибыв из Турции в качестве эффенди, кади, эмиров или для занятия должностей в шести отрядах ополчения, либо, наконец, по торговым делам. Эта раса, включая женщин, детей и стариков, насчитывала в 1798 г. 40000 человек; все они жили в Каире, Александрии, Дамиетте и Розетте.

Магрибинцы

Магрибинцы происходят из Марокко, Туниса, Алжира и Триполи. Это потомки паломников, направлявшихся в Мекку и вступивших по пути туда в брак с негритянками или женщинами из Абиссинии, Сеннара, Барбара или дочерьми сирийцев, греков, армян, евреев, французов. В 1798 г. их насчитывалось 100000 душ.

Феллахи

Феллах является пролетарием или собственником. Если он пролетарий, то живет тем, что заработает за день, занимается каким-нибудь ремеслом или держит лавочку. Он может владеть двумя видами собственности: 1) домом, обстановкой, скотом, деньгами, 2) собственностью типа "атар", то есть неотъемлемым правом на обработку поля. Это право он может отчуждать и закладывать и передает его своему наследнику.

Феллах выплачивает мультазиму "маль-аль-хур", то есть оброк. Кроме того, феллах уплачивает местные сборы, размер которых меняется; эти сборы не входят в "маль-аль-хур". Мамлюкские губернаторы провинций и окружные начальники также взимают поборы лошадьми, верблюдами, продуктами, деньгами. Наконец, арабы требуют уплаты за покровительство или произвольно налагают контрибуции. В конечном счете за все должен платить феллах.


﻿ Турецкая армия глазами русского офицера (1798 год)
Страницы: 1 2 3 4 5 6 7 8 9 10 11

Леонид Зернов. Турецкая армия глазами русского офицера (1798 год)

Источник: Русское Воскресение

В 1796 году на Российский престол вступил Император Павел I. Это было время, когда революционная Франция, поправ законы Божеские и человеческие и умертвив монарха, "обратилась к завоеванию и порабощению соседних держав".

Вице-адмирал Ушаков получил приказ привести в боевую готовность Черноморский флот. Сложность обстановки для России заключалась в том, что не было ясности, от какого противника - Турции или Франции - защищать южные рубежи. Франция подстрекала Турцию к войне с Россией, и туркам, конечно же, хотелось возвратить отторгнутые Россией земли; но, с другой стороны, соседство на Балканах с французами становилось для Оттоманской Порты куда более опасным, чем потеря Крыма.

Турецкий морской унтер офицер.

Вскоре султан Селим III принял предложение Российского Императора о союзе против Франции и обратился к Павлу I с просьбой о присылке вспомогательной эскадры. В связи с этим вице-адмиралу Ушакову был доставлен Высочайший рескрипт: "Коль скоро получите известие, что французская эскадра покусится войти в Черное море, то немедленно, сыскав оную, дать решительное сражение, и мы надеемся на ваше мужество, храбрость и искусство, что честь нашего флага соблюдена будет..."

В начале августа 1798 года, находясь вблизи Севастопольского рейда с вверенной ему эскадрой, Феодор Ушаков получил Высочайшее повеление "тотчас следовать и содействовать с турецким флотом противу зловредных намерений Франции ..." Взяв курс на Константинополь, российская эскадра скоро приблизилась к Босфору, и этого оказалось достаточным, чтобы Порта немедленно объявила войну республиканской Франции.

Янычары.

Турция встречала русские суда на удивление дружелюбно. Поразила турок опрятность, строгий порядок на русских судах. Один из влиятельных вельмож на встрече у визиря заметил, что "двенадцать кораблей российских менее шуму делают, нежели одна турецкая лодка; а матросы столь кротки, что не причиняют жителям никаких по улицам обид". И облик, и весь дух русских моряков были удивительны туркам. Российская эскадра пробыла в Константинополе две недели; 8 сентября, "дав туркам опыт неслыханного порядка и дисциплины", она снялась с якоря и при благополучном ветре направила свой путь к Дарданеллам, к месту соединения с турецким флотом. Командующим объединенными силами назначен был вице-адмирал Ушаков. Турки, на собственном опыте зная его искусство и храбрость, полностью доверили ему свой флот, а капудан-паша Кадыр-бей именем султана обязан был почитать российского вице-адмирала "яко учителя".

Первой задачей эскадры было взятие Ионических островов, расположенных вдоль юго-западного побережья Греции, главный из которых - Корфу, имея и без того мощнейшие в Европе бастионы, был еще значительно укреплен французами и считался неприступным. Коренные жители занятых французами островов были православными греками, а на Корфу находилась великая христианская святыня - мощи святителя Спиридона Тримифунтского.

Феодор Ушаков поступил премудро: он, прежде всего, обратился с письменным воззванием к жителям островов, призывая их содействовать в "низвержении несносного ига" безбожников-французов. Ответом была повсеместная вооруженная помощь населения, воодушевленного прибытием русской православной эскадры. Как ни сопротивлялись французы, наш десант решительными действиями освободил остров Цериго, затем Занте...

Когда французский гарнизон на острове Занте сдался, то "на другой день главнокомандующий вице-адмирал Ушаков, вместе с капитанами и офицерами эскадры, съехал на берег для слушания благодарственного молебна в церкви св. чудотворца Дионисия. Звоном колоколов и ружейной пальбой приветствованы были шлюпки, когда приближались к берегу; все улицы украсились выставленными в окнах русскими флагами - белыми с синим Андреевским крестом, и почти все жители имели такие же флаги в руках, безпрестанно восклицая: "Да здравствует Государь наш Павел Петрович! Да здравствует избавитель и восстановитель Православной Веры в нашем Отечестве!"

То же было и при острове Кефалония: "...жители везде поднимали русские флаги и способствовали десантным войскам отыскивать французов, скрывшихся в горах и ущельях; а когда остров был взят, местный архиерей и духовенство с крестами, все дворянство и жители, при колокольном звоне и пальбе из пушек и ружей, встретили начальника русского отряда и командиров судов, когда они съехали на берег".

Но между тем, с самого начала совместной кампании, особенно когда перешли к военным действиям, выяснилось, что от турецкой вспомогательной эскадры помощи было менее, чем неприятностей и хлопот. Турки, при всех льстивых заверениях и готовности сотрудничать, были настолько неорганизованны и дики, что вице-адмирал должен был держать их позади своей эскадры, стараясь не подпускать к делу. Это была обуза, о которой, впрочем, будучи главнокомандующим, он обязан был заботиться, то есть кормить, одевать, обучать воинскому ремеслу, чтоб использовать хотя бы отчасти.

Местное население открывало двери русским - и захлопывало их перед турками. Феодору Феодоровичу приходилось непросто, и он проявил много рассудительности, терпения, политического такта, чтобы соблюсти союзные договоренности и удержать турок от присущих им безобразий - главным образом, от необузданного варварства и жестокости.

Особенно не нравилось туркам милостивое обращение русских с пленными французами. Когда Феодор Ушаков принял первых пленных на острове Цериго, турецкий адмирал Кадыр-бей просил его о позволении употребить против них военную хитрость. "Какую?" - спросил Ушаков. Кадыр-бей отвечал: "По обещанию Вашему, французы надеются отправиться в Отечество и лежат теперь спокойно в нашем лагере. Позвольте мне подойти к ним ночью тихо и всех вырезать". Сострадательное сердце Феодора Ушакова, конечно же, отвергло сию ужасающую жестокость, - чему турецкий адмирал крайне дивился... Но особенно много хлопот доставлял Ушакову хитрый и коварный Али-паша, командовавший сухопутными турецкими войсками и привыкший безнаказанно безчинствовать на греческом и албанском побережьях.

10 ноября 1798 года Феодор Ушаков в донесении писал: "Благодарение Всевышнему Богу, мы с соединенными эскадрами, кроме Корфу, все прочие острова от рук зловредных французов освободили". Собрав все силы при Корфу, главнокомандующий начал осуществлять блокаду острова и подготовку к штурму этой мощнейшей в Европе крепости. Блокада, вся тягота которой пала на одну русскую эскадру, проходила в условиях для наших моряков самых неблагоприятных. Прежде всего, последовали значительные перебои с поставкой продовольствия и амуниции, а также и материалов, необходимых для текущего ремонта судов, - все это по договору обязана была делать турецкая сторона, однако сплошь и рядом возникали несоответствия, происходившие от злоупотреблений и нерадения турецких чиновников. Эскадра была "в крайне бедственном состоянии". Турецкие должностные лица, которые обязаны были предоставить в срок десантные войска с албанского берега общим числом до четырнадцати тысяч человек и даже "столько, сколько главнокомандующий от них потребует", в действительности собрали лишь треть обещанного, так что в донесении Государю вице-адмирал Ушаков писал: "Если бы я имел один только полк российского сухопутного войска для десанта, непременно надеялся бы я Корфу взять совокупно вместе с жителями, которые одной только милости просят, чтобы ничьих других войск, кроме наших, к тому не допускать".

Благоприятный ветер подул 18 февраля, и в семь часов пополуночи начался штурм. Первоначально удар был обрушен на остров Видо, с моря прикрывавший главную крепость. В описании Егора Метаксы читаем: "Безпрерывная страшная стрельба и гром больших орудий приводили в трепет все окрестности. Остров Видо был весь взорван картечами, и не только окопы, не осталось дерева, которое не было бы повреждено сим ужасным железным градом". В решительных случаях Феодор Ушаков подавал собою пример: так и теперь, сигналом приказавши всем судам продолжать свои действия несмотря на движение флагмана, сам подошел вплотную к берегу против сильнейшей батареи французов и через короткое время сбил эту батарею, у которой "в печах было множество приготовленных каленых ядер", и она ими палила. "Турецкие же корабли и фрегаты - все были позади нас и не близко к острову; если они и стреляли на оный, то чрез нас, и два ядра в бок моего корабля посадили..." - писал впоследствии адмирал. "Остров усеян был нашими ядрами, сильною канонадою все почти батареи его истреблены и обращены в прах". В то же время на флагманском корабле "Святой Павел" был поднят сигнал к высадке десанта, заблаговременно посаженного на гребные суда. Под прикрытием корабельной артиллерии десант утвердился между вражескими батареями и пошел к середине острова.

Турки, входившие в состав десанта, озлобленные упорным сопротивлением французов, принялись резать головы всем пленным, попавшимся в их руки. Происходили жестокие сцены, подобные следующей, описанной очевидцем: "Наши офицеры и матросы кинулись вслед за турками, и так как мусульманам за каждую голову выдавалось по червонцу, то наши, видя все свои убеждения не действительными, начали собственными деньгами выкупать пленных. Заметив, что несколько турок окружили молодого француза, один из наших офицеров поспешил к нему в то самое время, когда несчастный развязывал уже галстух, имея перед глазами открытый мешок с отрезанными головами соотечественников. Узнав, что за выкуп требовалось несколько червонцев, но не имея столько при себе, наш офицер отдает туркам свои часы - и голова француза осталась на плечах..."

Увещания и угрозы не могли привести турок к послушанию; тогда командир русских десантников составил каре из людей своего отряда, чтобы в середине его укрывать пленных, и тем спасена была жизнь весьма многих. Впоследствии Егор Метакса писал: "Русские и здесь доказали, что истинная храбрость сопряжена всегда с человеколюбием, что победа венчается великодушием, а не жестокостью, и что звание воина и христианина должны быть неразлучны".


Людольф фон Зюдхейм. О Магометанах (XIII век)

Источник: "Царствие Небесное" - путевые записки путешественников о Сирии, Египте и Палестине XII-XIV веков. Прервод Николая Горелова.

Магометане веруют во Всемогущего Бога и Его закон, Магомета и св. Михаила архангела. По четвергам они остятся до самого вечера, а на протяжении всей ночи подкрепляют свои силы, и так они поступают во время любого поста. По пятницам у них праздник, ибо это день Венеры, которой они поклоняются как язычники. Они обрезаются и не едят свинины, как иудеи. Носят рясы, бреют головы и отбивают поклоны, как монахи.

Они могут иметь по семь жен или больше, и когда не хотят их больше видеть, то дают им развод, как язычники. И потому многие жены из ненависти травят друг друга ядом. Точно так же и мужи у них слабы и похотливы, употребляют мужчин, не всилах одними женами удовлетвориться в исполнении своего долга, однако желают иметь столь многих, что частенько жены травят и их самих. По этой причине они идут на убыль, ибо похоть многих опорожняет. Всему этому их обучил и наставил нечестивый Магомет.

Они настолько жалки в делах, что не являются хозяевами своего добра, султан или эмир может отобрать у них любые ценности, сколько хочет, и они ни словом не возразят ему.

Кроме того в городах есть кади (судьи). Эти кади проявляют жестокость по отношению к христианам, обвиняемым в том, что они вошли в мечеть, или проклинали Магомета – за что полагается казнь четвертованием. В остальных случаях они охотно сажают христиан в тюрьму, вот почему тяжко жить среди них.

Когда умирает знатный или богатый сарацин, его жена, желающая остаться вдовой, отправляется к кади и говорит: "Господин, мой муж умер и из любви к нему я желаю остаться вдовой, но сначала я охотно рожу от вас сына, чтобы он молился за умершего." Кади не может отказать ей в этом и они совокупляются до тех пор, пока женщина не родит сына, который выучится грамоте и станет священником.

Стыдно описывать все то, что эти люди считают добродетелями и нам следует благоларить Бога, который уберег нас от этих заблуждений и пороков.

Среди сарацин есть чудаки, которые носят на голом теле железные обручи и стегают себя по спине, дабы тем ублажить Магомета. Есть и другие, те, что живут в пустыне, словно звери, они раз в год приходят в город, где родились и хлещут себя цепями в молитвенных домах. Эти утверждают, что в пустыне говорили с Магометом, о том что происходит с душами. Вечером к ним приходят женщины, которые хотят узнать о душах своих милых. На протяжении всей ночи эти люди хлещут себя, а по-утру закрывают лица, чтобы не видеть женщин и в ответ на дары, которые приносят женщины, говорят, обрела ли душа, о которой спрашивают, радости райской жизни, или отправилась в ад.


﻿ Записки из иерусалимской тюрьмы (1933-1935 годы)
Страницы: 1 2 3 4 5 6 7 8 9 10 11

До контактов с европейцами, арабы не скрывали и не стеснялись многих своих привычек и традиций. Английская власть в Палестине сменила турецкую в 1918 году. Представленные здесь записи были сделаны в 1933 - 1935 годах, в период английского мандата в Палестине. Арабская психология, еще "не испорченная" европейской моралью, предстает в этих записях весьма аутентичной.

Автор записей, Аба Ахимеир, один из наиболее ярких людей, живших в Палестине в начале 20 века. По ложному обвинению, он, почти, два года отсидел в иерусалимской тюрьме, где познакомился с психологией, привычками и моралью арабских жителей Палестины.

Аба Ахимеир. Записки из иерусалимской тюрьмы (1933-1935 годы)

Достоевский говорит, что по обитателям тюрьмы можно узнать, что представляет из себя народ. Если судить об арабском народе, применяя метод Достоевского, то картина получается неприглядная: все они доносчики, ханжи, все живое – объект их сексуальных страстей. Не меньше женщин их возбуждают мужчины, подростки, мальчики и даже животные.

Арабу нельзя доверять. Кажется, что он твой друг, но внезапно в нем просыпается зверь, и он вполне может всадить тебе нож в спину. Любая попытка к побегу из тюрьмы обречена на провал, среди готовящихся к побегу обязательно найдется доносчик.

* * *
Один из моих сокамерников – шейх Назар (шейхами называют потомков Мухаммада). Он горд своим высоким происхождением. Арабы почтительно относятся к людям благородных кровей. Его посадили на десять лет за убийство официанта. Он не жалеет о том, что оказался в тюрьме. Шейх сожалеет о другом. О том, что он сидит в тюрьме из-за какого-то негра. Он, шейх, потомок знатного рода попал в тюрьму из-за того, что убил какого-то негра! Вот вам справедливость "ваших" англичан!

* * *
Прибыл начальник тюрьмы, Мистер Стилл. Попадавшиеся на дороге арестанты арабы по очереди подходили к нему и в честь христианского праздника целовали ему руку. Мистер Стилл сиял от удовольствия. Арестантам-мусульманам христианский праздник предоставляет возможность лишний раз продемонстрировать свои верноподданнические чувства. В каждом сыне Востока мирно уживаются блюдолиз и наглец. Все зависит от ситуации.

* * *
Вечереет. По тюремному двору прогуливаются привилегированные арестанты - убийцы, чьим поведением в тюрьме начальство довольно. Они наслаждаются свежим воздухом в то время, как прочие арестанты уже заперты в камерах. Они прогуливаются, проявляя дружеские чувства, как принято у арабов: один сжимает в кулаке указательный палец другого. Фрейдисты могли бы сделать из этого массу психоаналитических выводов. Во время прогулки привилегированные убийцы курят. Запертые в камерах арестанты с завистью смотрят на них сквозь зарешеченные окна.

Среди арабов, сидящих за убийство, немного таких, что совершили убийство из материальных соображений. По преступнику, убившему ради грабежа, плачет веревка. Большинство убийств среди арабов совершается на почве оскорбления семейной или личной чести.

Шейх Назар сцепился с каким-то официантом, который "его послал". Не долго думая, шейх вынул нож, и воткнул его в официантское тело, после чего отправился отсиживать десять лет.

А вот другой субъект. Он нанес тринадцать ударов ножом приятелю, который заявил своему будущему убийце: "Твоя жена – шармута (проститутка)". Обидчик был зарезан на месте, а обиженный отправился на десять лет в тюрьму.

В русской литературе много написано о чувстве раскаяния. Араб не слишком печалится о прошлом. Что было, то было. Раскаяние делу не поможет. Зачем же раскаиваться? С шейхом Назаром я беседовал об убийстве, которое он совершил. О том, что он ни за что убил человека, он не жалеет. О чем же он жалеет? О том, что он, шейх, принадлежащий к одному из знатнейших родов мусульманского мира, сидит в тюрьме из-за какого-то официанта. И не просто официанта, а негра! Подобного рода логика характерна не только для шейха Назара, это философия всего общества.

* * *
Али Рабиа совершил убийство (и был повешен), потому что, по его мнению, тюремное начальство его обидело. Его застали в весьма интимной позе с неким молодым арестантом. Дело сугубо интимное. Мудир (надзиратель) это понимает и делает вид, что ничего не замечает. Но Али был застигнут в пикантный момент Мухаммадом-эфенди - другим арестантом. Али был уверен, что он уже наказан – тем, что Мухаммад-эфенди застал его в столь своеобразной ситуации. Но Мухаммад не ограничился созерцанием любопытной картины. Он составил рапорт и тем самым выставил позор Али на всеобщее обозрение. Али теряет самообладание, хватает нож и изливает свой гнев, нанося удары ножом. Ему, в сущности, неважно было, кого бить ножом. Но "Бог подсунул ему под руку" капрала, и Али убил его. Спустя полгода, которые он провел в карцере, Али в кандалах и наручниках отправляется на виселицу. Понятие "бессмысленная смерть" как нельзя лучше подходит к арабам.

* * *
Араб ненавидит англичан и преклоняется перед ними. Араб презирает евреев и боится их. Араб не понимает безразличия, с которым евреи относятся к легкомысленному поведению своих женщин в интимных вопросах. Араб не понимает, почему евреи с отвращением относятся к мужеложеству (гомосексуализму).

Для араба ход мысли еврея является совершеннейшей загадкой. Евреи и арабы – нет двух народов, более чуждых один другому. Каждый еврей в отдельности и все евреи вместе взятые представляются арабу в высшей степени странной штукой.

Отсюда проистекает и отношение арабов к сионизму. Отношение двойственное. Среди них распространен как весьма оптимистический взгляд, так и взгляд пессимистический. Что говорят оптимисты? "Пусть себе евреи строят дома, покупают земельные участки, сажают цитрусовые плантации – а деньги переходят к нам. В конце концов все перейдет к нам, включая белотелых еврейских женщин". А что говорят пессимисты? "Евреи постепенно захватывают все, Палестину мы уже потеряли. Нам ничего не остается, кроме как продать все и эмигрировать в Ирак". Арабы впечатлительны, это люди настроения. Случается, что один и тот же араб в мгновение ока меняет пессимистический взгляд на оптимистический и наоборот. Все зависит от впечатления. То "все пропало", то "все будет наше".

Последнее оружие еврейского и вообще европейского арестанта – это голодная забастовка. Последнее оружие арабского арестанта – нож. До сих пор не было еще случая, чтобы араб-арестант выражал свой протест при помощи голодной забастовки. Араб неспособен к продолжительному страданию, к страданию, которое связано не только со временем, но и с выдержкой, со значительной мобилизацией силы воли.

* * *
Во время послеполуденной прогулки один арестант огрел другого камнем по голове. Я видел эту картину. В глубине двора сидят два арестанта и мирно беседуют. Внезапно один из них хватает камень – единственный на весь тюремный двор – и начинает лупить им по голове своего собеседника. До того самого момента, когда он схватил камень, невозможно было представить себе, сколь трагически завершится их беседа. Не было никакого перехода от идиллической беседы к ударам камнем по голове. Отсутствие какого-либо перехода от идиллии к покушению на убийство весьма характерно для атмосферы Востока.

Прежде всего любопытна реакция арестантов-арабов и арестантов-евреев, оказавшихся в это время по дворе. Арабы отпихивали один другого, чтобы дать свидетельские показания офицеру, который немедленно там возник. Еврейские арестанты, увидев драку, начали удаляться с поля боя, делая вид, что ничего не видели и не слышали.

* * *
Вижу, как застегивают кандалы на ногах какого-то арестанта перед отправкой на суд. Во время этой операции сержант Шалом Швили спрашивает арестанта, за что тот сидит. Арестант благодушно отвечает: "За долги". То есть ничего серьезного, подумаешь, долги! (Должник, уклоняющийся от уплаты долга, получает три недели тюрьмы.) Услышав этот ответ, сержант Швили едва сдержался чтобы не врезать арестанту дубинкой. Я спросил сержанта, что вызвало его гнев. Швили ответил: "Его должны приговорить к повешению, а он мне врет: Долги… Его обвиняют в убийстве девочки. Пытался ее изнасиловать, а она оказала сопротивление…"

* * *
Эфенди (представители знатного рода) отличаются наглостью и пустой гордостью. Шейх Назар горд своим происхождением. На реплику официанта он ответил ударом ножа. Жена Бадра Расаса выстрелила в любовницу своего супруга и получила за это семь лет тюрьмы. Муж явился к ней на свидание в камеру предварительного заключения и зарезал ее.

Особенно гордятся убийствами. По этим эфенди видно, как деградируют арабские знатные роды. Убил – значит, герой, даже если поймали и упрятали в тюрьму. Меньшинство среди арабского народа, эфенди, выпячивает свою спесивую гордость. Большинство представляет из себя рабов, если не в физическом плане, то в духовном.

* * *
Хасан и Фарид – друзья. Обитают в одной камере. Но дружба не вечна. Как-то раз друзья поругались. В одну прекрасную ночь Фарид подошел к спящему Хасану и стал полосовать его бритвой по лицу. Бритва гуляла по лицу Хасана, пока тот не пробудился. Одного из друзей отправили в мусташфу (лазарет), другого – в зинзан (карцер). Что дальше? Все зависит от того, какова была глубина "вспашки", проделанной бритвой Фарида. Если Хасан умрет, Фарида повесят. Если выздоровеет, то Фарид проведет пару недель в зинзане и к его сроку добавят еще два месяца. Кроме того, он получит двенадцать ударов палкой. Шейх Назар, насыщенный арабской мудростью и тюремным опытом, говорит: "Хасан ответит Фариду тем же: исполосует его бритвой. А Фарид потом тоже ответит… И так далее…"

* * *
Два молодых араба поссорились из-за проститутки. В результате один убил другого. Прошло две недели, и в соответствии с законом кровной мести брат убитого убил брата убийцы. Разразилась кровавая вендетта. И все из-за проститутки. Того, что убил приятеля из-за проститутки, зовут Рашид. У него жена и двое детей. Каков будет приговор Рашида, ясно как дважды два. Он выпустил в своего приятеля шесть пуль на глазах у публики в кафе – обычном на Востоке месте совершения преступлений. Рашида арестовали тут же в кафе. В любом восточном кафе постоянно сидят полицейские в штатском. На всякий случай. Случаи приключаются ежедневно.

Рашид еще не осужден и близкие могут его навещать. Его пришли проведать две женщины. Одна – жена, другая – та самая проститутка. Лицо жены прикрыто чадрой. Судя по всему, жена Рашида и проститутка знакомы. Если бы проститутка была одной из жен Рашида, то в этом совместном визите не было бы ничего необычного. Но в нашем случае это великий позор для законной супруги Рашида. Проститутка переговаривается с ним, а жена молчит.

* * *
Юсуфу Абдель-Хади дали пятнадцать лет за убийство. И не просто убийство: убийца и его жертва были друзьями. Поди знай, что творится в душе арабского феллаха (крестьянина). Что-то там, в этой душе, перевернулось, и араб убил своего друга. Юсуф разрубил труп на шесть частей. Он так объясняет свой поступок: "Бог подсунул мне его под руку".

Вот его возвращают после суда в тюрьму и тут же ведут на склад – чтобы выдать арестантскую одежду. Его одеянию арабского феллаха предстоит пятнадцать лет лежать на складе. Юсуф сияет от радости: "Иль хамду лелла! Хамисташ! (Слава Аллаху! Пятнадцать!)"

* * *
Утром Али Хамдана, араба из Рамаллы, отвели на суд. Его обвиняют в убийстве брата. Брата он убил, не поделив с ним наследство. С суда Али Хамдан вернулся в слегка угнетенном состоянии. Ему дали 15 лет. Но настроение Али улучшается с каждым днем. Из пятнадцати лет он уже отсидел 4 дня. Уже после ареста жена родила ему сына. Вчера она была у него на свидании и заявила: "Надеюсь, что ты больше не будешь делать глупостей." Произнесла она это без тени иронии. Младенцу дали еще одно имя, которое означает по-арабски "победа", ведь его папеньке дали всего 15 лет тюрьмы, а могли бы повесить.

* * *
Мухаммада приговорили к повешению. Ему 25 лет. Он был рабочим на хайфской фабрике и влюбился там в некую работницу, но его родители были против этого брака. Мухаммад перебрался из Хайфы в Яфо, где и женился на своей возлюбленной. Жил он себе поживал, работал, любил молодую жену. Как-то раз вернулся вечером домой, зашел в полутемную комнату, и показалось ему, что в комнате находится кто то чужой. Пока Мухаммад ходил за лампой, незнакомец исчез. Мухаммад начал слежку за женой и в один прекрасный день застал ее в одиозной ситуации на берегу моря.

Мухаммад набросился на них, порешив убить обоих, но любовнику удалось удрать. Жене удрать не удалось. Мухаммад нанес ей двадцать пять ударов ножом. Прикончив жену, Мухаммад отправился в полицию. На суде, по совету адвоката, он отрицал все, что говорил в полиции. Его приговорили к смертной казни. Он был уверен, что получит пятнадцать лет, и поэтому приговор показался ему излишне жестоким и оказался полной неожиданностью.

Все арестанты, с которыми он вступает в беседу, стараются утешить его. Он же любит поговорить о своем приговоре, зная, что его будут утешать. Ко мне он обращастся при любой позможности, считая меня знатоком законов. Мухаммад размышляет вслух: "Мне двадцать пять лет. Если бы мне дали пятнадцать лет, я бы освободился в возрасте тридцати шести лет…"

Слушая эти речи, ты про себя завершаешь ход его мысли: "… Родственники помогли бы мне купить другую жену, честную, не такую, как эта шармута, из-за которой я угодил сюда…".

* * *
Повели на суд араба знатного происхождения, который в поле, неподалеку от Герцлии, изнасиловал красавицу-арабку и там же ее бросил. Помогали ему трое его слуг. Обвиняемый получит 15 лет тюрьмы. Что же произошло в поле около Герцлии?

В одном из знатных арабских семейств выросла дочь-красавица, гордость семьи. Отец затребовал за нее огромный калым и поставил условием, чтобы жених происходил из знатного рода. Среди молодых людей в округе началось соревнование: кому из них достанется красавица? У кого больше денег? У кого более знатное происхождение? Но отец красавицы не торопится. Годы идут и страсти среди женихов накаляются все больше. Красавица тем временем "перезрела": ей уже целых 22 года! А отец все еще не решил, за кого ее выдать. И пока он колеблется и обдумывает, некий молодой человек предпринимает решительный шаг.

Несколько лет назад он был в нее влюблен и хотел на ней жениться. Но сейчас любовь сменилась ненавистью. Ненавистью к отцу этой красавицы и ко всему ее семейству. Поэтому он ее умыкает, насилует и бросает в поле, где воют шакалы. А означает все это вот что: "Да, ты действительно красавица и твой отец горд тобою, но я даю тебе пинок под зад точно так же, как я даю пинок под зад какому-нибудь четвероногому." Таков образ мышления восточного человека "благородных" кровей. Молодой аристократ идет в тюрьму с гордо поднятой головой. Годы отсидки будет ему скрашивать мысль, что теперь отцу этой девицы придется выдать ее замуж без калыма, ибо ни один из знатных молодых людей жениться на ней не захочет.

* * *
Утвержден смертный приговор одному из арестантов. Кассационный суд заседал три часа. На протяжении трех часов уважаемые люди со всей серьезностью решали судьбу жалкого феллаха Мухаммада. Теперь ему остается надеяться только на милость верховного комиссара.

Мухаммад убил свою жену. Араб – не индивидуалист, он не любит ничего делать в одиночку. В том числе и совершать преступления. У любого араба-преступника есть соучастник. Так и этот Мухаммад отправился на дело, прихватив с собой приятеля. Вдвоем они ее и схватили. Приятель всадил ей нож прямо в половой орган и, не вынимая его оттуда, рванул вверх. Все было выполнено в чисто фрейдистском стиле.

Обоим убийцам вынесены приговоры: Мухаммад приговорен к смертной казни через повешение, его приятель – к пятнадцати годам заключения. Мухаммад с трепетом ожидает решения кассационного суда. Его помощник уже начал "отматывать срок". Мухаммад будет рад любому приговору, кроме смертной казни. Он хочет жить.

ПРО ЭТО

Арабы-арестанты стесняются один другого, если они не одеты. Очевидно, обнаженное мужское тело возбуждает в них половой инстинкт не меньше, чем обнаженное женское тело в нас. Многие арабы могут мочиться, только если их никто не видит. Иначе у них ничего не получается. Они не в состоянии мочиться, если знают, что кто-то смотрит на них или даже прислушивается. Подобной же чувствительностью отличаются и многие арабы "на воле". Но здесь, в тюрьме, из-за вечной жажды нормальной половой жизни эта ненормальная чувствительность развивается у них сверх всякой меры. Араб-арестант не будет перед сном мочиться, пока прочие обитатели камеры не заснут. Он будет ждать хоть полночи, чтобы убедиться, что сокамерники спят.

Араб "панэротичен". Не только женщина, любое живое существо возбуждает в нем половой инстинкт: мужчина, ребенок, животное. Мужчина возбуждает араба не меньше, чем женщина. А еще больше – юноша. Не оставляют его равнодушным и домашние животные. Малолетних правонарушителей, ожидающих приговора, или тех, кого не успели еще перевести в тюрьму для несовершеннолетних преступников, не держат в одной камере с арестантами арабами. Их отправляют либо в мусташфу (лазарет), либо в камеру химайя (привилегированных иностранцев).

Многочисленные убийства совершаются арабами на почве гомосексуализма. Половая жизнь арабов совершенно отлична от нашей. Жена – это не супруга, а наложница. Для араба половая жизнь возможна и с мужчиной, и с ребенком. Мужеложество (гомосексуализм) вовсе не позор в их глазах. Араб застенчив, но застенчивость эта свидетельствует о гипертрофированной сексуальности.

Саид – представитель "золотой" арабской молодежи города Яфо. Он приговорен к смертной казни за убийство соперника, мешавшего ему в гомосексуальных делах. Смертный приговор заменен пятнадцатью годами тюрьмы. Саид пользуется в тюрьме авторитетом отъявленного педераста. В Европе мужчине позволительно быть бабником, что не мешает ему быть уважаемым членом общества. На Востоке не находят ничего постыдного в том, что мужчина вступает в любовные отношения с другими мужчинами.

Один арестант, сидящий 15 лет за убийство, был законченным мужеложцем. Как-то раз, его на неделю отправили в зинзан (карцер) за то, что он едва не размозжил голову Мусе. Муса пострадал за то, что высмеивал "жену" этого педераста. Во всем, что касается вопросов пола, арабы склонны проявлять суровость нравов.

Еще один субъект горд тем, что получил 15 лет, взяв на себя вину за преступление своей "жены" - молодого человека, с которым он удовлетворял свои гомосексуальные страсти, этот молодой человек убил кого-то.

По словам арестанта, шейха Назара ибн Саида, арабы Шхема славятся по всей стране своей страстью к мужеложеству, а в особенности своей любовью к мальчикам. Житель Шхема, обычно, обращается к ребенку с такими речами: "Я уалад! (эй, мальчик!) Почем твой 'арбуз'"?

Об авторе

Аба Ахимеир (1897-1962) – одна из наиболее ярких личностей, живших в Палестине в начале 20 века. Одаренный писатель, журналист, ученый, он был одним из лидеров ревизионистов, пытавшихся противостоять захвату власти в Палестине левыми, про-большевистски настроенными вождями социалистических партий.

Летом 1933 года, после убийства Арлозорова, одного из левых вождей, он был арестован и обвинен в организации убийства. В течении судебного процесса провел в тюрьме 1 год и 9 месяцев. Затем был оправдан английским судом.

Разносторонне образованный человек, эрудит во многих областях знаний, Аба Ахимеир в последние годы жизни был членом редакционной коллегии академического издания "Еврейской Энциклопедии", для которого написал большое количество статей.


Мусульмане и остальной мир - из отчёта Уильяма Мюррея

Источник: Religious Freedom Coalition

Сегодня 6 миллионов мусульман, проживающих в Соединённых Штатах, заявляют о своей терпимости и толерантности. Возможно это и правда, но лишь до тех пор, пока они составляют относительно небольшой процент населения. Однако многочисленные примеры в других странах учат нас, что
  • как только мусульманское население в Соединённых Штатах достигнет 25%,
    начнутся угрозы и насилия по отношению к христианам и евреям.

  • как только мусульманское население в некоторых районах США достигнет 30%,
    начнутся убийства немусульман с целью вынудить их покинуть свои дома и районы проживания.

  • как только в некоторых районах США мусульманское население достигнет 50%,
    начнутся массовые убийства и геноцид немусульман.

Модель мусульманской конверсии можно увидеть на примере Индонезии. Исламские клерикалы поставили христианам Индонезии условие - исламизация или смерть. Христиан захватывают в плен и если они отказываются перейти в ислам, их обезглавливают. С января 1999 по январь 2001 год более 5000 христиан были убиты, более 250000 покинули свои дома, спасаясь от мусульманского насилия.

Вот такой сорт терпимости следует ожидать от мусульман, там где они составляют большинство.

* * *

Благодаря Билу Клинтону, мусульмане сегодня имеют цитадель в Европе, я говорю о Косово. Газеты и телевидение не разъясняют тот факт, что мусульманское население Косово почти полностью состоит из иммигрантов, которые прибыли в Югославию в течении последних 20 лет из соседней Албании. Сегодня Косово в основном мусульманское. Христиане, чьи семьи жили здесь на протяжении последних 10 веков, были изгнаны со своих земель.

Разрушенные сербские церкви в Косово

С тех пор, как НАТО передало Косово албанским мусульманам, 80% христиан сербов были изгнаны из своих домов, более 100 церквей было разрушено. Как только Косово стало чисто мусульманским, щупальца исламского насилия потянулись на соседние страны.

Не существует такого понятия, как исламская терпимость

Забрасывание камнями в Пакистане. | Растрелы в Афганистане. | Обезглавливания в Чечне.

В какой исламской стране практикуется терпимость? В Иране, Ираке, Судане, Саудовской Аравии, Пакистане, Алжире? Даже в светской Турции, христианская и еврейская общины практически исчезли, а все главные церкви, даже церковь Святого Павла, превращены в мечети.

Следующая битва ислама за установление контроля будет происходить на юге Франции. Убийства и запугивания уже начались. Южная Франция превращена алжирскими мусульманами в поле битвы за свои права. Право в понятии мусульман это доминирование их религиозных взглядов над всеми остальными. Во Франции уже 5 миллионов мусульман. Совсем недолго ждать их требований в создании отдельного правительства во Франции.

Мусульманские бандиты на улицах христианского Вифлеема.

В Израиле исламские лидеры, подобные Арафату, стараются изобразить религиозную войну мусульман и христиан против евреев. Реальность обратна. С тех пор, как Вифлеем был передан Арафату, почти всё христианское население оттуда бежало. А ведь Вифлеем был крупнейшим христианским городом Израиля. Сегодня тысячи христиан в армии Израиля ежедневно противостоят мусульманской угрозе.

* * *

В Афганистане каждый, кто идентифицирует себя как христианин, может быть убит в течении 24 часов.
Уничтожение христиан в Индонезии, Судане, Алжире, Филиппинах или Афганистане это, не какое то отклонение от нормы. Мы не слышим о преследовании христиан в Саудовской Аравии по той причине, что они там уже истреблены.

* * *

Ислам не был популярен в Руанде до геноцида 1994 года. С апреля по июнь 1994г. милиция и толпы состоящие из этнического большинства Хуту, подстрекаемые правительством, истребили 800 тысяч христиан - этнических Тутси.

Руандийские христиане, уцелевшие после исламского геноцида, в лагерях беженцев в Танзании.

В течение нескольких месяцев, трое из четырех тутси в стране были зарублены до смерти, часто при помощи мачете или мотыгами. "Сегодня мы уже везде", - заявляет шейх Салех Хабимана, лидер руандийских мусульманского сообщества, которое имеет мечети почти во всех городах и посёлках страны.

Ссылки по теме
Мусульмане в Западной Африке распинают христан в соответствии с указанием Корана
Геноцид армян в Османской Империи (видео)
Геноцид армян в Османской империи в 1877 -1923 годы
Геноцид ассирийцев в Османской империи в 1915 - 1918 годы
Павел Евдокимов. Забытый геноцид
Максим Канич. Чей геноцид был в Чечне?
Свидетельства исламского геноцида христиан в ХХI веке. (Нигерия)
Новая волна геноцида христиан и анимистов Юж. Судана руками мусульман
Профессор Янсен. Коран - более экстремистская книга, нежели произведение Адольфа Гитлера
Герт Вилдерс призвал не разделять ислам и исламизм
Самые последние "вклады" ислама в дело мира
База данных об исламском преследовании не-мусульман по всему миру
Мониторинг преследования христиан в мусульманских странах
Документы о преследования христиан в исламском мире
Все, что нужно знать об исламе - научно-популярный фильм (видео)
Мусульманский богослов: Права неверных согласно доктрине ислама
Как Коран предписывает относиться к не-мусульманам (сура 9 аят 29)
Телеведущая из Кувейта предложила узаконить рабынь для секса - покупать русских, захваченных в Чечне


﻿ Исламская геополитика
1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23

Авром Шмулевич. Исламская геополитика

Источник: Baznica Info

Среди норм ислама есть и предписания относительно отношений как отдельного мусульманина, так и всего исламского общества в целом, с немусульманским миром и представления о задачах исламского мира в ходе исторического процесса. Все это укладывадется в стройную концепцию. Следовать этой концепции как для отдельного мусульманина, так и для руководителей мусульманских государств так же обязательно, как, скажем, совершать ежедневный пятикратный намаз или поститься в месяц рамадан.

Основные ее положения заключаются в следующем:

1. Аллах сотворил Землю и поселил на ней людей для того, чтобы они выполняли его волю, выраженную через Мухаммада, т.е. являлись мусульманами (это слово в переводе и значит "покорные"). При осаде Хайбара Мухаммад сформулировал это словами: "Земля принадлежит Аллаху и Посланнику его"

2. Каждый, кто не является мусульманином, не соблюдает положения Корана, не признает Мухаммада и т.д., является "неверным" и занимает землю, на которой живет, незаконно, нарушает, так сказать, договор о съеме квартиры. Задача "верных", мусульман, состоит в том, чтобы освободить незаконно занимаемую площадь, вернуть землю и имущество ее законному владельцу.

3. Таким образом, весь мир оказывается поделенным на две области: "Дар аль-ислам" (Земля покорности), где обитают мусульмане и "Дар аль-харб" - "Земля войны", "Земля меча", т.е. область, где обитают неверные, "харби" (люди меча). Само существование "Дар аль-харб" абсолютно незаконно, и эта область должна быть освобождена от неверных и превращена в "Дар аль-ислам".

4. Освобождение это, в том случае, если неверные не хотят принять истинное учение или исчезнуть добровольно, осуществляется путем войны. Такая война называется "джихад". Участвовать в джихаде - священный долг каждого мусульманина, абсолютная обязанность. Участие это может выражаться не только в ведении боевых действий, но и в любой деятельности, укрепляющей стан мусульман, - создании оружия, заготовке пищи и одежды, писании священных книг, обучении детей, написании компьютерных программ и т.д. Вся суть существования мусульманского общества подчинена задаче джихада.

5. Джихад - это нормальное состояние отношений между "Дар аль-ислам" и "Дар аль-харб". "Дар аль-харб" не имеет никакого права на существование. Джихад не прекращется никогда, вплоть до окончательной победы. Всякий, кто уклоняется от него, - предатель.

Любой акт во вред "Дар аль-харб" оправдан и разрешен.

6. Однако возможно заключение перемирия между двумя этими областями, - но только на определенное время, в соответствии с требованиями политической ситуации. Оно может (и должно!) быть расторгнуто в случае, если это выгодно для мусульман. Если же в данный момент "харби" сильнее, то джихад состоит в том, чтобы затаиться , обмануть любыми путями бдительность неверных, внести, если возможно, разлад в их ряды, ослабить - и нанести неожиданно новый удар.

7. Земля, освобожденная от власти неверных, переходит в категорию "фэй" ("возвращенной", от слова "афа'а" - вернуть) и становится собственностью всей мусульманской общины (умма).

8. Что же происходит с неверными при "освобождении" их земли?

Если это язычники, то они должны или принять ислам, или быть поголовно уничтожены мусульманами. Однако евреи, христиане и зороастрийцы (позднейшие мусульманские теологи включили в это число и индуистов) имеют особый статут - статут "людей Книги" (или "людей Предания"). Они могут существовать в "Дар аль-ислам" и не подлежат геноциду, но только в том случае, если признают над собой власть ислама. Это выражается в ряде ограничительных законов: неверные платят особые налоги, им запрещено носить оружие, разумеется, запрещена какая-либо политическая независимость и т.д. Соблюдение правил религии разрешено только в том случае, если оно не производится открыто и не оскорбляет чувств мусульманина. Скажем, евреям запрещено публично трубить в шофар (рог), запрещен христианам колокольный звон, кресты на зданиях церквей и т.п. Неверные должны оказывать уважение мусульманам, например, вставать, когда мусульманин входит в комнату, и вообще, так сказать, не "зарываться".
В этом случае неверные считаются подписавшими договор о покровительстве с "умма" - мусульманской общиной (договор по-арабски - "зимма") и приобретают статус зимми, т.е. "находящиеся под покровительством договора". В Оттоманской империи они назывались также "райа". Покровительство это выражается в том, что бывшие "харби" могут продолжать жить на своей земле, мусульманам запрещено притеснять их более, чем предписано, а также убивать их (хотя убийство неверного намного меньшее преступление, чем убийство мусульманина).

Законы относительно "зимми" были окончательно сформулированы халифом Омаром ибн-аль-Хаттабом (правил в 634-644 гг.). Они так и называются - "Омаровы законы"
9. Если "зимми" нарушают наложенные на них предписания, то считаются восставшими рабами, поднявшими бунт против Аллаха и ислама и подлежат наказанию. Убить восставшего "зимми" вне зависимости от его пола и возраста - святой долг мусульманина.
10. Особо нетерпимой является ситуация, когда земля, уже бывшая "Дар аль-ислам", вновь отвоевывается неверными. Подобное есть страшная катастрофа, и освободить эту территорию, вернуть ее вновь под власть Аллаха - первейшая обязанность всех мусульман. Джихад для освобожения таких территорий ведется в первую очередь.

Все это есть положения, абсолютно обязательные для всех мусульман. Разницы между шиитами и суннитами в этом вопросе не существует.

* * *

Таким образом, Израиль, Испания, Южная Италия, Балканские страны, Греция, Кавказ, большая часть России, включая Москву и Сибирь, бoльшая часть Украины, в первую очередь, подлежат освобождению от оккупировавших ее, соответственно, евреев, испанцев, итальянцев, греков, русских и украинцев и возвращению в категорию "фэй", под власть ислама.

Без знания этой концепции невозможно понять многое из происходящего в современном мире

Например, когда Басаев во время вторжения в Дагестан заявил, что целью чеченцев является "освобождение всех мусульманских земель до Волги и Дона", то он имел в виду буквально то, что и сказал. Когда Хоттаб после ликвидации ваххабитских джааматов в Дагестане сказал, что теперь мусульмане воюют "со всем русским народом", то это означало, что, ликвидировав истинно мусульманскую общину, "харби", русские, совершили агрессию и подлежат наказанию и несут коллективную ответственность за содеянное. Против того, что взрывы жилых домов в России совершили чеченцы, приводили (в том числе и чеченская пропаганда) следующие аргументы: мол, "убийства невинных людей далеко от Кавказа совершенно бессмысленны и не оправдывают риска и усилий со стороны террористов". Если уж убивать, так тех, кто реально вовлечен в конфликт. Но тут ведь абсолютно любой русский приобретает статус "восставшего раба", и убить его - обязанность. Точно так же выглядит и террор против гражданского населения Израиля.

Мусульманский террор отличается от действий террористов других религий тем, что его жертвами становятся, казалось бы, абсолютно случайные люди. Детей и женщин убивают так же часто, как и военных. Но в случае восставших "зимми" особой разницы между ними действительно нет.


﻿ Лицо чеченских рыцарей
1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23

Д. Девятов. Лицо чеченских рыцарей

Источник: газета Завтра

Чеченский бандит хладнокровно обезглавливает человека. Источник: Our Enemies

В кабинет, где должны были состояться переговоры с администрацией одного из районов Чечни, поддерживая с обеих сторон за руки, ввели двух симпатичных девушек. Каждой лет по двадцать, не больше. Через несколько минут появились трое чеченцев. Не теряя времени, они бодро приступили к изложению своей точки зрения на происходящее в Шатойском районе.

- У нас с 11 февраля подписан мирный договор, - заявляет глава администрации района.

- На всей территории района не было выстрелов боевиков. В селах работает милиция. Со всей ответственностью заявляю, что если и есть где-то один-два "с той стороны", то только не в населенных пунктах. Когда федеральные войска подошли к Харсеною, там проживали только 15 человек. Все - мирные жители, которым некуда уходить. Их единственное средство существования - уход за скотом и возделывание небольших участков земли. Среди них женщины и дети. 12 мая российские солдаты провели там операцию и убили семерых ни в чем не повинных людей.

- Нас боевики привели в Харсеной 10 мая, - начала свой рассказ Катя. - Из-под Комсомольского пришло тогда шесть групп. Всего было около 60 человек. Разместились по домам. Мирных жителей в селе не было, не говоря уже о детях. Они не муравьи, и за два дня до подхода военной колонны ребенка увидел бы каждый. Но еще раз повторяю: их там не было. ___

* * *

А началось у них все просто. У Вали заболела мама и ей пришлось договориться с начальством, чтобы подобрать удобную работу и ухаживать за больным близким человеком. С этой работы с ноября прошлого года она начала приезжать на вахту в Грозный, где стоял в депо поезд, предназначенный для жилья строителям. Работа несложная: поддерживай порядок, топи печь да "титан" для чая. Строители - ребята спокойные. Целый день на восстановлении города. Их только по вечерам и видно было, когда приходили перекусить и выспаться перед трудовым днем. Вахта - две недели, а потом две - дома, рядом с мамой. Пока была в Грозном, за больной присматривал брат.

Катя же начала работать в этой организации недавно. Но так же, как и ее подруга, работы не боялась, умела делать свое дело. И все было хорошо до первого апреля. Второго предстояла дорога домой - столь долгожданная и желанная.

Готовясь к отъезду, сложили свой скромный скарб и решили сходить в баню. Она находилась совсем рядом: выйти из депо да обойти здание.

На улице рядом с ними вдруг тормознул "жигуленок". Двое вооруженных автоматами чеченцев не церемонились. Передернув затворы, они наставили дула автоматов на опешивших от неожиданности девчонок.

- А ну, быстро в машину! И молчать, а то пущу мозги по ветру! - с заметным кавказским акцентом процедил сквозь зубы один из "борцов за свободу".

Помогая прикладами, ударами в спину, боевики затолкали в "санитарку" женщин и проводника. Хлопнула дверь, и сорвавшаяся с места машина понеслась по незнакомым улицам, увозя в неизвестность четыре человеческих жизни.

- Нас завели в дом, - вспоминает Валя. - Просидели в одной комнате с охранником почти сутки. Глаза боялись сомкнуть. Страшно, да и не знаем, что с нами будет дальше. Перешептывались, пытались успокоить себя: потребуют выкуп и освободят, когда получат деньги. О таких случаях нам рассказывали. Часто говорили, что боевики к заложникам относятся хорошо: не бьют, кормят тем, что и сами едят.

На следующий день, уже под вечер, напоили Валю, Катю и их подружку Лену чаем с печеньем. Посадили в машину и повезли дальше. Проехали большое село Комсомольское и в километрах пяти-семи на склоне горы остановились у двух одиноко стоящих домиков. В верхнем, недостроенном, и поселили. Собачий холод, окон и дверей нет... Но никого это не волновало. Боевики спокойно грелись в машине, а три молоденькие девушки, ежась от холода, прижимались друг к дружке, пытаясь согреться и хоть чуть-чуть поспать. Так прошла вторая ночь. Сколько таких еще будет - никто из девчонок не знал. Как не знали и того, что потом будут вспоминать эти дни как самые спокойные.

А с утра привезли рабочих. Почти все - русские, тоже заложники. Они приехали восстанавливать Грозный из "Волгодонстроя" и города Пензы и были также захвачены боевиками. Рабочих заставили забить окна, натянуть клеенку, сколотить нары и поставить "буржуйку". Вместе со строителями приехали и новые охранники.

- Общаться нам со строителями не давали. Но мы все-таки находили иногда возможность хоть в двух словах рассказать о себе, поделиться последними новостями. А они были только удручающими, - продолжали вспоминать женщины. - Нижний дом приспособили для ночлега строителей и боевиков из другой банды. С пяти-шести утра и до позднего вечера, а это по 14-16 часов в день, заставляли рабочих строить блиндажи, рыть окопы. Кормили их плохо - в лучшем случае утром и вечером. Да и то в меню входили только чай и черный хлеб. Зато издевались как хотели. Оскорбляли, кричали, что они русские свиньи и что они всех русских убьют. Беспощадно били тех, кто хоть в чем-нибудь провинился. Хотя это было не основным поводом. Могли избить до потери сознания и просто так, чтобы повеселиться или разогнать скуку. Если кто-то плохо работал - стреляли под ноги, над головами. А иногда и прямо в рабочих. При нас так убили двоих пленных, получивших травмы. Ребята рассказывали, что еще троих расстреляли до нас.

Количество боевиков составляло около 40 человек. Они менялись. Одни уходили на "боевые", другие возвращались. Постоянно оставались только охранники. Те же, кто возвращался после боев, были похожи на зверей, потому что несли часто потери в стычках с нашими, иногда возвращалось меньше половины ушедших на "боевые" боевиков. Ничего человеческого в них не оставалось.

- Все, что говорят про их гуманизм, про то, что Коран запрещает издеваться над людьми - чистой воды ложь, - резюмировали Валя и Катя. Про отношение к пленным военнослужащим говорить вообще не приходится. Контрактников убивают. Сначала, правда, вдоволь наиздевавшись. Словесные унижения в счет можно не брать. Их зверски избивали, могли пытать ножами, стрелять по рукам и ногам и только потом кто-нибудь "из милости" убивает.

- При нас где-то 14 апреля двух контрактников убили. Веселились. Отрубили им руки, ноги, отрезали головы, - глотая подкативший ком к горлу, вспоминает Катя. - Несколько лучше, если так вообще можно сказать, относились к "срочникам". Тех тоже бьют, не церемонятся. Ногами, прикладами автоматов по ключицам, почкам, животам. Некоторые для этого специально тяжелые сапоги надевают. При этом говорят: "Ума-разума быстрее наберетесь". Обещают обменять на своих пленных или за деньги.

Но на памяти девчонок остался только обмен группы строителей. А вот Костю из Оренбурга замучили и 6 апреля расстреляли. Славу из Краснодара убили 10 апреля. При этом, забирая его с собой в ущелье, говорили, что он просто поиграет для них на гитаре и за это его отпустят. Рабочие его там и похоронили...

- Не останавливал этих скотов и возраст пленных, - дрожащим голосом продолжила Валя. - Был среди рабочих мужчина в возрасте, любому из боевиков в отцы, а то и в деды годился. Так его заставляли танцевать под общий смех и ругань. Оскорбляли, как могли.

О том, что произошло с девушками, оказавшимися в плену, рассказывать особенно тяжело. Да и сами Валя и Катя не очень-то желали вспоминать пережитое. Горько, обидно и стыдно. Что с ними делали - в страшном сне не приснится...

- Первый раз подняли ночью, - чуть слышно говорила Катя, - вывели во двор. Ни с того ни с сего стали бить. Сначала были пощечины, потом в ход пошли палки и кулаки. Не гнушались бить и ногами. Насладившись вдоволь, стали успокаивать, расспрашивать - кто мы такие, откуда, где работаем. А потом... насиловали и били, били и насиловали...

Голос Кати дрогнул, но ни одна слезинка не появилась на глазах. Все выплакано за долгие полтора месяца издевательств, унижения и насилия.

- Мы себя уже за людей перестали считать. К скотине относятся лучше, - сдерживая дрожь в голосе, поддержала Катю Валя. - Всю ночь, не давая уснуть, по очереди приходили боевики и требовали своего. Извращались кто как мог. Заставляли делать то, что в голову нормальному человеку и прийти не может. И не дай Бог не понравится - сразу начинали бить. Жестоко, хладнокровно, методично. Потом живого места на теле не было. А с утра на работу: печь хлеб, шить, убирать, стирать, готовить пищу. И если вдруг днем у кого-то появлялось желание - не церемонились. Отводили в блиндаж и... За день по шесть-восемь раз. А сами издеваются, оскорбляют. Говорят, что им нужны только русские рабы и проститутки, остальных, мол, они убьют. Русских за женщин не считают. У них свои женщины, а мы... Иначе к нам и не относились. Что хотели, то с нами и делали. Кормили по настроению. Наготовишь им, накроешь, а они посадят рядом с собой за стол - едят, а нам запрещают. Смеются, издеваются.

В банде был свой мулла, здоровый мужик лет тридцати. Все время ходил с огромной палкой. Так ему на глаза нельзя было попадаться. Как увидит - заверещит по-своему и бьет этой палкой куда попало. Синяки и опухоли до сих пор не сходят. А Ленке вообще голову пробил. Одному строителю ногу сломал. Его потом убили. Нам разведчики рассказывали, что во время мирных переговоров этот мулла и старейшины на Коране клялись, что на их территории нет бандитов, заложников и пленных. Врали. Они только друг друга боятся, если у кого-то тейп сильнее. А когда боятся - относятся с уважением.

10 мая нас увезли в горы, в Харсеной. Лену забрали в другую банду, и где она сейчас находится - никто не знает. Выживет ли вообще в этом аду?

Накануне специальной операции 12 мая Валю и Катю зверски избил палкой мулла. И поскольку они не могли самостоятельно передвигаться, их отвели к речке и спрятали за бетонными плитами. Целый день, мучась от боли, они пролежали под солнцем. А ближе к вечеру услышали шум передвигающегося транспорта. Подумали, что возвращается охранник, обещавший привезти Лену и забрать их. Из последних сил стали отползать в сторону, чтобы спрятаться. Но когда услышали русскую речь и увидели танк... откуда только силы взялись...


Преступления ислама в 20 веке

- Мусульманская Турция совершила геноцид от 600 тысяч понтийских греков . Оставшиеся в живых греки были изгнаны с родной земли, греческие города и деревни были заселены турками.

- Мусульманская Турция совершила геноцид 2 миллиона армян . Западная Армения до сих пор удерживается Турцией. В домах армян и на их землях сегодня живут турки.

- Мусульманская Турция совершила геноцид 700 тысяч ассирийцев . В ассирийских городах и деревнях сегодня живут турки.

- Мусульманская Турция вторглась и заняла северный Кипр, изгнав живших там греков.

- Мусульманский северный Судан завоевал большую часть южного Судана, буквально поработив его христианское население.

- Мусульманская Индонезия заняла всю неисламскую западную Новую Гвинею, присоединив её к Индонезии.

- Мусульманская Индонезия вторглась и завоевала христианский Восточный Тимор, совершив там ужасающий геноцид христианского населения.

- Мусульманская Индонезия проводит политику кровавого уничтожения христианства на острове Целебес (Сулавеси).

- Пол дюжины Арабских стран с 1948 по 1973 гг. развязали четыре неудачные войны с целью уничтожить Израиль.

- По какой причине мусульманская Ливия взорвала западный самолет, уничтожив мирных граждан?

- Мусульманский Ирак захватыватил мусульманский Кувейт.

- Мусульманский Ирак вторгся в мусульманский Иран, результатом чего стала гибель 2 миллионов человек.

- Мусульманская Албания увеличивает свои границы за счёт христианских Сербии и Македонии.

- Мусульманская Северная Нигерия является агрессором против христианского юга. Тысячи христиан Нигерии убиты во время жестоких столкновений 2000г, десятки тысяч изгнаны из своих домов и умирают в лагерях беженцев от болезней.

- Мусульмане между 1947 и 1955 изгнали более 800 тысяч евреев из Египта, Мороко, Туниса, Алжира, Ливии и Ирака. Евреи в этих странах жили задолго до появления там мусульман.

- Мусульманская Иордания, захватив в 1948 году Иудею и Самарию и Иерусалим, предприняла попытку сделать Иерусалим мусульманским городом, изгнав 10000 христиан из Святого Города.

- Мусульманская Палестинская Автономия, получив от Израиля контроль на христианским Вифлеемом, проводит политику выдавливания христианского населения. Из проживавших в Вифлееме 27000 христиан сегодня осталось только 1700.

- В Кот-д'Ивуаре мусульмане Севера нападают на христиан Юга, оставляя после себя соженные деревни и искалеченные трупы.

- В январе 2000 года множество коптских христиан было убито в Египте. Копты - коренное население Египта, в отличие от пришлых арабов, испатывают всё больший страх перед распространяющимся в этой стране исламизмом.

- C 1991 по 2005 год мусульманами Чечни было убито около 130 тысяч русских и других христиан, сотни тысяч христиан стали беженцами. Кража людей с целью выкупа или рабства стала для местных мусульман доходным бизнесом. Сегодня исламское насилие распространяется на соседние с Чечнёй регионы.

- Более 10 лет прошло после ужасающего геноцида, унёсшего жизни 800 тысяч руандийских христиан, убитых мусульманами. До 1994 года ислам был в Руанде второстепенной религией. "Сегодня мы уже везде" - заявляет шейх Салех Хабимана, лидер руандийских мусульман, которые построили мечети почти во всех городах и сёлах страны.

Источники
Sullivan-County
ZAWAJ
Этнические чистки в Чечне
Smooth Stone

Количество не-мусульман, убитых исламским джихадом

Источник: Political Islam

Эти цифры являются приблизительной оценкой убитых не-мусульман в результате исламского джихада.

АФРИКАНЦЫ
Томас Соуэлл , в книге Расы и Культуры , оценивает количество африканцев, захваченных мусульманами и проданными в рабство в Северную и Южную Америку в 11 миллионов человек. Около 14 млн. черных рабов были проданы в исламские страны Северной Африки и Ближнего Востока11:25 16.02.2011.

На каждого выжившего раба приходилось несколько погибших. По оценкам известного врача-миссионера Дэвида Ливингстона , на каждого раба, достигшего плантации, около пяти человек были либо убиты во время захвата, либо умерли от болезней и лишений во время конвоирования (David Livingstone, Woman’s Presbyterian Board of Missions) . Выживали только молодые и сильные; слабые, больные и старые - погибали. На 25 миллионов черных рабов, проданных на рынке, приходится около 120 миллионов смертей.

Около 120 миллионов убитых африканцев - таков результат исламской оптовой торговли черными рабами.

ХРИСТИАНЕ
По оценке Дэвида Барретта и Тодда Джонсона, число христиан, убитых в результате джихада, составляет 9 миллионов человек (David Barrett, Todd Johnson, World Christian Trends) . По оценке Рафаэля Мура, в книге История Малой Азии , еще около 50 миллионов христиан были убиты в войнах джихада против христианских народов Малой Азии, Кавказа и Ближнего Востока. Кроме того, миллионы африканских христиан были убиты в 20 столетии.

Около 60 миллионов христиан стали жертвами исламского джихада.

ИНДУСЫ
Коэнраад Элст , в книге Фальсификация истории Индии , дает оценку в 80 миллионов индуистов, погибших в течении джихада против Индии (Koenraad Elst, Negationism in India) . Территория государства Индия, из-за джихада, сегодня составляет только половину территории древней Индии. Горы вблизи Индии называются Хинду-Куш, что означает "погребальный костер индусов".

Около 80 миллионов индусов погибли в результате джихада против Индии.

БУДДИСТЫ
Имейте в виду, что в исламе только христианам и евреям было разрешено жить в унизительном статусе зимми , все остальные должны были либо принять ислам, либо умереть. В джихаде против буддистов в Турции, Афганистане, на территориях Шелкового Пути и в Индии было уничтожено около 10 миллионов человек (David Livingstone, Woman’s Presbyterian Board of Missions) .

В джихаде против буддистов были уничтожены около 10 миллионов человек.

ЕВРЕИ
В джихаде в Аравии было уничтожено 100% евреев. После исламской экспансии сократились еврейские общины в Палестине, Месопотании и Египте. Счет здесь идет на тысячи, а не миллионы, ввиду малочисленности конфессии и того, что не все евреи находились под исламским контролем.

Общий итог: 270 миллионов убитых не-мусульман в результате исламского джихада. Эта цифра ежедневно растет.

Ссылки по теме
  • Ислам - религия мира и добра?
  • Коран и Майн Кампф
  • Профессор Янсен. Коран - более экстремистская книга, нежели произведение Адольфа Гитлера
  • Захария Ботрос о сходстве религии Мухаммада и нацизма
  • Шокирующее сходство исламской и нацистской идеологий (видео, англ.)
  • Герт Вилдерс призвал не разделять ислам и исламизм
  • Мусульмане в Западной Африке распинают христан в соответствии с указанием Корана
  • Геноцид армян в Османской империи в 1877 -1923 годы
  • Геноцид армян (видео)
  • Геноцид ассирийцев в Османской империи в 1915 - 1918 годы
  • Павел Евдокимов. Забытый геноцид
  • Максим Канич. Чей геноцид был в Чечне?
  • Свидетельства исламского геноцида христиан в ХХI веке. (Нигерия)
  • Новая волна геноцида христиан и анимистов Юж. Судана руками мусульман
  • Самые последние "вклады" ислама в дело мира
  • Алим Гафуров. Я знаю, что такое ислам
  • База данных об исламском преследовании не-мусульман по всему миру
  • Мониторинг преследования христиан в мусульманских странах
  • Документы о преследования христиан в исламском мире
  • Все, что нужно знать об исламе - научно-популярный фильм (видео)
  • Мусульманский богослов: Права неверных согласно доктрине ислама
  • Телеведущая из Кувейта предложила узаконить рабынь для секса - покупать русских, захваченных в Чечне


403

403 Доступ запрещён

Доступ к нашему сервису запрещен!

Вполне возможно, что ваш компьютер заражен вирусом или spyware (вредоносной программой), которая автоматически обращается к Яндексу.

Рекомендуем вам проверить компьютер на вирусы или обратиться к администратору вашего компьютера или вашей сети.

О других возможных причинах и способах их устранения вы можете узнать здесь.
Copyright © 2012 «Яндекс»


Мусульмане о себе

Источник: Intelligence and Terror

Абдель Рахман Абд-Рашид, редактор Лондонской газеты Аль-Шарк Аль-Авсат:
"Очевидно, не все мусульмане - террористы, но, как это ни прискорбно, большинство террористов в мире - мусульмане. Убийцы детей в Осетии - мусульмане. Похитители и убийцы непальских рабочих - тоже мусульмане. Те, кто насилует и убивает в Дарфуре - мусульмане, их жертвы – тоже мусульмане. Те, кто взрывал жилые комплексы в Эр-Рияде и Аль-Кобаре - мусульмане. Те, кто похитил двух французских журналистов - мусульмане. Две женщины, взорвавшие два самолета в России - мусульманки. Бен Ладен - мусульманин и Аль-Хаюси (глава тер. группы в Йемене) - мусульманин. Большинство тех, кто взрывает автобусы, школы и жилые дома по всему миру последние десять лет - тоже мусульмане.

Какой ужасный отчет. Разве это не говорит кое-что о нас, о нашем обществе и нашей культуре? Если мы соединим все эти картины вместе, то увидим страшный, смущающий и оскорбляющий нас образ. Мы должны признать его подлинность, а не составлять красноречивые речи, объявляющие нашу невиновность.

Мы должны понять, что мы не сможем исправить состояние нашей молодёжи, совершающей эти позорные действия, пока её умы обрабатываются шейхами, посылающими чужих детей на смерть, а своих - в европейские университеты."

Салейман Аль-Хатлан, журналист cаудовской газеты Аль-Ватан:
"Если 'герои' мусульманского насилия и терроризма не представляют истинный ислам, то кто же тогда его представляет? Болезненная правда состоит в том, что происходящее насилие и варварство являются естественным следствием оболванивания поколений мусульман, в течение десятилетий пичкаемых речами, заполненными враждой и ненавистью к другим народам, это, в конечном счёте, усугубило отсталость и невежество исламского мира."

Иракский журналист Азиз Аль-Хадж на сайте "Elaph" :
"Исламский-арабский терроризм превратился в самую большую опасность в мире, он угрожает цивилизации, безопасности и жизни повсюду. Сегодня это символ злого религиозного фанатизма и моральной деградации. Исламский терроризм - результат 'умеренного' политического ислама. Последнее доказательство этого - шейх аль-Карадави.

Арабы и мусульмане не вносят в цивилизацию ничего, кроме крови, отрубленных голов, сожённых тел, похищеных и убитых детей."

Батер Вардам, комментатор иорданского ежедневника Аль-Дустур:
"Легче предаваться иллюзиям и возлагать ответственность за преступления арабских и мусульманских террористических организаций на Моссад, сионистов и Америку. Но мы то знаем, что дело обстоит не так и что те, кто похищает и убивает невинных гражданских жителей в Ираке, те, кто превратил гражданские самолеты в разрушительные бомбы, те, кто взорвал поезда, переполненные невинными гражданами и те, кто стрелял в детей в школе в Осетии - они вышли из нашей среды. Они - арабы и мусульмане, которые молятся, постятся, носят бороды, требуют ношения паранжи и призывают к исламской справедливости."

Анвар Малик. Арабы утратили достоинство, человечность и культуру

Источник: Институт изучения масс-медиа стран Ближнего Востока

Из интервью с алжирским писателем Анваром Маликом на телеканале Аль-Джазира, 3 марта 2009 года.

Диктор: 73% наших телезрителей считают, что арабы – это великая сила, что у них есть влияние и так далее.

Анвар Малик: Это говорит о том, что арабы все фантазируют и петушатся. Они утратили свое достоинство, человечность и культуру

Диктор: Это показная храбрость?

Анвар Малик: Показная храбрость и пустое бахвальство, которые не приносят никакой пользы. Арабы придумали или нашли нуль – и что они с ним сделали? Некоторые на него сели, некоторые положили его на голову, а другие надели его на пояс и стали трясти бедрами, животами и грудями, чтобы убедить мир в том, что современные арабы чем-то занимаются. Арабы сегодня – это не что иное, как тысячи нулей.

Арабы утратили свое достоинство, человечность и культуру. Нет никаких оснований полагать, что они могут произвести что-то ценное, и что на них можно рассчитывать в этом плане.

Эта показная храбрость глубоко укоренилась в арабах. Она укоренилась до такой степени, что арабы считают, что они могут добраться до Луны. Если Вы спросите ваших телезрителей, смогут ли арабы к 2015 году высадиться на Луну, они скажут: Да, арабы доберутся до Луны. Именем Аллаха, на самом деле они не уйдут дальше нескольких сотен километров от своего дома. Это пустые слова.

Честно говоря, арабы отстают в развитии и никак не приспособлены к цивилизованному обществу. Я не говорю об истории. Я говорю о современных арабах. Я не говорю об арабах времен мусульманских завоеваний. Я говорю о современных арабах. Они утратили свою арабскую сущность. Они экспортируют в Европу шаурму, фалафель и люпин и считают, что привозят туда что-то арабское.

Диктор: Культуру.

Анвар Малик: Они называют это культурой.

Арабские правители являются воплощением народа. Они же не упали с Марса или Солнца. Они вышли из народа и они разделяют его взгляды. Я бросаю вызов арабу, который, став правителем, сможет достичь большего, чем нынешние арабские лидеры. Арабские правители не отличаются от своих народов.

Диктор: Возьмите, например, Египет. Что может предложить такая сверхдержава, как Египет?

Анвар Малик: Ничего. Египет ни на что не способен. У него нет ничего, кроме люпина – я говорю об этом с иронией. Он ни на что не способен. Он живет за счет американской помощи, без которой египтяне умерли бы от голода. Египет не способен воевать со стратегической и военной точки зрения. Он ни на что не способен.

Диктор: Разве Египет не выиграл несколько войн?

Анвар Малик: Нет. Война 1973 года была не победой, а очередным поражением.

Диктор: Разве он не выиграл эту войну?

Анвар Малик: Нет. Это случилось несколько лет после Кемп-Девидских соглашений. Он не выиграл войну. В настоящее время ни одна арабская страна не выиграла ни одной войны. Не было ни одной стоящей победы. У нас есть лишь поражения, которые мы выдаем за победы.

Посмотрите, как живут арабы на Западе. Именем Аллаха, они подают плохой пример. Если вы слышите о ворах, то это всегда арабы. Когда молодой человек пристает к девушке на улицах Лондона или Парижа, то все время оказывается, что это был араб. В арабах можно найти все отрицательные нравственные ценности.


﻿ Забытый Геноцид
1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23

В январе 2002 года в России побывал верховный комиссар ООН по делам беженцев, г. Любберс. Его интересовали лагеря чеченских беженцев. По итогам поездки в Москве была организована встреча с прессой. "Господин Любберс, почему вы ничего не говорите о геноциде русских жителей республики, который осуществлялся при режиме Дудаева и Масхадова?" - спросил я его.

Ответ был пространным и несколько путаным. Сложилось впечатление, что господин Любберс растерялся, столкнувшись с такой постановкой вопроса. Однако он признал существование проблемы, заметив: "Если российское правительство не сможет решить эту проблему само, мы готовы помогать таким людям".

Павел Евдокимов. Забытый Геноцид

Источник: Русский Вестник

Как это было

Начиная с 80-х годов в республиках Северного Кавказа стали вызревать антирусские настроения. Под видом национально-культурных обществ создавалось ядро будущих сепаратистских организаций. На глазах происходила ''национализация'' аппарата и силовых органов. На бытовом уровне началась травля, все чаще звучали лозунги: ''Русские, убирайтесь вон'', ''Долой русских оккупантов''. Преступления против русских практически не расследовались, что порождало чувство безнаказанности.

Все это вынуждало русских покидать места своего исконного проживания, уезжать в Центральную Россию. К концу 80-х годов этот процесс приобрел обвальный характер. Например, в 1988 году город Грозный покинули около 8 тысяч русских, в 1989 году - 19 тысяч, в 1990 году уже выехали более 60 тысяч.

Изменился этнический состав городов. В станицах, исконно принадлежавших русским казакам, появился значительный процент (от 20 до 50) переселенцев из горных мест. Были созданы массовые политические и общественные организации антирусской направленности. Они располагали немногочисленными группами боевиков, но их смычка с ''национализированными'' органами МВД открывала доступ к огнестрельному оружию.

Пробный погром

Первая акция была проведена в станице Троицкая 28 апреля 1991 года. Вот как описывает это событие очевидец: ''Я подбежав к окну, которое выходит на улицу, я увидела, что вся наша улица заполнена машинами; увидела множество мужчин, в руках у которых ружья, пистолеты, ножи. Они стреляют, кричат, свистят, как дикая орда. Мимо проезжал русский мужчина на ''Жигулях'', его остановили, вытащили, стали бить, автомобиль перевернули.

Весь этот кошмар длился 7-10 минут, затем все сели в машины и поехали в сторону станицы Орджоникидзевской. Только они уехали, подъехала милиция, все люди повыходили, стали кричать, женщины плакать. А эта толпа уже виднелась возле центральной остановки. Затем вся эта колонна автомашин стала возвращаться и, не доезжая до нас, свернула на улицу Широкую, ведущую в станицу. Я сказала милиционеру: ''Смотрите, вон они поехали в станицу, это они!'' Милиция как будто не слышит, ходят, рассматривают перевернутый автомобиль, слушают истерики перепуганных женщин. И тут я поняла, что мы бессильны, что нас раздавят, перестреляют, перережут всех и никто нас не защитит.

Минут через десять милиция уехала, все люди стали расходиться, а еще минут через десять произошел второй налетя Добив все, то осталось еще целым, они поехали в сторону Карабулака, и мы услышали там, на автобусной остановке, выстрелы, которые звучали все чаще, крики избиваемых и бегущих людей. Закрыв ворота на замки, мы убежали из дома и до темноты вместе с соседями провели время в садах и зарослях кустарников. А по станице то в одной, то в другой стороне слышались выстрелы.''

Стоит обратить внимание на дату налета. Еще существует Чечено-Ингушская АССР во главе с первым секретарем местного комитета партии Доку Завгаевым. За три дня до налета в станице работала объединенная группа МВД и КГБ республики, которая изъяла у казаков все оружие (охотничьи ружья).

И еще одна деталь: станица Троицкая к этому времени оставалась единственной станицей, где проживало только казачье население, казачьи традиции были здесь особенно сильны, и станичники отказывались продавать дома чеченским переселенцам. Понятно, что это обстоятельство сыграло решающую роль в выборе мишени для полномасштабного погрома.

Прорванная плотина

Поражение ГКЧП послужило сигналом к более активным действиям. В течение сентября 91-го исполком Общенационального конгресса чеченского народа (ОКЧН) во главе с Дудаевым захватил власть в республике. Для русских жителей начался настоящий ад. Вот только несколько свидетельств.

''1 января 1993 года - в 3 часа ночи ворвались в масках со стрельбой к гр-ну Шеховцову П.И., избили его, забили живьем в ящик, мать-старуху загнали в кухню, а со двора угнали машину.

12 марта 1994 года - ночью был обстрелян из автоматов дом Мишустина С.Т. и угнана автомашина.

16 марта 1994 года - ворвались в дом Вострикова А. Вооруженные люди избили его, говоря при этом: ''Дядя, мы работаем по графику, каждая семья русских у нас в списке''. А со двора угнали машину.

А также угнаны автомашины у граждан: Мосиенко М.А., Попова И.Е., Лабынцева В., Федосеева А.И. и многих других.

Ограблены и избиты старухи: Федорова А., Трикозова М.Л., Казарцева А., Пирожникова В., Ваньшина М., Буханцова М., Матюхина В., Малышева А.К., Тиликова, Мишустина Х.В. и много-много других.

22 февраля 1994 года - в 8 часов вечера из дома с постели в ночной сорочке была похищена гр-ка Ковалева Л. и вывезена за пределы станицы в сторону Ачхой-Мартана. Была изнасилована, зверски избита группой из шести человек и брошена в ночной сорочке, босиком.

24 марта 1994 года - из дома была похищена ученица 8-го класса Назарова Лена, была зверски изнасилована группой из шести человек.

13 мая 1994 года. В доме Калиниченко ночью было совершено зверское нападение: выбиты двери, окна, избиты мать и бабушка, а девочка Оксана, 13 лет, была в своем же доме изнасилована и увезена в 3 часа ночи в дом, расположенный за овощехранилищем консервного завода, где зверское изнасилование продолжалось тремя лицами. Выродки грабят и насилуют 70-летних старух, при этом говоря: ''Вы, русские, живете на чеченской земле, и нам нет наказания в наших поступках''. ''Люди от страха вынуждены за бесценок отдавать свои дома, нажитые своим потом и кровью, переезжая неизвестно куда, не приобретая себе за эти гроши жилья, некоторые, не выдержав всего этого, лишаются рассудка, умирают, не доезжая до местая Да когда же правительство обратит внимание на русских?..'' (из письма жителей ст. Ассиновская президенту России).

''Зимой 1992 года у меня и моих соседей чеченцы отобрали ордера на квартиры и, угрожая автоматами, приказали выселяться. Я оставила в Грозном квартиру, гараж и дачуя'' (А. Лотникова).

''Из Грозного уехала в марте 1993 года. Моего сына 5 раз грабили, снимали с него всю верхнюю одежду. По дороге в институт моего сына чеченцы сильно избили, проломили ему голову, угрожали ножом. Меня лично избивали лишь потому, что я русская'' (И. Чекулина).

''Моя дочь вечером возвращалась домой. Чеченцы ее затащили в машину, избили, порезали. Мы вынуждены были уехать из Грозного'' (Т. Александрова).

''Я выехала из г. Грозного в феврале 1993 года из-за постоянных угроз со стороны вооруженных автоматами чеченцев. Бросила квартиру, гараж, автомашину и выехала с мужем. В феврале 1993 года чеченцы убили на улице мою соседку. Ей пробили голову, переломали ребра, изнасиловали. Из квартиры рядом также была убита ветеран войны Елена Иванова. В 1993 году жить стало там невозможно. Убивали кругом. С работы русских стали увольнять без всяких причин. В квартире рядом убили мужчину, 1905 года рождения. Девять ножевых ран нанесли ему. Дочь его изнасиловали и убили тут же, на кухне'' (А. Кочедыкова).

''Дудаевцы ворвались в квартиру моего соседа, его убили, жену замучили, двум детям открутили головы'' (И. Шестерова).

''2 декабря 1993 года на автобусной остановке ''36-й участок'' Старопромысловского района г. Грозного 5 чеченцев взяли меня за руки, отвели за гараж, избили, изнасиловали, а потом возили по квартирам, где насиловали'' (Н. Колесникова).

''Выполняя заказы, мне приходилось посещать дома чеченцев, практически в каждом доме был русский рабочий-невольник, который выполнял всю самую грязную работу по хозяйству. Документы у них были отняты, и выехать из Чечни у этих лиц возможности не было. В случае попытки побега пойманного либо жестоко избивали, либо убивали'' (Н. Белов).

Еще раз подчеркнем: таких свидетельств - тысячи. Людям, спасшимся бегством, бросившим годами нажитое имущество, никто не помогал обустроиться на новом месте. И, восстанавливая Чечню, наверное, стоит вспомнить и о них - самых первых жертвах.


﻿ Евреи и христиане под властью ислама
1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23

Зимми - бесправное и унизительное существование немусульман под исламским господством, в соответствии с исламским законом. Зимма - свод исламских законов, определяющих положение иноверца под исламким господством.

Мусульманскую ненависть к иноверцам перевешивала только мусульманская алчность. Мусульманские правоведы не скрывали, что зимми были терпимы только потому, что польза от них перевешивала вред. Умудренные в строительстве, навигации, агрокультуре, медицине, науке и искусстве, и будучи субъектами налогообложения, способными в любое время выполнять принудительные работы, зимми обеспечивали исламских завоевателей средствами и ресурсами, усиливающими их мощь и дающими возможность продолжения джихада.

Немусульмане должны знать, кто такие Зимми и какую ужасную жизнь они вели в под властью мусульман, что бы не дать убаюкать себя сладким речам мусульманской пропаганды о справедливости и миролюбии ислама.

Бат-Йеор. Евреи и христиане под властью ислама

Источник: Fictionbook

ДИСКРИМИНАЦИОННЫЕ НАЛОГИ

Налог Харадж
Право завоевателя, впервые провозглашенное во время завоевания Хайбара, вело к экспроприации имущества завоеванных народов через передачу их земель мусульманской общине. Зимми, лишенные собственности, восстанавливали свое право обрабатывать землю в обмен на уплату налога исламским правителям. Харадж превращал бывшего обладателя земли в данника, обрабатывающего собственную землю в качестве арендатора. Его наследники получали те же самые права, тогда как полное владение землей было присвоено арабским правителем.

Поскольку зимми запрещалось иметь оружие, они становились полностью зависимыми от захватчиков. В некоторых сельских местностях с течением времени положение зимми ухудшалось.

В 1884 году Чарлз де Фуко описывал районы южного Марокко, где евреи всецело принадлежали своим мусульманским владыкам и не имели права покидать их. Крепостная зависимость евреев определялась их принадлежностью к иудаизму и переходила от поколения к поколению:
"Эти люди были частью имущества хозяина, точно так же, как его земля и скот."
Еще в 1913 году евреи Дадеса (Марокко) оставались крепостными своих мусульманских господ.

Налог Джизья
В дополнение к хараджу зимми должны были платить подушный налог - Джизью (Коран 9:29). Причем джизья была трех видов - в соответствии с экономическими условиями жизни каждого индивидуума мужского пола, достигшего зрелости.

Этот подушный налог должен был выплачиваться каждым человеком лично во время унизительной публичной церемонии: зимми, платя налог, получал удар по голове или по затылку.

Свидетельством уплаты джизья, первоначально, был кусок пергамента, обернутый вокруг шеи, или особая печать на запястье или на груди, что давало зимми возможность передвижения с места на место. Зимми, путешествовавший без этого знака, мог быть подвергнут суду.

Зимми легко распознавались по отличным от остальных групп населения костюмам, и запросто могли быть остановлены на улице.

Документы архивов французского консульства в Османской империи убеждают, что одним из главных резонов против принятия евреев или христиан в консульство в качестве драгоманов (переводчиков) был тот факт, что они платят джизья со всеми унизительными условиями, которыми эта плата сопровождалась. Престиж, которым пользовалась профессия драгомана, был совершенно несопоставим с подчиненным статусом зимми.

Налог Авания (незаконный налог, взимаемый под угрозой)
Зимми платили также более высокие коммерческие налоги и дорожные сборы, нежели мусульмане. Помимо налогов, большие суммы взимались с общин зимми просто по прихоти правителей. В средние века, если эти требования не выполнялись, женщины и дети зимми низводились до рабского состояния. Позднее, в Османской империи, в 18-м столетии христианские церковные деятели и представители знати заключались в тюрьму и подвергались пыткам, пока за них не давали выкуп. К началу 19-го столетия в результате этого еврейская община Феса фактически прекратила свое существование. В Триполи, около 1790 года, Али Бургхул потребовал выкуп у целой еврейской общины, угрожая массовыми репрессиями. В Йемене, Персии и других местах евреи бывали жертвами непомерных фискальных поборов.

Необходимость платить за свое благополучие и безопасность стала нормой существования общин зимми. Этот обычай легализовал финансовые злоупотребления и вымогательства и, в конце концов, приводил к уничтожению коренного неарабского населения.

В конце 18-го столетия шейх Дахир ал-Омар, распространявший власть на Галилею и Самарию, установил необычный взнос в казну. Вот как рассказывает в письме французский консул в Сидоне:
"Особенность этого девяностолетнего старика состоит в том, что он женится каждый год на юной девушке в возрасте 13-14 лет. Христиане Святой Земли, орден Св. Франциска, должны оплачивать стоимость этой церемонии. Уже установилась традиция уплаты шейху 1000 экю за первую брачную ночь. Только, чтобы получать эту сумму, он будет жениться каждый год до последнего своего дыхания."
Франсуа Чарлз-Рокс так определил налог аваниа:
"Если пользоваться современным выражением, можно сказать, что аваниа - это шантаж, то есть денги, взимаемая с общины под угрозой гонений".
Методы, применявшиеся при изъятии, иногда включали конфискацию и пытки. В 1849 году евреи города Тиберии (Тверии) рассматривали вопрос об уходе в изгнание из-за жестокости, чрезмерных поборов и несправедливости властей. В дополнение к обычным поборам, их единоверцы в Хевроне платили ежегодно 5000 пиастров арабскому шейху за охрану их жизней и имущества". Однако тот же самый шейх добавил еще один побор в 1852 году, угрожая напасть и изгнать их из города, если они откажутся платить. Во второй половине 19-го столетия, благодаря усилиям европейских стран, этим поборам, разрушающим целые общины, был положен конец.

ЮРИДИЧЕСКОЕ НЕРАВНОПРАВИЕ

Присяга зимми не признается исламским законом. Зимми не разрешалось свидетельствовать против мусульман. Поскольку их показания были недействительны в исламском суде, то мусульманский оппонент мог быть осужден с очень большим трудом. Для того чтобы защитить себя, зимми приходилось покупать мусульман-свидетелей за очень большую плату. Британский консул Боснии отмечал в своем рапорте:
"Нынешний кади (мусульманский судья) Травника настойчиво отвергает все свидетельства христиан перед трибуналами, и хотя всегда находятся свидетели-мусульмане, покупаемые за деньги, никакая справедливость, но может быть достигнута в результате такой практики."
В 1905 году агент британского консула в Яффо записывал:
"Всегда готово фальшивое свидетельство для обвинения мусульманами евреев или христиан".
Вот что наблюдал Лейн в Египте в 1830 году:
"Евреями часто жертвовали для того, чтобы спасти мусульман".
Отказ принять свидетельство зимми носил особенно серьезный характер в силу постоянных обвинений евреев и христиан в поношении пророка, ислама или ангелов, так как эти грехи карались смертной казнью. В этом случае зимми никогда не могли отвергнуть свидетельство истинно верующих, и единственным способом спасения жизни было обращение в ислам.

РЕЛИГИОЗНОЕ УНИЖЕНИЕ

Унижение других религий, в не меньшей степени, чем привилегии, даруемые победителям, служили целям усиления чувства превосходства арабов-мусульман над другими пародами.

Места богослужений зимми не рассматривались как неприкосновенные. Они могли быть ограблены, сожжены или разрушены в результате репрессивных мер против общины зимми, например, под тем предлогом, что некоторые из ее членов превысили свои права.

Внешне нередко богослужебные здания выглядели пришедшими в упадок, крайняя запущенность внутренних помещений была временами результатом обдуманной политики зимми, стремившихся предотвратить, грабительские атаки. Это состояние упадка часто описывалось в хрониках зимми европейскими консулами, а позднее - иностранными путешественниками. В 1852 году солдаты-мусульмане устроили конюшню в синагоге города Тверия. В 1855 году при обновлении синагоги в Иерусалиме было запрещено ее расширить и украсить. По фотографиям, датируемым серединой 19-го столетия, можно видеть, в какой упадок пришла церковь Гроба Господня в Иерусалиме. Они подтверждают, что только через несколько лет после указа об эмансипации было разрешено воздвигнуть крест на куполе этой церкви. Путешественник, посетивший Сулейманию в северном Ираке, записывал, что войска заняли одну из комнат синагоги и, превратив ее в бойню и перепачкав отбросами.

Европейские путешественники 19-го столетия описывают случаи, когда евреи и христиане, входившие в мечеть в Северной Африке, рассматривались как преступники и карались смертной казнью. Считалось, что их нечистая природа оскверняет места богослужений мусульман. В 1869 году еврей, проходивший мимо великой мечети Зейтина в Тунисе, был убит из-за ложного обвинения в намерении войти в нее. В 1888 году, когда еврей из Исфахана был ложно обвинен в оскорблении мусульман и осквернении мечети своим присутствием, вся еврейская община была признана ответственной за это и почти полностью перебита.

Звон колоколов, звук шофара, выставление на всеобщее обозрение крестов, икон, хоругвей и других предметов культа строжайшим образом запрещалось.

В 14-м столетии арабский путешественник Ибн Капута, услышав впервые в городе Кафа (на берегу Черного моря) звон колоколов, был так встревожен, что обратился к мулле с просьбой прочитать что-либо из Корана с вершины одной из мечетей.

Мусульманские захоронения должны были отличаться от захоронений зимми, чтобы мусульманин не стал молиться на гробнице неверного. Последние должны были хоронить своих покойников без оплакивания. Их кладбища, как находящиеся в пределах ада, не уважались. Их часто полностью разрушали, а захоронения оскверняли. Это продолжается и по сей день.

Преступнику, обращенному в ислам, прощались все его грехи. В 1896 году группу армян в районе Бирджика у реки Евфрат силой пытались обратить в ислам, и они вынуждены были отправиться в изгнание, лишь бы сохранить веру отцов. В период великой резни 1915-1916 годов лишь незначительная часть армян, приняв ислам, избегла смерти.

Так, несколько иудео-берберских племен в горах Атласа, а также мусульманских фамилий в Фесе являются, как известно, потомками евреев, принявших ислам, чтобы спасти свои жизни (в 1165, 1275, 1465 и 1790-92 годах). В Триполитании имеются мусульмане - потомки евреев, насильно обращенных в ислам в различные периоды истории. Евреи Тебриза были вынуждены перейти в мусульманство в 1291 и 1318 годах, а евреи Багдада - в 1333 и 1344 годах. На территории Персии насильственные обращения привели с 16-го и вплоть до начала 20-го столетия к почти полному истреблению христиан и целых еврейских общин. В правление шаха Аббаса II (1642-1666) закон 1656 года давал обращенным в ислам, будь то христиане или иудеи, исключительные права на фамильное наследство. В качестве уступки папе Александру VII в отношении христиан этот закон был отменен, но оставался в силе для евреев вплоть до конца 19-го столетия.

СЕГРЕГАЦИЯ И ЧЕЛОВЕЧЕСКОЕ УНИЖЕНИЕ

К концу средних веков, за малым исключением, были созданы специальные кварталы для расселения неверных, за пределами этих кварталов они не могли приобретать ни землю, ни строения. Как по размерам, так и по внешнему виду их дома должны были быть хуже домов мусульман.

Арабские почетные обращения и использование арабского алфавита были запрещены для зимми. А пользование услугами зимми - врачей и фармацевтов не поощрялось, так как они всегда подозревались в отравлении мусульман; и все же, благодаря своим талантам, образованные зимми часто занимали высокое положение при дворах халифов. Брак или любовная связь между зимми и мусульманкой каралась смертной казнью, но мусульманин мог жениться на женщине зимми.

На долю зимми выпадали самые унизительные работы. В Йемене эдикт 1806 года, остававшийся к силе вплоть до 1950 года, когда йеменские евреи переселились в Израиль, обязывал евреев убирать мертвых животных и очищать общественные уборные даже но субботам. В Йемене и Марокко зимми обязаны были изымать мозги и солить головы казненных врагов султана, выставлявшиеся затем на городских стенах. Льюис Франк, придворный врач тунисского бея в начале 19-го столетия, записывал:

"Когда мусульманин приговаривается к смерти через удушение, нескольким христианам или грекам, живущим в городе, власти приказывают исполнить приговор. Двое из них затягивают хорошо намыленную веревку вокруг шеи жертвы; двое других держат концы веревки, и все четверо трудятся до тех пор, пока не наступает смерть. Обычно бей дает распоряжение отсечь руку вора. После оглашения приговора осужденных ведут в госпиталь для совершения операции, которая исполняется евреем."

Считалось большим оскорблением, если зимми использовал для своего передвижения таких благородных животных, как лошадь или верблюд. Вне города ему было разрешено ездить на осле, но в определенные периоды даже это допускалось лишь в особых случаях. В 1697 году француз, посетивший Каир, обратил внимание па то, что христиане могли ездить только на ослах и должны были слезать с них, поравнявшись со знатными мусульманами, "так как христианину следует появляться перед мусульманином только в униженном положении". Испанец Доминго Бадия из Леблиха, путешествовавший и писавший под именем Али Бей в начале 19-го столетия, отмечал, что ни одному христианину или еврею в Дамаске не было разрешено ездить даже на муле. Когда в 1833 году во времена, считавшейся терпимой египетской оккупации, вновь назначенному французскому консулу власти разрешили ездить по улицам Дамаска, начались беспорядки. Для египетских евреев запрет на езду на лошади или верблюде был в силе вплоть до 1948 года, причем при езде на ослах они обязаны были сидеть боком.

В Йемене и в отдаленных районах Марокко, Ливии, Ирака и Персии вплоть до начала 20-го века еврей должен был слезать со своего мула, проезжая мимо мусульманина. Если он не делал этого, то мусульманин был вправе свалить его на землю.

Зимми не разрешалось собираться группами на улице и разговаривать. Они должны были ходить с потупленными глазами и только позади мусульман, имевших право отталкивать их.

Стоя перед мусульманином, зимми должен был говорить тихо и только тогда, когда ему это разрешалось. Вплоть до середины 19-го столетия с евреями плохо обращались и их постоянно унижали на улицах Иерусалима, Хеврона, Тверии и Цфата. Путешественники по Магрибу и Йемену рассказывали о существовании подобных обычаев даже еще в 20-м столетии. Слауч в начале 20-го века сообщает, что в Бу Зайне (Ливия) у арабских детей было в обычае забрасывать камнями проходивших мимо евреев.

Британские миссионеры, посетившие Иерусалим в 1834 году, писали:
"Когда, облокотясь о парапет пруда Бетесда, мы предавались мыслям о прошлом, мальчишки-мусульмане стали собирать камни и кидать ими в нас с криком: "Назарани!" (Христиане!). Оказывается, мы подошли к дверям мечети ближе, чем это позволено христианам".
Путешественники по Персии и Йемену в начале 20-го столетия отмечали низкие притолоки дверей, заставлявшие зимми нагибаться при входе в свои дома. Еврейский квартал Саны, население которого составляло несколько тысяч человек, по контрасту с остальными районами города ночами оставался без света, и там никогда не убирался мусор. В Бухаре на еврейском доме должен был висеть клочок одежды, чтобы отличить его от дома мусульманина; к тому же ему полагалось быть ниже.

В Персии, Йемене и Северной Африке вплоть до 19-го столетия евреям не разрешалось ходить по определенным улицам города. Они жили в особых кварталах, откуда не имели права выйти после захода солнца. Этот обычай практиковался в Йемене вплоть до эмиграции йеменских евреев в Израиль в 1949-50 годах.

Многие источники отмечают, что зимми были субъектом унизительных предписаний вплоть до 19 века. До 1875 года евреи Туниса могли носить только голубой и черный бурнус; их обувь и головной убор тоже должны были быть черными. В Триполи (Ливия) евреям было предписано носить отличительный голубой знак. В тот же самый период во всем Марокко, за исключением небольших приморских городков, евреи вне своего квартала должны были ходить босиком. Слауч в рапорте 1912 года писал, что в городе Зенга, расположенном в алжирской Сахаре, арабы не разрешали евреям ни носить обувь, ни ездить на животных. В Мзабе (южный Алжир) еще накануне французской колонизации евреи платили джизью и жили в особом квартале, выходя одетыми только в черное. Им запрещалось эмигрировать. В тех же самых условиях жили евреи Тафилалета и Атласских гор. Али Бей упоминает темные цвета, которые были принуждены носить евреи и христиане Иерусалима в начале 19-го столетия. Доктор Лорте обращал внимание на черные тюрбаны евреев Цфата в 18SO году.

Англиканский миссионер Вольф, посетивший Бухару в 1831-34 годах, упоминает, что евреи, в дополнение к необходимости подчиняться ограничениям, относящимся к проведению синагогальной службы, обязаны были носить дискриминационные значки. В I892 году религиозные лидеры Хамадана в Персии принуждали евреев носить круглую красную заплату в верхней части одежды, а в 1902 году снова заставили евреев носить специальную одежду. В то же время в Ширазе фанатики - фундаменталисты хватали евреев на улицах, сбривали им бороды, укорачивали волосы и заставляли носить отличительный знак. В Тегеране в 1897 году муллы опубликовали фетву, требующую, чтобы евреи носили отличительный знак и подстригали свои волосы для того, чтобы их можно было отличить от правоверных мусульман.

Француженка, жившая в Сане в 1947 году, писала:
"Женщины не носят чадру, но мужчины подчиняются строгим правилам: они должны носить белую хлопчатобумажную рубашку с черными нашивками. Им не разрешается иметь лошадей, и в основном они очень запуганы арабами. Я видела, как крестьянин, чей плохо навьюченный осел потерял груз люцерны, поймал проходившего мимо еврея, заставил его собирать люцерну и снова укладывать ее на осла."

Ссылки по теме
Бывшая мусульманка рассказывает как ей в детстве прививали ненависть к немусульманам (видео)
Все, что нужно знать об исламе - научно-популярный фильм (видео)
Мусульманский богослов: Права неверных согласно доктрине ислама
Как Коран предписывает относиться к не-мусульманам (сура 9 аят 29)
Телеведущая из Кувейта предложила узаконить рабынь для секса - покупать русских, захваченных в Чечне
Мусульмане в Западной Африке распинают христан в соответствии с указанием Корана
Новая волна геноцида христиан и анимистов Юж. Судана руками мусульман
В Пакистане четверо мусульман избили и изнасиловали 13-летнюю девочку-христианку
Мусульманин-бизнесмен обвинил конкурента христианина в «богохульстве» и поджёг его магазин
В Нигерии мусульманами взорван католический собор
Египетский шейх признался: "Да, ислам запрещает христианам строить церкви"
В Пакистане мусульмане похитили двух христианок, вынудили их принять ислам и вступить в брак
Насилие в отношении христиан в мусульманском Пакистане
Репортаж о зверских убийствах христиан в совремменной Турции
Бывшая мусульманка рассказывает как ей в детстве прививали ненависть к немусульманам. (видео)


Галерея Зимми - жертв ислама

Источник: Dhimmi

БАНГЛАДЕШ
Эти бангладешские женщины - лишь некоторые из многочисленных жертв насилия, терроризируемых мусульманскими боевиками. Являясь членами индуистского меньшинства, они подвергаются систематическим издевательствам, террору и пыткам.

Индуистское и христианское меньшинства в Бангладеш находятся под усиливающимся давлением со стороны мусульманскими боевиков. Растущая сила Исламских экстремистов в стране приводит к усилению притеснений и преследований меньшинств. В результате кампании террора христианское и индуистское население Бангладеш находится под угрозой исчезновения. Без помощи международного сообщества религиозные немусульмаеские меньшинства в Бангладеш скоро исчезнут под ползующим геноцидом Ислама.

СУДАН

Этот молодой африканский суданец был похищен мусульманскими налетчиками и обращён в рабство. Его хозяин - араб отрубил ему руку в качестве наказания за потерю козла из стада.

К настоящему времени, джихад в Судане унёс жизни двух миллионов африканских христиан и анимистов. Тысячи других были порабощены, изнасилованы и искалечены. Ползучий исламский геноцид угрожает народу Южного Судана.

ИРАН
Мона Махмаднижад была одной из десяти бахайских женщин, казнённых в июне 1983 года в Иране. В чём её преступление? Она обучала вере бахайских детей. Ей было 17 лет, когда её убили иранские муллы.

Бахайское сообщество является наибольшим из религиозных меньшинств Ирана. Сегодня они стоят перед ползущим исламским геноцидом, поскольку режим Ирана систематически запугивает, подавляет, исламизирует и убивает членов религии Бахай. Секретный иранский правительственный документ, обнаруженный в 1993, демонстрирует стремление мусульманского правительства к медленному и устойчивому уничтожению сообщества Бахай через систему апартеида, которую "Нью-Йорк Таймс" сравненил с Нюрнбергскими Законами Нацистской Германии. Без помощи международного сообщества, Бахайская община Ирана скоро прекратит своё существование.

ИНДОНЕЗИЯ
Сутарси - христианка, одна из бесчисленных жертв ползуючего исламского геноцида против христианского населения Молуккских островов в Индонезии. Ее деревня подверглась нападению боевиков - джихадистов. Мусульманский бандит выстрелил ей в лицо. Она выжила. Многие из ее её земляков - христиан не были столь удачливы.

Почти 50 % населения островов Молуккских островов - христиане. Они живут в постоянной осаде. Они подвергаются нападениям исламских банд Ласкар. Их трагедия игнорируется мусульманским индонезийским правительством. 1 миллион христиан Молуккских островов находятся в опасности. Численность христиан тает под систематической кампанией террора, пыток, убийств и вынужденной эмиграции. Без помощи международного сообщества, Христианская община Индонезии скоро исчезнет.

ПАКИСТАН

Доктор Юсуф - пакистанский христианин, преследуемый по суду согласно закону о богохульстве. Законы богохульства используются исламским правительством Пакистана для запугивания и угнетения христианского меньшинства. Школьные учителя и дети часто обвиняются в богохульстве только за соблюдение своей веры. Amnesty International призвало пакистанское правительство аннулировать законы богохульства и прекратить судебные преследования и тюремные заключения христианских детей.

Пакистанское христианское сообщество находится под постоянным преследованием и дискриминацией со стороны мусульманского правительства и местных племенных правителей. Их число истощается перед лицом преследований, запугиваний и насилия. Без помощи международного сообщества, Христианская община Пакистана, ее культура и образ жизни, скоро исчезнут.

САУДОВСКАЯ АРАВИЯ
Саудовская Аравия является примером для других исламских стран в деле геноцида немусульманского населения. Из многочисленных и богатых христианских и еврейских общин Аравии не осталось никого. Сегодня Саудия - это "стерильное" мусульманское государство. Немусульмане в Саудовской Аравии - это или рабочие иммигранты или туристы.

Эта фотография дорожного знака с надписью: "Muslims only" (Только для мусульман), на шоссе при въезде в Мекку, является символом системы исламского апартеида, который отделяет мусульман от немусульман. Саудовские законы, создающие двухъярусное общество, напоминают старые законы Южных Штатов, в них немусульманам отказано в праве практиковать их религию, свободно передвигаться и быть похоронеными на саудовской земле. Жертвы этой, спонсируемой правительством дискриминации, - часто христианские мигрирующие рабочие, обычно, неспособные защитить себя.

ЕГИПЕТ

Эта девочка была одной из 21 египетских коптов - христианин, убитых во время бунтов в Аль-Коше в январе 2000 года. Египетская полиция бездейственно наблюдала, как мусульманская толпа убивала христиан в течение трех дней исламского погрома, устроенного в Христианский Праздник Рождества.

В Египте сегодня осталось 12 миллионов коптов - христиан. Копты - коренное население Египта. Их страна была захвачена арабами - мусульманами. Сегодня они в опасности. Подверженные официальному и неофициальному притеснению, они выносят узаконенную дискриминацию и периодические вспышки насилия, разработанные, чтобы постепенно уничтожить это древний народ. Без помощи международного сообщества Христианская община Коптов может исчезнуть.

ИЗРАИЛЬ
В Израиле более тысячи евреев были убиты в ходе кампании исламского террора, начатого мусульманскими радикальными группами типа Хамаса и Исламского Джихада. Обычно, джихадисты, для своих атак выбирают пиццерии и кафе, где в выходные дни особенно много женщин и детей, а также заполненные городские автобусы. Даже интернациональный университетский городок Иерусалимского Университета, являющийся домом как для еврейских, так и для арабских студентов, стал их целью. Amnesty International назвала мусульманские бомбовые атаки "преступлением против человечества". Перманентный арабский террор извне и изнутри угрожает существованию Израиля, половина населения которого, это евреи-беженцы из арабских стран, где на протяжении столетий они подвергались дискриминации, унижениям и насилию.

ИОРДАНИЯ

Сихам Канда - иорданская христианка, рискует потерять своих детей, потому что она немусульманка. Иорданские суды предоставили опекунство над её детьми их мусульманскому дяде. Сихам вынуждена скрываться, чтобы не потерять своих детей. Христианское меньшинство в Иордании подвергается системе религиозной дискриминации, наложенной исламскими судами, которые угнетают это маленькое и тающее религиозное меньшинство.

Ссылки по теме
Мусульмане в Западной Африке распинают христан в соответствии с указанием Корана
Новая волна геноцида христиан и анимистов Юж. Судана руками мусульман
В Пакистане четверо мусульман избили и изнасиловали 13-летнюю девочку-христианку
Мусульманин-бизнесмен обвинил конкурента христианина в «богохульстве» и поджёг его магазин
В Нигерии мусульманами взорван католический собор
Египетский шейх признался: "Да, ислам запрещает христианам строить церкви"
В Пакистане мусульмане похитили двух христианок, вынудили их принять ислам и вступить в брак
Насилие в отношении христиан в мусульманском Пакистане
Репортаж о зверских убийствах христиан в совремменной Турции
Бывшая мусульманка рассказывает как ей в детстве прививали ненависть к немусульманам. (видео)
Как Коран предписывает относиться к не-мусульманам (сура 9 аят 29)


За войну в Ираке отомстили 9-летней христианской девочке

Источник: Jesuschrist.ru

9 летняя пакистанская христианская девочка Разия была избита и изнасилованна в результате религиозной ненависти, вылившейся на нее из-за войны в Ираке.

Отец Разии умер, а её мать тяжело больна. Такие трагические обстоятельства заставили 9-летнюю девочку пойти прислугой в дом мусульманина Мохаммада Асима Малика, жителя города Лахор, Пакистан. Вскоре девочка пожаловалась на оскорбления, наносимые хозяином, своему брату Фаруху. Когда тот попытался добиться, чтобы ее отпустили 17 апреля, ему резко отказали, предупредив больше не приходить. Позже, Фарух собрал группу из 10 человек и пошел с ними в дом Мохаммада, требуя, чтобы тот отпустил девочку. Но им снова отказали. Затем Фарух обратился в полицейский участок города за помощью.

24 апреля, в присутствии полиции, обеими сторонами было подписано соглашение, в котором было сказано, что Мохаммад Асим обязуется отпустить Разию 1 мая.

26 апреля, в 11 часов вечера, Разию привели в дом Фаруха. Девочка плакала, кровь текла по её рукам и ногам. Ее рука была сломана. Брат немедленно вызвал скорую помощь, и ее быстро отвезли в больницу. Фарух сразу же проинформировал полицию.

Первоначальное медицинское обследование показало, что правая рука девочки была сломана. Ее лицо было в ушибах, а левый глаз покалечен. Всё тело усыпали множественные ожоги. В отчете также указаны кровоподтеки, раны и опухоли на различных участках тела девочки. На ее руках и лодыжках были следы от веревки. Также имело место изнасилование. Очевидны были признаки душевной травмы. По ночам она часто кричит: "Не бейте меня!"

Спустя два дня, Разия смогла рассказать о происшедшем. Во время бомбежки Ирака, Мохаммад Малик и его жена начали ее бить и пытать, а затем Мохаммад Малик изнасиловал девочку. "Мы изливаем нашу ярость на тебя, так как ты неверная и христианка".

26 апреля она попыталась сбежать, после чего ее поймали и жестоко избили, сломав руку. Опасаясь, что она умрет, они послали ее домой. Семье Разии угрожали, чтобы они не начинали судебное дело.

Международная христианская организация "International Christian Concern" сообщает, что случаи дискриминации, ненависти, насилия и преследования христиан, усилились в Пакистане после событий 11 сентября. По обыкновению, христианские женщины становятся мишенями пыток и сексуальной агрессии. Многие христианки были похищены, изнасилованы, подвергнуты пыткам и силой обращены в ислам. Христианским девочкам приходится работать в домах мусульман вследствие низкого социального положения. Организация призывает молиться за христиан Пакистана.


﻿ Жизнь христиан в странах ислама
1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23

Мусульмане в христианских странах пользуются равноправием и свободами, их жизнь намного безопасней и комфортней, чем на мусульманской родине. Христиане в мусульманских странах живут, фактически, как граждане второго сорта, их жизнь наполнена унижениями и насилием со стороны мусульман.

Жизнь христиан в странах ислама

Студент христианин умер от пыток в медрессе
Источник: Compass Direct

10 мая 2005 года пакистанская полиция неохотно задержала мусульманского клерикала после того, как христианский юноша, студент университета, жестоко замученный в исламском медрессе (семинария), умер от пыток.

Молви Галам Расул был задержан в отделении полиции Тоба Тек Синг в полдень 2 мая, спустя 10 часов после смерти 19-летнего Джаведа Анджума в Фейсалабадской больнице. Галам Расул был опознан, как ответственный за молитвы и надзиратель в медрессе Джамия Хассан, где в течении пяти дней пытали христианского юношу.

В соответствии с показаниями свидетелей, Анджум, студент третьего курса торгового факультета, был схвачен людьми из медрессе, когда он остановился там, чтобы выпить воды. Они оказали давление на юношу с тем, чтобы заставить его принять Ислам. Когда Анджум отказался, его похитители сломали ему правую руку и несколько пальцев, вырвали ногти, а затем продолжительно избивали. Пытки и побои были столь жестокими, что привели к смерти юноши. Судья Камар Заман Хокер приказал продлить арест Галам Расула, для продолжения расследования и ареста еще двух подозреваемых в преступлении.

Мусульманин в ярости отрубил руку христианину
Источник: Compass Direct

21 января молодому христиану, владельцу магазина в области Пенджаб в Пакистане отрубил руку клиент - мусульманин, который был разгневан из-за разногласий относительно аренды телевизора.

28 ноября 22-х летнего Шабаза Мазиха, посетил клиент, пожелавший арендовать телевизор, находящийся в пользовании видео магазина в Тельвенди, небольшой деревне рядом с Чак Джумра в Фейсалабадском районе. Когда Мазих сказал, что это невозможно, 26-летний клиент, мясник по имени Ахмед Али, разъярившись, объявил, что христианин оскорбил его.

"Как смеешь ты, жалкий христианин, отказывать мне?" - так, по сообщениям, кричал он на Мазиха, прежде чем покинул магазин. Возвратившись домой, Ахмед Али советовался с отцом Максудом Ахмедом, тоже мясником. Затем он, вооружившись топором мясника, пошел разыскивать Мазиха.

Ахмед Али ворвавшись в дом Мазиха, напал на него, нанес несколько ударов топором, практически, отрубив молодому человеку левую руку ниже локтя. Покидая дом Мазиха, Ахмед Али угрожал жертве и его матери-вдове, Маноар Биби, ещё большими "страшными последствиями" в отместку за нанесённое оскорбление.

В тот же день Мазиху была сделана операция в больнице в Фейсалабаде. Четыре дня спустя, после выписки из больницы, молодой человек был вынужден закрыть магазин и вместе с матерью покинуть деревню, спасаясь от новых нападений.

Подозреваемый был арестованн только после вмешательства Церкви

Когда священник округа Чак Джамри, в котором проживает Мазих, сообщил об инциденте католическому епископу Фейсалабада Джозефу Коуттсу, церковь послала делегацию, включая адвоката Халила Тахрира, начать судебный иск.

В результате, 30 ноября, в отделение полиции Чак Джамри был подан запрос на арест Ахмеда Али, как главного обвиняемого и его отца, как сообщника в совершенном преступлении.

В тот же день Али был задержан полицией Чак Джамри, которая также изъяла топор, как орудие преступления. Али содержался в полицейском участке четыре дня прежде чем был передан в центральную тюрьму Фейсалабада.

Когда полиция наконец определила местонахождение отца Али, то его решили оставить на свободе под залог, до слушания 24 января. Согласно церковным источникам, местные полицейские находятся под сильным давлением, чтобы определить невиновность Максуда Ахмеда и его сына.

Никаких дат судебных процедур не установлено против самого Али, который остается в тюрьме и может быть обвиненен по четырем статьям.

Угрозы Против Жертвы

Тем временем, Мазих был подвергнут тому, что адвокат назвал "непрерывными угрозами" со стороны друзей Али. Они предупредили Мазиха и его мать, что убьют их, если те "посмеют" появиться на суде против Али и его отца.

"Я надеюсь, что правосудие воссторжествует" - сказал адвокат Тахрир, который представляет Мазиха. "Шабаз - единственный сын его овдовевшей матери и они очень бедены" - сказал адвокат.

В настоящее время Фейсалабадская Католическая епархия покрыла долги Мазиха за лечение в больнице, устроила безопасное жилье для него и его матери и обеспечивает им необходимую ежемесячную сумму на расходы. "Это очень тяжелое испытание для молодого человека" - сказал священник округа Юсеф Риаз: "он постаянно находится под угрозой смертельной опасности".

Хроническое Бездействие Правительства

Согласно текущему отчету Государственного Отдела США о религиозной свободе в Пакистане, "Отсуствие адекватного правительственного ответа способствует атмосфере безнаказанности, насилию и запугиванию религиозных меньшинств." Христиане составляют 3-4% от преобладающего мусульманского населения.

ПОЛИЦИЯ ПРЕПЯТСТВУЕТ ПОИСКАМ ПРОПАВШЕЙ ХРИСТИАНСКОЙ ДЕВУШКИ
Источник: Compass Direct

8 сентября, с пустя три месяца после исчезновения его 20-летней дочери, коптский христианин Резк Шафик Атталла остается убежденным в том, что она была похищена бывшим полицейским констеблем.

Атталла рассказал что, его дочь Марианна 30 мая находилась на работе, в медицинской лаборатории Аль Реяд в эль-Фаюме, в 60 милях к югу от Каира, она занималась сбором образцов крови пациентов по их месту жительства. С того дня ни её семья, ни её жених не получили от неё никакого известия.

В тот вечер, когда она не вернулась домой, ее жених, Бишой Хосни, отправился ее искать на работу. Махаммед Салах, владелец компьютерного центра, граничащего с лабораторией Аль Реяд, сообщил ему, что его мусульманский служащий, Али Махмуд Абдель Расул, похитил девушку.

По сообщениям, Расул, который обслуживал лабораторные компьютеры, был прежде уволен из полиции за "плохое поведеие."

Полицейские Препоны

Отец девушки, Атталла, подал заявление в полицию в день исчезновения дочери, назвав Расула, как подозреваемого в похищении. Но полицейские чиновники отказали ему в открыти дела. В то же время, чиновник Государственной Службы Безопасности (ГСБ) заявил отцу девушки, что Расул собрал свои домашние вещи и уехал на юг в Сохаг, забрав дочь Атталлы с собой. Он попросил отца девушки и жениха прекратить поиски и объявить, что она уехала добровольно.

Вскоре в их районе эль-Фаюм распространились слухи, что Марианна оставила свою христианскую веру и приняла Ислам. Но Хосни опроверг эти слухи, сказав, что Марианна была ревностной христианкой, что она активно участвовала в церковной жизни и помогла ему самому более глубоко понять христианскую веру.

Жестокие шутки над отчаявшимся отцом

ГСБ продолжила создавать препоны попыткам семьи Атталла найти свою дочь. 11 августа офицер охраны вызвал отца, предложив ему купить сотовый телефон, чтобы полиция могла связаться с ним в любой момент, когда они узнают местонахождение его дочери.

Атталла скопил необходимую сумму, купил телефон и сообщил его номер полиции. Скоро ему позвонил чиновник, сообщив, что его дочь находится в Александрии.

Горя надеждой, несчастный отец отправился за 200 миль на север в Александрию, где чиновник сказал ему: "Ваша дочь - находится через улицу от вас". Он указал на женщину закрытую покрывалом, отец приблизился и попытался заговорить с нею, но она убежала от него и вошла в автобус. Когда он последовал за ней и вновь попробовал заговорить с нею, другие пассажиры, приняв его за хулигана, начали бить его, вынудив покинуть автобус.

"Им нравится мучить этого бедного человека" - сказал журналист, бравший интервью у Атталла.

Атталла послал ходатайство о похищении его дочери министру внутренних дел Египта, он не получил никакого ответа.

Сотни коптских девушек - христианок ежегодно исчезают в Египте, а требования их семей о помощи остаются без ответа. Более того, чиновники органов безопасности зачастую препятствуют христианским родителям использовать частные пути для поиска своих дочерей, фактически покрывая мусульманских преступников.

В ИНДОНЕЗИИ ОБЕЗГЛАВИЛИ ТРЕХ УЧЕНИЦ ХРИСТИАНСКОЙ ШКОЛЫ
Источник: газета Взгляд

Около расположенного на востоке Индонезии города Посо (провинция Центральный Сулавеси) неизвестные в субботу обезглавили трех учениц христианской средней школы.

Как сообщил представитель национальной полиции майор Рики Налдо, еще одна школьница получила тяжелые ранения. По его словам, головы девушек были обнаружены в нескольких километрах от места преступления.

Президент Индонезии Сусило Бамбанг Юдхойоно потребовал от правоохранительных органов немедленно найти убийц. «В священный месяц Рамадан мы вновь потрясены садистским преступлением в Посо, унесшим жизни троих школьниц», - заявил он.

«Я осуждаю это варварское убийство, кто бы ни совершил его и каковы бы ни были их мотивы», - подчеркнул глава государства.

Большая часть индонезийцев исповедует ислам. Однако на Сулавеси число мусульман и христиан практически одинаково. В 2000-2002 годах на острове происходили ожесточенные столкновения между мусульманами и христианами. По имеющимся оценкам, их жертвами стали не менее двух тысяч человек, сообщает РИА «Новости».

После подписания в феврале 2002 года лидерами двух религиозных общин мирного соглашения обстановка на Сулавеси несколько нормализовалась. Однако центральная часть острова, где расположен город Посо, является одним из главных центров активности действующей в Юго-Восточной Азии и тесно связанной с «Аль-Каидой» региональной исламской террористической организации «Джемаа исламия».

Ссылки по теме
Мусульмане в Западной Африке распинают христан в соответствии с указанием Корана
Новая волна геноцида христиан и анимистов Юж. Судана руками мусульман
В Пакистане четверо мусульман избили и изнасиловали 13-летнюю девочку-христианку
Мусульманин-бизнесмен обвинил конкурента христианина в «богохульстве» и поджёг его магазин
В Нигерии мусульманами взорван католический собор
Египетский шейх признался: "Да, ислам запрещает христианам строить церкви"
В Пакистане мусульмане похитили двух христианок, вынудили их принять ислам и вступить в брак
Насилие в отношении христиан в мусульманском Пакистане
Репортаж о зверских убийствах христиан в совремменной Турции
Бывшая мусульманка рассказывает как ей в детстве прививали ненависть к немусульманам. (видео)
Как Коран предписывает относиться к не-мусульманам (сура 9 аят 29)


Исламское правосудие - забитая камнями Сурайя

Источники: HamMihan, Atheist Foundation

Староста взял камень и вручил его отцу Сурайи: "Вам принадлежит честь совершения первого броска." Старик положил свою трость на землю и взял камень. Он вознес благодарность Аллаху, размахнулся и бросил камень в дочь со всей силой, прокричав: "Хвала Аллаху! Получай, шлюха!".

Затем наступила очередь Хорбана-Али. Он закатал рукава. Рядом с его ногами лежали четыре аккуратно сложенных увесистых камня. Он ждал сигнала старосты. "Теперь твоя очередь, мой мальчик" - сказал ему нежно староста: "Да направит Аллах твою руку." Толпа стала истерично кричать, мужчины - аплодировать. Тень улыбки мелькнула на лице Хорбана-Али; он взял камень, тщательно прицелился и бросил так сильно, как только мог. Камень ударил женщину в лоб, разорвав кожу, кровь потекла по ее лицу, голова Сурайи откинулась назад. "Вот так! Ты попал в нее! Это хороший знак, Хорбан-Али. Он попал в нее, вы видели? Теперь брось следующий камень, дай этой твари то, что она заслужила!"

Следующими были двое сыновей жертвы. Они подобрали камни и бросили одновременно. Один из камней ударил в голову матери. Ее голова вновь откинулась назад. Затем полетели тяжелые камни, покрывая землю вокруг жертвы, а голова женщины продолжала раскачиваться во вовремя ударов камней.

Наконец наступила очередь Шейха Хассана. Он взял Коран в левую руку, а в правую - большой камень. Но прежде, чем бросить, он повернулся к толпе и сказал с пафосом: "Не я бросаю этот камень, это Аллах управляет моей рукой. Именно он руководит мной и местью, которую я отмеряю не для себя, а для нашего имама, месть за отвратительное преступление, которое совершила эта женщина." Аплодисменты толпы были оглушительны. "Я брошу столько камней, сколько потребуется, чтобы убить эту суку."

В центре круга медленно истекала Сурайя. Ее голова и грудь стали походить на бесформенную массу кровавой плоти. Шумная, уже неконтролируемая толпа, сомкнувшись кругом, приближалась к ней, еще более желая убийства. Ее скальп уже был одной зияющей раной; ее челюсть сломана; глаза разбиты, нос раздавлен. Ее голова свисала под странным углом, страшной карнавальной маской, над тем, что осталось от ее правого плеча.

В переднем ряду - Хассан, его одежда забрызганна кровью. Он поднял руку и призвал к тишине. "Мои друзья. Я полагаю, что Аллах сделал свою работу. Я полагаю, что его желание удовлетворено. Кто желает проверить, подохла ли эта тварь?" Несколько мужчин подняли руки. Хассан выбрал Саида землекопа. Тот лег на землю рядом с жертвой и приблизил ухо к открытому рту Сурайи. "Она еще жива! Сука еще не сдохла" - сказал он Шейху Хассану, поднимаясь на ноги. Тогда вышел человек из толпы и стал медленно приближаться к Сурайе, держа камень обеими руками над головой, подойдя к ней, он с силой ударил по вершине черепа женщины. Затем подошел еще один, собрал камни, лежащие рядом с жертвой и стал с неистовом бить ее. Череп жертвы раскроился и мозги стали стекать на землю. В этот момент громкие крики радости пронеслись над толпой. "Аллах Акбар! Аллах Акбар! Аллах Велик! Хвалите Аллаха!" Хассан поднял руку, держащую Коран, и призвал сельских жителей сформировать вокруг него круг. "Позвольте нам возблагодарить Всесильного Аллаха." Внезапная тишина овладела толпой. И после краткой паузы, толпа произнесла вместе с муллой: "Во имя Святого, Сострадательного и Милосердного."

Ссылки по теме
  • Фильм "История жизни Сорайи" (запрещённ к показу в Иране)
  • Джеймс Эмерай. Убийство женщин во имя чести в среде мусульман
  • Джульетту из Ирака забили камнями, согласно нормам шариата
  • Мусульмане убивают своих женщин как скот
  • ФРГ: Турок убил забеременевшую от него дочь
  • В Пакистане мусульманин убил свою мать ради "чести семьи"
  • Британская пресса шокирована шариатским убийством 19-летней жительницы Крыма
  • Попытка убийства дочери родителями-мусульманами (видео)
  • Honor Killing (убийства чести) у мусульманских народов - список видео на Youtube
  • В Канаде запретили забивать женщин камнями


Христианство исчезает на Святой Земле

Палладин Ясер

До 1967 года, в Израиле проживало 75000 христиан (из них – 1500 армян). Селились они в Галилее (Гуш-Халав и окрестности, Назарет) и Иерусалиме. После шестидневной войны, под израильской эгидой оказались еще 40000 христиан различных конфессий. В христианском городе Бир-Зейт появился университет, расцвел туризм, а с ним и достаток торговцев сувенирами в Бейт-Лехеме и Иерусалиме. Появились новые виллы в деревне Бейт-Джалла. Мэр Вифлиема (Бейт-Лехема) Элиас Фрейдж стал любимцем израильских властей и получал все, что просил.

Христиане чувствовали себя уверенно за широкой спиной израильского солдата, но положение круто изменилось после подписания соглашений в Осло, навязанного Израилю европейскими и американскими левыми. Арафат потребовал от христиан платы за хорошие отношения с евреями. Он наложил на христианское население контрибуции, запретил христианские общественные организации и, где это было возможно, прибрал к рукам церковную и монастырскую недвижимость. Террор разогнал туристов и паломников и ударил по благосостоянию производителей.

Вифлием уже не христианский город. Из проживавших в нем 27000 христиан осталось только 1700. Остальные бежали в Канаду и в США. Та же картина наблюдается и в других местах. Под давлением исламского движения, резко сокращается христианское население Назарета.
(Седьмой Канал)

Христианство погибает там, где оно возникло

После погрома, совершенного арабами-мусульманами в христианской деревне Тайбе, в Самарии 15 нападавших мусульман провели всего несколько часов в полицейском участке, а затем их отпустили домой. Что же касается пострадавшего христианина Курийе, то полиция палестинских арабов арестовала его, удерживала в тюрьме, где он неоднократно подвергался побоям.

С 2000, когда Израиль передал контроль над Самарией и Иудеей арабам-мусульманам Палестинской автономии, по 2004 гг. лишь в районе Вифлеема христиане 93 раза подверглись различным посягательствам. В 2002 г., мусульмане убили двух сестер Амре, 17-ти и 19-ти лет, которых они называли проститутками. Однако, вскрытие показало, что сестры были девственницами – и что их половые органы были изувечены.
(Danielpipes.org)

Под пятой Арафата

В апреле 2004 года палестинские боевики захватили в Вифлееме Церковь Рождества, заминировали входы и в течение 39 дней не выпускали оттуда 150 монахов. При этом они жрали их провизию, пили их вино - как же Аллах смолчал, видя, как попираются установленные им законы воздержания! - и попросту воровали. А священные книги они использовали - ибо чистота тела первейшая заповедь мусульманина! - вместо туалетной бумаги.

Подобное варварство совершается здесь далеко не впервые.

Чуть ранее Арафат оттяпал себе под резиденцию греческий православный монастырь неподалеку от той же Церкви Рождества. На крыше же самой церкви палестинские чиновники в Иерусалиме замыслили соорудить общественную уборную. А в Хевроне подручные Арафата в 1997 г. захватили русский монастырь Святой Троицы (со знаменитым Дубом Мамврийским), насельники которого были избиты и вышвырнуты вон.

Запустив с 2000 г. интифаду, Арафат непременно дислоцировал свои огневые позиции, включая снайперские точки, вблизи христианских церквей, явно провоцируя израильтян на стрельбу по этим священным местам.

Осквернение святынь других религий происходит во владениях Арафата параллельно с наступлением на христианскую общину Западного берега. Это осуществляется как посредством грубого администрирования - когда в Вифлеем были вселены 30 тысяч мусульман, вмиг превратившие христианское большинство в меньшинство, - так и с помощью традиционного террора, когда избиения, убийства, изнасилования и рэкет принуждают христиан покидать насиженные места. Не надо обманываться почти полным отсутствием зарегистрированных жалоб, просто достаточно пообщаться без излишнего шума с местными жителями, чтобы представить себе истинную картину происходящего.
(Russianexpress)

Арафат сделал жизнь Христиан Вифлеема Невыносимой

Документы, попавшие в распоряжение армии Израиля во время операции «Защитная стена», свидетельствуют о том, что за последние два года жители этого города, и в первую очередь христиане, жестоко пострадали от насилия, чинимого вооруженными бандитами и грабителями во главе с боевиками ФАТХа. Пресс-служба ЦАХАЛа опубликовала ряд примеров деятельности арафатовских банд.

Рэкет и уголовщина

1. Члены бедуинского клана «Тамра» шантажируют бизнесменов-христиан. 2. После взрыва автомобиля, принадлежавшего одному из боевиков ФАТХа, Атефу Абаяту, на его пальцах были обнаружены золотые перстни. Как выяснилось, они принадлежали христианскому бизнесмену, Джорджу Нисану, ограбленному незадолго до этого.

3. Боевики ФАТХа шантажируют бизнесменов, у которых есть ценное имущество в городе, - это владельцы сувенирных магазинов и заправочных станций. Уголовная деятельность ведется под покровительством и при участии служб безопасности ПА. Спецслужбы часто вызывают христианских бизнесменов на допросы по обвинению в сотрудничестве с Израилем, а когда те дают определенную сумму, «дело» сразу закрывают.

Захват земли, принадлежащей христианам

4. Исламские группировки, деятели ПА и частные лица захватывают земли, принадлежащие Греко-православной церкви в Бейт-Лехеме. Для этого они не гнушаются никаким средствами, в том числе, подделкой документов и подкупом должностных лиц.

5. Большой участок земли в Вифлееме был захвачен с помощью палестинского командира для строительства мечети. Командир «Подразделения 17» заявил, что это было сделано по приказу Арафата. Обращение к Джибрилю Раджубу и Хаджу Исмаилу с просьбой вмешаться и приостановить незаконное строительство осталось без ответа.

Христианам Бейт-Лехема отказывают в юридической защите

6. Правовая система полностью коррумпирована, и приговоры бывают заранее предрешены. Отсутствие правовой защиты особенно ярко проявляется в отношении христианских землевладельцев, чью землю захватывают мусульманские переселенцы из Хеврона. Например, христианское семейство Космия владеет участком земли в городе и строением, в котором размещается торговый центр. Несколько лет тому назад мусульманский клан из Хеврона захватил здание и приступил к его эксплуатации без всякого на то разрешения. Семейство Космия обратилось к органам правосудия ПА, и после длительных проволочек суд вынес постановление в их пользу. Но приговор так никогда и не был утвержден, а хевронский клан предъявил другой приговор (подписанный тем же самым судьей), отменяющий все прежние постановления суда и отдающий захваченное здание в собственность семьи из Хеврона.
(Седьмой Канал)

Этнические и религиозные чистки осуществляются мусульманами не только на Святой Земле.

Христианское ассирийское меньшинство Ирака подвергается все более активной арабизации

Относительно небольшая ассирийская община Ирака исповедует христианство (халдейцы - униаты, а сирийцы -- яковиты) и стремится давать детям традиционные ассирийские имена, однако иракские органы власти отказываются регистрировать эти имена в качестве официальных, требуя давать детям исламские арабские имена. Новоассирийский язык, на котором говорит эта община, запрещен к употреблению в Ираке.

Следует заметить, что ассирийцы являются коренным народом Ирака и Сирии, в отличие от захватчиков арабов. Статья Миф об Арабской Цивилизации рассказывает, как этот ученейший народ Востока обеспечивал культурное и техническое развитие Халифата, и как это развитие прекратилось после насильственной исламизации и бегства ассирийцев в христианские страны.
(Рortal-Сredo)

На сайте COMPAS публикуется информация о преследованиях христиан за веру в различных странах мира. Львиную долю составляют сообщения из мусульманских стран. Некоторые переводы приведены в статье Жизнь Христиан в Современных Исламских Странах


﻿ Как жили евреи под властью мусульман
1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23

В начале 20 века начинается бегство восточных евреев от арабского насилия с территорий Северной Африки, Ирака и Сирии, где евреи жили задолго до появления там арабов. После расспада в 1922 году Османской империи и образования в 1948 году государства Израиль, бегство восточных евреев приобретает массовый харрактер.

Сегодня в Израиле проживает около 2,5 млн. еврейских беженцев (и их потомков) из мусульманских стран. Но даже в Израиле еврейским беженцам нет покоя от арабов. В 1922 году Англия передала арабам всю восточную Палестину, где было создано арабское государство Иордания. В 1948 году ООН передала арабам Газу и древние еврейские земли - Иудею и Самарию - в западной Палестине. Но арабам этого мало, они пытаются отобрать у евреев Галилею, пустыню Негев и приморскую полосу песка, которая считалась непригодной для жизни до того, как евреи не построили здесь города.

Бат Йеор. Как жили евреи под властью мусульман

Источник: FictionBook.lib

ПОЛОЖЕНИЕ ЕВРЕЕВ В ТУНИСЕ (1800 год)

Евреи – единственные подданные, вынужденные платить бею личную подать. Хотя подать эта взимается якобы для их охраны, еврей, притесняемый мавром или даже избиваемый им, являет самое обычное зрелище. Более того, евреи принимают эти притеснения и побои со смирением. Если же один из них осмелится дать отпор своим преследователям, он рискует стать жертвой мучительнейшей тяжбы, выпутаться из которой он может ценой значительного денежного откупа. Сами оскорбления очень часто имеют своей целью именно вымогательство.

Многие евреи, мужчины и женщины, занимаются торговлей вразнос, расхаживая городу и сбывая свои товары по домам и гаремам, примечательно, что мавританские женщины не считают нужным закрываться чадрой перед евреем, в котором видят всего лишь нечистое животное, едва ли принадлежащее к роду человеческому. Поскольку нередко случалось, что евреев в их домах убивали, присваивая их имущество, бей распорядился, дабы в будущем разносчики обоих полов ходили только попарно, с тем, чтобы один оставался у дверей, пока его товарищ находится с товарами внутри. Со времени этого указа, столь же простого, сколь и разумного, евреи перестали быть жертвами кровожадной алчности.

РАЗОРЕНИЕ ЕВРЕЙСКОГО КВАРТАЛА В ФЕСЕ, МАРОККО (1820 год)

В городе Фесе магометане ворвались в еврейский квартал, расположенный по соседству с их собственным Фес ал-Джадидом. Они принялись разорять и грабить все, что находили. Тащили полотно, шелк, серебро и золото, хранившиеся у евреев и принадлежавшие негоциантам Феса, для которых евреи делали портняжные и другие ремесленные работы. Затем они стали раздевать мужчин и женщин, причем девиц насиловали. Они убивали мужчин и пили хмельные напитки, невзирая на месяц рамадан. В давке и сумятице задохнулось насмерть несколько детей. Не довольствуясь всем этим, грабители принялись копать под домами, ища укрытого, и нашли много денег. Тогда они схватили еврейских старейшин и торговцев, избивали и терзали их, требуя, чтобы тe показали, где спрятаны их деньги. Если у кого из евреев была красивая жена, они отнимали ее у мужа и требовали выкупа. Эти события имели место 13 числа месяца рамадан 1235 года хиджры. Покончив с евреями, принялись за других обитателей Феса.

ЕВРЕИ В АЛЖИРЕ И МАРОККО (начало 19 века)

Евреям не дозволяется проживать в одном городе с магометанами, но выделен особый квартал вне стен города, куда их запирают еженощно в девять часов и не разрешают ни под каким видом.

В Алжире любой янычар, стоит ему захотеть, останавливает первого попавшегося еврея и избивает его, а тот не только не смеет ударить в ответ, но даже не прикрывается от ударов. Спасение ему одно – бежать со всех ног. Жаловаться же хуже чем бесполезно, ибо кади призовет к себе янычара и спросит: «Почему ты избил еврея?» На это последует ответ: «Потому что он хулил нашу священную веру», вслед затем янычара отпустят, а еврея предадут смерти. Правда, требуются показания двух мусульман, подтверждающих, что еврей хулил их религию, но в таких случаях недостатка в свидетелях не бывает.

Евреи вынуждаются к отправлению всех самых унизительных служб: они казнят преступников и предают их тела земле; они переносят на своих плечах через прибрежные мели мавров, высаживающихся со своих лодок; они чистят улицы и задают корм животным в зверинцах при сералях; «короче, – говорит Китинг (путешествовал в тех местах в 1785 году), – везде, где власть имущим нужны руки для грязной работы, занятие это выпадает па долю еврея…»

Идя по улице, еврей всегда уступает проход у стены мусульманину, кланяясь ему при этом до земли; если же он преминет сделать это, ему достанутся жестокие побои, а может быть, и удар ятаганом. Евреи должны носить особую одежду, снимать обувь, проходя мимо мечети, мимо дома кади и даже мимо домов особо почитаемых мусульман, а в некоторых городах, например, в Фесе, и особенно в Саффи, где много святилищ, они вынуждены вообще ходить босиком. Им нигде не дозволено ездить верхом на лошади.

Придя к колодцу, еврей обязан дождаться, пока все мусульмане, даже и те, что пришли позже его, уйдут, и только тогда может набрать воды. Смертью карается каждый евреи, который взойдет на крышу собственного дома, откуда он может увидать мавританских девиц; и смертью же карается каждый из них, буде он захочет строить козни против властей, либо ударит верного, либо заглянет случайно в мечеть во время молитвы.

Любой турок может вступить в еврейский город, зайти в дом, есть, пить, оскорблять, не встречая сопротивления и жалоб; еврей будет счастлив, если дело обойдется без побоев и ножевых ран. В Марокко нельзя приговорить к смерти мавра за убийство еврея. Более того, нередко случалось, что еврей, приносивший жалобу на убийство родственника или друга, сам подвергался наказанию, а убийцу отпускали на свободу. Вследствие всего этого евреи редко решается взывать к правосудию или требовать возмездия.

Незадолго до прибытия британского посла (Пэйна) в 1785 году марокканский мавр убил еврея-купца, расчленил его тело и разбросал в колодцы акведука за городом. Убийство было совершено с исключительной хитростью и жестокостью. Все еврейское население, с неутомимым прилежанием взялось за поиски убийцы. Несмотря на препоны, им удалось найти его, и он был брошен в тюрьму. Здесь предназначалось назначить ему некую казнь – не смертную, но, возможно, бастинадо, каковая порой производится таким образом, что оказывает то же действие. Дело, однако, застопорилось, и евреи, в возмущении столпились вокруг дворца, требуя правосудия. Султан, первоначально склонный даровать им его, скоро утратил все чувства, кроме изумления перед этим непривычным шумом; затем, вознегодовав на этих неверных, осмелившихся возвысить голос вблизи монарха, он приказал своей страже прогнать их обратно в их квартал, что та и исполнила с готовностью. А в предупреждение повторных подобного рода выходок на еврейский город наложена была обширная пеня.

Еврейские кварталы в городах Алжира и Марокко (слева).
Руины еврейского гетто Мелахи после погрома и пожара (справа). Фото 1912 года.

Евреи в городах по-прежнему обязаны ходить босиком и носить отличительное платье. Как пишет Дж. В. Кроуфорд (1889):
"Насколько мне удалось заметить, бесправие и униженность, которым подвергаются евреи в городах Марокко (Маракеш), выражаются в следующем:
  • Им строжайше запрещено носить тюрбан.
  • В присутствии важного чиновника, либо проходя мимо мечети, они обязаны снимать синий платок, которым обычно покрывают голову.
  • Они должны носить черные туфли, а не желтыe, как принято у мавров.
  • Выходя из своего квартала в мавританский город, и мужчины, и женщины вынуждены снимать обувь и шагать босиком, что особенно унизительно, когда им случается проходить с гостем через грязные улицы мавританского квартала.
  • Встречаясь с мавром, еврей обязан всегда обходить его слева.
  • Евреям запрещено ездить по городу верхом.
  • Им не разрешается носить оружие.
  • Они не могут посещать мавританские бани.
  • Отправление религиозных обрядов допускается только в частных домах, поэтому у них нет синагог. Это правило распространяется также и на остальные части империи, кроме Танжера."

НЕНАКАЗАННОЕ ПРЕСТУПЛЕНИЕ (1880 год)

Вечером, 15 января 1880 года, несколько еврейских детей играли, как обычно, на оживленной улице подле еврейского квартала в Фесе, как вдруг на них напал некий магометанин и серьезно ранил одного ил них. Мимо проходил еврей, натурализованный французский подданный. Увидев избитого ребенка и желая наказать мусульманина, он схватил его, намереваясь отдать в руки правосудия. Добравшись до здания суда, он нашел порог суда запертыми. Дожидаясь, пока ворота откроются вновь, он увидел, что вокруг собирается толпа мусульман. Он крепко держал своего пленника, но тот, ободренный присутствием единоверцев, начал жаловаться, что еврей побил его, и вообще, что поведение евреев становится невыносимым. Тогда магометане набросились на еврея и принялись избивать его камнями и палками. Еврей бросился в первую попавшуюся открытую дверь – это была тюрьма.

Видя, что жертва ускользнула из их когтей, магометане пришли в ярость и напали на евреев, возвращавшихся к себе в квартал по окончании дневных трудов. Несколько человек получили тяжелые повреждения и, добравшись до дому, слегли. Некоторым удалось спастись бегством. Еврей по имени Авраам Элалуф, семидесяти лет от роду, один из наиболее почитаемых членов общины Феса, не смог убежать. Мусульмане набросились на него и прикончили его ударами; затем они принялись топтать тело ногами, пока внутренности не вывалились наружу. Но даже это их не удовлетворило. Они собрали кучу горючих материалов, соседние лавочники натаскали дров и рогож и облили керосином и подожгли.

Тем временем, евреи, ожидая нашествия мусульман на гетто, за которым последуют резня и грабеж, поспешно заперли ворота. Ужас, владевший ими, был столь велик, что у беременных женщин произошел выкидыш. Всю ночь ни один из них не решался выйти на улицу, взглянуть, что сталось с несчастным стариком, и лишь наутро они нашли его тело, полуобгоревшее и изглоданное псами.

Семья убитого и сожженного Авраама Элалуфа просила власти выдать документ, удостоверяющий убийство. В Марокко мусульмане испрашивают такой документ, служащий затем основанием для возбуждения дела против убийцы. Визирь сказал им, что прежде чем дать ответ, он должен спросить мнение султана. Его величество ответил, что в случае убийства еврея, христианина либо раба документ такой не выдается.

Марокко, Касабланка. Бегство последних еврейских семей (фото 1912 года).

ПОЛОЖЕНИЕ ЕВРЕЕВ ПЕРСИИ (1850 год)

Всего лишь два десятка лет назад в этом некогда прекрасном городе (Мерв) жило до 3000 евреев. Притесняя и всячески унижая их, мусульмане вынудили более чем 2500 перейти в мусульманскую секту Али (шиитов). Девять синагог города свидетельствуют о былом величии еврейской общины; теперь они, увы, почти все заброшены.

Среди персидских евреев некоторые весьма богаты, И богатство их служит источником таких опасностей, что они вынуждены скрывать его, как преступление. Гонения, которым они подвергаются, состоят в следующем:

1. По всей Персии евреи обязаны жить в особом квартале, отделенном от прочих обитателей, ибо они считаются нечистыми созданиями, распространяющих отвращение у одним своим присутствием.

2. Они не имеют права торговать текстильными товарами.

3. Даже в собственном своем квартале им запрещено держать лавки. Они могут продавать лишь специи и лекарства да заниматься ювелирным ремеслом, в котором достигли большого совершенства.

4. Считая их за нечистых, мусульмане обращаются с ними весьма жестоко, и если еврею случается показаться на мусульманской улице, мальчишки и чернь забрасывают их камнями и грязью.

5. Под этим же предлогом им запрещено выходить на улицу во время дождя, ибо, говорят мусульмане, дождь может смыть с них грязь, которая осквернит мусульманина.

6. Если на улице в прохожем узнают еврея, его осыпают величайшими оскорблениями. Ему плюют в лицо и порой избивают столь немилосердно, что он не в силах сам добраться до дому.

7. Если персиянин убьет еврея, и семья убитого представит тому двух свидетелей-мусульман, убийцу накажут штрафом в 12 туманов, если же двух таких свидетелей не найдется, преступление останется ненаказанным, хотя бы и совершилось принародно, и было всем известно.

8. Мясо животных, забитых по еврейскому обычаю, но объявленных трефными (запрещенными законом Моисея), нельзя продавать мусульманам. Резники вынуждены закапывать это мясо, ибо даже христиане не решаются покупать его, опасаясь насмешек и издевательств персиян.

9. Если еврей заходит в лавку, желая что-нибудь купить, ему запрещается рассматривать товары. Он должен остановиться на почтительном расстоянии и спросить цену. Если же рука его неосмотрительно коснется какого-либо товара, он обязан купить его за любую цену, названную продавцом.

10. Порой персияне вторгаются в жилища евреев и присваивают себе все, что им приглянется. При малейшем движении владельца в защиту своей собственности он рискует поплатиться жизнью.

11. При малейшей размолвке между евреем и персом первого немедленно тащат к судье и, если истец приводит с собой двоих свидетелей, еврея приговаривают к непосильному штрафу. Если же осужденный слишком беден и не может платить, его раздевают до пояса, привязывают к столбу и дают до сорока палочных ударов. Стоит ему хоть раз вскрикнуть от боли, прежние удары не засчитываются, и наказание начинается сначала.

12. Точно так же и еврейских детей, если им случается поссориться с мусульманскими детьми, тут же отводят к судье и наказывают палками.

13. Путешествуя но Персии, еврей платит пошлину на каждом постоялом дворе. Стоит ему даже слегка замешкаться с уплатой поборов, на него набрасываются и избивают.

14. Еврей, осмелившийся появиться на улице во время трехдневного траура по персидскому основателю религии, наверняка будет убит.

ПРИТЕСНЕНИЯ В ПЕРСИИ

1. Евреям запрещается выходить из своих жилищ во время дождя либо снегопада, дабы еврейская скверна не переносилась на мусульман шиитов.

2. Еврейские женщины обязаны показываться на людях с открытым лицом – как проститутки.

3. Они должны носить просторное покрывало, которое восточные женщины надевают, выходя из дому.

4. Мужчины не смеют носить дорогого платья, лишь такое, которое сшито из синей хлопчатобумажной ткани.

5. Они должны обуваться в туфли разного цвета. Каждый обязан носить на груди нашивку из красной ткани.

6. Еврей не смеет обгонять мусульманина

7. Еврей не может громко говорить с мусульманином. Прося мусульманина вернуть ему долг, еврей-кредитор обязан обращаться к нему дрожащим и почтительным голосом.

8. Если мусульманин оскорбил еврея, последний должен опустить голову и хранить молчание.

9. Им запрещается строить красивые здания. Дом еврея не может быть выше дома его соседа мусульманина!

10. Дом еврея должен быть низким. Евреям не положено надевать плащ; достаточно, если он носит его в руках в скатанном виде.

11. Еврею запрещено стричь бороду и даже слегка подправлять ее ножницами.

12. Евреям запрещено покидать свой квартал или выезжать на свежий воздух в сельскую местность.

13. Еврейским врачам запрещается ездить верхом на лошади, как и всем немусульманам.
14. Еврей, подозреваемый в употреблении хмельных напитков, не смеет выходить на улицу, а если выйдет, немедленно карать его смертью.

15. Свадьбы евреев должны совершаться в дни великих праздников мусульман.

16. Евреям не дозволено продавать свежие, неиспорченные фрукты.

ЕВРЕИ ПАЛЕСТИНЫ ДО 1847 ГОДА

Евреям крайне опасно выходить хотя бы на шаг за городские ворота Иерусалима из-за арабских разбойников. Горе тому, кто попадал к ним в руки. Они говорили обычно: «еврей, раздевайся!»; видя их злобу и их ножи, еврей снимал одежду, и они делили ее между собой, оставляя его нагим и босым. Такую добычу они называют касб Аллах, т.е. награда от Аллаха.

Если еврей встречает мусульманина в узком переулке, мусульманин говорит ему: «проходи слева от меня». Если же еврей дотронется до него или ненароком толкнет, или, того хуже, запятнает его одежду либо обувь, тогда мусульманин набрасывается на него с побоями и зовет свидетелей, что де еврей оскорбил его, его веру и его пророка Мухаммада, и дело кончается тем, что еврея избивают до полусмерти. После этого его тащат в тюрьму, где подвергают всяческим наказаниям.

Когда еврей проходит но базару, в него бросают камни, дергают за бороду и пейсы, плюют на него и сбивают шапку. Несчастный так запуган, что на все это не смеет и слова сказать, боясь за свою жизнь, он лишь бежит от них со всех ног, как от диких зверей, и благодарит Господа, что ему удалось вырваться из их лап. Если еврей, покупая что-нибудь у мусульманина, спрашивает цену или пытается торговаться, как это принято при купле-продаже, они накидываются на него и плюют ему в лицо и пинают его жестоко, пока не вынуждают его купить вещь за первоначальную цену.

Когда им нужно отнести что-либо с базара домой, они поджидают там, пока не увидят еврея, хотя бы и старика, или ученого мужа. Им это все равно – они бьют его в свое удовольствие, пока тот не согласится нести груз к ним домой. Раз это приключилось с пресвятым рабби Исайей Бардаки. Увидев его, они пинками заставили его тащить на спине тяжелый груз к ним в дом. Если же они увидят еврея в платье зеленого цвета, то в ярости хватают его, срывают с него одежду и бросают его в тюрьму, заявляя, что он оскорбил их религию. Еврейские женщины не выходят на улицу, боясь мусульманского непотребства.

Ссылки по теме
Мухаммад: Убейте каждого еврея
Мухаммед и евреи
Почему евреи бежали из арабских стран
Бат-Йеор. Евреи и христиане под властью ислама (Зимми)
Мусульманский ребенок декламирует заученные наизусть проклятия в адрес евреев (видео)
Бывшая мусульманка рассказывает как ей в детстве прививали ненависть к немусульманам. (видео)
Мусульманский богослов: Права неверных согласно доктрине ислама
Гирт Вильдерс. Решение ближневосточного конфликта - в Иордании


﻿ Чей геноцид был в Чечне?
1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23

Не так давно в прессе промелькнуло сообщение о пресс-конференции главы Госсовета Чеченской республики Тауса Джабраилова, огласившего демографические итоги войны в Чечне. Большинство читателей не обратило внимания на потрясающий своей несообразностью факт: из 150-160 тысяч человек, погибших за время обеих чеченских войн, лишь 30-40 тысяч были чеченцами!

Максим Канич. Чей геноцид был в Чечне?

Источник: Полярная Звезда

Это поражает само по себе: в республике, где большинство – чеченцы, по какой-то странной прихоти мироздания гибли в первую очередь иные народы, "нечеченцы". Говоря научным языком: действовал какой-то "неучтенный фактор", выбирающий себе жертв по национальному признаку. Этот фактор: планомерный и жестокий геноцид, уничтожение и вытеснение из края всего не титульного, инородного населения, начавшееся еще до войны.

Для многих привыкших слышать и говорить о терроре "русских оккупантов" против "мирного чеченского населения" это звучит несколько странно, но, увы, от этого не перестает быть правдой. С сообщениями о геноциде русского населения в Чечне я столкнулся, собирая, материалы для исследования по истории многовековой Чеченской войны. Масштабы и причины этих этнических чисток я понял несколько позже, работая в Инициативной группе по защите прав русских беженцев из Чечни.

Пытался писать об этом, изначально с целью собрать и задокументировать факты преследований русских в Чечне, чтобы привлечь внимание к проблемам выживших жертв. Однако опубликовать статью в России оказалось невозможным по мотивам политкорректности. Пусть все факты правдивы и доказуемы, пусть она действительно нужна и вовсе не мне, пусть все это было – но ведь этого не следует помнить. Почему-то упорно бытует мнение, что замалчивание национальных проблем способствует их решению.

Мы пытаемся молчать уже десяток лет, но это ведет только к новым вспышкам антирусского насилия, подобным трагическим событиям в станице Бороздиновской. Окликом через годы летят слова ее жителей: "Нам нет там жизни…. За что чеченцы нас так ненавидят?"

Я попытался ответить на этот вопрос, в настоящем исследовании. Я привел множество свидетельств очевидцев, малоизвестных фактов и документов, попытался не только рассказать, но и понять.

А позже долго думал, а стоит ли публиковать этот текст? Не принесет ли напоминание еще большую боль и горечь? Сейчас мне кажется, что стоит попытаться, ведь хуже уже не будет. Проблему не забыть – она упорно не уходит в прошлое. А нам, русским и чеченцам, предстоит и дальше жить бок о бок. А значит нужно помнить и понимать.

Спасибо всем, кто помогал мне в работе над статьей, предоставлял материалы, делился воспоминаниями. Всем им низкий поклон. Особенно хотел бы выделить моих коллег по Инициативной группе: Юрия Кондратьева, бывшего жителя Грозного, известного писателя Александра Тюрина, ученого и публициста Игоря Шафаревича.

Прошу прощения у читателя за что, текст пестрит ссылками и цитатами, однако, говоря о вещах столь ужасных, нельзя требовать верить тебе на слово. Многие из тех, чьи свидетельства я здесь привожу, молчали десятилетиями, и было бы несправедливо не дать им слова.

Часть 1

"Смерть уже не казалась каким-то пугающим словом. Она просто была рядом с нами каждый день, каждую ночь, каждую секунду." Юрий Кондратьев, ноябрь 2000 г.

Считается, что война началась в 1991-м году из-за провозглашения независимости Чечни. Наши знания зачастую сводятся к упрощенной формуле: "Чеченцы провозгласили независимость, а мы (русские) их не пустили". А, по сути: мы просто не представляем, что в действительности происходило в то время в мятежной республике. Вот, как вспоминают об этом бывшие грозненцы: "Вечерами, когда мы съезжаемся с “работы”, ведь только этим теперь и можно хоть что-то заработать, обмениваемся новостями и слухами. Несмотря на то, что в мирное время в городе было 470 тысяч населения, все равно каким-то боком мы все знакомы. Имеем общих знакомых, работали на тех или иных заводах, учреждениях или знаем кого-то с них. Начинается как всегда невесело, впрочем, так же и заканчивается. – Такого-то знаете? Там-то работал?
– Да, знаем.
– К нему ночью вломились…. Его, жену, детей – всех под нож…. А такого-то? Помните?
– Его тоже…. На днях…." [2].

Эти строки взяты из воспоминаний русского жителя Грозного Юрия Кондратьева. Перед началом войны ему посчастливилось покинуть свою малую родину. Война идет и сегодня, и по-прежнему продолжается геноцид всего нечеченского населения республики.

Нет, совсем не хочется верить, что истребление народов может происходить и сегодня, в наш просвещенный XXI век. Но человеческий опыт показывает, что мы всегда совершенно не готовы к ужасам подобных преступлений. Возможно, это связано с тем, что случаи геноцида замалчиваются или предаются забвению по политическим причинам. Даже в тех случаях, когда это касается довольно давних событий.

Китайский император Цянь Лун в свое время взялся за массовое истребление народа ойратов. Маньчжуры охотились за женщинами, детьми и старцами, не давая пощады никому. "Официальная китайская история ограничивается простой справкой: "Было убито более миллиона ойратов". Величайшее событие потонуло в казенщине, и разве только оно одно?!", - пишет ученый-историк Лев Гумилев [3].

Такая же судьба постигла и попытку полного истребления населения Нидерландов в 1568 году, или совсем недавний геноцид представителей племени тутси в Руанде в 1993-м. Забылось и у нас, и на Западе уничтожение аборигенов Южной и Северной Америк (по некоторым оценкам до 100 миллионов человек [4]). США признали факт геноцида индейцев лишь после трагических событий в Вундед-Ни в 1973 году [5].

Поэтому до бесконечности повторяется все тоже и тоже.

Чеченская трагедия началась еще при Советском Союзе, в годы перестройки. В это время по всему СССР происходит серия межнациональных конфликтов, вызванная активизацией местных радикалов, воспользовавшихся смягчением внутренний политики. Так, в частности, начался армяно-азербайджанский конфликт.

Первые события подобного рода зафиксированы в Якутии: в мае-апреле 1986 года там происходят столкновения между русской молодежью и студентами-якутами из ЯГУ, затем, 17 декабря, происходят знаменитые беспорядки в Алма-Ате, повлекшие за собой человеческие жертвы [6].

Однако межэтнический кризис в Чечне начался несколько раньше и без особых "спецэффектов". Прежде всего бросается в глаза ненормальная демографическая ситуация в республике: за 1979-1989 годы при общем приросте населения (9,9%) число русских в ЧР сократилось на 12,4%, а еврейское, например, почти вдвое [7].

Мы, несомненно, в праве говорить факторе, влияющим на национальный портрет республики: он благоприятствует этническим чеченцам и ведет к исчезновению других народностей.

Первым (еще в 1980-е) тревогу в Чеченской республике поднял прокурор Ростов, указавший во время заседания партактива на "рост криминальных выступлений против русскоязычного населения" [8]. Он привел в качестве примера события в станице Старогладовской Шелковского района, где раньше проживали терские казаки, а в 1980-е годы резко изменился национальный состав, из нее стали выезжать русские, и значительно возросло число чеченцев.

Его выступление проигнорировали, а вскоре насилие перекинулось в города. В ту пору нашему свидетелю А1 [9] исполнилось 17 лет…. Однажды вечером он встретил группу молодых чеченцев, которые когда-то учились в параллельном классе. А они, не стесняясь, заявили: "Тебе повезло, что мы тебя знаем, а то мы идем и думаем, какому бы русаку в морду дать". "Тогда они нас просто били, а через два-три года начали убивать" - вспоминает A1.

Напомню, эти события происходят еще до прихода к власти Дудаева, состоявшегося осенью 1991 г. и даже до провозглашения независимости в 1990-м. Формируется неизбежный при национальном конфликте этнический протрет каждой из сторон.

В августе создается подчиненная Дудаеву "национальная гвардия", начавшая свою деятельность со сноса памятников. Не только и не столько советских, как по всей стране: борьбу с коммунистическим прошлым начинают почему-то с памятника Алексею Ермолову, царскому генералу XIX века.

Параллельно изгоняется и советское руководство, в сентябре, благословясь, принимаются за парламент. Потом телецентр, почта, телеграф, МВД. К октябрю добираются и до КГБ: "…Двери в здание распахнуты настежь, тротуар усеян какими-то бумагами, из нескольких окон свешиваются зеленые шакальи тряпки. Рядом со ступеньками лежит чье-то тело, прикрытое тряпьем, а в довершении всей картины на крылечке на стуле сидит шакал в папахе, с “дегтярем” (Пулемет военных лет, на момент описываемых событий был снят с вооружения – М.К.) на коленях"(А1).

Бойня в КГБ имеет характер национального погрома: единственный раненый сотрудник-чеченец (некто Аюбов) был немедленно доставлен в больницу, от его родственников потом откупятся. А, например, русского майора Толстенева забивают до смерти, затем, демонстрируя труп по телевидению (чего скрывать-то!), поясняют для общественности, что покойный "при попытке провокации … сам перерезал себе горло" [10]. Бывает…

Разграбление оружейного склада КГБ провоцирует череду новых преступлений. Криминальным выступлениям способствует и экономическая разруха: закрываются многие предприятия, перестают выплачиваться пенсии и зарплаты, пустеют полки магазинов – продукты можно достать только на рынке по совершенно астрономическим ценам. В удушье установившейся анархии никто не может поручиться, что встретит живым завтрашний день.

"В меня стреляли, пытались избить, бросали гранату, пытались задавить машиной, но к этому времени я уже научился очень многому. Я умел, не поворачивая головы, видеть на 360 градусов, с одного взгляда определять какие намерения у идущих или едущих мне навстречу и совершенно точно знал, как следует поступить. Как прыгнуть в канаву от гранаты, как уклониться от выстрела из пистолета", - рассказывает А2.

Люди начинают понимать, что происходящее в республике выходит далеко за рамки обычного разгула уголовщины. Пишут коллективные жалобы, первые из которых адресованы президенту Чеченской республики, генералу Дудаеву.

Рабочие Старогрозненского управления буровых работ обращаются к нему с просьбой обезвредить появившие¬ся в Старопромысловском районе банды, "разбойно нападающие на работников управления". По словам пострадавших, преступники "ведут себя цинично и нагло, шантажируют именно русскоязычное население, говоря о том, чтобы убира¬лись из Чечни подобру-поздорову, с угрозами дальнейших физических расправ", - жалуются русские "дорогому президенту" [11].

Дудаев пытается сгладить конфликт и проводит ряд встреч "с русской интеллигенцией". В Чечено-Ингушском Нефтяном институте имени академика Миллионщикова генерал встречается со студентами Нефтяного института и Государственного педагогического Университета, однако контакта не получается: студенчество начинает задавать неудобные вопросы (А1).

Не понравились Джохару и преподаватели. Валентина Верольская осмеливается спросить:

– Генерал, вы действительно хотите блага чеченскому народу?
– Да, я хочу блага, - ответствовал растерявшийся генерал.

Валентина Васильевна начинает говорить о необходимости грамотности для молодого поколения, но он морщится:

– Вы так считаете? … Я считаю, что мальчикам надо дать четыре класса образования, а девочкам – два.
– Ну и что у вас получится? Солдат и родильный агрегат, - восклицает Верольская [12].

Негостеприимный храм науки подвергается погрому: бандиты ночью врываются в университетское общежитие и выбрасывают в окна тех, кто не успевает бежать сам (В1). Ректора, Виктора Канкалика, похищают и убивают где-то в пригороде Грозного. Убит проректор Ибрагим Исраилов (чеченец), попытавшийся помешать бандитам. Исчезают так же многие преподаватели, а в университетских коридорах то и дело слышны выстрелы. Затем принимаются и за частый сектор: захватывают частые дома и квартиры.

A4 сообщает: "Я лично навещал моих друзей в Грозном в самом начале 90-х годов. Мои друзья женаты на двух сёстрах. Один из них русский, другой армянин. Их семьям пришлось покинуть Грозный из-за того, что их грубо вытесняли бывшие соседи, которые раньше, при крепкой власти, вели себя вполне дружелюбно".

В. Дьяченко, например, повез больного отца в Киев, вернулся через месяц: однако квартиру уже заняли дудаевские гвардейцы, чуть не застрелившие его. А. Колоденко начинает получать от соседей-чеченцев (Малики и Руслана Айдаевых) "письма радости":

"Если тебе дорога твоя жизнь и жизнь твоих детей, забирай свои вещи и убирайся подобру-поздорову, а квартиру оставь... Иначе, пулю получат твои дети" [13].

Соседи Д. Гакуряна от слов перешли к делу и, угрожая пистолетом, выгнали его из квартиры. Филиппову вместе с мужем выгнал из дому некий Джамалдаев Хамзат Ахмедович. Женщину 90 лет компания пьяных чеченцев выкинула из окна собственной квартиры (В2).

Нашему свидетелю А2 больше повезло, если это слово здесь применимо: за его дом передралось несколько группировок, одна из которых, обеспечила ему охрану, в пику остальным. Это было лучшим, на что мог рассчитывать русский в Чечне. Многие же просто – исчезали, гибли или, оставив и дом и имущество, спешили покинуть вспыхнувшую под ногами родную землю.

Республиканская пресса проявляла удивительное чувство юмора, комментируя эти явления повседневности. Например "Голос Чечено-Ингушетии" порадовал читателей сообщением, что "Никто их (русских – М.К.) не гонит с насиженных мест. Просто люди боятся" [14]. Чудаки, да и только!

В конце концов, когда происходящее вообще перестало укладываться в голове, заместитель генерального прокурора республики все-таки попытался всерьез оправдаться на страницах чеченской прессы [15]. Утверждал, что в республике-де происходит "стихийная реституция", но "мы" ее пресекаем, приводя в пример, дело какого-то Сайдалиева, которого заставили покинуть незаконно захваченную квартиру.

Однако проку от этих разговоров не было. В мае 1994 года в станице Ассиновской "изгнаны из своих домов граждане станицы: Смык В., Полякова В., Жариков И., Золотова М., Ручица П. И., даже не продав дома за бесценок, лишились всего", - пишут Дудаеву жители станицы [16]. Захват жилья зачастую оканчивается гибелью или бесследным исчезновением владельца. От этих посягательств не застрахован ни сельский дом, ни комната в коммуналке, любой русский в Чечне бесправен и только ленивый не попытается "приобрести" за его счет недвижимость.

Таким образом, в 1990-е было захвачено более 100 тысяч домов и квартир [17]. Начиная с середины 1980-х годов, этническими чеченцами совершается множество преступлений против нечеченского – и в первую очередь русского населения.

Во-первых, это открытые нападения в общественных местах, зачастую, без какой-либо конкретной цели: А1 избили и ограбили около здания Совета Министров (днем, днем, господа!), взяв три рубля и авторучку.

Р. А. изнасилована в третьей городской больнице группой подростков-чеченцев, потом ее с какой-то изуверской фантазией под угрозой ножа заставляют совокупляться с собакой. Наталья К. (со слов A7) была похищена вместе с тремя другими девушками и пять месяцев в качестве рабыни провела в отряде боевиков. Один из них насилуя, всегда прижигал её сигаретами, чтобы та стонала "для страсти". Позже всех троих пленниц убили под Ведено: вывели на реку и расстреляли. Пуля попала К. в голову по касательной и лишь контузила ее. Наталья упала в воду, и её унесло вниз по течению, где ее подобрала колонна российских войск.

Что уж говорить про грабежи, угон автотранспорта (по свидетельству А2 в 1992-м в угоне значилось более 10 000 единиц)? Порой поражает бессмысленность подобных деяний: в мае 1993-го пытались отнять инвалидную (зачем?!) машину у русского. Не удалось, потому что та была неисправна. Бандиты подожгли машину и заперли хозяина вместе с ней в гараже, - спасся чудом [18].

Объяснить это волной насильственных преступлений, прокатившейся в начале 1990-х по России – невозможно. Масштабы и организованность этой акции значительно превосходят возможности оргпреступности тех лет.

В 1992-м в Грозном на школу было совершено нападение. Детей (седьмой класс) взяли в заложники и удерживали в течение суток. "Было совершено групповое изнасилование всего класса и трех учительниц", - сообщает один из свидетелей [19].

"Был свидетелем сцены, как четверо пьяных шакалов дое..лись, - другого слова просто нет, - к молодому армейскому лейтенанту, прямо возле “Детского Мира”, рядом с 1-й школой. … Господи, как они его втроем избивали…. Если бы я чем-то мог помочь, но у всех четверых стволы в руках. Трое “развлекаются”, а четвертый стоит и караулит…"(А1).

Лисицына, проживавшая близ грозненского вокзала, каждый день наблюдала грабежи поездов [20].

В происходившем с большой достоверностью можно выделить общую побуждающую силу совершения преступлений. Любые осмысленные мотивы: жажды наживы, пьяный кураж, похоть отходят на второй план или вовсе отсутствуют, при главной побудительной силе – национальной ненависти. Или, что точнее, ксенофобии – ненависти ко всему чуждому, нечеченскому.

В происходящем прослеживается некое сходство со стихией "хрустальной ночи" или антинемецких погромов 1914-го. Объединяющее погромщиков ощущение собственной безнаказанности, толкает их на все новые и новые преступления, превращающиеся в самоцель.

Первое время в действиях бандитов превалирует антисемитизм: Кондратьева в 1990-м избили, как "жида", однако настоящих евреев в республике практически не остается (в 1989 их менее трех тысяч, хотя в свое время в Чечне проживала одна из крупнейших в СССР еврейских общин).

После главенствует откровенный антирусский мотив: "Не покупайте квартиры у Маши, они все равно будут наши!" "Русские не уезжайте, нам нужны рабы!" - характерное "стихийное народное творчество" тех лет.

Впрочем, стихийное ли? Госсекретарь А. Акбулатов призывал ведь "наладить периодический выпуск листовок и плакатов на актуальную тему на двух языках - чеченском и русском". Вот, вишь, наладили…. Федеральные власти и общество оказались не готовы противостоять самопровозглашенному режиму. Власти откровенно игнорируют проблемы республики, в чем мы склонны подозревать политический подтекст. Вплоть до 1993 г. Кремль вполне мог считать Дудаева противовесом Р. Хасбулатову, одному из лидеров оппозиции. По данным A4 захват власти Дудаевым был инспирирован Ельциным при посредничестве Шахрая (за свержение коммунистического руководства Дудаеву обещали чин генерал-лейтенанта).

Действительно, Дудаев до определенного момента был вполне лоялен к федеральному центру. Одобрял даже закончившийся большой кровью разгон Верховного Совета в 1993-м. Официальная Москва отвечала ему взаимностью: оставила в его распоряжении огромное количество оружия с воинских складов, включая танки, пропускала мимо ушей все декларации о независимости республики. Когда был разгромлен республиканский КГБ, председатель КГБ РСФСР радует оставшихся в живых офицеров сообщением о своих "переживаниях", фактически предлагая выкручиваться самим, как Бог на душу положит [21].

Казачество тоже совершенно не готово к отпору: "Предки с голыми руками на штыки лезли, в окруженных казачьих селах никогда пленных не было, потому что сражались до последнего и старые и малые, а мы? Совсем обмельчали. Моя мать в 17 лет на фронт ушла, Грозный защищала, ранения имела, а я?", - пишет Юрий Кондратьев.

В "Республиканском Казачьем Обществе" Юрию заявили, что исключают возможность самообороны, потому что для этого есть государство (интересно – где?), а ставят во главу угла подготовку к выборам атамана [22].

Наверное, никто не осудит людей, для которых единственным выходом осталось бегство. Однако они немедленно столкнулись со значительными препятствиями: мало того, что невозможно было продать имущество за сколь-либо серьезную сумму, невозможно было просто уехать…. "Основными техническими и высококвалифицированными кадрами были русские, хотя, конечно, чеченцы тоже работали на заводах, но их было не так много. Местное население занималось в основном сельским хозяйством", - рассказывает Анатолий Иванов, долгое время занимавший в Чечено-ингушской АССР пост министра финансов [23].

В отличие от ряда своих земляков Дудаев прекрасно понимал, что их без русских специалистов республика жить не сможет, и пытался удержать их всеми доступными мерами.

Конечно, и речи не могло быть, чтобы идти против "чаяний народа" и останавливать геноцид, он снова прибегает к грубой силе. Русских работавших на стратегически важных объектах водили на работу под конвоем. (По показаниям Н. Коврижкина – железнодорожников на работах "охраняли, как заключенных"). Многих специалистов под угрозой расстрела или расправы с семьей мобилизовали в войска Дудаева. (Не только русских: ногайка Абиджалиева бежала из Чечни в 1995-м, когда от ее родных стали требовать вступления в отряд боевиков).

Железнодорожное сообщение прекратилось из-за постоянных грабежей, так что основным каналом выезда стал автотранспорт. Дороги были блокированы боевиками, но все равно прочь из республики тянулись тысячи семей беженцев.

Кого-то, почти контрабандой, вывозили знакомые чеченцы, кто-то вырывался сам. Ехали без остановок, пока не удавалось покинуть негостеприимную малую родину, на чеченских "постах" откупались водкой и гнали дальше из России в Россию….

Часть 2

"...если бы страна знала о тех зверствах, которые происходили в Чечне в те годы в отношение не чеченского населения, она бы содрогнулась." Из письма бывшей жительницы Грозного, 2005

Международная конвенция [24] определяет геноцид, как "предумышленное создание для какой-либо группы таких жизненных условий, которые рассчитаны на полное или частичное физическое уничтожение ее" (статья II), в частности убийства, нанесение ран, ограничение деторождения. Причем преступники несут за эти действия ответственность "независимо от того, являются ли они ответственными по конституции правителями, должностными или частными лицами" (ст. IV).

О существовании таких условий в Чечне говорит статистика. Только по официальным неполным данным из Чечни бежало, спасаясь от этнических чисток, 250 тысяч человек нечеченской национальности [25], убито – 20 тысяч [26].

Очень трудно оценить достоверность этих данных: согласно переписи 1989 года в Чечне проживало более 372 тысяч жителей невайнахской национальности из них почти 293 000 русских [27].

Наши исследования показали, что, например, в станице Ассиновская до геноцида проживало более 8 000 русских [28], к 1997-му их стало 270, к 2001, по данным нашей инициативной группы, – единицы. Судя по этой выборке, к настоящему моменту нечеченское население Чечни сократилось, по крайней мере, на 350 тысяч человек. (По оценкам С. Ганнушкиной всего в Чечне еще осталось 30 тысяч русских [29], но эта цифра кажется нам сильно завышенной).

Нельзя сказать, сколькие из них были убиты, ведь очень трудно выяснит судьбы каждого из жителей. Мы располагаем полными данными лишь о нескольких тысячах человек, хотя число беженцев, несомненно, больше. По оценкам А. Абакумова было убито около 40 тысяч русских [30], по данным Джабраилова, процитированным в начале статьи, убито около 80 тысяч нечеченцев. Значит, спаслись менее 300 тысяч….

Очень трудно описывать само явление, а не только конкретные преступления и их виновников. Все существо бунтует против обвинения в геноциде нации в целом. По мнению Елены Гавкиной, у которой бандиты отняли квартиру "с теми чеченцами, с которыми мы всю жизнь прожили, у нас были прекрасные отношения. Но в семье не без урода..." [31]. Однако по свидетельству Нины Барановой, "неуродов", к сожалению, было меньшинство: "Самые хорошие из тех чеченцев, которые разгуливали с оружием в руках, говорили: "Убирайтесь по-хорошему". Плохие ничего не говорили, они просто убивали, насиловали или угоняли в рабство. А с оружием разгуливала треть мужчин республики. Еще треть молча их поддерживала. Остальные сочувствовали нам, это были в основном городские чеченцы, но что они могли поделать, если даже старейшины сидели на лавочках и улыбались: "Пусть русских побольше уезжает"" [32].

А1 также обращает внимание на пассивность чеченцев, не участвовавших в геноциде непосредственно: в лучшем случае от них можно было ждать дружеского совета уехать. Судя по всему, речь идет о конфликте между национальной солидарностью, верностью тейпу (роду) с одной стороны и дружескими чувствами по отношению к конкретным русским – с другой.

Дай то Бог, чтобы ни перед кем из нас не вставал подобный выбор. В Чечне те, кто сопротивлялся, погиб (показателен пример Аюбова и Исраилова, сделавших его в пользу долга и порядочности), а прочие предпочли не заметить происходящего один-другой раз и, в конечном счете, оказались связаны кровавой порукой.

Счастье, если удавалось спасти самых близких людей. Хамзат Д. женился в 1991-м на своей русской подруге Лидии, она приняла ислам и выучила детей говорить и писать по-чеченски (чего не умел и сам Хамзат). "Если медведя в цирке учат кататься на велосипеде, то я, наверное, тоже чему-нибудь научусь", - сказала она будущей свекрови [33]. Русским приходилось учиться "не выделяться", чтобы остаться на земле своих предков.

Однако многие чеченцы так же предпочитали поступать "как все"! Один вот по сей день очень удивляется, что кто-то находит нечто предосудительное в том, что он купил у семидесятилетней женщины квартиру за двести долларов(В3). Право слово, ведь сам он ее и пальцем не тронул.

Ты изобьешь русского на улице, изнасилуешь его дочь, чтобы он завтра продал мне свой дом за гроши и оставил нашу землю, а кто-то примет меры, чтобы скрыть происходящее в республике, - и все это для общей выгоды. Провести в каждом случае четкую грань между невольным свидетелем и фактическим соучастником почти нельзя: тем более, если инициатива исходит от родовых сообществ, тейпов, которые все еще сильны в Чечне.

Конечно, за каждое преступление отвечает лишь тот, кто его совершил (хотя есть такие понятия как пособничество и подстрекательство). Так весь немецкий народ не может отвечать за Холокост, а каждый белый американец – за геноцид индейцев и порабощение чернокожих, но убивали ведь именно они, немцы и англосаксы, – и историческая добросовестность обязывает нас упомянуть об этом, чтобы далее оценить. Если мы имеем дело с неким системным явлением (например, расизмом, пустившим глубокие корни в американской культуре), то можно и нужно выяснить: как обезвредить этот смертоносный груз.

Однако поговорим о русских покинувших Чечню. Был ли "сладок и приятен" дым отечества для тысяч беженцев? Действовало и действует всего лишь несколько центров по помощи вынужденным мигрантам, которые, по факту, не могли справиться с этим людским потоком.

Уже во время второй чеченской войны очередная группа правозащитников, заявив об "ужасных притеснениях чеченцев в России", обратилась к правительству с требованием "достойного возмещения убытков всем жертвам войны, вне зависимости от национальности" [34], видимо, полагая, что русские находятся в каком-то привилегированном положении.

Кто из нас не помнит репортажи из лагерей чеченских беженцев? Историй о выплатах компенсаций? Наше государство, вполне справедливо, в меру сил, пытается оказать помощь жертвам войны. К этой работе подключаются и международные организации от "Красного Креста" до комиссариата ООН по делам беженцев.

Последний официально устранился от помощи русским беженцам в связи с заявлением генерального комиссара Любберса о том, что он готов заниматься этой проблемой лишь, если российское правительство "не сможет решить эту проблему само" [35]. Общественные организации практически не ведут работу в этом направлении, насколько нам известно, лишь "Форум переселенческих организаций" в лице Лидии Ивановны Графовой признал проблему русских вынужденных переселенцев.

Вообще, решение проблемы чрезвычайно тормозит отсутствие официального признания геноцида в Чечне. Чиновники отказывают русским в статусе беженцев. Дескать, до декабря 1994-го, войны не было.

А чтобы добиться помощи от родной страны нужно было, как минимум, добиться статуса "вынужденного переселенца" или хотя бы новую прописку на новом месте. Нет работы – нет происки. Нет прописки – нет работы. И круг замыкается. Большинство пытается решить проблему через суд или жалобы в высокие инстанции, вроде Администрации Президента.

Власти порой откровенно издеваются над беженцами, предлагая возвращаться в Грозный за справками (особенно своевременно это звучало зимой 1994-1995, когда в городе шли бои). Некоторые не могут стать на учет десятилетиями. Тем, кому все-таки удается найти место в системе государственных лагерей беженцев, уготована иная участь: "…это тесные, давно не ремонтированные комнаты, коридоры с вздувшимися полами, "удобства" на этаже и одна на всех кухня с большой электроплитой – настолько пустая, что кажется просторной. Новые и не очень пункты временного размещения в Грозном, куда сейчас перевозят жителей палаток, выглядят посвежее. Хотя в Грозном все-таки была война, а в Тамбове о ней только слышали" [36].

Большинство русских, не одолев российской бюрократии, устраивались самостоятельно у родственников, в служебном жилье, или лачугах купленных на вывезенные из Грозного деньги. (Семья А2, как и многие другие беженцы устраивалась самостоятельно, жила в России в двухкомнатной квартире хрущевки вшестером).

В России, как не парадоксально, невыносимая обстановка именно для русских беженцев откуда бы они ни приезжали. Валентина Верольская, бывший преподаватель грозненского университета просит об одном – "чтобы нас уравняли с чеченцами". Русских беженцев из Чечни, не зная ни обстоятельств, ни причин иммиграции, встречают недружелюбно. Приходится слышать и такое: "В России нас никто не ждет, напротив, нам там не рады. Называют или чеченскими подстилками, или еще как хуже. Нежелательны мы ника¬ким властям, вот что обидно…. Есть озлобленные люди, у которых кто-то погиб на войне, но в чем же мы виноваты?" [37]

В том, что родились, на окраине России, в Чечне, и она им – родная?

Но мы забежали слишком далеко вперед, так что вернемся на 10 лет назад в горящую Чечню. В памятном 1994-м центр, наконец, перестал чесать в затылке и принял решение о вводе в республику войск. Разумеется, введенные части занимались не только борьбой с бандами дудаевцев, но и пытались в меру сил помогать мирному населению. А3 упоминает, что русские солдаты делились с жителями разрушенного Грозного едой и сигаретами.

Воспользовавшись краткой свободой дорог от чеченских кордонов, многие попытались уехать из республики. Кого-то эвакуировали военные и МЧС в Моздок, а оттуда в Пятигорск. Зима, ни воды, ни еды, холод, неразбериха. Вместе с беженцами зачастую выезжали раненные боевики.

"Вели себя разнузданно, – утверждает Валентина Верольская. – Оружия, правда, было не видно, но утром в больнице были кучи окровавленных бинтов: их тут оперировали. А ФСБ ничего не делала. Они почему-то только у нас снимали отпечатки пальцев, как будто это мы преступники".

Но весной 1995-го все еще тешились радостными надеждами. Казалось, что республика вновь оживает: возобновил работу университет (на работу вышли 300 преподавателей), начинают выходить газеты, проводятся субботники по уборке Грозного [38].

В эти годы впервые заговорили о геноциде русских на полуофициальном уровне. Некоторые аналитики настаивают на том, что именно этот геноцид стал причиной или поводом (как кому больше нравиться) для ввода российских войск в Чечню [39], [40]. Однако в действительности факт геноцида был "упомянут" российским руководством только в середине 1995 года.

В июле 1995 года С. Шахрай на заседании Конституционного Суда заявил, что в "конце 1991 года, 1992 году, половине 1993 года в Чечне происходили массовые нарушения прав и свобод человека, происходила этническая чистка". Заявление продублировал в августе Олег Лобов, ставший представителем президента в Чечне [41]. Обе эти реплики остались почти незамеченными. В федеральной прессе эти сообщения были не слышны за шумом антивоенной компании, да власть и не решалась широко их озвучить.

Скоро дает о себе знать непоследовательная и неумелая политика Москвы. Попытки переговоров, сдерживание военных операций создает у боевиков уверенность, что все еще можно переиграть. Зимой 1995-1996 гг. происходит несколько крупных захватов заложников, похищают несколько десятков строителей в Ачхой-Мартане и Грозном. Учащаются акты террора против оставшегося в республике русского населения, официальный приказ об этом издает в марте 1996-го Ахмед Закаев.

Капитуляция в Хасавь-юрте (1996) только подстегивает этот процесс. Вновь начинаются грабежи и отъем жилья у посмевших вернуться русских. Приведу свидетельства Марии З.: "Многие подростки тут завели моду бегать по городу с автоматами, обирали каждого встречного-поперечного, – а главным образом русских, за которых некому было заступиться. Случалось, и расстреливали людей — просто так, "из вредности". Кстати, не только русские, но и многие чеченцы страдали от этих молодых "отморозков". Впрочем, чего еще было ожидать от юнцов? Ведь с 1991 года (приход Дудаева) они фактически не учились ни в школах, ни ремеслу. Да и работать им было негде. К тому же дудаевские идеологи вбили им в головы, что высшая военная доблесть для чеченца – стрелять по русским "захватчикам" и добывать хлеб насущный исключительно с помощью автомата Калашникова. Так и выросло целое поколение, живущее отныне по закону: у кого больше патронов – тот и хозяин жизни" [42]. Вскоре у Марии отнимут квартиру и она "в одних тапочках" будет вынуждена уехать в Ставрополь.

Нельзя не сказать и о проблеме заложничества. Еще Пушкин писал: "Пленников они (горцы - М.К.) сохраняют в надежде на выкуп, но обходятся с ними с ужасным бесчеловечьем, заставляют работать сверх сил, кормят сырым тестом, бьют, когда вздумается, и приставляют к ним для стражи своих мальчишек, которые за одно слово во вправе их изрубить своими детскими шашками" [43].

О заложничестве заговорили вновь в 1990-е годы, жители станица Ассиновская обращают внимание на то, что многие чеченские тейпы обзаводятся рабами из числа русских бомжей [44]. Опасения того, что "новая экономика" Чечни будет основана на базе рабского труда, вполне подтвердились. По данным чеченской православной общины была похищена значительная часть республиканского клира [45], всего обращено в рабство 45 тысяч человек [46], среди них не только жители Чечни и близлежащих регионов, были даже москвичи. Тем временем учащаются акты бандитизма и вооруженные налеты на соседние регионы. Во время нападения на Буйнакск в 1997-м нападавшие взорвали трансформаторные подстанции, обесточив город и военный гарнизон, а затем начали обстрел расположения одного из танковых батальонов бригады [47]. Уничтожено два танка, взорвано две цистерны с нефтепродуктами и несколько автомобилей. Нападавшие были хорошо вооружены.

По сообщениям жителей окрестных областей бесчисленное число случаев угона скота, грабежи, изнасилования, убийства. В большинстве случаев преступники вместе с награбленным скрывались на территории Чечни. Жертвами преступлений преимущественно становятся этнические русские. В 1999-м даже либеральный "Мемориал" официально признал: "…Криминальное насилие, исходящее из Чечни, является реальным фактором, дестабилизирующим обстановку" [48].

В параграфе 4 той же справки правозащитники констатируют, что Ставропольский край "пока еще не является основным направлением криминальной экспансии из Чечни, уступая Ингушетии, Северной Осетии и Дагестану".

В этот период чеченский бандитизм становится значимым политическим фактором в регионе. Представители чеченского криминалитета мелькают в дагестанской и московской политической элите. Данная политическая сила ставит перед собой следующую задачу "провозглашение исламской республики и создание великой Чеченской империи в Чечне и Дагестане, а затем и на земле Ингушетии" [49].

Однако после начала контр-террористической операции положение несколько улучшилось. Например, по наблюдениям жителей Буденовска (A6), после начал боевых действий в Чечне число преступлений резко упало.

Факты истребления русского населения в Чечне стали более известны во время второй чеченской войны. Вступая в республику, федеральные силы нашли свежие массовый захоронения: во время отступления боевики расстреляли несколько десятков человек в станицах Микенская и Знаменская "за содействие федералам" [50], братские могилы найдены в поселке Здоровье [51].

Тогда же началось первое прокурорское расследование обнаружившее повсеместно места массовых захоронений, в которых, по предварительным данным, "захоронено около тысячи человек. Даты захоронений – с 1991 по 1999 годы" [52]. Однако "будку гласности" вскоре прикрыли: формулировка "геноцид" прозвучал еще лишь в деле банды Рамзеса Гайчаева [53] (того самого, который по собственному выражению "просто убивал русских"). Участники группировки обвинялись в убийствах и грабежах исключительно русскоязычного населения станицы Червленной. Из приговора пункт "геноцид" исчез [54].

Впрочем, вступление в республику федеральных сил геноцид не прекращает. В Грозном по официальным данным за один день (20 марта 2001) было убито 10 мирных жителей из них 8 русских и 2 чеченцев [55] – федеральные власти объявили о захвате группировки ответственной за эти деяния, однако через три дня аналогичное массовая расправа над русскими происходит вновь [56]. Представитель Президента по правам человека в Чечне В. Каламанов тогда официально заявил о геноциде русского населения, осуществляемом боевиками.

Возникает фактический запрет на упоминание этнической составляющей конфликта и преследований по языковому и этническому признаку, действующий до сих пор. Собственно, эта проблема практически забыта. Чеченский политик Амин Осмаев предполагает, что у федеральных органов власти имеется опасение быть обвиненными в шовинизме, если эта тема будет поднята [57].

С этим феноменом автор столкнулся, когда пытался обратить внимание ряда современных политиков на проблему геноцида русских в Чечне. По их реакции можно было подумать, что я призываю их вступать в партизанский отряд.

Я представлял в тот момент абсолютно умеренную группу по защите прав русских и русскоязычных беженцев из Чечни. Наши пожелания – самые скромные: официально признать факт геноцида, дать пострадавшим статус беженцев, оказать хоть минимальную помощь нуждающимся.

В отличие от чеченского политика Амина Осмаева мы и не думаем предлагать ввести квоту, обязательное число русских, в руководстве республики. Однако проблема остается, война идет, страдают и эллин, и иудей, и в Чечне и за ее пределами.

A5 резюмирует в своем письме: "Я видел унижения русскоязычных в Чечне. Фашисты по сравнению с чеченцами просто милые люди. К сожалению, в России все национальности в почете, кроме русских. Именно отсюда все проблемы. Если так будет продолжаться, Россия просто развалится".

Источники
1 "Известия", 16 августа 2005. | в текст
2 Ю. Кондратьев "Грозный: несколько дней". Приводится по авторской рукописи. | в текст
3 Л. Гумилев "Этногенез и биосфера земли". Москва: "АСТ", 2002. С. 518. | в текст
4 D. Stannard "American Holocaust: The Conquest of the New World". "Oxford University Press", 1993. | в текст
5 "Оксфордская иллюстрированная энциклопедия". М: "Ифна-М – Весь мир", 2000. Т. 4, С. 82. | в текст
6 "Союз можно было сохранить. Белая книга", под общей редакцией А. Вебера. М.: "Апрель-85", 1995. С. 11. | в текст
7 М. Юсупов "Этнодемографическая характеристика Чечни" | в текст
8 А. Каламбет "Чечня предвоенная" // "Дуэль", 9 июня 1998. | в текст
9 Приводя свидетельства людей, чьи имена мы не можем назвать по тем или иным причинам, мы будем пользоваться цифро-буквенной нумерацией. Аn – для тех, чьи показания задокументированны, Вn – для прочих свидетелей. | в текст
10 А. Михайлов "Чеченское колесо. Генерал ФСБ свидетельствует". М.: "Совершенно секретно", 2002. С. 28. | в текст
11 "Белая книга. Чечня, 1991-1995: факты, документы свидетельства". Москва: Центр общественных связей ФСБ РФ, 1995. Часть 2, С. 6. (Далее – Белая Книга). | в текст
12 И. Сухов "Бегство из России в Россию" // "Время Новостей", 1 июня 2004. | в текст
13 Белая Книга. Ч. 2, с. 6. | в текст
14 "Голос Чечено-Ингушетии", 5 декабря 1991. | в текст
15 "Голос Чеченской республики", 15 января 1993. | в текст
16 "Не уезжайте, русские! Нам нужны рабы!" // Чечня.ru, 25 августа 2000. По материалам допросов проведенных прокуратурой РФ в январе 1995-го. | в текст
17 А. Шаповалов "Голодная смерть или бандитская пуля" // "Независимая Газета", 21 января 2003. | в текст
18 Белая Книга. Ч. 2, с. 6. | в текст
19 Белая Книга. Ч. 1, с. 16. | в текст
20 Ср. со свидетельством Дудиной: "…ехала в Кpаснодаp в 1993 г., поезд был остановлен, вошли вооруженные чеченцы и забирали деньги и ценности. В тамбуре изнасиловали и выкинули из вагона (уже на полном ходу) молодую девушку". ("Не уезжайте, русские!.."). | в текст
21 А. Михайлов Указ. Соч., С. 28 | в текст
22 Ю. Кондратьев "Грозный…". У нас есть данные о нескольких акциях сопротивления со стороны казаков северных районов Чечни, однако значительного резонанса они не получили. | в текст
23 Д. Тихонов "Проблемы в Чечне были всегда…" [интервью с А. И. Ивановым] // "Литературная Газета", 12-18 февраля 2003. | в текст
24 Конвенция о предупреждении преступления геноцида и наказании за него // "Международный акты о правах человека. Сборник документов", М.: Институт Государства и Права, 1998. | в текст
25 "Известия", 28 января 2005. | в текст
26 А. Шаповалов "Голодная смерть или бандитская пуля" // "Независимая Газета", 21 января 2003. | в текст
27 М. Юсупов "Этнодемографическая характеристика Чечни". | в текст
28 "Независимая Газета", 24 апреля 1998. По свидетельству Ю. Кондратьева верен, по крайней мере, порядок. | в текст
29 "Коммерсантъ", 17 апреля 2003. | в текст
30 А. Абакумов "Чеченская диаспора должна платить за геноцид в отношении славянского населения в Грозном, на р. Сунже и Среднем Тереке" // "Экономическая газета", №21, 1998. | в текст
31 И. Шовхалов "В своей стране я словно..." // "Дош", №1, 2003. С. 21. | в текст
32 Д. Соколов-Митрич "Забытый геноцид" // "Известия", 28 января 2005. | в текст
33 И. Шовхалов "В своей стране я словно...". С. 22. | в текст
34 "DiRECT!", 23 Juin 2000. | в текст
35 "Спецназ России", №2, февраль 2002. | в текст
36 И. Сухов "Бегство из России...". | в текст
37 В. Янченков "Изгои на родной земле" // "Труд-7", 17 февраля 2000. | в текст
38 "Республика", 25 апреля 1995. | в текст
39 L. Monod "Le Role de l’OSCE en Tchetchenie". Edition d’"Institut Universitaire des Hautes Etudes Internationales", 2000-2001. P. 12. | в текст
40 E. Schneider "Moskau Entschluss zum Tschetschenien-Krieg" // "Aussenpolitik", №2, 1995. S. 162. | в текст
41 "Голос Чеченской республики", 14 августа 1995. | в текст
42 "Труд-7", 12 марта 1999. | в текст
43 А. Пушкин Избранные Сочинения. Москва: "Художественная Литература", 1978. Т. II, С. 613. | в текст
44 Белая Книга. Ч. 1, с. 18. | в текст
45 В. Янченков "Изгои…". | в текст
46 А. Шаповалов "Голодная смерть или бандитская пуля" // "Независимая Газета", 21 января 2003. | в текст
47 "Зеркало Недели", 27 декабря 1997. | в текст
48 О. Орлов, А. Костинский "Справка о положении в Курском районе Ставропольского края" // Электронный Архив Центра "Мемориал", 8 апреля 1999. | в текст
49 "Ал-Аман", 17 сентября 1999. Цит. В. Бобровников "Абреки и государство" // "Вестник Евразии", №1(8), 2000. С. 38. | в текст
50 "Российская Газета", 6 января 2000. | в текст
51 "Коммерсантъ", 3 марта 2001. | в текст
52 "Российская Газета", 6 января 2000. | в текст
53 "Сегодня", 19 января 2000. | в текст
54 ИА Lenta.ru, 18 апреля 2001. | в текст
55 ИА News.ru, 20 марта 2003. | в текст
56 ИА News.ru, 23 марта 2003. | в текст
57 "Россiя", 30 июля 2003. | в текст

Ссылки по теме
Мусульмане в Западной Африке распинают христан в соответствии с указанием Корана
Геноцид армян в Османской империи в 1877 -1923 годы . Геноцид армян (видео)
Геноцид ассирийцев в Османской империи в 1915 - 1918 годы
Павел Евдокимов. Забытый геноцид
Свидетельства исламского геноцида христиан в ХХI веке. (Нигерия)
Новая волна геноцида христиан и анимистов Юж. Судана руками мусульман
Профессор Янсен. Коран - более экстремистская книга, нежели произведение Адольфа Гитлера
Герт Вилдерс призвал не разделять ислам и исламизм
Самые последние "вклады" ислама в дело мира
База данных об исламском преследовании не-мусульман по всему миру
Мониторинг преследования христиан в мусульманских странах
Документы о преследования христиан в исламском мире
Все, что нужно знать об исламе - научно-популярный фильм (видео)
Мусульманский богослов: Права неверных согласно доктрине ислама
Телеведущая из Кувейта предложила узаконить рабынь для секса - покупать русских, захваченных в Чечне


﻿ Резня ливанских христиан в городе Дамур
1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23

Уничтожение города Дамур - лишь одно из звеньев геноцида христиан Ливана, выполняемого местными мусульманами и друзами, к которым позже присоединились пришлые палестинские арабы, а затем и проиранские шииты.

Граждане СССР не могли узнать об этом из советской прессы, их страна поддерживала Арафата. Жители Запада мало слышали об этом, потому что либеральную прессу мало интересуют страдания немусульман.

Однако о мести христиан в Сабре и Шатиле узнали все. Советская и западная пресса моментально превратили это событие в знамя борьбы против Израиля и тающей христианской общины Ливана.

Резня ливанских христиан в городе Дамур (1976 год)

Источник: Free Lebanon

Город Дамур расположен в 20 км. южнее Бейрута, в предгорьях Ливана у шосе Сидон - Бейрут. С другой стороны шосе - морское побережье. В городе проживало 25000 христиан, было пять церквей, три часовни, семь школ и одна больница, которая обслуживала также и мусульман из соседних деревень.

9 января 1976 года, спустя три дня после праздника Крещения, городской священник, отец Лабэки, благословлял новую церквь на окраине города. Раздался выстрел, пуля ударила в стену церкви. Затем - пулеметная очередь. Город был окружен силами 16000 палестинских и сирийских арабов и пятнадцати формирований наемников из Ирана, Афганистана, Пакистана и Ливии.

Отец Лабэки позвонил мусульманскому шейху района и попросил его, как религиозного лидера, помочь городу. "Я не могу ничего сделать", – ответил тот: "Это – палестинские арабы. Я не могу остановить их."

Стрельба и артобстрел продолжались весь день. Отец Лабэки звонил политическим лидерам, взывая о помощи. Все выражали сочуствие, но говорили, что не могут помочь. Он позвонил Кемаль Джамблату, депутату округа. "Отец", - сказал тот: "я не могу ничего сделать, все зависит от Арафата." Он дал номер Арафата священнику. В разговоре с Арафатом отец Лабэки сказал: "Палестинцы обстреливают город. Как религиозный лидер, я уверяю вас, мы не хотим войны." Арафат ответил: "Отец, не волнуйтесь. Мы не причиним вам вреда. Если и разрушим город, то только по стратегическим причинам."

В полночь были отключены телефоны вода и электричество. Вторжение началось в час ночи. Город оборонял отряд христиан в церкви на окраине. Атаковав церковь, мусульмане убили пятьдесят человек. Оставшиеся в живых, отступили к следующей церкви. Отец Лабэки, услышав крики, вышел на улицу. Он увидел женщин в ночных рубашках, бежавших с криками: "Они убивают нас!"

Отец Лабэки продолжает: "Утром, несмотря на артобстрел, я добрался до соседнего дома. Увиденное повергло меня в ужас. Вся семья Кенан была убита, четверо детей мать, отец и дедушка. Мать все еще обнимала одного из детей. Она была беременна. Глаза детей были выколоты, конечности отрублены. Одни туловища без рук и ног. Это было невыносимое зрелище. Я выносил трупы в грузовик. Мне помогал единственный, оставшийся в живых, брат Самир Кенан. Он вынес со мной остатки своего брата, отца, невестки и детей. Мы похоронили их на кладбище, под снарядами ООП. Пока мы их хоронили, люди приносили трупы, собранные на улицах.

Город пытался защититься. Я видел отряд юношей, вооруженных охотничьими ружьями, большинству из них было не больше шестнадцати. Жители собирали мешки с песком, складывали их перед дверями и окнами на первых этажах. Непрерывный обстрел привел к серьезным разрушениям. Палестинцы блокировали город, перекрыв поставки продовольствия, отключили воду и не позволили Красному Кресту вывозить раненных."

23 января начался заключительный штурм. Отец Лабэки продолжает: "Это походило на Апокалипсис. Они надвигались тысячами, крича Аллах Акбар! И они убивали всех на своем пути, мужчин, женщин, детей..."

Семьи христиан целиком убивали в их домах. Многих женщин перед смертью насиловали. Насильники делали фотографии, которые позже предлагали за деньги газетам. Выжившая 16 летняя Самавия, видела, как убили ее отца и брата, как ограбили и сожгли ее дом, как захватчики собирали награбленное в грузовики.

Отец Лабэки нашел обугленные тела своего отца и брата в их доме, посторонний человек не смог бы определить, принадлежали ли эти тела мужчинам или женщинам.

В безумии грабежа, перешедшем пределы мыслимого, мусульмане разрывали могилы, разбрасывая кости мертвых. Люди пытались бежать. Некоторые пробирались к морю. Но когда придет спасение с моря не известно, а враг мог настигнуть их в любую минуту.

Тех, кто не успел убежать и избежал расстрела (в основном, женщины и дети), палестинцы бросали в грузовики для отправки в лагерь Сабра. В этом лагере палестинцы создали тюрьму для народа, который шестью годами ранее приняли палестинцев как беженцев, после их неудачного путча в Иордании. Новоприбывших заталкивали в переполненную тюрьму, они спали на земле, страдая от зимнего холода.

Последние минуты перед растрелом.

После захвата города, арафатовцы казнили двадцать пленных милиционеров, неуспевшее убежать гражданское население было выстроено вдоль стены и растрелено из пулемета. Неизвестное количество женщин было изнасиловано, младенцы растреляны в упор, их тела изувечены и расчленены.

Город Дамур после захвата палестинскими арабами.
Расправы на улицах и в домах. Палестинские арабы празднуют резню.

В течении 15 лет войны, Арафат и ООП погрузили Ливан в пучину насилия, изуверств, грабежей и убийств. Из 1,2 миллионов христиан (по переписи 1970г), более 40000 были убиты, 100000 раненны, 5000 остались калеками. Многие христиане вынуждены были покинуть родину, спасаясь в США и в Европе. Христианское население Ливана стремительно тает. Если в начале 70х годов христиане составляли большинство - 60%, то в 90е они уже стали меньшинством - 40%, а к 2000 году их осталось 30%.

Ссылки по теме
Геноцид армян в Османской империи в 1877 -1923 годы . Геноцид армян (видео)
Геноцид ассирийцев в Османской империи в 1915 - 1918 годы
Павел Евдокимов. Забытый геноцид
Максим Канич. Чей геноцид был в Чечне?
Свидетельства исламского геноцида христиан в ХХI веке. (Нигерия)
Новая волна геноцида христиан и анимистов Юж. Судана руками мусульман
Мусульмане в Западной Африке распинают христан в соответствии с указанием Корана
Профессор Янсен. Коран - более экстремистская книга, нежели произведение Адольфа Гитлера
Герт Вилдерс призвал не разделять ислам и исламизм


﻿ Семь голов исламского джихада
1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23

Сомнительная философия, утверждающая, что если мы не будем трогать варваров или будем откупаться от них, то они нас не тронут - может погубить Европу. Варвары тронут. Откупиться нельзя. Если мы не победим, нас поработят. Нас ожидают пот, слёзы и кровь. Потому что альтернатива - халифат.

Дмитрий Радышевский. Семь голов исламского джихада

Источник: Maof

Стояние за правду сегодня заключается в разоблачении фундаментального обмана, угрожающего существованию мира.

Нашим врагом является не терроризм
Терроризм - это тактическое оружие, которым пользуется идеология. Говорить, что наш враг - терроризм, то же самое, что говорить, что во время Второй мировой нашим врагом являлась люфтваффе. Нет, нашим врагом являлся нацизм.

Сегодня нашим врагом является ислам
Эта идеология нацелена на завоевание политического господства над неверными, христианами и евреями, завоевание всеми доступными способами. Пока у них нет ядерного оружия, они используют терроризм. Но как только оно у них появится, они сменят тактику. Это будет ядерный шантаж и ядерная война. Наше время обогатило их использованием пи-ар технологий и демократического процесса. Последний они применяют с успехом, потому что западные либералы полностью утратили моральную ясность и волю к сопротивлению.

Мы должны осознать масштаб угрозы. Мы должны признать, как бы это ни нарушало наш комфорт и стремление решить все разногласия за столом переговоров, что переговоры не помогут. Наш противник не заинтересован в компромисе. Он заинтересован в победе ислама. Тотальной победе. Тоталитарной. Для достижения этой победы ислам ведет всемирный джихад по семи направлениям, щедро подпитывая эти головы дракона саудовскими и иранскими нефтедолларами. В данную семерку входят:

Военный джихад - это непрерывная попытка расширить, заимствуя выражение Хантингтона, кровавые границы ислама: захватить и исламизировать те куски сопредельных цивилизаций, которые они могут проглотить. От Судана до Кавказа, от Косово до Кашмира и от Израиля до Юго-Восточной Азии мы видим непрерывный военный джихад. "Исламская атомная бомба" сделает этот процесс еще более опасным.

Политический джихад призван заручиться международной легитимацией этой агрессии. Под прикрытием лжи о правах человека, защите прав мусульман и т.д. политический ислам обеспечивает себе необходимые резолюции ООН и других интернациональных форумов. Это нетрудно, потому что в ООН исламские страны составляют большинство. Подкупу западных политиков и чиновников, а также оказанию экономического давления на Запад помогает...

Экономический джихад. Это не только нефтяная зависимость и порабощение Запада многомиллиардными инвестициями саудовцев в экономику США и ЕС, но и скупка агентами джихада зон влияния в Третьем мире: от Африки до Индонезии джихад инвестирует не только в банки, СМИ и в предприятия, но и в социальную сферу, открывая больницы и школы, и улавливая в свои сети все новые миллионы душ. Уловив, ислам обрабатывает их

Образовательным джихадом. Около 40 миллионов подростков исламского мира обучаются по ваххабитской программе в медресе - религиозных школах, ставших конвейером по производству воинов джихада. 37 тысяч медресе - только в Индрнезии, 10 тысяч - в Пакистане. Почти все они воспевают бин Ладена, интифаду и палестинцев, и ненавидят Америку, христиан, Израиль и евреев. То же самое происходит еще в полусотне мусульманских стран. Самое циничное и самое опасное то, что европейские и американские мусульмане получают точно такую же ваххабитскую интоксикацию в исламских школах, финансируемых нашими налогоплательщиками, и на факультетах изучения проблем Ближнего Востока в западных университетах, где солидарность с джихадом преподают под лжеинтеллектульным соусом.

Миссионерский джихад неустанно обращает в ислам бедноту Третьего мира, скупая, к примеру, души миллионов чернокожих африканцев буквально за чечевичную похлебку. Если Красный Крест и другие западные благотворительные организации кормят этих несчастных, сообщая им, что эта еда и вода - "от мирового сообщества" и никакими условиями или идеологией милосердие не нагружают, то саудовцы с каждой скормленной в Африке ложкой сообщают, что она - от Аллаха, и что следующая попадет в рот бедняги только с принятием ислама. Но что Африка! В США 80% заключенных в тюрьмах - принявшие ислам афро-американцы, а в российском Поволжье превращение традиционной мечете в ваххабитскую стоит 10 тысяч долларов.

Демографический джихад - это мусульманская полигамия: многоженство и дискриминация женщин позволяют исламу значительно опережать христианский мир по темпу рождаемости - и если он сохранится, то не только Африка и Азия, но и Европа вскоре станут преимущественно мусульманскими, и переход к шариату и халифату станет возможен по демократической процедуре.

Но самый главный - это седьмой джихад, идеологический. Он обрабатывает сознание Запада, парализуя волю к сопротивлению остальным видам джихада; острие этой атаки направлено на самое сердце Запада - на знамя, символ и душу библейской цивилизации - Иерусалим.

Для исламистов сам факт возрождения Израиля является глубочайшим фиаско, мощнейший подтверждением того, что история Библии, пророчества ее - верны, что верны ожидания евреев и христиан о финальном торжестве Сиона и поклонении всех народов Богу Авраама, Исаака и Иакова. Это перечеркивает мечты джихадистов об их избранности для мирового владычества, это разоблачает их подмену Исаака Ишмаэлем и Библии - Кораном. Поэтому доказать, что Израиль не легитимен, ошибочен, не имеет морального права существовать, - значит доказать, что вся ваша история, вся ваша Библия - незаконны, ложны и аморальны.

Самое страшное то, что исламистам в достижении их цели, в их идеологическом джихаде активнее всего помогают либеральные западные СМИ и западные "интеллектуалы". Они готовы отказаться от своих корней, от своей веры, от своей культуры и истории, в надежде что это задобрит убийц, что их моральная капитуляции сохранит им жизнь Это самообман: Западу не откупиться от ислама, как не смог он откупиться от Гитлера.

Сомнительная философия, утверждающая, что если мы не будем трогать варваров или будем откупаться от них, то они нас не тронут, - может погубить Европу. Варвары тронут. Откупиться нельзя. Если мы не победим, они поработят нас. Нас ожидают пот, слёзы и кровь, потому что альтернатива - халифат.

Да, в героическое время жить не хочется. Хочется покоя. Но история ставит перед нами эти испытания - и мы должны пройти через них ради будущего наших детей и ради всего мира. Индивидуально мы - не герои. По одиночке мы с этим не справимся. Но есть вселяющие надежду признаки, что мы готовы объединиться.


Геноцид ассирийцев в Османской империи в 1915 - 1918 гг.

Источник: Ru-AntiIslam

Геноцид турками христианского ассирийского населения был совершен в 1915-1918 годах. По разным оценкам число убитых составило от 275,000 до 750,000 человек.

Геноцид проводился в местах исторического проживания ассирийцев, входящих в Османскую империю, и в иранской области Урмия. Это злодеяние совпало с геноцидом армян и греков, в которых турками было уничтожено еще большее количество людей.

Существует несколько причин ассирийского геноцида, среди которых религиозная - является главной. Это время, когда политическая и военная мощь Османской империи ослабла. Правительство младо-турков, понимая, что поражение в Первой Мировой войне приведет к отторжению районов, на которых проживают коренные христианские народы, были нацеленны на "освобождение" максимально возможных территорий для заселения их тюрко-говорящими мусульманами. Потребность ускорить этот "процесс" перед надвигающейся международной помощью угнетенным христианским народам стала главной причиной геноцида.

Начало резни

В апреле 1915 года, османские войска вторглись в ассирийский городок Гавар, в области Хаккари, и уничтожили все его население. Затем войска окружили деревню Тель Мозильт и арестовали 475 мужчин. Следующим утром все мужчины были растреляны. Между курдскими и турецкими офицерами завязался спор, что делать с оставшимися женщинами и детьми. В итоге, решили убить и их.

Резня в провинции Ван

В конце 1915 года, губернатор провинция Ван, Джейдет Бей, приказал карательному корпусу из 8000 солдат, который он называл "батальон мясников", уничтожить все ассирийское население провинции, жившее в 30 деревенях и насчитывающее 20 000 человек. Приказ был щательно выполнен, древняя ассирийская община провинции Ван перестала существовать.

Ассирийские беженцы под защитой русского консульства в Персии.

Резня в городе Кхой в Персии

В 1918 году многим ассирийцам удалось бежать в Персию. Патриарх Ассирийской церкви, Шимон Беньямин, помог устроиться 3500 беженцам в городе Кхой. Однако вскоре карательные отряды османской армии настигли беженцев и здесь, уничтожив их полностью. Одним из немногих выживших был преподобный Джон Эшо. Он поведал миру страшные подробности резни, учиненной мусульманами:

Беженцы. Ассирийские женщины и дети в ожидании расправы.

"Одну часть беженцев османские солдаты (турки и курды) растреляли из винтовок и револьверов в большом караван-сарае. От обилия крови земля превратилась в темно-красной жижу. Несмотря на размеры, караван-сарай не мог вместить сразу всех, ожидающих расправы. Турки разделили людей на группы. После очередной расправы они загоняли на убой новую группу. Люди вынуждены были стоять на истекающих кровью телах только что растрелянных.

Другую часть беженцев ожидала еще более страшная расправа.

Палачи отрубали живым людям сустав за суставом, вначале фаланги пальцев, затем кисти, предплечья, пока не ампутировали обе руки полностью. Затем они частично надрезали горла жертвам так, чтобы продлить их пытку смерти. Еще живых людей мусуьмане сбрасывали в канавы и засыпали землей прежде, чем души покидали растерзанные тела.

Начало расправы.

До этого, мусульмане отделили молодых и здоровых ассирийских мужчин. Их отвели за город и использовали в качестве движущихся мишеней для стрельбы. После того, как все мужчины были перебиты, один из турецких офицеров прокричал, клянясь именем пророка ислама, что те из растрелянных, которые получили не смертельные ранения, будут отпущены. Немногие из выживших встали, но были тут же добиты.

Некоторых привлекательных девушек и девочек забрали в гаремы ислама. Других подвергли такому жестокому насилию, что это невозможно описать. Смерть стала для них спасением от мерзких страстей демонов."

Источники
Assyrian Genocide (Wikipedia)
Assyrian Genocide (Encyclopedia of the Orient)
Assyrian Genocide Photo Gallery (Assyria Online)
Геноцид ассирийцев
НЕПОКОРЁННЫЕ

Историческая справка

Сирийцы (ассирийцы) – коренной народ Ближнего Востока, делятся на западных, родина - Сирия (которая и получила от них название) и восточных, родина - Ниневия (область нынешнего Ирака). Соответственно, существует два диалекта сирийского языка – западный арамейский и восточный.

Ассирийские девушки в традиционной одежде на празднике Ха б Нисон.

Сирия была одной из наиболее просвещенных и культурно развитых частей элинистического, а затем византийского мира. Свидетельством тому факт, что арамейский язык многие столетия был международным языком на Ближнем Востоке. На арамейском говорили в Израиле в период Второго Храма (5 в. до н.э. – 1 в. н.э.), на нем написан Вавилонский Талмуд (4–9 вв. н.э.). Столицу Сирии, Дамаск, сделали центром своего халифата, окупировавшие её в 7 веке арабы. В Сирии был записан Коран. Не случайно в Коране используются арамейские слова ( 1 , 2 ).

Узнать подробнее о сирийской культуре и истории можно из блестящей статьи Нины Пигулевской , выдающегося востоковеда и сириолога: "Сирийская культура средних веков и её историческое значение" , а также из её книги: "Культура сирийцев в средние века"

Притеснения и геноцид сирийского народа, последовательно проводимый мусульманами, был начат арабами, окупировавшими сирийские земли в середине 7 века, а с 15 века продолжен турками и курдами. Подробно об этом рассказано в работе: "История исламского геноцида против ассирийского народа с 650 по 1999 годы" .

Приложения
Ассирийцы
В Англии состоялась конференция по геноциду ассирийцев
Ассирийцы Ирака переживают второй геноцид
Христиане бегут из Ирака
Сирийским общинам грозит полное уничтожение
Ситуация с ассирийцами-христианами в Ираке
Сайт русскоязычных ассирийцев
Assyrian culture
List of Assyrian settlements
Assyrian Сelebrations
Syriac Christianity

Ссылки по теме
Геноцид армян в Османской империи в 1877 -1923 годы . Геноцид армян (видео)
Павел Евдокимов. Забытый геноцид
Максим Канич. Чей геноцид был в Чечне?
Свидетельства исламского геноцида христиан в ХХI веке. (Нигерия)
Новая волна геноцида христиан и анимистов Юж. Судана руками мусульман
Мусульмане в Западной Африке распинают христан в соответствии с указанием Корана
Профессор Янсен. Коран - более экстремистская книга, нежели произведение Адольфа Гитлера
Герт Вилдерс призвал не разделять ислам и исламизм


﻿ Геноцид армян в Османской империи в 1877 -1923 годы
1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23

Политика последовательного и беспощадного геноцида армян осуществлялась с 1877 по 1923 годы тремя турецкими режимами:
  • Правительством Османской империи (с 1877 по 1908)
  • В период правления Младотурков (с 1908 по 1919)
  • В период правления Кемаля Ататюрка (с 1919 по 1923 годы)
Геноцид привел к полной ликвидации армянского населения на большей части исторической родины армянского этноса.

Даже сегодня турецкие власти уничтожают следы пребывания армян на территории Западной Армении. Церкви превращаются в мечети или разрушаются, хачкары пускаются на щебень, меняются даже, принятые в науке, латинские названия животных, в которых упоминается слово "Армения".

Карен Вртанесян. Геноцид армян в Османской империи в 1877 -1923 годы

Источник: Genocide.ru

Массовые убийства армян в Османской империи

После русско-турецкой войны 1877–1878 гг. Россия освободила из под турецкого ига христианские народы Балкан. На Кавказе Россия освободила от турков Баязет, Ардаган, город-крепость Карс. В начале 1878 г. Русская армия находилась на подступах к Константинополю.

Турция капитулировала и в городке Сан-Стефано 19 февраля был подписан мирный договор с Россией. В 16-й статье договора официально рассматривалась проблема безопасности армянского населения Османской империи, и поднимался вопрос о проведении реформ в Западной Армении.

Опасаясь усиления российского влияния, Англия сделала все, чтобы сорвать выполнение Сан-Стефанского договора. На Берлинском конгрессе летом 1878 г. про-турецкая политика Англии привела к тому, что Россия была вынуждена вывести войска из Западной Армении. Армяне лишились единственной защиты. В 61-й статье Берлинского трактата говорилось о реформах в Западной Армении, но гарантий их выполнения уже не было.

Армянские погромы 1894 –1896 годов

После Берлинского конгресса султан Абдул Гамид II вместо проведения реформ, стал переселялись в Западную Армению мусульман с Балкан, Кавказа и курдов. Усилились поборы с армянского населения. Зачастую, собрав подати, турецкие чиновники через несколько дней возвращались в ту же деревню и, угрожая арестами и пытками, вновь вымогали уже уплаченный налог. Армянские крестьяне были обязаны принимать на зимовку мусульман-кочевников, принимать на постой правительственных чиновников, выполнять бесплатные дорожные работы. Турецкие же власти мало что делали для защиты армян от нападений курдов и черкесов, а зачастую сами стояли за набегами на армянские деревни.

В начале 1894 г. вновь был поднят вопрос об осуществлении 61-й статьи Берлинского Конгресса, поводом послужило восстание армян Сасуна. Восстание было вызвано попытками турецких властей покончить с полуавтономным статусом Сасуна. При подавлении восстания турецкими войсками и отрядами курдов было вырезано более 10000 армян.

Пик армянских погромов пришелся на период после демонстрации 18 сентября 1895 г. в Константинополе. Во время демонстрации звучали требования осуществить реформы. Солдатам был отдан приказ о разгоне демонстрантов. В последовавшем за разгоном погроме погибло более 2000 армян. Начатая турками расправа над армянами Константинополя вылилась в тотальную резню армян по всей Малой Азии.

Летом следующего года группа армянских гайдуков предприняла отчаянную попытку привлечь внимание Европы к положению армянского населения посредством захвата Имперского Оттоманского Банка. В урегулировании инцидента участвовал первый драгоман русского посольства В. Максимов. Он заверил, что великие державы окажут необходимое для проведения реформ давление на Высокую Порту, и дал слово, что участникам акции будет предоставлена возможность покинуть страну на одном из европейских кораблей. Его условия были приняты, однако захват банка не только не разрешил проблему армянских реформ, но усугубил ситуацию. Не успели участники захвата покинуть страну, как в Константинополе начался погром армян. В результате трехдневной резни погибли от 5000 до 8700 человек.

В период 1894–96 гг. в Османской империи было уничтожено около 300 000 христиан: в основном армян, но также ассирийцев и греков.

Геноцид армян в период правления Младотурков

Для установления в стране конституционного режима группой молодых турецких офицеров и правительственных чиновников была создана тайная организация, ставшая впоследствии основой партии "Иттихад ве теракки" (младотурецкая партия).

В конце июня 1908 г. офицеры-младотурки подняли мятеж. Отправленные на подавление мятежа войска перешли на сторону мятежников. Очень скоро мятеж перерос во всеобщее восстание: к младотуркам присоединились повстанцы-греки, македонцы, албанцы, болгары. Через месяц султан был вынужден пойти на уступки, восстановить конституцию, не только амнистировать главарей восстания, но и во многих вопросах следовать их указаниям. Празднества по случаю восстановления конституции прошли по всей стране, в них участвовали все народы Османской империи. Армяне с радостью встретили младотурок, считая, что всем бедам и непосильному гнету положен конец. Лозунги младотурков о всеобщем равенстве и братстве народов империи нашли самый положительный отклик среди армянского населения.

Эйфория армян длилась недолго. Мятеж, поднятый сторонниками султана 31 марта (13 апреля) 1909 г. в Константинополе, совпал с новой волной антиармянских погромов в Киликии. Первый погром начался в Адане, затем погромы перекинулись на другие города Аданского и Алеппского вилайетов. Посланные для поддержания порядка войска младотурок из Румелии не только не защитили армян, но вместе с погромщиками приняли участие в грабежах и убийствах. Итог резни в Киликии — 30000 погибших. Многие исследователи придерживаются мнения, что организаторами резни были младотурки или.

В 1909 – 1910 гг. по всей Турции прокатились погромы нацменьшинств: греков, ассирийцев, болгар, албанцев и других.

Первая мировая война и геноцид армян

Современные турецкие историки оправдывают уничтожение армянского населения тем, что армяне симпатизировали русским и готовили восстание. Факты же говорят о том, что уничтожение готовилось задолго до войны, а война лишь предоставила младотуркам удобный случай осуществить свои планы. Стараясь выдавить армян с политической арены, младотурки тайно развили по всей стране бурную антиармянскую деятельность.

Еще в феврале 1914 г. (за четыре месяца до убийства Франца Фердинанда в Сараево) младотурки призвали бойкотировать армянские бизнесы. Один из младотурецких лидеров, доктор Назым, отправился в поездку по Турции и лично следил за осуществлением бойкота.

На следующий день после объявления Германией войны России турки и немцы подписали секретный договор, фактически переводящий турецкие войска под немецкое командование. 4 августа было объявлено о мобилизации, а уже 18 августа стали поступать сообщения из Центральной Анатолии о проводимых под лозунгом "сбора средств для армии" грабежах имущества армян. Параллельно в разных районах страны власти разоружали армян, отбирая даже кухонные ножи. В октябре разбой и реквизиции шли полным ходом, начались аресты армянских политических деятелей, стали поступать первые сообщения об убийствах.

29 октября 1914 г. Турция вступила в войну на стороне Германии: корабли турок под командованием немецких офицеров совершили нападение на Одессу. В ответ 2 ноября Россия объявила войну Турции. В свою очередь в Турции был объявлен джихад против Англии, Франции и России.

Положение армянского населения в ухудшалось с каждым днем: турецкое правительство обвинило армян в попытке восстания. В то время как турецкое Общество красного полумесяца строило для турецкой армии госпитали на добровольные пожертвования армян, в воинских частях были проведены показательные казни отдельных военнослужащих-армян. Большинство призванных в армию армян были отправлены в специальные рабочие батальоны и впоследствии уничтожены.

В начале декабря 1914 г. турки начали наступление на Кавказском фронте, однако, потерпев сокрушительное поражение, были вынуждены отступить. Отступающие турецкие войска обрушили всю злость от поражения на христианское население прифронтовых районов, вырезая на своем пути армян, ассирийцев, греков. Одновременно по всей стране продолжались аресты видных армян, нападения на армянские деревни.

К весне 1915 года геноцидальная машина младотурок работала на полную мощность. В Алашкертской долине отряды турецких и курдских четников вырезали армянские деревни, недалеко от Смирны (Измир) были перебиты призванные в армию греки, началась депортация армянского населения Зейтуна. В первых числах апреля резня продолжилась в армянских и ассирийских деревнях Ванского вилайета. В середине апреля в город Ван начали прибывать беженцы из окрестных сел, сообщая о происходящих там кошмарах. Приглашенная на переговоры с администрацией армянская делегация была уничтожена турками. Узнав об этом, армяне Вана приняли решение защищаться и ответили отказом на требование турецкого губернатора сдать оружие. В ответ турецкие войска и отряды курдов осадили город, но все попытки сломить сопротивление армян закончились ничем. В мае передовые отряды русских войск и армянских добровольцев отбросили турок и сняли осаду Вана.

Тем временем в Константинополе начались массовые аресты видных армян: интеллектуалов, предпринимателей, политиков, религиозных деятелей, педагогов и журналистов. Только в ночь на 24 апреля в столице арестовали 250 человек, всего в течение недели — более 800 человек. Большинство позднее были убиты в тюрьмах и по дороге в ссылку. Параллельно продолжались аресты и уничтожение армянских лидеров по всей стране.

В начале лета началась массовая депортация армянского населения в пустыни Междуречья. Власти действовали по одной схеме: вначале мужчин отделяли от женщин и детей и при первом же удобном случае расправлялись с ними. Женщин и детей отправляли дальше: в дороге многие погибали от голода и болезней. Колонны подвергались нападениям курдов, девушек похищали или просто покупали у конвоиров, тех, кто пытался сопротивляться, убивали. До места назначения доходила лишь малая часть депортируемых, но их ждала смерть от голода, жажды, болезней.

Имущество армян, поначалу просто разворовывалось местными властями, жандармами и соседями-мусульманами, однако вскоре младотурки ввели строгий учет награбленного. Часть имущества раздавалась исполнителям резни, часть продавалась на аукционах, вырученные средства направлялись в Константинополь партийным лидерам. Сформировалась целая прослойка турецкой элиты, обогатившаяся за счет имущества армян.

Осень 1915 года
По дорогам идут колонны изможденных и оборванных женщин и детей. Придорожные канавы полны трупов, по рекам плывут тела погибших. Колонны депортированных стекаются в Алеппо, откуда немногих выживших отправляют умирать в пустыни Сирии.

Несмотря на попытки турок скрыть масштаб и конечную цель акции, консулы иностранных государств и миссионеры беспрерывно посылали сообщения о происходящих в Турции зверствах. Это вынудило младотурок действовать осторожнее. В августе 1915, по совету немцев, турецкие власти запретили убивать армян в местах, где это могли увидеть американские консулы. В ноябре Джемал-паша пытался отдать под трибунал директора и профессоров немецкого училища в Алеппо, благодаря которым миру стало известно о депортациях и резне армян в Киликии. В январе 1916 был разослан циркуляр, запрещающий фотографировать тела погибших.

Начало 1916 года
Русские войска, прорвав турецкий фронт, продвинулись вглубь Западной Армении. Во городе Эрзруме (который в то время называли "столицей Турецкой Армении") русские нашли всего несколько армянок, содержавшихся в гаремах. От всего армянского населения города Трапезунда осталась лишь небольшая группа сирот и женщин, укрытых греческими семьями.

Весна 1916 года
В связи с тяжелым положением на всех фронтах младотурки принимают решение ускорить процесс уничтожения. Уже недостаточно того, что тысячи армян ежедневно погибают в пустынях от голода и болезней: теперь резня продолжается и там. Одновременно турецкие власти пресекают попытки нейтральных стран оказать гуманитарную помощь погибающим в пустынях армянам.

К осени 1916 в мире уже знали о массовой резне армян. Возможно, еще не совсем догадывались о масштабах, возможно, с некоторым недоверием относились ко всем сообщениям о зверствах турок, но то, что в Османской империи произошло нечто, доселе не виданное, понимали. По требованию Энвера из Константинополя был отозван немецкий посол граф Вольф-Меттерних: младотурки посчитали, что он слишком активно протестует против резни армян. Президент США Вудро Вильсон объявляет 8-е и 9-е октября "Днями помощи Армении": в эти дни вся страна собирала пожертвования в помощь армянским беженцам.

В конце 1916 года
На Кавказском фронте турецкая армия несла тяжелые потери, на юге турки отступали под натиском союзных армий. Однако младотурки продолжали "решать" Армянский вопрос с таким фанатичным остервенением, как будто не было для Османской империи ничего более важного, чем скорейшее довершение начатого два года назад "проекта".

1917 год
Февральская революция в России, неудачи на Восточном фронте, активная работа большевистских эмиссаров по разложению армии делали свое дело. После октябрьского переворота русское командование вынуждено было подписать перемирие с турками. Воспользовавшись развалом фронта и отходом русских войск, в феврале 1918 г. турки взяли Эрзрум, Карс и дошли до Батума. Начавшие было возвращаться с Кавказа беженцы опять попали под удар: наступающие турки беспощадно истребляли всех попадавшихся на пути армян и ассирийцев. Единственным препятствием, как-то сдерживающим продвижение турок, были армянские добровольческие отряды, прикрывающие отход тысяч беженцев. После взятия турками Александрополя (Гюмри) турецкая армия разделилась: часть продолжила наступление в направлении Эривани, другая часть стала двигаться в сторону Каракилиса.

Май 1918 года
Под вопросом находится само существование армянского народа. Турецкое вторжение в Восточную Армению означало полное уничтожение армян и их последнего национального очага. По всей Армении звонят колокола, призывая народ к оружию. Десять суток идут бои в Сардарапате, Баш-Апаране и Каракилисе. Офицеры царской армии, гайдуки, крестьяне и интеллигенция, сплоченные яростью и отчаянием, наносят туркам удар за ударом, сбрасывая с плеч столетия позора и поражений.

28 мая Армянский национальный совет объявил о создании независимой армянской республики, а 4 июня турецкая делегация на переговорах в Батуми признала независимость Армении в тех территориальных пределах, которые оставались на тот момент под контролем армянских сил.

Турки, однако, не собирались ослаблять свое присутствие в Закавказье. Нури-паша начал формировать в Елизаветполе (Азербайджан) "Армию Ислама", ядром которой стала османская 5-я пехотная дивизия, и куда вошли также отряды кавказских татар (азербайджанцев) и дагестанцев. Турки не скрывали намерения присоединить Азербайджан к Османской империи, для чего в первую очередь требовалось взять Баку, находящийся во власти Советов. После трех месяцев тяжелых боев армия турок стояла на подступах к городу. Штурм Баку вылился в резню армянского населения, в которой погибло около 10 000 человек.

Но положение Османской империи было отчаянным. Британские войска продолжали теснить турок в Палестине и Сирии. Капитуляция Через месяц после падения Болгарии в сентябре 1918, турецкое правительство подписало со странами Антанты Мудросское перемирие, по которому турецкая сторона обязывалась вернуть депортированных армян, вывести войска из Закавказья и Киликии.

Геноцид армян в период правления Кемаля Ататюрка

Летом 1919 г. состоялся конгресс турецких националистов. Это движение, организованное Мустафой Кемалем, не признавало за нацменьшинствами права на самоопределение и придерживалось той же политики в национальном вопросе, что и младотурки. Воспользовавшись противоречиями между Францией и Англией, возбуждая национализм курдов и религиозные чувства мусульман, Кемаль сумел собрать и вооружить армию и начал борьбу за восстановление контроля над утерянными младотурками территориями Османской империи.

После Мудросского перемирия в Киликию начали возвращаться выжившие после погромов и депортаций армяне, привлеченные обещаниями союзников (особенно Франции) оказать помощь в создании армянской автономии. Однако возникновение армянского государственного образования шло вразрез с планами кемалистов. Для французов же судьба киликийских армян была лишь удобным рычагом давления на турок во время переговоров. Благодаря попустительству Франции в январе 1920 войска кемалистов начали операцию по уничтожению армян Киликии. После тяжелых оборонительных боев, продолжавшихся в некоторых районах более года, немногие выжившие армяне были вынуждены эмигрировать, в основном в подмандатную французам Сирию.

10 августа между султанским правительством Турции и победившими в войне союзниками был подписан Севрский договор, согласно которому Армения должна была получить значительную часть Ванского, Эрзрумского и Битлисского вилайетов, а также часть Трапезундского вилайета вместе с одноименным портом. Договор этот остался на бумаге, турки не ратифицировали его, а кемалисты, получив финансовую и военную помощь от большевиков и тайно договорившись с ними о разделе армянского государства, в сентябре 1920 г. начали военные действия против Армении. Война закончилась поражением Республики Армения и сдачей туркам Карсской области и Сурмалинского уезда.

Поддержка большевиков, а также Франции и Италии, позволила кемалистам в январе 1921 г. начать успешные действия еще и против греческих войск, занявших к тому времени (по договоренности с Антантой) Восточную Фракию и западные районы Малой Азии. В сентябре 1922 г. турецкие войска вошли в Смирну (Измир). Взятие города сопровождалось резней мирного греческого и армянского населения города; армянские, греческие и европейские кварталы города были полностью сожжены турками. В результате семидневной резни погибли около 100000 человек.

В 1922–23 г. в Лозанне (Швейцария) состоялась конференция по ближневосточному вопросу, в которой участвовали Великобритания, Франция, Италия, Греция и Турция. Конференция завершилась подписанием серии договоров, среди которых был и мирный договор между Турецкой республикой и союзными державами, определяющий границы современной Турции. В финальной редакции договора Армянский вопрос не упоминался вообще.

Заключение

В Османской империи, начиная с 1877 г. и по 1923 г. при трех турецких режимах последовательно и беспощадно осуществлялась политика геноцида по отношению к армянам. В конечном итоге это привело к полной ликвидации армянского населения на большей части исторической родины армянского этноса.

Даже сегодня, когда Турции не угрожает "армянская опасность", турецкие власти все так же последовательно уничтожают следы пребывания армян на территории Западной Армении. Церкви превращаются в мечети или разрушаются, хачкары пускаются на щебень, меняются даже общепринятые в научном мире латинские названия животных, в которых упоминается слово "Армения".

Последствия геноцида все еще ощутимы для армянского этноса, как в плане геополитическом, так и в психологическом: ощутимы, но недостаточно осознаны. Неосознанность эта вызвана не в последнюю очередь тем, что при наличии множества серьезных научных трудов по Армянскому вопросу, не существует в краткого, ясного и последовательного изложения событий тех лет, доступного для рядового читателя. Даже в Армении с историей геноцида детально знакомы в основном историки, специализирующиеся в этой области. В некоторых СМИ часто можно встретить такое в корне ошибочное утверждение, как "геноцид армян произошел в 1915 г.".

Освещение истории геноцида армян всегда было и остается крайне политизированным. Труды советских авторов замалчивали антиармянскую деятельность большевиков; труды американских и европейских авторов замалчивают неблаговидные деяния американских, британских, французских и немецких политиков и дипломатов. Турецкие историки прилагают все усилия для отрицания самого факта геноцида армян, для очернения его жертв и оправдания организаторов.

Спустя почти сто лет после массового уничтожения армян Османской империи, вопрос осуждения международным сообществом геноцида армян по-прежнему остается открытым. Однако в последнее время налицо некоторые сдвиги: резолюции, осуждающие геноцид армян, были приняты рядом государств, в том числе и Россией, Францией, Швецией, Швейцарией. Активная работа в этом направлении ведется армянскими организациями по всему миру.

С другой стороны, Армянский вопрос до сих используется рядом государств как эффективное средство оказания политического давления на Турцию. Интересы армянской стороны при этом просто игнорируются. В сложившейся ситуации признание совершенных в прошлом ошибок и покаяние выгодны в первую очередь самой Турции, ибо тем самым она не только улучшит отношения с Арменией и армянской диаспорой, но и лишит третьи страны одного из самых старых рычагов


﻿ Мусульманская рождаемость и агрессия
1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23

Насилие имеет тенденцию происходить в тех обществах, где юноши от 15 до 29 лет составляют больше 30% от общего населения.
Окраска насилия - религия, национализм, марксизм, фашизм, то есть, во имя чего вершится насилие - лишь следствие.

Важным стимулятором рождаемости в исламских сообществах являются деньги, поступающие из развитых стран или социальная помощь, которую получают мусульмане в развитых странах в качестве иммигрантов.

Гуннар Хайнзон. Мусульманская рождаемость и агрессия

Источник: журнал Вадима Давыдова

Интервью у немецкого профессора Гуннара Хайнзона было взято по поводу выхода в 2003 году его сенсационной книги "Сыновья и мировое господство: роль террора в подъёме и падении наций" (Sohne und Weltmacht: Terrorism, Aufstieg und Fall der Nationen, 2003). Эта книга стала бестселлером во всем мире, но на английский язык (да и на русский тоже) до сих пор не переведена. Во вступлении к книге приводится цитата современного немецкого философа, считающего, что эта книга не менее важна и значительна, нежели "Капитал" Карла Маркса.

Автор - 63-летний профессор бременского университета, социолог, экономист и исследователь геноцида. Он написал множество книг о восходе и закате цивилизаций, начиная с Бронзового века, Древней Греции, ближневосточных и буддистских стран и кончая Холокостом и современной Европой.

В своей книге он даёт объяснение явлению, породившему (на первый взгляд) непредвиденную и необъяснимую волну терроризма и насилия, которая сокрушает в настоящее время наш мир, назвав это явление "злокачественным демографическим приоритетом молодёжи". Определение этого явления подтверждается элементарным математическим расчётом - сравнением количества мужчин в возрасте 40-44 лет с мальчиками в возрасте от 0 до 4 лет. Демографический сбой происходит тогда, когда на каждых 100 мужчин в возрасте 40-44 лет приходится меньше, чем 80 мальчиков в возрасте от 0 до 4 лет. В Германии это соотношение равно 100/50, а в секторе Газы - 100/464. Хайнзон использует термин "демографический сбой", чтобы охарактеризовать страны, которые будут неспособны сопротивляться приоритету молодёжи из других стран.

Германия и Япония демографически готовы к сдаче странам, подобным мусульманским - Афганистану (100 мужчин / 403 мальчика), Ираку (100 мужчин / 351 мальчика) и Сомали (100 мужчин / 364 мальчика). Насилие имеет тенденцию происходить в тех обществах, где юноши от 15 до 29 лет составляют больше 30% от общего населения. Причины - религия, национализм, марксизм, фашизм, то есть во имя чего вершится это насилие - несущественны. Сейчас в мире существует 67 стран с демографическим приоритетом молодёжи, в 60 из них уже происходит либо массовый геноцид, либо гражданская война. Хайнзон не считает, что экономическая и гуманитарная помощь странам с демографическим приоритетом молодёжи может предотвратить войны, социальные волнения, террор или массовые убийства. Наоборот, в некоторых случаях эта материальная помощь, предоставляемая с самыми лучшими намерениями, является причиной насилия.

Он сожалеет о решении Америки послать свои войска в Ирак и Афганистан, и он считает кампанию по вмешательству в дела Дарфура совершенно бесполезной. Хайнзон советует довести до сведения палестинцев, что Запад больше не будет платить им за неограниченное деторождение, что им самим придётся кормить свои семьи с 10 и более детьми. Он, также, осуждает широко распространённую теорию западной элиты, согласно которой все насилие в географическом поясе от Северной Африки до Филиппин, а также распространение терроризма на всю остальную часть мира вызвано нерешенным арабо-израильским конфликтом.

Голодающие люди не воюют, они толькo страдают. Но насилие - предсказуемый и неизбежный результат в тех случаях, когда молодые люди сыты и живут в обществе, где их слишком много и где они негодуют на это самое общество, поскольку понимают, что оно не в состоянии их востребовать. За последние годы Запад столкнулся с гигантским приоритетом молодёжи в большей части мусульманского мира, где происходит демографический взрыв. В течение всего лишь пяти поколений (1900-2000 гг.) население в мусульманском мире выросло со 150 миллионов до 1200 миллионов человек, то есть больше чем на 800%.

Для сравнения: население Китая выросло с 400 млн. до 1200 млн. человек (300%), а население Индии - с 250 млн. до 1000 млн. (400%). Между 1988 и 2002 годами в развивающихся странах родились 900 миллионов сыновей, и горячие точки стали практически предсказуемы. Накануне талибского переворота в 1993 году население Афганистана выросло с 14 до 22 миллионов; в Ираке в 1950 году было 5 миллионов человек, а сейчас там 25 миллионов, несмотря на постоянные войны в течение четверти столетия; начиная с 1967 года, население Западного берега и сектора Газы выросло с 450 000 до 3,3 миллиона, причём 47% из них - молодёжь 15-ти лет! К концу жизни нынешнего поколения в Афганистане будет столько же юношей моложе 20 лет, сколько во Франции и объединённой Германии, вместе взятых.

Палестинскую агрессию недавних месяцев и лет нельзя объяснять израильской "оккупацией" (в конце концов, это началось 30 лет назад), бедностью (наиболее агрессивные регионы мусульманского мира не самые бедные) или унижениями. Это просто насилие во имя насилия. По общему признанию, движения Гитлера и Муссолини, ранний большевизм, маоистское движение в Китае и многие другие массовые убийства и войны не были результатом демографического приоритета молодёжи. Но если бы у немцев после 1945 года рождаемость была такой же, как в период между 1900 и 1914 годами, то сейчас население Германии составило бы почти 500 миллионов граждан, а приблизительно 80 миллионов пришлись бы на юношей в возрасте от 15 до 29 лет (сейчас в этой возрастной группе всего 7 миллионов). Мы можем задаться вопросом: вели бы себя эти 80 миллионов так же мирно, как нынешние 7 миллионов, или они захотели бы вернуть Германии Бреслау (нынешний Вроцлав), Данциг (Гданьск), Кенигсберг (Калининград), которые отошли к Польше и СССР в 1945-1946 гг.

СОЦИАЛЬНАЯ ПОМОЩЬ КАК СТИМУЛЯТОР РОЖДАЕМОСТИ

Арабы, проживающие в Палестине - самый показательный пример: они получают больше международной помощи на душу населения, чем любые другие перемещённые лица или беженцы, поскольку помощь каждой семье начисляется по количеству детей. Таким образом, дети - не материальное бремя, а наоборот - прекрасный источник дохода. Тем временем в Ливане, Тунисе, Алжире, Иране, Турции, Эмиратах и в некоторых других странах рождаемость снизилась до уровня 2 детей в семье, поскольку там содержать и обучать детей - удовольствие весьма дорогостоящее.

И хотя в этих странах все ещё имеется "переизбыток" молодых людей, которые родились раньше, через несколько лет демографический приоритет молодёжи будет ликвидирован и перестанет быть опасным. Изменения американской системы социальной помощи наглядно показывают, как можно "починить" демографический сбой. В 1935 году в США был принят закон "Помощь детям-иждивенцам", который гарантировал помощь от государства каждой матери, имеющей несовершеннолетних детей в семьях, где муж либо умер, либо стал инвалидом. В то время любой женщине, белой или чёрной, было стыдно получать от общества пособие на незаконнорождённых детей.

Но к 1965 году социальная этика изменилась: мужчина в семье безработной матери стал помехой в то время как незаконные дети приносили доход. Количество семей, получающих "велфэр", резко возросло. С 1965 по 1995 годы их число составляло 10% от всех американских семей, а число незаконнорождённых детей - 15% от всех детей. Так как большинство иждивенцев были чернокожими, появилось следующее объяснение проблемы: она, мол, вызвана черными генами, хотя статистика рождения незаконных детей и беременностей девочек-подростков в первой половине столетия для чёрных мало чем отличалась от аналогичных показателей для белых.

В 1997 году вступил в силу новый закон, предусматривающий "велфэр" для женщин и их детей в течение только пяти лет. Получателю пособия было дано право выбора: либо быть на велфэре все пять лет подряд, либо разбить этот срок на несколько более коротких периодов. Вокруг закона было много споров: несколько высокопоставленных должностных лиц в администрации Клинтона ушли в отставку, протестуя тем самым против того, что они считали нападением на самых беззащитных - матерей-одиночек и их детей. Эксперты предсказывали, что к 1997-1998 годам число получателей велфэра возрастет с 12 миллионов до 14. Фактически это предсказание продемонстрировало пример расистского отношения либералов с добрыми намерениями, которые никак не ожидали рационального поведения от чернокожих.

На самом же деле черные девушки оказались достаточно разумными, чтобы принимать противозачаточные средства, и количество "социальщиков" сократилось с 12 миллионов до 4. Это позволило считать закон самой успешной социальной реформой в американской истории.

ИДЕОЛОГОИЯ

В XVI веке маленькие европейские страны, например, Португалия и Испания, начали завоёвывать крупные регионы мира. Существует ошибочное убеждение, что это случилось из-за перенаселения. Фактически никакого перенаселения не было: в 1350 году население Испании составляло 9 миллионов человек, а в 1493 году, когда начались завоевания - только 6 миллионов. Однако в этот период в семьях отмечалось внезапное увеличение числа детей. Коэффициент рождаемости повысился от 2-3 детей в семье до 6-7 детей, после того как в 1484 году указом Папы было объявлено, что искусственное ограничение рождаемости наказуемо смертью. В результате средний возраст населения, составлявший 28-30 лет в 1350 году, снизился до 15 лет в 1493 году. Теперь в семьях было слишком много мальчиков, не знавших, к чему приложить свои силы, и многие "предпочли" стать колонизаторами и завоевателями. 95% конкистадоров (в Испании их называли "secundones" - вторые сыновья) были очень молоды.

Они могли бы посчитать за грех уничтожать или притеснять побеждённые народы, но религиозные бонзы внушали им, что они не убийцы, а борцы за справедливость, что обязаны уничтожать язычников и грешников с чистой совестью и с позволения властей. Хайнзон называет этих завоевателей "христианистами", а не просто христианами, что позволяет провести аналогию с современными "исламистами" и мусульманами. Хайнзон подчёркивает, что молодые люди ищут и с готовностью воспринимают идеологию, которая извиняет и освобождает их от ответственности: "Когда назреет момент, будут написаны новые религиозные брошюры и книги.

Из этих святых книг, будь то Коран, Библия, "Mein Kampf", "Коммунистический манифест" и т.д., берётся то, что оправдывает вашу цель. Вы знаете, что будете творить насилие, но хотите, чтобы при этом совесть вас не мучила. Вы убиваете во благо идеи, а посему вы - праведник. Но когда молодёжь перестаёт быть в демографическом перевесе, то к этим книгам, напечатанным в миллионах экземпляров, интерес полностью утрачивается: все уже знают, что, помимо идеологического мусора, там ничего нет. Однако в условиях демографического приоритета молодёжи эта самая молодёжь становится глуха к доводам рассудка и совести.

Неправильные идеи не появляются из Священного писания, они создаются самими молодыми людьми, потому что им нужны неправильные идеи, чтобы оправдать свои действия. Следовательно, их невозможно остановить, объяснив, что их идеи неправильны. Движения не создаются неправильными идеями. Напротив, неправильные идеи рождаются в ответ на потребность движения. Исламизм создан не исламом, а молодыми мусульманами". (Однако в исламе существуют для этого все мыслимые и немыслимые предпосылки: апология завоевания - вся земля принадлежит аллаху, и он даёт её лишь правоверным, алогичность текстов, их медитативный, а не интеллектуальный, дискурс, а также простые ответы на сложные вопросы, что, впрочем, характерно для всех религиозных конструкций.)

ИММИГРАЦИЯ

Иммиграционные проблемы Европы двойственны: с одной стороны - самые энергичные и талантливые уезжают, а рождаемость у оставшихся очень низкая; с другой стороны - иммигранты из стран третьего мира не имеют достаточного образования, а размножаются ускоренными темпами. Сейчас немцы, голландцы, французы эмигрируют из своих стран как никогда. Только из Германии ежегодно уезжают 150 000 человек, причём большинство из них едут в англо-саксонские страны. Каждый год Канада, Австралия и Новая Зеландия с готовностью принимают 1,5 миллиона образованных иммигрантов и делают все возможное, чтобы облегчить их въезд в свои страны. Хайнзон не выказывает по этому поводу никакого удивления:
"Неудивительно, что молодые трудолюбивые люди во Франции и Германии предпочитают эмигрировать, и не только потому, что на их плечи ложится обязанность кормить стареющее коренное население собственной страны. Если мы возьмём 100 двадцатилетних французов и немцев, то 70 из них, также, должны содержать 30 иммигрантов их собственного возраста, а также их отпрысков. Для многих это просто неприемлемо, особенно во Франции, Германии и Нидерландах. Именно поэтому они бегут. Нынешние критерии Европы для принятия иммигрантов сводятся к следующему:
  • Являются ли они жертвами дискриминации
  • Имеют ли они уже родственников в Европе
  • Если они въехали в Европу нелегально, они должны быть легализованы,
  • И (наименее важный) иммигрант должен быть востребован рынком труда.
Германия - только один пример потери миллиардов из-за недостатка квалифицированной рабочей силы. Там имеется 2 миллиона доступных вакансий, которые некем заполнить, и в то же время на социальных программах сидят 6 миллионов иждивенцев. Во Франции на каждую женщину приходится двое детей, однако из каждых пяти новорождённых два ребенка рождены арабскими или африканскими женщинами. В Германии 35% всех новорожденных не являются немцами, 90% тяжких преступлений совершается не немцами.

В Тунисе, на каждую женщину приходится 1,7 ребёнка. Во Франции, иммигрантка из Туниса может позволить себе иметь шестерых детей, потому что французское правительство платит ей щедрое пособие на каждого.

Канадская иммиграционная политика диаметрально противоположна европейской: каждый новый канадец, приезжающий из-за границы, должен отвечать достаточно высоким образовательным и профессиональным критериям. В результате 98 из 100 канадских взрослых иммигрантов имеют лучшую профессиональную квалификацию, чем средний канадец.

В Германии и во Франции аналогичный показатель составляет всего 10%. В Европе все пошло по неправильному пути где-то в начале 1980-х. В Германии крупные изменения пришлись уже на 1990-е годы, когда иммиграция стала массовой: между 1990 и 2002 годами в Германию въехали 13 миллионов иммигрантов, из которых большинство - неквалифицированные рабочие. То же самое произошло и во Франции.

Снять такое тяжёлое бремя всеобщего благоденствия с государственного бюджета можно только через законодательство. Нужен закон, согласно которому дети, рождённые после оговорённой даты, должны быть на содержании не у государства, а у своих родителей. Это будет революция. Но такой революционный путь в Европе даже не обсуждается".
Профессор Хайнзон отнюдь не оптимистически смотрит в будущее и мало что может посоветовать. Он хотел бы видеть большую иммиграцию из Китая, но при этом признает, что образованные китайцы вряд ли будут стремиться жить в стране, где им придётся кормить столько иждивенцев.

Он отвергает возможность вооружённого сопротивления в том случае, если экономика европейских стран рухнет под давлением бездельников-иммигрантов: "А кто же останется, чтобы бороться? Вся молодёжь к тому времени уедет". Профессор приводит результат общественного опроса, проведённого в 2005 году в Германии: 52% из возрастной группы 18-32 хотят уехать. Единственные, кто остаются верными и лояльными поборниками нынешнего социального устройства во Франции, в Голландии, в скандинавских странах и в Германии, это живущие "на социале", они признают: "Нигде в мире о нас так заботиться не будут".

"К сожалению, причин для оптимизма относительно будущего Европы слишком мало", - говорит профессор: "Я могу лишь надеяться, что Америка не будет следовать примеру европейцев. И что у нас ещё есть время понять, что система, которую в настоящее время мы пытаемся внедрить, предусматривает предпочтение для талантливых, интеллектуальных, образованных и способных. И что эта система заложит основу нашего будущего, которое может быть гораздо более светлым, нежели то, которое грозит старой Европе - континенту проигравших."

ЗАПАД: БЕЗ РУЛЯ И ВЕТРИЛ

Так уж случилось, что образ мыслей на Западе переворачивает реальность с ног на голову. Любопытно, что это явление копирует очень похожую инверсию реальности внутри исламского мира, где у такой инверсии есть теологическая база. Так как ислам полагает себя совершенным, его приверженцы считают, что они никогда не ошибаются. Поэтому вся их агрессия изображается как самозащита, в то время как самозащита Запада и Израиля представляется как агрессия.

Таким образом, в этой Оруэловской вселенной порабощение мусульманской женщины представляется как её освобождение, а демократия считается средством порабощения, от которого Запад следует освободить, и поэтому убийство израильтян – это чистейшая форма утверждения справедливости. Более того, всё это перекрывается феноменом "психологической проекции", заключающейся в том, что исламский мир не только отрицает свои собственные злодеяния, но и приписывает их своим жертвам.

Объективность, свидетельство и истина отбрасываются за ненадобностью и заменяются такими идеологиями, как моральный и культурный релятивизм, мультикультурализм, феминизм, енвиронментализм (сохранение окружающей среды любой ценой), антикапитализм, антиколониализм, транснационализм, антиамериканизм, антисионизм.

С "прогрессивной" интеллигенцией невозможно вести рациональную дискуссию по всему широкому спектру подобных вопросов, поскольку по каждому такому вопросу для них существует только одна точка зрения, не допускающая никаких отклонений. Это происходит потому, что вместо того, чтобы приходить к какому-то выводу на основе фактов, идеология неизбежно искажает факт таким образом, чтобы он соответствовал более важной для них идее. Поэтому идеология любого рода отрицает здравый смысл и истину. А если нет истины, то нет и лжи - и правда, и ложь превращаются всего лишь в альтернативные нарративы.

Моральный и культурный релятивизм - вера в то, что субъективный опыт важнее морального императива и любого представления об истине и объективности - переворачивает понятия правильного и неправильного с ног на голову.

Благодаря вере в мультикультурализм, культуру жертвы и права меньшинства, самозваные жертвы – то меньшинство, у которого нет власти - не могут быть неправы, в то время как большинство никогда не может быть право. Поэтому мусульманский мир не может нести ответственность за то, что он взрывает людей, так как они – жители третьего мира и жертвы Запада, и поэтому любые совершаемые ими злодеяния должны быть на совести их жертв; так что Соединённые Штаты получили 11 сентября то, что они заслужили. Таким вот образом была открыта дорога к массовой вере в пропаганду и фабрикации. Хранители разума превратились в его разрушителей - и сконцентрировалось это в плавильном тигле разума, в университетах.

Все эти идеологии утопичны, и все они постулируют создание совершенного общества. Именно поэтому они считаются "прогрессивными", и люди, находящиеся на прогрессивном крыле политики, принимают их точку зрения. Но, когда утопии не сбываются, как это обычно и происходит, их сторонники неизменно выискивают козла отпущения, на ком можно было бы выместить свою ярость по поводу неудачи в установлении их совершенного общества. И поскольку эти утопии всегда говорят о создании совершенного общества, эти козлы отпущения превращаются во врагов человечества.

Для зелёных такими врагами человечества являются капиталисты; для антиимпериалистов – Америка; для воинствующих атеистов – верующие люди. Антисионисты видят в Израиле виновника неудавшегося окончания "еврейского вопроса".

Иными словами, Запад не может защитить себя от исламского джихада, потому что он больше не в состоянии даже мыслить честно. Причиной наступления тех, кто проповедует геноцид, является тот факт, что западный мир не пытался бороться с ними и победить, а вместо этого, с самого начала, занимался их умиротворением.

Арабский и мусульманский мир давно понял, что если ему удастся сформировать нарратив, говорящий в его пользу, это позволит ему рекрутировать миллионы фанатиков на поддержку его дела, одновременно приведя в замешательство и деморализовав свои жертвы. И он более чем преуспел в этом деле.

Для Запада же подобное поведение – подлизываться к своим врагам, одновременно обвиняя во всём своих друзей (вспомним Мюнхен 1938 года) – является дипломатической версией отсутствия иммунитета.

И это, в конечном итоге, убьёт его.

Ссылки по теме
Виктор Вольский. Паразитная форма джихада в Европе
Германский ультиматум мусульманским мигрантам (видео)
Англичане против исламизации (видео)
Европа против исламизации (видео)
Ангела Меркель. Провал мультикультурализма (видео)
Николя Саркози о провале политики мультикультурности (видео)
Европейские лидеры признали провал мультикультурной политики (видео)
Англия прощается с мультикультурализмом? (видео)
Народный протест против этно-бандитизма в Москве на Манежной Площади (видео)
Швейцария выступила против исламизации Европы (видео)


У убийцы есть религия

Источник: WikiIslam
  1. Введение
  2. Анализ
  3. Заключение
  4. Ссылки

Введение

Арсалан Ифтихар является международным адвокатом по правам человека и бывшим юридическим директором Совета по Американо-Исламским Отношениям "CAIR" (в 2007 году этой организации предъявлены обвинения в финансирования ХАМАС).[1] Он является одним из авторов книги, получившей награду,[2] и хорошо известен своими интервью и комментариями, которые регулярно публикуются, практически, во всех крупных мировых СМИ.

Мы проанализируем статью Ифтихара, "У убийцы нет религии", которую он написал для CNN. Статья была написана в ответ на массовое убийство в Форте Худ, в котором майор армии США, Нидаль Малик Хасан, с криком "Аллах акбар",[3] убил 13 и ранил 30 человек.[4]

Анализ

Большинство из 1,5 миллиарда мусульман во всем мире знают, что священный Коран совершенно ясно говорит, что "Тот, кто убил человека, тот как будто бы убил всех людей. А тот, кто сохранил жизнь человека, тот как будто бы сохранил жизнь всех людей."
Из статьи Арсалана Ифтихара, "У убийцы нет религии".[5]

К сожалению, даже вступительное предложение Арсалана Ифтихара является ложью. Нет такого стиха в Коране. То что Ифтихар представил нам - это вырванный из контекста пересказ суры 5:35 (32), с целью ввести в заблуждение тех, кто плохо знает священные тексты ислама.

Рассмотрим этот стих подробно.

1. Этот стих написан в прошедшем времени и адресован не к мусульманам, а к "сынам Исраила", то есть, к евреям.
2. Если мы прочитаем этот стих полностью (без пропусков, сделанных Ифтихаром), то увидим, что данный аят разрешает убийство в качестве ответа или мести:
"По этой причине предписали Мы сынам Исраила: кто убил душу не за душу или не за порчу на земле, тот как будто бы убил людей всех, А кто оживил ее, тот как будто бы оживил людей всех." Сура 5:35 (32)
Если мы прочитаем этот аят в контексте двух последующих, то увидим, что он грозит неверующим убийством, распятием и четвертованием за "нечестие" на земле:
"Приходили к ним Наши посланники с ясными знамениями. Потом многие из них после этого по земле излишествовали. Действительно, воздаяние тех, которые воюют с Аллахом и Его посланником и стараются на земле вызвать нечестие, в том, что они будут убиты, или распяты, или будут отсечены у них руки и ноги накрест, или будут они изгнаны из земли" Суры 5:36-37 (33)
Для любого разумного обозревателя стало неожиданностью, когда майор Нидаль Малик Хасан совершил недавний шокирующий акт массового убийства в Форте Худ, в штате Техас. Мусульманская община Америки, более 7 миллионов человек, испытала чувство ужаса и скорби из-за этой бессмысленной атаки на храбрых мужчин и женщин вооруженных сил США.

Из статьи Арсалана Ифтихара, "У убийцы нет религии".[5]

Еще одна ложь. Цифра - 7 миллионов, предоставленная CAIR, крайне раздута. Согласно данным Исследовательского Центра "Pew" за октябрь 2009 года, мусульманское население в США составляет 2,454 миллиона человек.[6] В процентном отношении ислам в США представляет незначительные 0,8%.

Возможно, Ифтихар пытался сказать, что в США есть много мусульман, но мало террористических атак. К сожалению, это не так. В США было несколько терактов после 9/11, а также бесчисленные, сорванные спецслужбами, попытки терактов.[7]

Кроме того, относительная тишина среди мусульманской общины Америки и мусульманского населения мира в целом предполагает не осуждение террора, а молчаливое оправдание террора во имя ислама. Никоим образом Арсалан Ифтихар не может знать, что мусульмане Америки думают и чувствуют, после очередного убийства мирных жителей мусульманскими террористами, его пустые слова имеют цель сыграть на чувствах американцев.

Многие консервативные СМИ потратили время, чтобы представить отчеты, согласно которым, перед началом убийства, Хасан прокричал "Аллах акбар". В новостях непрерывно показывали кадры, на которых Хасан одет в традиционную мусульманскую одежду.

Из статьи Арсалана Ифтихара, "У убийцы нет религии".[5]

Фраза "Аллах акбар" является традиционным военным кличем джихадистов, ее использовал Мухаммад перед атакой на евреев Хайбара.[8]

Нет причин подвергать критике СМИ, сообщивших о последних словах убийцы, и нет причин запрещать видеозапись, на которой убийца одет в традиционную мусульманскую одежду. Хотя, возможно, Арсалану Ифтихару хотелось бы запретить сообщения о преступлениях, которых базируются на определенных религиозных убеждениях, и которые открыто демонстрируется во время преступления.

Мусульмане, наклеивающие на себя ярлык "умеренные", должны бескомпромиссно выступать против своих единоверцев, которых они называют "экстремистами", а не пытаться замолчать СМИ, чтобы скрыть исламский экстремизм от не-мусульман.

Прежде всего, если кто-то просто произносит "Аллах акбар", совершая акт массового убийства, то это не делает его преступление "исламским", иначе преступление, которое совершает христианин, произнося "Радуйся Мария" убивая врача, делающего аборт, или произнося "Вперед, христианские солдаты" взрывая ночной гей-клуб, следовало бы назвать "христианским".

Из статьи Арсалана Ифтихара, "У убийцы нет религии".[5]

Во первых, Ифтихар совершает логическую ошибку, которая называется "ad hominem tu quoque" ("и ты тоже" - стремление обвинить оппонента в лицемерии, когда не возможно опровергнуть его аргумент). "Ad hominem tu quoque" - становится последним аргументом апологетов ислама, когда у них нет средств защиты, в этих ситуациях они стараются принизить другую конфессию до уровня ислама.

Во вторых, Ифтихар пытается ввести читателя в заблуждение, утверждая, что упомянутые им действия могут быть отнесены к христианской религии. Даже, если мы проигнорируем возможные религиозное мотивы лиц, совершивших преступления на почве абортов за последние 15 лет, то их число не дотягивает, даже, до двузначной цифры. Если читателю интересно, точная цифра - 9.[9]

Но последуем доводу Ифтихара и посмотрим на другие конфессии. В Великобритании, 92% заключенных, связанных с террором, являются мусульманами, 5% являются буддистами и 1% - язычники.[10] Означает ли это, что буддизм являются насильственной религией? Конечно, нет. Понятно, что в любой конфессии есть небольшой процент криминальных элементов.

Если бы насильственные акты, совершаемые мусульманами по религиозным мотивам, были также редки, как среди приверженцев других религий, то довод Ифтихара имел бы вес. Но, к сожалению, это не так.

Число людей, убитых мусульманами в 2008 году, по религиозным мотивам, составило 10,779 человек.[11] То есть, в 2008 году мусульмане убили больше людей, чем испанская инквизиция за 350 лет. За этой шокирующей цифрой последовали 9,159 убитых в 2009 году [12] и 9,175 убитых в 2010 году.[13]

Проще говоря, убийца есть убийца, и у него нет никакой религии.

Из статьи Арсалана Ифтихара, "У убийцы нет религии".[5]

Это заявления, как и другие заявления Ифтихара, не имеет смысла. Очевидно, что религиозно мотивированное убийство имеет религию.

Это был не просто случайный, сумашедший крик "Аллах акбар", за которым последовало случайное массовое убийство, это был преднамеренный акт насилия на религиозной почве.

В день резни, перед отъездом в военную базу, майор Хасан дал соседке копию Корана и сказал ей: "Я собираюсь сделать хорошую работу для Аллаха".[14] Однажды, он прочитал лекцию коллегам, в которой заявил, что не-мусульмане "должны быть обезглавлены, и кипящее масло будет влито в их горло", а в другой раз он сказал коллегам, что не-мусульмане "обречены на ад, где они будут гореть." [14]

Профессор Хуан Коул из Мичиганского университета сказал, что "Одним из оскорблений мусульман является связывание их религии с терроризмом или фашизмом, мусульмане воспринимают это как двойной стандарт, поскольку ни Тимоти Маквея, ни Терри Николса не называют христианскими террористами, хотя они были в тесном контакте с христианскими движениями.

Из статьи Арсалана Ифтихара, "У убийцы нет религии".[5]

Это один из наиболее распространенных мифов. Хотя, родители Тимоти Маквея были католиками, себя он называл себя агностиком.[16] В отличие от майора Хасана, Тимоти Маквей не выкрикивал религиозных фраз, потому что его мотивом была ненависть к федеральному правительству, а не его несуществующие религиозные убеждения.[17]

Никто не говорит о христиано-фашизме или иудео-фашизме, подобно тому как республиканцы говорят об исламо-фашизме, хотя [многие] указывают на то, что фашизм изобрели люди христианского происхождения, а не мусульмане.

Из статьи Арсалана Ифтихара, "У убийцы нет религии".[5]

Появление термина "исламо-фашизм", показывающего связь религии и идеологии, не случайно. В отличие от других конфессий, ислам является не только религией, но, также, и политической идеологией.

Это общепринятый факт среди мусульман, что в исламе нет концепции "разделения между религией и государством", [18][19] поэтому понятны требования мусульман заменить существующие гражданские законы в западных странах религиозными законами шариата. И, как только, мусульмане станут большинством в каком либо демократическом государстве, они обязательно осуществят свои требования.[20] Даже, в качестве меньшинства, мусульмане призывают к установлению шариата во многих странах мира.[21][22][23]

Люди "христианского происхождения" создали множество позитивных вещей, например, многочисленные открытия и изобретения, но никто не называет их "христианскими", и совершенно справедливо, что никто не говорит о христиано-фашизме или иудео-фашизме, потому что, ни одна религия, кроме ислама, не имеет концепции теократического государства, управляемого религиозными законами.[18]

С другой стороны, существуют полностью теократические мусульманские государства, или частично теократические, в которых шариат соблюдается параллельно с гражданским правом, также, существует множество мусульманских террористических организаций и священнослужителей, которые стремятся установить шариат силой там, где он еще не победил окончательно.[24][25]

По данным Пентагона, на апрель 2008 года, на действительной военной службе в США находится более 3400 американских мусульман. По оценке Wall Street Journal, "фактическое число солдат мусульман может превышать 10 тысяч".

Из статьи Арсалана Ифтихара, "У убийцы нет религии".[5]

Критика ислама и его негативного влияния на многих его сторонников, и критика мусульман, как отдельных людей - не одно и то же. Честная критика ислама не объявляет каждого отдельного мусульманина террористом или экстремистом, но исламские апологеты, о чем свидетельствует слова Ифтихара, пытаются объединить эти две темы. Указывая на мирных мусульман, которые, как правило, неосведомлены о своей вере, они "хватаются за соломинку".

Таким образом, в рядах нашей армии служат тысячи патриотичных американских мусульман, выполняющих свой долг Ираке и Афганистане. Возможно, командованию нашей армии следовало бы сделать твердое заявление американскому обществу, которое рассматривает американских мусульман и Малика Хасана, как одну одну команду. Это помогло бы показать, что массовое убийство, совершенное Хасаном, не имеют ничего общего с исламом.

Из статьи Арсалана Ифтихара, "У убийцы нет религии".[5]

Подобное заявление могло бы убедить только самых наивных среди нас. Как в случае протеста Ифтихара против сообщений СМИ о религиозных мотивах преступления Хасана, это было бы еще одной попыткой манипуляции чувствами общества.

Чем больше мусульмане Америки стараются отмежеваться от любых актов убийств (или террора), тем громче заявления, что эти преступления осуществлены во имя нашей религии. Акты массовых убийств, независимо от их времени и места, являются, просто, нечестивыми преступными деяниями, не имеющими религии.

Из статьи Арсалана Ифтихара, "У убийцы нет религии".[5]

Поскольку, первоначальные аргументы Арсалан Ифтихара исчерпались, он начал с новой лжи. В действительности, согласно опросу 2007 года, один из четырех молодых мусульман США сказал, что взрывы террористов-смертников для защиты религии являются приемлемыми.[26] Это не удивительно, если учесть, что согласно докладу за 2008 год, почти 80% мечетей в США проповедуют анти-западный экстремизм.[27]

Если, хотя бы, часть подобного экстремизма приложить к любой другой религии, то это вызвало бы серьезную озабоченность "мирового сообщества", но в отношении ислама это не вызывает, даже, легкого волнения. Это при том, что среди мусульманского населения, на Западе и на Востоке, экстремисты составляют последовательное большинство.[27]

Заключение

Вся статья Арсалана Ифтихара представляет смесь нелогичного вздора и лжи, в которой одна логическая ошибка следует за другой.

Только глупый или очень наивный человек, может не видеть связи между насилием и исламом, особенно, после того, как ознакомится со статистикой исламских террористических актов в мире, и числом мусульман, активно участвующих в терроре, или молча поддерживающих террор и подавление свободы.

ССЫЛКИ
  1. Josh Gerstein - Islamic Groups Named in Hamas Funding Case - The New York Sun, June 4, 2007
  2. Taking Back Islam - Rodale Store
  3. Fort Hood shooting: gunman shouted 'Allahu Akbar' before opening fire - The Telegraph, November 6, 2009
  4. Lawmakers' briefing causes confusion on wounded - NewsChannel 9, November 5, 2009
  5. Arsalan Iftikhar - Murder has no religion - CNN, November 9, 2009
  6. Patrick Goodenough - New Survey on Islam Calls Into Question Population Figure Used by Obama - CNS News, October 9, 2009
  7. For further details, see: Persecution of Non-Muslims/ United States and Converts to Islam/ Involvement in Terrorism
  8. 8.0 8.1 For further details, see: Allahu Akbar
  9. Anti-abortion violence - Wikipedia, accessed November 28, 2010
  10. Home Correspondent, Richard Ford - Security Minister Lord West stopped and searched under Terrorism Act - THE SUNDAY TIMES, November 27, 2009
  11. List of Islamic Terror Attacks from 2008 - TheReligionOfPeace
  12. List of Islamic Terror Attacks from 2009 - TheReligionOfPeace
  13. List of Islamic Terror Attacks from 2010 - TheReligionOfPeace
  14. 14.0 14.1 14.2 Nick Allen - Fort Hood gunman had told US military colleagues that infidels should have their throats cut - The Telegraph, November 8, 2009
  15. Investigators Found E-Mails From Hasan to Al Qaeda, Officials Say - FOX News, November 10, 2009
  16. Susan Candiotti: McVeigh changed mind and was given last rites - CNN, June 11, 2001
  17. Oklahoma City bombing - Wikipedia, accessed November 28, 2010
  18. 18.0 18.1 Comparison of Islam, Judaism and Christianity - ReligionFacts
  19. Dr. Ja`far Sheikh Idris - Separation Of Church And State - AlJumuah Magazine, Volume 13 Issue 3
  20. Ruling on democracy and elections and participating in that system - Islam Q&A, Fatwa No. 107166
  21. Martyn Brown - Now Muslims demand full Sharia law - Daily Express, October 15, 2009
  22. Christians opose Muslim push for Sharia - Persecution.org, August 7, 2009
  23. Emma Wall - Ghetto Britain - Daily Star, January 21, 2009
  24. Somali president bends to rebel demand for sharia law - CNN, February 28, 2009
  25. Islamic clerics reject south Sudan referendum, demand Islamic laws - The Sudan Tribune, December 25, 2010
  26. Alan Fram - Some young U.S. Muslims approve suicide hits - Associated Press, May 22, 2007
  27. Study: 3 in 4 U.S. mosques preach anti-West extremism - WorldNetDaily, February 23, 2008
  28. For further details, see: Muslim Statistics

Ссылки по теме
Бывшая мусульманка рассказывает как ей в детстве прививали ненависть к немусульманам. (видео)


Хороший мусульманин должен быть террористом

Источник: WikiIslam

Свобода выражения является основным правом человека, и у большинства людей нет проблем в сосуществании с какой-либо системой убеждений, какой бы абсурдной и странной она могла бы оказаться. Но если идеология подстрекает своих последователей к убийству тех, кто не разделяет её убеждений и верований, то такая идеология становится опасной для общества.

Когда мы ежедневно слышим о новых атаках исламских террористов и экстремистов,[1] тогда разоблачение ислама становится жизненно важным для сохранения жизни и мирного существования человечества. Разоблачение истинного ислама в соответствии с Кораном и Сунной (построенной на основе высказываний Мухаммада [хадисов] и его биографии [сира]) ради сохранения мира и равноправия - вот главный мотив многих людей, а не исламофобия, как пытаются изобразить исламские апологеты.

Мы не можем игнорировать тот факт, что последователи ислама ежегодно совершают десятки тысяч [1] религиозно мотивированных преступлений: избиения, похищения, изнасилования, пытки и убийства невинных не-мусульман, осквернение и разрушение церквей, синагог и храмов. В Пакистане, христианин или индуист может быть убит только из-за питья из одной чашки с мусульманином.[2][3]

Мухаммад в своей "Прощальной проповеди" установил приоритеты, которым должны следовать будущие поколения мусульман, что вылилось в арабо-мусульманские завоевания седьмого века.[4] С момента своего создания, эта воинствующая сила отняла больше жизней, чем любая другая религиозная или политическая идеология, известная человечеству. Вот статистика смертей в результате исламского джихада за последние 1400 лет: [5][6]

Группы людей | Количество убитых
Христиане | 60 миллионов
Индуисты | 80 миллионов
Буддисты | 10 миллионов
Африканцы | 120 миллионов
ИТОГО | 270 миллионов

Только за последнее время, в Судане, руками мусульман были убиты 2 миллиона христиан (с 1998 по 2004 год).[7] В Ираке, с 2003 по 2009 год были убиты 1960 христиан, 500000 христианских домов были конфискованы мусульманами, 200000 христиан вынуждены платить джизью (налог на прово жить).[8] В Иране, с 1979 по 2007 год были казнены около 4000 гомосексуалистов.[9] Это лишь верхушка айсберга.

Апологеты ислама утверждают, что все эти преступления совершают маргинальные группы невменяемых мусульман, которые не представляют истинного ислама, которые, в лучшем случае, не понимают исламского писания, а в худшем - просто невежественны. Но это не так!

Если мы определим хорошего мусульманина, как того, кто следуют учению Корана и Сунны, то у "хорошего" мусульманина нет иного выбора, кроме как стать террористом или экстремистом, поскольку Коран недвусмысленно требует:
"И сражайтесь на пути Аллаха и знайте, что Аллах - слышащий, знающий!"
Коран 2:245 (244)

"Те, которые уверовали, сражаются на пути Аллаха, а те, которые не веруют, сражаются на пути тагута. Сражайтесь же с друзьями сатаны; ведь козни сатаны слабы!"
Коран 4:78 (76)

"Сражайтесь же на пути Аллаха! Вменяется это только самому тебе, и побуждай верующих. Может быть, Аллах удержит ярость неверующих: ведь Аллах сильнее в ярости и сильнее в наказании!"
Коран 4:86 (84)

"Они (лицемеры) хотели бы, чтобы вы оказались неверными, как были неверными они, и вы бы оказались одинаковыми. Не берите же из них друзей, пока не выселятся по пути Аллаха; если же они отвратятся, то схватывайте их и убивайте, где бы ни нашли их. И не берите из них ни друзей, ни помощников,"
Коран 4:91 (89)

"Вот внушил Господь твой ангелам: Я - с вами, укрепите тех, которые уверовали! Я брошу в сердца тех, которые не веровали, страх; бейте же их по шеям, бейте их по всем пальцам!"
Коран 8:12 (12)

"И сражайтесь с ними, пока не будет искушения, и религия вся будет принадлежать Аллаху."
Коран 8:40 (39)

"А когда кончатся месяцы запретные, то избивайте многобожников, где их найдете, захватывайте их, осаждайте, устраивайте засаду против них во всяком скрытом месте!"
Коран 9:5 (5)

"Сражайтесь с ними, - накажет их Аллах вашими руками, и опозорит их, и поможет вам против них, и исцелит грудь у людей верующих, "
Коран 9:14 (14)

"Сражайтесь с теми, кто не верует в Аллаха и в последний день, не запрещает того, что запретил Аллах и Его посланник, и не подчиняется религии истинной - из тех, которым ниспослано писание, пока они не дадут откупа своей рукой, будучи униженными."
Коран 9:29 (29)

"Поистине, Аллах купил у верующих их души и их достояние за то, что им - рай! Они сражаются на пути Аллаха, убивают и бывают убиты, согласно обещанию от Него истинному в Торе, Евангелии и Коране. Кто же более верен в своем завете, чем Аллах? Радуйтесь же своей торговле, которую вы заключили с Ним! Это ведь - великий успех!"
Коран 9:112 (111)

"О вы, которые уверовали! Сражайтесь с теми из неверных, которые близки к вам. И пусть они найдут в вас суровость."
Коран 9:124 (123)

"А когда вы встретите тех, которые не уверовали, то - удар мечом по шее; а когда произведете великое избиение их, то укрепляйте узы."
Коран 47:4 (4)
Коран призывает мусульман к борьбе (джихаду) против не-мусульман, призывает убивать не-мусульман, пока "религия вся будет принадлежать Аллаху". Призывы Корана к джихаду против не-мусульман дополнены инструкциями в хадисах. В Сахих Бухари мы находим следующее:
"Наш пророк приказал нам сражаться с вами (не-мусульманами), пока вы не примите ислам, или не будете платить джизью (налог на право жить)"
Сахих Бухари, книга 53, хадис 386 [13]
или в Сахих Муслим:
"Посланник Аллаха сказал: Мне было приказано сражаться против людей, пока они не засвидетельствуют, что нет бога, кроме Аллаха, и что я его посланник."
Сахих Муслим, книга 1, хадис 31 [14]
Логично, что призывы Корана к насилию против не-мусульман приводят к созданию бесчисленных исламских террористических организаций, они вдохновляют миллионы мусульман на убийства во имя их бога.

23 сентября 1978 года, Абдулла аль-Мишад, глава совета фетв университета Аль-Азхар в Египте (главный центр суннитского образования)[11] сказал, что отступник, не вернувшийся в ислам, должен быть убит.[12] Если принять, что мусульманин, придерживающийся подобных взглядов, является экстремистом, то это означает, что большинство мусульман в мире являются экстремистами.

Большинство исламских апологетов предпочитают не цитировать выше указанные аяты Корана, они используют мекканские аяты, которые призывают к терпимости к другим религиям:
"Нет принуждения в религии." Коран 2:257 (256)

"И скажи: Истина - от вашего Господа: кто хочет, пусть верует, а кто хочет, пусть не верует"
Коран 18:28 (29)
Но факт остается фактом, эти мекканские аяты мирного характера были получены значительно раньше, когда мусульмане были слабы, позднее они были отменены мединскими аятами, которые призывают к насилию и войне, это подтверждают видные исламские богословы, среди которых аль-Суюти и аль-Куртуби, а также исламские лидеры, такие как Абу Мусаб аль-Заркави в Ираке, который сказал:
"Мы лишь выполняем указания аятов Корана, которые требуют применение насилия против не-мусульман."
Такой подход объясняет все эти неспровоцированные нападения на не-мусульман во всем мире, сжигание церквей, синагог и храмов во многих странах. На третьей исламской конференции в Саудовской Аравии в 1981 году было принято решение, что джихад (война на пути Аллаха против не-мусульман) является обязанностью каждого мусульманина, мужчины или женщины.[13] Слова "на пути Аллаха" означают - жить по Корану и Сунне. Люди, которые утверждают, что джихад это борьба против своих низменных желаний, не говорят правду . В Коране, в аяте 4:97(95) очень ясно говорится, что только тот выполняет джихад, кто жертвует собой и своим богатством на пути Аллаха.

Означает ли это, что все мусульмане являются террористами или экстремистами? Конечно нет, так как многие люди, которые исповедуют ислам, ненавидят насилие, но несмотря на их ежедневные молитвы и участие в Рамадан, они не считаются хорошими мусульманами, поскольку не выполняют всех указаний Корана. В действительности, и Коран, и Мухаммад называют таких мусульман "мунафик" (лицемерами). Странно, но эти лицемеры не поддерживают отмену аятов, призывающих к насилию, потому что не осмелиливаются изменять "слова Аллаха". Но чтобы лечить, нужно сначала признать, что есть проблема. Неспособность к самокритике среди ненасильственных мусульман убивает всякую надежду на какое либо изменение.

Что нужно сделать? Все мусульмане, которые действительно выступают против насилия, обязаны требовать от исламских властей, и особенно, на всех будущих международных исламских конференциях принять резолюцию об отмене всех аятов Корана, которые призывают к насилию, и рассматривать их как относящихся к прошлому и не действительных для настоящего. Конечно, это несбыточная мечта, ведь потребуется много мужества чтобы это осуществить, так как на стороне экстремистов Коран и Сунна, и им легко дискредитировать "лицемеров" и требовать от исламских властей наказания и даже смерти для тех, кто призывает к таким изменениям.

Литература
  • В 2008 году насчитывалось 2204 случаев мотивированного насилия в исламе, которые привели к смерти. Всего было 10779 смертей и 18213 тяжело раненых. В результате религиозно мотивированных нападений, от рук мусульман погибали 29 человек каждый день. Put the Numbers in Perspective , для получения дополнительной информации см.: Современные преследования не-мусульман.
  • Мусульмане убили христианина за чашку чая. AINA, 6 декабря 2009
  • ‘Hounded’ Hindus take shelter in Karachi cattle pen after drinking water from mosque - R.E.A.L. Organization, July 10, 2010
  • Hart, Michael H. The 100: A Ranking of the Most Influential Persons in History. New York: Carol Publishing Group/Citadel Press; first published in 1978, reprinted with minor revisions 1992. ISBN 9780806510682
  • Interview with Bill Warner The Study of Political Islam Frontpagemag, February 05, 2007
  • The Submission of Women and Slaves, CSPI Publishing, Pg.181
  • [Hostility to Christians Increasing World Wide] - Chick, February, 2005
  • 1960 Christians killed in Iraq since 2003 – survey - Aswat al-Iraq, December 26, 2009
  • Robert Spencer - Islamic Bigotry: The Slaughter of 4,000 Gays - FrontPageMagazine, February 10, 2007
  • For details, please see Are Judaism and Christianity as Violent as Islam?
  • Encyclopedia Britannica. al-Azhar University . Britannica article.
  • Pamela Geller - Rifqa Bary Death Threat: Exhibit a, the document: Fatwa (death penalty) for apostasy - Atlas Shrugs, September 21, 2009
  • Andrew G. Bostom - The Legacy of Jihad in Historial Palestine (Part II) - American Thinker, November 20, 2005
  • Сахих аль-Бухари - английский перевод суннитского богослова Мухаммада Мухсин Хана (Muhammad Muhsin Khan) в 9 томах. Арабский оригинал, используемый для перевода - "Фатх аль-Бари" - наиболее ценный суннитский комментарий к Сахих аль-Бухари, опубликован в Египте издательством Мустафа аль-Баби аль-Халаби в 1959 году.
  • Сахих Муслим - английский перевод суннитского богослова Абдул Хамида Сиддики (Abdul Hamid Siddiqui).

Ссылки по теме
Герт Вилдерс призвал не разделять ислам и исламизм
Профессор Янсен. Коран - более экстремистская книга, нежели произведение Адольфа Гитлера
Коран и Майн Кампф
Немецкие социологи установили зависимость между исламом и склонностью к насилию
Мусульмане в Западной Африке распинают христан в соответствии с указанием Корана
Новая волна геноцида христиан и анимистов Юж. Судана руками мусульман
В Пакистане четверо мусульман избили и изнасиловали 13-летнюю девочку-христианку
Мусульманин-бизнесмен обвинил конкурента христианина в «богохульстве» и поджёг его магазин
В Нигерии мусульманами взорван католический собор
Египетский шейх признался: "Да, ислам запрещает христианам строить церкви"
В Пакистане мусульмане похитили двух христианок, вынудили их принять ислам и вступить в брак
Насилие в отношении христиан в мусульманском Пакистане
Репортаж о зверских убийствах христиан в совремменной Турции
Бывшая мусульманка рассказывает как ей в детстве прививали ненависть к немусульманам. (видео)
Геноцид армян в Османской Империи (видео)
Карен Вртанесян. Геноцид армян в Османской империи в 1877 -1923 годы
Геноцид ассирийцев в Османской империи в 1915 - 1918 годы
Павел Евдокимов. Забытый геноцид
Максим Канич. Чей геноцид был в Чечне?
Свидетельства исламского геноцида христиан в ХХI веке. (Нигерия)


﻿ Профессор Янсен. Коран - более экстремистская книга, нежели произведение Адольфа Гитлера
1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23

Профессор Янсен. Коран - более экстремистская книга, чем произведение Адольфа Гитлера

Источник: Zman

23-го июня 2011 года суд Амстердама оправдал правого политика Гирта Вилдерса, которого обвиняли в разжигании ненависти по отношению к мусульманам. Вилдерса судили за его высказывания, в которых он сравнивал ислам с фашизмом, а Коран с книгой Адольфа Гитлера "Mein Kampf".

Приглашенные защитой арабисты и эксперты по исламу, убедительно доказали, что Коран является более экстремистской книгой, нежели произведение Адольфа Гитлера.

Cуд над Гиртом Вильдерсом был прерван после того, как оказалось, что судья пытался оказать давление на свидетеля подсудимого, известного ученого арабиста Ханса Янсена. После этого апелляционный суд принял решение заменить судей.

Профессор, доктор Ханс Янсен изучал арабский и семитские языки в Амстердаме, Лейдене и Каире. Ведущей его темой была религия в целом и ислам, в частности. Он является одним из немногих исследователей ислама, осмелившихся рассматривать эволюцию ислама "без розовых очков". Преподает современную философию ислама в Утрехтском университете. Работал также в университетах Лейдена и Гронингена.

Профессор Янсен участвовал в деятельности ряда международных организаций на Ближнем Востоке, в частности Красного Креста в Ираке в 1990 году. Жил какое-то время почти во всех странах Ближнего Востока. Четыре года, с 1979 по 1982 руководил Голландским культурным центром в Каире.

Среди прочего, профессор Янсен - автор биографии Мухаммеда , переведенной на немецкий язык, и автор известного в мире труда об идеологии и теологии исламского движения, стоящего за убийством Анвара Садата. Книги Янсена переведены на сербо-хорватский, турецкий и в Индонезии. В 1992 году Янсен редактировал официальный перевод Корана на голландский арабиста профессора Крамерса.

Выступление профессора Ханса Янсена в суде по делу Гирта Вилдерса

Я познакомился с Гиртом Вильдерсом, когда он был членом парламентской комиссии по иностранным делам, и за последние 10 лет встречался с ним 4-6 раз. Помню, однажды он просил познакомить его с мусульманином, который мог бы поговорить с ним об исламе. Несколько раз он звонил мне, и я отвечал на его вопросы. Вильдерс спрашивал меня, где в Коране говорится о том, что следует убивать неверных, что они свиньи.

Вы спрашиваете меня, считаю ли я, что цитаты в фильме Вилдерса "Фитна" неправильные. Есть десятки тысяч книг, в которых говорится то же самое. По некоторым вопросам ведутся споры.

На вопрос адвоката Гирта Вильдерса г. Московича о том, говорится ли в Коране о том, что ислам должен господствовать над миром, Янсен цитирует Мухаммеда:
"Я получил приказ воевать до тех пор, пока люди не согласятся с тем, что нет Бога кроме Аллаха и Мухаммед его пророк. Только после этого исповедания веры их имущество и их кровь становятся неприкосновенны".
(Сахих Муслим, книга 1, хадис 31)
В этой связи Янсен цитирует классический учебник ислама "Опора путешественника", где говорится, что каждый мусульманин должен участвовать в джихаде, пока не восторжествует ислам.

Проповедники во многих мечетях Голландии говорят о том, что западная цивилизация плохая и испорченная, и она должна быть уничтожена.

Ислам гордится тем, что он уничтожил прежние цивилизации, христианство на Ближнем Востоке и зороастризм в Персии. Слово "разрушение" часто фигурирует в Коране, в учебниках по шариату и комментариях.

Согласно исламу все общества неверных следует трансформировать. Если не Кораном, то палкой. Любой имам укажет вам на источник этой мысли. Ее приписывают халифу Осману.

"Умеренного ислама не существует"

Это правильно. Есть умеренные мусульмане, но нет умеренного ислама. Содержание ислама установлено раз и навсегда. Его нельзя изменить. Судья спрашивает меня о том, сколько умеренных мусульман в Голландии. На это счет есть американское исследование, проведенное доктором Эспозито, который изучал мусульман во всем мире. Это исследование показало, что около 20% мусульман принимают заповеди ислама буквально и совершенно серьезно. 60% говорят, что у них много других дел в жизни, но согласны с исламом. Это так называемое "молчаливое большинство". Оставшиеся 20% хотят отойти от ислама, но не решаются из-за страха наказания.

"Нет разницы между хорошим и плохим исламом"

Это верно. Есть только один ислам, и для мусульман он и есть синоним добра. Безусловно, есть разница между мусульманами Индонезии и Марокко, но содержание ислама дано раз и навсегда.

"Ислам – это Коран, и ничего кроме Корана"

Ислам шире Корана, так как он включает законы шариата и традиции. Но Коран очень важен, так как он идет напрямую от Аллаха. Обычно Коран публикуется с комментариями. После каждого стиха идет комментарий, исходящий из традиции, то есть канонических сказаний о делах и высказываниях Мухаммеда. Большинство мусульман не делают больших различий между стихами Корана и комментариями. Для них всё это Коран.

О сравнении Корана и Майн Кампф

Я понимаю гнев голландцев по поводу этого сравнения. Вместе с тем "Майн Кампф" свободно продается на Ближнем Востоке. Это считается классикой и продается во всех книжных магазинах. Билл Уорнер, которого, как я знаю, не допустили на суд в качестве свидетеля, сравнивал многие антисемитские места в Коране и "Майн Кампф". В Коране таких мест больше. Вы можете легко найти эту информацию в Интернете.

По поводу термина "уничтожение"

В Коране сказано "воевать". В 164 местах Коран призывает к войне. Об убийстве неверных говорится, например, в суре 9:30 – "каждый, кто верит, что Христос сын Божий, должен быть убит".

О термине "собаки" в применении к неверным

В одном месте Коран называет неверных "собаками". Кроме этого, их называют "грязными животными".

О выражении "фашистский ислам"

Я не специалист по фашизму. Это подразумевает, что в исламе нет места диссидентам. В этом есть сходство с исламом.

О выражении "больная идеология"

Я не хочу давать оценок, но ислам это идеология. Ислам призывает своих адептов к действию, и это действие пронизывает всё общество. От развода до организации банка. Другие религии не требуют этого в такой мере.

О высказывании "запретить эту ужасную книгу"

По моему личному мнению, запрет этой книги - нехорошая идея. Людям надо просто прочитать Коран.

Вопрос о демографии мусульман в Европе

Недавно я принял участие в конференции, организованной Burke Foundation, на которой специалисты по статистике представили данные о демографии мусульман. Мусульманский мир становится всё больше, а европейцев всё меньше. В Голландии с среднем 2 ребенка в семье, а в мусульманских больше. Американские демографы подсчитали, что число мусульман в Европе бесконечно увеличивается.

Ислам – жестокая религия"

Там, где Библия содержит лишь некие фантазии или просто рассказывает о жестоких историях, Коран предписывает поступать жестоким образом. Это – императив. Это обязанность, за выполнение которой есть вознаграждение. Я могу процитировать Р. Скратона:
"Христианство – это религия поражения, которая увенчалась успехом. Ислам – религия успеха, которая ведет к жутким вещам, а значит к поражению".
"Коран призывает к ненависти и убийству"

Да. Достаточно прочитать 10 страниц Корана, и вы увидите, что это так. Постольку, поскольку это касается неверных.

"От Корана без ненависти останется книжка размером с Утенка Дональда

В Коране, конечно, есть стихи без ненависти. О заботе над сиротами, о пожертвованиях. Но если вычесть подстрекательства и ненависть, Коран сильно похудеет. Останется четвертая или пятая часть.

"Коран – не мертвая буква"

Каждый мусульманский отец хочет, чтобы его сын знал Коран наизусть. Коран часто цитируют в повседневной жизни. Если вы спросите мусульманина, следует ли применять законы шариата, он скажет "да". Если вы спросите, надо ли рубить руку вору. Иногда он может ответить "нет", так как он не знает, что это закон шариата. Если вы скажете, что по шариату это нужно делать, мусульманин ответит: "Значит надо отрубить руку". Потому что выступление против шариата – это вероотступничество, а за это полагается смертная казнь. Историки религии вам скажут, что религия – это то, как ею распоряжается верующий. Но для мусульман это самоценное учение, не подлежащее влиянию адептов.

"Они нападают на людей за их сексуальную ориентацию"

На этот вопрос трудно ответить. Приведу в пример фатву имама Аль-Мумни. Когда юноша спросил можно ли в контексте джихада насиловать женщин. Имам ответил, что предпочтительно жениться. То есть, он не запретил насилия явным образом.

Гомосексуальность нельзя афишировать. В Иране за это казнят. Аль-Мумни объявил гомосексуализм болезнью, то есть что невозможно искоренить. Коран считает содомию тяжким преступлением, страшнее супружеской измены, стало быть, достойным казни. Поведение лесбиянок приравнивается к измене, что тоже карается смертной казнью.

Насилие над женщинами – обычная практика в исламе?

Я не социолог. Коран говорит: "Если вы боитесь, что ваша жена совершит непозволительный поступок, вы должны ее побить". Есть мужчины, которые понимают это буквально, и проповедники используют этот стих.

Ссылки по теме
  • Зеленая крона с черными корнями
  • Арабский мир и метастазы нацизма
  • Почему арабы симпатизируют Гитлеру
  • Муфтий Аль Хусейни - глава дивизии СС "Ханджар"
  • Муфтий и геноцид
  • Коран и Майн Кампф
  • Хороший мусульманин должен быть террористом
  • Захария Ботрос о сходстве религии Мухаммеда и нацизма
  • Шокирующее сходство исламской и нацистской идеологий (видео, англ.)
  • Мухаммед: Убейте каждого еврея
  • Преступления ислама в 20 веке
  • Геноцид армян в Османской империи в 1877 -1923 годы
  • Геноцид армян (видео)
  • Геноцид ассирийцев в Османской империи в 1915 - 1918 годы
  • Забытый геноцид
  • Чей геноцид был в Чечне?
  • Свидетельства исламского геноцида христиан в ХХI веке. (Нигерия)
  • Новая волна геноцида христиан и анимистов Юж. Судана руками мусульман
  • Мусульмане в Западной Африке распинают христан в соответствии с указанием Корана
  • Репортаж о зверских убийствах христиан в совремменной Турции
  • Мусульманский богослов: Права неверных согласно доктрине ислама
  • Как Коран предписывает относиться к не-мусульманам (сура 9 аят 29)
  • Герт Вилдерс призвал не разделять ислам и исламизм
  • Анкета для мусульман, желающих получить гражданство США
  • Алим Гафуров. Я знаю, что такое ислам
  • Социологи установили зависимость между исламом и склонностью к насилию


﻿ Муфтий Амин Аль Хусейни - отец арабского фашизма
Страницы: 1 2 3 4 5 6 7 8 9 10 11 12

В гитлеровских ленионах, кроме немцев, были представители и других народов, но ни одна из религиозных конфесий, к которым относились эти народы, не поддержала нацизм. Единственной конфесией, поддержавшей нацизм и оправдавшей участие своей паствы в гитлеровских легионах, был ислам.

Муфтий Амин Аль Хусейни - отец арабского фашизма

Источник: Tell children the truth

Амин Аль Хусейни инспектирует созданную им мусульманскую дивизию Ханджар.
Амин Аль Хусейни фашистским салютом приветствует солдат дивисии Ханджар. | Аль Хусейни среди солдат дивизии Ханджар, созданной из мусульман Хорватии и Боснии. Эта дивизия особо отличилась в уничтожении сербов, евреев и цыган.
Боснийские солдаты - мусульмане гитлеровской дивизии Ханджар | Боснийские солдаты - мусульмане дивизии Ханджар за чтением брошуры "Islam Und Judentum"
Молодой фашист с фотографией своего лидера - Аль Хусейни | Аль Хусейни среди лидеров хорватского фашизма. С их помощью он основал дивизию "Ханджар. Она стала самой многочисленной гитлеровской дивизией.
Амин Аль Хусейни инспектирует | Муфтий Иерусалима, Амин Аль Хусейни перед строем мусульман нацистов, 1943 год.
Солдаты дивизи Ханджар | за традиционной мусульманской молитвой.
Амин Аль Хусейни на фоне нацистского плаката призывающего мусульман вступать в гитлеровскую армию, 1942 год.

Ссылки по теме
  • Муфтий Аль Хусейни - глава дивизии СС "Ханджар"
  • Мусульмане в СС
  • Коран и Майн Кампф
  • Арабский мир и метастазы нацизма
  • Зеленая крона с черными корнями
  • Почему арабы симпатизируют Гитлеру
  • Гитлеровские легионы советских мусульман
  • Операция "Атлас"
  • Исламский митинг в Берлине 2 ноября I943 года
  • Батальон особого назначения "Горец"
  • Национал-социалистическая партия северокавказских братьев
  • Чечено-горская национал-социалистическая подпольная организация


﻿ Арабский мир и метастазы нацизма
Страницы: 1 2 3 4 5 6 7 8 9 10 11 12

Мир на Ближнем Востоке возможен только через преодоление наследия арабского национал-фашизма и поддержку политиков, готовых к осуществлению радикальных демократических реформ. Арабский национализм, основы которого были заложены Гамалем Абдель-Насером, является ближневосточным аналогом европейского фашизма.
Шибли Малла, профессор права Бейрутского университета

Яков Этингер. Арабский мир и метастазы нацизма

Источник: Независимое военное обозрение

В 1950-е годы в арабские страны бежали около 8000 офицеров вермахта и гестапо,
там они продолжили свою работу.

В годы, предшествовавшие Второй мировой войне, и во время ее, многие арабские националисты ориентировались на Германию, стремясь использовать противоречия между Берлином и европейскими колониальными державами - Англией и Францией. Это превратило часть арабских националистов в политических и военных агентов гитлеризма на Арабском Востоке и оказало пагубное влияние на формирование идеологических воззрений влиятельных кругов арабского мира, воспринявших многие элементы нацистской идеологии.

Такого пронацистского курса придерживались великий иерусалимский муфтий Хадж Амин аль-Хуссейни, бывший премьер-министр Ирака Рашид аль-Гайлани, шейх Арслан в Сирии и многие другие арабские политики.

Особую активность проявил Хадж Амин аль-Хуссейни. Он еще в 1933 году установил контакты с нацистами, которые позднее стали оказывать ему военную и финансовую помощь во время известных событий 1936 году в Палестине, когда там произошли крупные погромы еврейского населения. Гитлер обещал муфтию помощь в борьбе с англичанами и евреями.

В 1939 году муфтий оказался в Багдаде, где активно содействовал приходу к власти ставленника нацистов Рашида аль-Гайлани в 1940 году. После подавления английскими властями прогерманского восстания, организованного аль-Гайлани, муфтий бежал в Тегеран, а затем, уже во время Второй мировой войны, в октябре 1941 года прибыл в Италию, откуда Муссолини переправил его в Берлин. Он устанавливает тесные связи с Адольфом Эйхманом.

В сопровождении гауптштурмфюрера СС Бруннера муфтий посещает концлагерь Заксенхаузен и лагеря смерти Освенцим и Майданек, где лично наблюдает за уничтожением евреев. Любопытно, что после войны муфтий помогает Бруннеру укрыться на Ближнем Востоке. По сообщениям иностранной печати, он в течение длительного времени проживал в Дамаске.

Муфтий аль-Хуссейни фашистским салютом
приветствует солдат 13 гитлеровской исламской дивизии "Ханзар"

Муфтий получал в Берлине ежемесячно 75 тыс. марок, которые частично использовались для внедрения гитлеровской агентуры в арабских странах. Он способствовал созданию Гитлером мусульманских формирований в составе войск СС. Некоторые из этих формирований воевали в рядах германской армии на Северном Кавказе.

Из югославских мусульман состояла добровольческая горнострелковая дивизия СС Боснии и Герцеговины. После войны муфтий был внесен югославскими властями в список нацистских военных преступников, подлежащих суду. Однако ему удалось избежать наказания. Лига арабских стран обратилась к маршалу Тито с просьбой не настаивать на выдаче муфтия, который в тот момент находился в руках французских властей. Тито пошел арабским странам навстречу, муфтию был вынесен заочный приговор, и летом 1946 года он прибыл в Каир к египетскому королю Фаруку, который оказал ему восторженный прием.

Германской разведкой накануне Второй мировой войны была создана в арабских странах широко разветвленная шпионская сеть, куда были завербованы представители самых различных слоев населения. Гитлеровская пропаганда пыталась внушить арабской общественности, что Германия является "лучшим другом арабских народов" и что избавление от англо-французского колониального правления они смогут получить лишь из рук германского руководства, которое так же, как арабские политики, решительно выступает против любых планов создания еврейского государства в Палестине.

В 1937 году, видный нацист, руководитель гитлерюгенда Бальдур фон Ширах посетил ряд арабских стран. В 1939 году, в Каире побывал Йозеф Геббельс, а перед самой войной Адольф Эйхман приезжал в Палестину, где встречался со своими единомышленниками.

11 марта 1941 года, барон фон Вайцзеккер, статс-секретарь нацистского МИДа, передал личному секретарю великого иерусалимского муфтия в Берлине сообщение: "Немцы и арабы имеют в англичанах и евреях общих врагов и стали союзниками в борьбе против них". А 23 мая 1941 года Гитлер подписал приказ, в котором говорилось, что "арабское освободительное движение на Среднем Востоке является нашим естественным союзником против Англии".

Поражение Германии в 1945 году не означало краха германо-арабской дружбы, направленной против западных демократий и "мирового еврейства". Пронацистские настроения в арабском мире продолжали существовать и после войны. И не случайно, что именно Арабский Восток, наряду с Латинской Америкой, стал главным убежищем для беглых нацистских преступников, где гитлеровцы не без основания рассчитывали встретить теплый прием.

Бежавшие нацисты прежде всего установили тесные связи со штаб-квартирой Хадж Амин аль-Хуссейни в Каире. (Кстати, нынешний председатель Организации освобождения Палестины (ООП) Ясир Арафат - один из племянников муфтия, который умер в 1974 году в Бейруте.)

Бегство нацистских военных преступников приняло особенно большой размах в начале 50-х годов. С целью их переброски в арабские страны был создан специальный "Арабо-германский центр по вопросам эмиграции", занимавшийся, в частности, вербовкой бывших офицеров вермахта для военной службы в армиях арабских государств.

Руководителем центра стал бывший офицер штаба фельдмаршала Роммеля подполковник Ганс Мюллер, перешедший в ислам и действовавший под видом сирийского гражданина Хосан Бея. С его помощью на Арабский Восток было переброшено 1500 гитлеровских офицеров, а всего, по данным зарубежной прессы в 1950х годах в арабские страны бежали около 8 тысяч офицеров вермахта, поступивших на службу в вооруженные силы различных стран региона.

"Нью-Йорк таймс" отмечала в связи с этим 9 февраля 1952 года, что на Ближнем Востоке находится большое количество германских летчиков. В целях маскировки тысячи гитлеровцев "переходили" в мусульманство, принимали арабские фамилии и тщательно изучали арабский язык.

"Вплоть до Йемена", - писала в августе 1957 году парижская газета Монд: "не было арабской страны, где бы ни отмечалось присутствие германских военных". В западной печати были сообщения о том, что в начале 50-х годов. Адольф Эйхман некоторое время находился в Кувейте, где был "своим человеком" в окружении местного властителя.

Основными странами, где осели нацисты, были Египет, Сирия и Саудовская Аравия. "Каир", - писала германская газета Вельт 28 декабря 1958 года: "получил славу Эльдорадо для беглых нацистов".

Уже в 1951-м в Египте начала свою работу неофициальная германская военная миссия в составе 60 офицеров во главе с гитлеровским генералом Фармбахером. Его заместителем был видный германский авторитет по вопросам танковой войны генерал Мунцель. Особое внимание миссия уделяла подготовке десантных частей египетской армии. Бывшие офицеры германского военно-морского флота Бехтольсгейм и Шпрехер пытались внедриться на британскую военно-морскую базу в Александрии. Тогда же бывшему сотруднику войск СС Тифенбахеру была поручена подготовка и обучение каирской полиции.

В египетскую армию вступил бывший начальник отрядов специального назначения войск СС на Украине гитлеровский палач Оскар Дирлевангер, которому после свержения в июле 1952 года короля Фарука была поручена правительством Насера подготовка диверсантов против Израиля.

Деятельность германских военных советников в Египте особенно усилилась после военного переворота. Этому в немалой степени способствовал тот факт, что некоторые его активные участники в годы Второй мировой войны придерживались прогитлеровских взглядов. Так, по сообщению американского журнала "Нью рипаблик" от 14 декабря 1953 года, один из ведущих членов Революционного совета, созданного в Египте после свержения короля, майор авиации Хассан Ибрагим признавал, что в 1942 году он и другие офицеры египетской армии направили в штаб Роммеля в район Эль-Аламейна военный самолет с курьером, который передал немцам секретные документы о расположении и движении британских войск. А будущий президент Египта Анвар Садат за деятельность в пользу Германии находился в английской тюрьме два с половиной года и изучил за это время немецкий язык.

Вот что писала в связи с этим газета "Вельт" 31 марта 1976 году: "Отношение Садата к немцам сложилось главным образом под влиянием отца, который выразил свое восхищение немцами в следующих словах: "На немцев можно положиться".

Египетский президент Анвар Садат

Во время Второй мировой войны Садат был на стороне немцев и занимался шпионажем для фельдмаршала Роммеля. Когда Садат пришел к власти, он занимался организационными вопросами в стиле настоящего немца". Его глубокое уважение к нацистам выразилось в довольно странной форме. Когда в 1953 году египетский журнал "Аль Мусаввар" попросил Садата написать письмо умершему Гитлеру, Садат писал:
"Мой дорогой Гитлер. Я приветствую тебя от всего сердца. Если ты, судя по всему, теперь проиграл войну, ты все же подлинный победитель. Тебе удалось вбить клин между старым Черчиллем и его союзниками - отродьем сатаны".
Под "отродьем сатаны" Садат имел в виду Советский Союз.

В европейской и американской печати в разное время было помещено немало статей о якобы существовавших в годы Второй мировой войны связях молодого офицера египетской армии Гамаля Абдель Насера с германской агентурой. В связи с этим один американский журнал писал, что "политическая карьера Насера была тесно связана с агентами германского верховного командования и нацистской партии. В качестве молодого офицера Насер усердно работал в пользу нацистского дела во время Второй мировой войны".

Египетский президент Гамаль Насер

Вскоре после свержения режима короля Фарука в Каире появился крупный гитлеровский разведчик Отто Скорцени, привлеченный Насером, по словам журнала "Нью рипаблик" от 14 декабря 1953 года, для "работы в службе государственной безопасности". Позднее правительство Насера поручило ему организацию особых войсковых соединений для операций в зоне Суэцкого канала. Тогда же полковник войск СС Иоган Демлинг, бывший в годы войны начальником гестапо в Рурской области, приступил к очередной реорганизации египетской службы безопасности.

Посетивший в феврале 1953 года Каир тогдашний статс-секретарь МИД ФРГ Вестрик заявлял, что "германские военные советники оказывают определенное влияние на правительство Египта". Характерно, что еще весной 1958 года в Египте продолжала действовать группа германских военных экспертов в составе 15 офицеров, которая, как отмечала "Вельт" 15 марта 1958 году: "тесно сотрудничала с египетскими военными кругами".

В Сирии во главе германской военной миссии, руководившей обучением местной армии, находился бывший полковник гитлеровского генерального штаба Крибль. Одновременно офицер гестапо Рапп проводил реорганизацию разведывательной службы сирийской армии. Гитлеровцы, окопавшиеся в военных структурах Сирии, установили тесные связи с наиболее ярыми антиизраильскими элементами в стране и принимали активное участие в многочисленных государственных переворотах. Так, Рапп, например, был одним из организаторов военного путча в Дамаске в марте 1949 года.

Большую роль играли нацисты и в период диктатуры генерала Шишекли в Сирии. 11 гитлеровцев из числа германских военных советников составили специальную группу советников Шишекли по осуществлению его плана объединения всех арабских стран.

В Ираке в состав созданного после свержения монархического режима в июле 1958 года Республиканского правительства входил бывший офицер гитлеровской дивизии "Бранденбург" Джабр Омар, занимавший пост министра просвещения. Тесно связан был в прошлом с германской агентурой и тогдашний иракский министр национального строительства Саддик Шаншал.

В конце 50-х годов деятельность бывших нацистов на Арабском Востоке оказалась в поле зрения боннского правительства. 1 августа 1958 года, близкая к окружению канцлера Конрада Аденауэра влиятельная газета "Рейнише Меркур" опубликовала некоторые сводные данные о тогдашней деятельности нацистов в Египте. Дело в том, что эта деятельность ставила Бонн в неловкое и двусмысленное положение, и германские власти стремились отмежеваться от нее.

Данные "Рейнише Меркур" совпадали с более ранними сообщениями одной из наиболее информированных европейских газет - швейцарской "Нойе цюрхер цайтунг", опубликовавшей 13 августа 1957 году развернутый материал о деятельности нацистов на Ближнем Востоке. Согласно данным этой газеты, координатором всей этой деятельности с осени 1956 года являлся, принявший ислам, бывший сотрудник Геббельса и Розенберга, видный пропагандист расистских теорий, бывший главный редактор нацистского журнала "Вилле унд тат" Иоганн фон Леерс. В первые послевоенные годы Леерс находился на службе у аргентинского диктатора Перона. В Каире Леерс руководил "устройством" бежавших в арабские страны немецких военных преступников. В этом ему помогал секретарь Исламского конгресса Салаб Гафа - в действительности известный нацист Ганс Апплер.

Леерс являлся одновременно советником министерства национального развития Египта. Он при активном участии специалиста по арабским делам в ведомстве Риббентропа барона фон Мильденштейна много работал по насаждению на Арабском Востоке идей нацизма. Как сообщала 30 марта 1956 года германская социал-демократическая газета "Форвертс", Леерс, в частности, стремился создать в Египте "постоянную арабскую нацистскую организацию".

В этот период служба безопасности Египта находилась в руках "арабизированных" нацистов. Так, одним из ее руководителей был полковник Аль-Нахер. Под этим именем скрывался бывший начальник гестапо в Варшаве Леопольд Глейм, заочно приговоренный польским судом к смертной казни.

Пост начальника отдела пропаганды службы безопасности Египта занимал Хусса Налисман, возглавлявший одновременно в Каире объединение типа гитлерюгенда. На самом деле это был обергруппенфюрер СС Мозер. Его ближайшим помощником являлся бывший группенфюрер СС Бубле, также носивший арабскую фамилию. Экономический отдел службы госбезопасности являлся точной копией бывшего отдела Имперского управления СС.

Начальником египетской тайной государственной полиции был подполковник Хамид Сулейман. В действительности это бывший шеф гестапо в Ульме (Бавария) группенфюрер СС Генрих Зельман.

Начальником политического отдела полиции был полковник Салам, создавший в Каире тюрьму по гитлеровскому образцу. Это был оберштурмбанфюрер СС Бернгард Бендер, командовавший во время войны разведчастями службы госбезопасности по борьбе с партизанами в Польше и на Украине. Этот список можно было бы продолжить. Как сообщала газета "Рейнише Меркур", из 2000 бывших сотрудников СС и германской службы безопасности, бежавших на Арабский Восток, большинство находилось в Египте.

Многие гитлеровские "специалисты" по созданию концлагерей нашли применение своему чудовищному опыту в различных концлагерях, созданных в Египте и других арабских странах, в которых томились десятки тысяч представителей оппозиции. В 1958 году в Каире находился гитлеровский военный преступник, врач лагерей смерти доктор Эйзеле. Медицинскую часть администрации концлагеря, находившегося в 200 км к югу от Александрии, возглавлял эсэсовский врач Виллерман.

В Египте и в ряде других арабских стран свободно распространялась нацистская литература, в первую очередь "Майн Кампф" Гитлера. Этим, в частности, занимался нацист Эль-Хадж, он же Гейден, руководивший в свое время отделением германского информационного агентства в Каире. Газета "Дойче националь-цайтунг" сообщала 5 ноября 1959 году, что осенью этого года в одном из книжных магазинов Каира лишь в течение одного дня было продано 1000 экземпляров арабского издания "Майн Кампф". По сообщениям печати, это сочинение широко расходилось среди офицерского состава египетской армии.

С помощью Леерса нацисты проникли на каирское радио. По этому поводу "Нью-Иорк таймс мэгэзин" писал 27 июля 1958 году: "Египетские пропагандисты с помощью нескольких германских специалистов, уцелевших после краха нацистской Германии, превратили каирское радио в необычайно мощное орудие нацистской пропаганды, направленной против Израиля".

Важной сферой активности нацистов была и Саудовская Аравия, где им удалось установить тесные связи с влиятельными кругами ваххабитов. Авторитетная каирская газета "Аль-Ахрам" писала: "Бывшие немецкие офицеры проявляют большой интерес к Саудовской Аравии. Ваххабиты рассматриваются ими в качестве одного из наиболее перспективных направлений в исламе. Офицерами СС созданы в этой стране военно-тренировочные центры, где проходят подготовку молодые ваххабиты. Во главе центра стоит один бывший офицер СС". И кто знает, не сыновья ли и внуки курсантов этого центра приложили "свою руку" к кровавым событиям в Чечне?

В этой связи следует отметить, что нацисты сыграли немалую роль в формировании арабского терроризма. Характерно при этом, что эти традиции, заложенные в первые послевоенные годы, оказались весьма живучими. Достаточно вспомнить о тесных связях германской террористической группы Баадер-Майнхоф с палестинскими террористами.

Возникает вопрос: знали ли советское руководство, КГБ и его Первое управление, Главное разведывательное управление о деятельности германских нацистов в арабских странах? Безусловно, знали, но сознательно закрывали на это глаза, считая арабских националистов своими партнерами на Ближнем.

Ссылки по теме
  • Зеленая крона с черными корнями
  • Почему арабы симпатизируют Гитлеру
  • Муфтий Аль Хусейни - глава дивизии СС "Ханджар"
  • Мусульмане в СС
  • Коран и Майн Кампф
  • Операция "Атлас"
  • Гитлеровские легионы советских мусульман
  • Исламский митинг в Берлине 2 ноября I943 года
  • Батальон особого назначения "Горец"
  • Национал-социалистическая партия северокавказских братьев
  • Чечено-горская национал-социалистическая подпольная организация


﻿ Муфтий Амин Аль Хусейни - глава дивизии СС Ханджар
Страницы: 1 2 3 4 5 6 7 8 9 10 11 12

В гитлеровских ленионах, кроме немцев, были представители и других народов, но ни одна из религиозных конфесий, к которым относились эти народы, не поддержала нацизм. Единственной конфесией, поддержавший нацизм и оправдавшей участие своей паствы в гитлеровских легионах, был ислам.

Муфтий Амин Аль Хусейни - Глава Дивизии СС Ханджар

Source: Tell children the truth

Амин Аль Хусейни на встрече с Гитлером в ноябре 1942 года. Он был назначен главой дивизии СС Ханджар, истребившей 250000 сербов, цыган и евреев.
Встреча с высшими чинами гитлеровского аппарата. | Встреча с главой СС Генрихом Гимлером.
После II Мировой Войны Аль Хусейни помогал гитлеровским офицерам скрыться в Египте и Сирии. На фотографии Аль Хусейни с президентом Египта Насером, бывшим гитлеровским офицером. | Амин Аль Хусейни среди лидеров Хорватского фашизма. С их помощью он основал мусульманскую дивизию "Ханджар. Она стала самой многочисленной гитлеровской дивизией.
Амин Аль Хусейни провёл большую часть войны в Берлине. Он находился на гитлеровской оплате, как глава мусульманской дивизии СС Ханджар. После войны Хусейни организовал переброску гитлеровских офицеров на Ближний Восток.

Ссылки по теме
  • Зеленая крона с черными корнями
  • Арабский мир и метастазы нацизма
  • Почему арабы симпатизируют Гитлеру
  • Муфтий Аль Хусейни - глава дивизии СС "Ханджар"
  • Мусульмане в СС
  • Коран и Майн Кампф
  • Операция "Атлас"
  • Гитлеровские легионы советских мусульман
  • Исламский митинг в Берлине 2 ноября I943 года
  • Батальон особого назначения "Горец"
  • Национал-социалистическая партия северокавказских братьев
  • Чечено-горская национал-социалистическая подпольная организация


Отец арабского фашизма - президент Международного Исламского Конгресса

Источник: Tell children the truth

В мае 1945 года муфтий Иерусалима, создавший и руководивший мусульманским легионом СС на Балканах и массовыми убийствами 250000 сербов, евреев и цыган, сдался представителям Красного Креста. Красный Крест, отлично зная с кем имеет дело, передал его французскому оккупационному корпусу в Германии, вместе с маршалом Петэном. Англичане пытались вытащить его из Франции, чтобы вывести на Нюрнбергский Трибунал в качестве главного обвиняемого, однако де Голль под разными предлогами саботировал процесс выдачи и помог муфтию бежать в Египет. Через год, избежавший Нюрнбергского Трибунала, муфтий становится президентом Международного Исламского Конгресса.

Амин Аль Хусейни подстрекает арабов Палестины
на выступления против евреев. Иерусалим 1920 год.

Амин Аль Хусейни - президент Международного Исламского Конгреса. 1931 год.

Создании Арабской лиги с целью продвижения Пан-Арабизма.
Амин Аль Хусейни был главным в разработке идеологии лиги. 1944 год.

Амин Аль Хусейни - президент Международного Исламского Конгреса.
Рядом с ним: основатель Пакистана, король Ливии, секретарь Арабской лиги
и руководитель Мусульманских Братьев и др. 1946 год, Каир, Египет.

Амин Аль Хусейни, как президент Международного Исламского Конгреса
формирует идеологию нового исламского государства Пакистан. 1951 год, Карачи.

Амин Аль Хусейни продолжает влиять на политику Пакистана. 1966 год, Карачи.

С президентом Малазиии.
Амин Аль Хусейни, как президент Международного Исламского Конгреса
влияет на исламский мир Малазиии. 1969 год, Малазия

Похороны Амина Аль Хусейни.
Среди присуствующих Ясир Арафат.
Аль Хусейни был не только дядей Арафата, но и его наставником, 1974 год.

Боевики террористической организации палестинских арабов "Фатах"
приветствуют своего лидера Арафата традиционным нацистским салютом.
Ясир Арафат был не только племяником Аль Хусейни, он был его учеником и последователем.

Ссылки по теме
  • Зеленая крона с черными корнями
  • Арабский мир и метастазы нацизма
  • Почему арабы симпатизируют Гитлеру
  • Муфтий Аль Хусейни - глава дивизии СС "Ханджар"
  • Мусульмане в СС
  • Коран и Майн Кампф
  • Операция "Атлас"
  • Гитлеровские легионы советских мусульман
  • Исламский митинг в Берлине 2 ноября I943 года
  • Батальон особого назначения "Горец"
  • Национал-социалистическая партия северокавказских братьев
  • Чечено-горская национал-социалистическая подпольная организация


﻿ Муфтий Амин Аль Хусейни и Геноцид
Страницы: 1 2 3 4 5 6 7 8 9 10 11 12

Снори Бергсон. Муфтий Амин Аль Хусейни и Геноцид

Источник: Sem40

С 1939 года нацисты использовали евреев исключительно как рабов, изолируя их в гетто, но не истребляя. Систематическое уничтожение европейских евреев началось спустя два месяца после встречи муфтия (имеется в виду иерусалимский муфтий аль Хусейни) и Гитлера.

Странное совпадение. Я, конечно, не считаю, что муфтий был главным разработчиком "окончательного решения еврейского вопроса", однако обращаю ваше внимание на то, что в это время он встречался с некоторыми из высших нацистских чинов и мог принимать участие в разработке планов нацистов по уничтожению евреев. И каково бы ни было участие муфтия в Холокосте, примечательна одна вещь: он знал об этих планах с самого начала и одобрял их.

В 1941 году муфтий предложил пересмотренную версию прежнего проекта соглашения стран Арабской Оси. Он преследовал свои цели в отношении евреев, и, согласно документам, его желания были следующими.

Германия и Италия признали незаконность Еврейского национального дома в Палестине и право арабских стран решать вопрос о проживающих там евреях в таком же процентном соотношении к национальным интересам своих стран, как решается данный вопрос в странах Оси.

Муфтий хотел одного: "Еврейский национальный дом должен исчезнуть, и евреи должны уйти…..уйти прямо к дьяволу". А так как к дьяволу могут идти только мертвецы, то становится ясным, что он планировал точно такое же истребление евреев в Палестине, какое немцы проводили в Европе. Но и этого было ему мало. Бернард Льюис рассказывает:
"Планы муфтия, как он объяснял при многочисленных встречах с немецкими должностными лицами, были далеко идущими, а первоочередной задачей было уничтожение еврейских поселений в Палестине. Но кроме этого были и более глобальные задачи, задуманные не столько в пан-арабской, сколько в пан-исламской перспективе. Это Святая война ислама против евреев во всем мире".
В июне 1944 года Дитер Висельцени (Dieter Wisliceny), представитель Эйхмана в Чехословакии и Венгрии, в разговоре с доктором Рудольфом Касзтнером в Будапеште упомянул, что муфтий, вероятно, играл определённую роль в принятии решения об истреблении европейский евреев. Важность этой роли, по его мнению, не должна игнорироваться. муфтий неоднократно предлагал различным людям, стоящим у власти, с которыми он поддерживал контакт, прежде всего Гитлеру, Риббентропу и Гиммлеру, истребить европейских евреев. Он видел в этом удобное решение Палестинской проблемы.

В беседе с Эндрю Штейнер в Братиславе, Висельцени рассказывал:
"Муфтий был одним из инициаторов систематического истребления европейских евреев и советовался в этом вопросе с Эйхманом и Гиммлером…Он был одним из лучших друзей Эйхмана и постоянно подстрекал его ускорить принятие мер по истреблению евреев. Я слышал, как муфтий рассказывал, что, сопровождаемый Эйхманом, он посетил инкогнито газовую камеру в Освенциме".
Висельцени был одним из главных военных преступников, принимавших участие в истреблении евреев. Он много рассказывал о неблаговидных делах муфтия. В частности, он свидетельствовал, что после прибытия муфтия в Германию тот сразу же посетил Гитлера и вскоре (в конце 1941 или начале 1942 года) нанес краткий визит Эйхману в его берлинском офисе на Курфюрстштрассе, 116.

Согласно показаниям Висельцени, Эйхман говорил, что провел муфтия в специальную комнату, где показывал карты, иллюстрирующие распределение еврейского населения в различных европейских странах, и детально объяснял планы "решения еврейского вопроса" в Европе. Как показалось Эйхману, муфтий был весьма увлечен рассказом. В радиопередаче из Берлина 21 сентября 1944 года муфтий сказал:
"Разве не в вашей власти, о арабы, отразить натиск евреев, которых не больше одиннадцати миллионов?"
Но в то время общепринятым фактом считалось, что к 1939 году в мире насчитывало семнадцать миллионов евреев. Упоминание об одиннадцати миллионах могло означать только одно: он точно знал число уже истребленных евреев или данные, названные нацистами на Ванзейской конференции, где речь шла об уничтожении евреев. Вероятно, муфтий был посвящен даже в детали "окончательного решения еврейского вопроса".

Есть одна странная деталь. Исполнение решений Ванзейской конференции должно было начаться 8 декабря 1941 года, но было отложено до января 1942-го. Почему? Я всерьез думаю, что такое решение имело отношение к ноябрьскому приезду муфтия. Немцы хотели заручиться его поддержкой, использовать его идеи или даже воспользоваться его помощью в создании эффективных планов по уничтожению евреев. В конце концов, он убивал евреев на протяжении 20 лет и считался в этом деле настоящим экспертом.

Еще одно странное совпадение. Муфтий предположительно встречался с высокими должностными лицами вскоре после приезда в Германию, хотя, согласно документам, никаких планов встреч у них не значилось.

Есть доказательства, что муфтий с самого начала знал о планах об уничтожении евреев, но пока неясно, каким образом сам он участвовал в этом. Даже если он и не был вовлечен в разработку плана "окончательного решения еврейского вопроса", то, по крайней мере, был его эффективным исполнителем. В частности, в 1945 году в руках у союзников оказались письма, которые проливали свет на усилия муфтия по предотвращению возможной еврейской эмиграции из Европы в Палестину.

В этом он был солидарен с немцами, в отличие от союзников немцев на Балканах. Италия, Венгрия, Румыния и Болгария продолжали давать разрешения на эмиграцию. Муфтия раздражала сама мысль о балканских евреях, эмигрирующих в Палестину, и он неустанно жаловался на это немцам.

На Нюрнбергском процессе фашист Вильгельм Мельхер рассказывал о том, что муфтия видели тогда всюду – в офисе министра иностранных дел, вестибюле Госсекретаря, министерстве внутренних дел, в редакциях газет, на радио, в помещениях штаба.

Из-за многочисленных протестов муфтия семь с половиной тысяч евреев из Болгарии, Румынии и Венгрии вместо Палестины попали в концентрационные лагеря. И это далеко не полный список его жертв.

В тексте признаний Эйхмана, изданном в 1961 году, сказано, что румынский премьер-министр позволил эмигрировать 80 тысячам румынских евреев, но немцы приказали, чтобы он отменил визы "в соответствии с соглашением с муфтием". Говоря о подобном соглашении между муфтием и Гиммлером, Эйхман использовал слова последнего: "Мы обещали ему, что ни один европейский еврей не попадет больше в Палестину".

Большинство из этих 80 тысяч умерли в польском концлагере, и лишь малая часть была спасена.

В Нюрнберге Мельхер рассказывал:
"Муфтий был законченный противник евреев и не скрывал, что хочет их полного уничтожения".
Одним из документов, представленных Организацией Объединенных Наций в 1947 году, было письмо муфтия венгерскому министру иностранных дел, датированное 28 июня 1943 года. В нем среди прочего он писал:
"Я прошу, чтобы Ваше Превосходительство разрешило мне привлечь Ваше внимание к необходимости предотвращения эмиграции евреев из вашей страны в Палестину; и, если есть причины, которые делают их удаление из страны обязательным, было бы предпочтительно выслать их в другие страны, где они окажутся под активным надзором, например в Польшу. Это позволит защитить Вашу страну от их угрозы и предотвратить возможность нанесения ими ущерба".
Он отлично знал, что в Польше евреев ждет верная смерть. К документу ООН кто-то добавил примечание: "После этого письма были истреблены 400 тысяч евреев".

Этот факт венгерское правительство сообщило Берлину, чтобы дать отчет о принятых по письму муфтия мерах. Таким образом, количество евреев, вокруг которых по вине муфтия сомкнулись ледяные пальцы смерти , достигло почти 500 тысяч человек.

Ссылки по теме
  • Муфтий Аль Хусейни - глава дивизии СС "Ханджар"
  • Зеленая крона с черными корнями
  • Арабский мир и метастазы нацизма
  • Почему арабы симпатизируют Гитлеру
  • Мусульмане в СС
  • Коран и Майн Кампф
  • Операция "Атлас"
  • Гитлеровские легионы советских мусульман
  • Исламский митинг в Берлине 2 ноября I943 года
  • Батальон особого назначения "Горец"
  • Национал-социалистическая партия северокавказских братьев
  • Чечено-горская национал-социалистическая подпольная организация


Исламский митинг в Берлине, 2 ноября I943 года

Источник: История еврейского народа

Диктор немецкого радио, Берлин, 2 ноября I943 года:
"Мы находимся в здании военно-воздушных сил в Берлине, где собрались арабские лидеры на митинг протеста против Декларации Бальфура. Зал украшен арабскими флагами и портретами арабских патриотов. Помещение наполняется арабами и мусульманами из всех мусульманских стран. Среди них марокканцы, арабы палестины, ливанцы, йеменцы, люди из Хеджаза (Аравия), индийцы мусульмане, иранцы и представители мусульман со всей Европы. Среди последних множество дружественных к арабам немцев, высокие правительственные сановники, как гражданские, так и военные, один из начальников СС, представители иностранных посольств во главе с дипломатами из посольства Японии. В зале сотни людей, а сейчас я вижу, как сюда входит муфтий Иерусалима. Он пожимает руки нескольким высокопоставленным лицам и поднимается на сцену для произнесения речи."
После нескольких антиеврейских цитат из Корана, Хадж Амин аль-Хуссейни, глава Верховного Арабского Комитета, заявляет:
"Мусульмане всех арабских стран едины в своем противостоянии врагу, грозящему им сегодня в Палестине и иных местах, - а именно, англичанам. Версальский договор был величайшим бедствием, как для немцев, так и для арабов. Но немцы знают, как избавляться от евреев. Арабов сближает с немцами и приводит нас в их лагерь тот факт, что вплоть до сегодняшнего дня немцы не причинили вреда ни одному мусульманину, и что сегодня они снова сражаются с нашим общим врагом (аплодисменты), притеснявшим арабов и мусульман. Но, превыше всего, они окончательно разрешили еврейский вопрос. Все эти узы, и в особенности последняя, делают нашу дружбу с Германией не временным явлением, зависящим от обстоятельств, но прочной, длительной дружбой, основанной на общих интересах."
Затем была зачитана поздравительная телеграмма от Генриха Гиммлера, главы СС.
"Великий муфтий! Национал социалистическая партия начертала на своем знамени лозунг: 'Уничтожение мирового еврейства'. Наша партия поддерживает борьбу арабов, в особенности арабов Палестины, против чужака-еврея. Сегодня, в день годовщины Декларации Бальфура, шлю вам мои приветствия и пожелания успеха в вашей борьбе."
1 марта 1944 года, в 12 часов полудня, муфтий выступил по берлинскому радио. Заклеймив евреев. Великобританию и Америку, он закончил призывом к арабам "восстать па битву":
"Арабы, восстаньте как один человек и сражайтесь за свои священные права. Убивайте евреев всюду, где найдете их. Это угодно Богу. Так вы охраните свою честь."
В своём призыве "убивать евреев" муфтий, всего лишь, повторил слова создателя ислама - Мухаммеда .

Ссылки по теме
  • Муфтий Аль Хусейни - глава дивизии СС "Ханджар"
  • Зеленая крона с черными корнями
  • Арабский мир и метастазы нацизма
  • Почему арабы симпатизируют Гитлеру
  • Мусульмане в СС
  • Коран и Майн Кампф
  • Операция "Атлас"
  • Гитлеровские легионы советских мусульман
  • Исламский митинг в Берлине 2 ноября I943 года
  • Батальон особого назначения "Горец"
  • Национал-социалистическая партия северокавказских братьев
  • Чечено-горская национал-социалистическая подпольная организация


﻿ Мусульмане в СС
Страницы: 1 2 3 4 5 6 7 8 9 10 11 12

В гитлеровских ленионах, кроме немцев, были и представители других народов, но ни одна из религиозных конфесий, к которым относились эти народы, не поддержала нацизм. Единственной конфесией, поддержавшей нацизм и оправдавшей участие своей паствы в гитлеровской армии, был ислам.

Шимон Бриман. Мусульмане в СС

Источник: Rjews
МУФТИЙ ФЮРЕРА

Крах Третьего рейха в 1945 году оборвал три проекта, сулившие нацистам огромные военно-политические дивиденды. Гитлеровскую Германию могли спасти разработки атомного оружия, реактивная авиация вместе с ракетостроением, а также дальнейшее разжигание ...исламского экстремизма.

По всем этим трем направлениям гитлеровский режим стоял на пороге заметных достижений. Стоял, но не дожил до возможности воспользоваться ими. История распорядилась так, что атомные технологии явились миру только после ухода рейха в небытие. Уникальные немецкие разработки в авиации и ракетной технике попали в руки США и СССР. Обильные инвестиции гитлеровцев в исламизм и панарабизм дали свои плоды слишком поздно для нацистов – в конце сороковых - начале пятидесятых годов 20 века.

Если бы рейх продержался еще несколько лет, то фюрер смог бы увидеть желанный распад Британской империи – уход англичан с Ближнего Востока, потерю ими Египта, Ирака и Индии. Если бы нацистам удалось разжечь огонь исламского экстремизма от Северной Африки до Индостана и от Боснии до Поволжья, то странам антигитлеровской коалиции пришлось бы очень туго.

Альянс нацистов с исламистами был более чем реальным. Важно подчеркнуть, что имел место и персональный "роман" Адольфа Гитлера с иерусалимским муфтием Хадж Амином аль-Хусейни. Платный немецкий агент, муфтий летом 1941 года неудачно пытался совершить антибританский переворот в Ираке. Бежав через Тегеран и Италию в Берлин, муфтий осенью того же года получил от Гитлера звание "фюрера арабского народа". Именно аль-Хусейни был связующим звеном между нацистами и пробуждающимся исламским миром.

Историческая встреча муфтия с Гитлером состоялась 21 ноября 1941 года. Аль-Хусейни тщательно записал слова фюрера в своем дневнике. В этот день Гитлер дал полные гарантии поддержки арабского национализма в борьбе против англичан и евреев. Вот прямая речь фюрера по дневниковой записи муфтия:
"Моя бескомпромиссная борьба с евреями включает и борьбу против так называемого еврейского национального дома в Палестине, так как евреи хотят создать там свое центральное правительство для разрушительной экспансии против других народов. Все наши усилия в Палестине будут в поддержку арабов, а не евреев. Я найду решение еврейской проблемы. Только если мы выиграем войну, придет время для реализации арабских надежд."
Гитлер делится с муфтием секретным планом на 1942 год – двойной удар по Ближнему Востоку через Египет и Закавказье.
"Мы вторгнемся на Кавказ и я выступлю с декларацией о том, что пробил час освобождения арабов. В этот момент вы станете тем человеком, который возглавит арабские силы. Германия не имеет амбиций в вашем регионе, кроме заботы об уничтожении еврейской власти."
Неслучайное совпадение: встретившись с муфтием и убедившись в горячей поддержке со стороны арабов, Гитлер через пару дней сообщает шефу РСХА Гейдриху о своем намерении тотально уничтожить евреев; Гейдрих передает эти слова Эйхману, а тот уже 29 ноября рассылает приглашения будущим участникам Ваннзейской конференции по "окончательному решению еврейского вопроса".

Муфтий остается в Германии, получая ежемесячное содержание в 75 тысяч марок. Аль-Хусейни инспектирует Освенцим и Заксенхаузен, лично наблюдает за удушением евреев в газовых камерах, срывает сделку Эйхмана с англичанами по обмену 5000 еврейских детей на немецких военнопленных (детей, направлявшихся в Палестину, убивают в концлагере).

Муфтий ведет радиопропаганду на арабские страны, работает в дрезденской "Школе Военных Мулл". Школа готовит полковых служителей ислама для формирующихся мусульманских дивизий СС. Вот эти-то дивизии и стали главным результатом союза аль-Хусейни с нацистами.

ХАНДШАР

В истории этой мусульманской дивизии дважды совпало число "13" - легион из боснийцев, исповедующих ислам, был создан по приказу Гитлера 13 февраля 1943 года, да и нумерация в рамках СС получилась несчастливая (полное название легиона – 13-ая горная дивизия Ваффен-СС "Хандшар"). Солдаты этой дивизии носили круглые шапки-фески; в петлицах изображалась рука, держащая над свастикой короткий меч-ятаган, или хандшар. Требования ислама соблюдались весьма строго: в солдатском рационе не было свинины; в нужное время бойцы делали перерыв на молитву, поворачиваясь к Мекке.

Иерусалимский муфтий аль-Хусейни лично участвовал в создании этой дивизии СС, вел пропагандистскую работу с солдатами-боснийцами. На политзанятиях эсэсовцы-мусульмане изучали книгу "Ислам и еврейство". Когда в дивизию был добавлен полубандитский трехтысячный отряд Мухаммеда Хаджифендича из Тузлы, общее число солдат в "Хандшаре" достигло 26 тысяч человек. Весь "боевой" путь дивизии был связан с геноцидом сербов и евреев, а также с борьбой против партизан Тито.

Осенью 1943 года дивизия была направлена на переподготовку во Францию. Немецкие офицеры были раздражены бестолковостью рядовых-мусульман. Кадровые арийцы с трудом терпели штатных имамов (кстати, служители культа допускались в дивизии СС только в двух случаях – у мусульман и у западных украинцев). Немцы не стеснялись прикладывать руку для поучения нерадивых солдат. В итоге мусульмане взбунтовались, убив группу немецких офицеров – это был единственный случай бунта в частях СС за годы войны. Гиммлер приказал расстрелять 14 зачинщиков беспорядков, а саму дивизию перебросить на Балканы.

В 1944-1945 годах "Хандшар" боролась с партизанами и вырезала мирное сербское население. В дивизии пять офицеров-немцев были награждены Рыцарскими крестами. Одним из награжденных стал последний командир "Хандшара" бригаденфюрер СС Дезиндериус Хампель, сражавшийся с остатками дивизии в Австрии вплоть до 8 мая 1945 года.

СКАНДЕРБЕГ

В апреле 1944 года из мусульман-албанцев была сформирована 21-ая горная дивизия Ваффен-СС "Скандербег", названная в честь народного героя Албании 15 века. Почти 11 тысяч солдат были набраны из края Косово, а также из самой Албании. В основном, это были мусульмане-сунниты. Первой же акцией дивизии стала депортация 300 евреев Приштины для уничтожения в Берген-Бельзен.

Историк Говард Уильямсон отмечает в своей книге "СС – инструмент террора" (1994): "Мусульмане этой дивизии были заинтересованы лишь в сведении счетов со своими старыми врагами – сербами, результатом чего явились многочисленные зверства". Албанские эсэсовцы вырезали более 40 тысяч сербов Косово и Македонии, включая сотни православных священников.

Бедри Педжани, мусульманский лидер Албанского Национального комитета, открыто призвал убивать правосланых сербов во имя создания Великой Албании – исламского государства от Боснии до Греции. Неудивительно, что план создания такого исламского "халифата" был разработан именно муфтием аль-Хусейни.

Остатки дивизии СС "Скандербег" прорвались в Австрию, где и были пленены в мае 1945 года. Традиционный албанский черный двуглавый орел на красном фоне – эмблема дивизии, вновь стал символом косовских албанских экстремистов через 50 лет, когда объединенная Европа решила в точности повторить гитлеровский ход – ставку на албанских и боснийских мусульман в борьбе против сербов.

НОЙЕ - ТУРКЕСТАН

Обилие мусульман среди советских пленных натолкнуло кадрового разведчика майора Майер-Мадера на мысль о создании особого мусульманского соединения. Первый отряд Туркестанского легиона (450-й отдельный батальон) был задействован уже весной 1942 года – сначала на Черниговщине против партизан, а затем в калмыцких степях против Красной армии. В конце 1943 года батальон был расширен до уровня дивизии.

В январе 1944 года после личного благословения иерусалимского муфтия аль-Хусейни состоялось формирование Мусульманской дивизии СС "Нойе-Туркестан". С тренировочной базы в польских Травниках дивизия была переброшена в городок Юратишки под Минском для карательных акций. По прибытию на место командир дивизии Майер-Мадер бесследно исчез (видимо, погиб в партизанской засаде). Новый командир Биллинг, не сумев удержать подчиненных от самовольных действий, приказал расстрелять 78 солдат своей дивизии. Сурового командира убрали, а саму дивизию "Новый Туркестан" перебросили в июле 1944 года в Польшу.

Легион мусульман – выходцев из разных регионов СССР, был включен в кошмарно известный зондеротряд Оскара Дирлевангера (36-ая дивизия СС), брошенный на подавление польского восстания в Варшаве летом 1944 года. Дирлевангер отличался своим патологическим садизмом даже среди эсэсовцев, будучи осужденным за серию убийств и изнасилований несовершеннолетних. По сути дела, Варшаву заливали кровью две дивизии СС – 36-ая, состоявшая из советских мусульман и немецких уголовников, а также 29-ая дивизия Бронислава Каминского, набранная из белоруссов и русских. То, что вытворяли в Варшаве две эти дивизии, не поддается описанию. Достаточно сказать, что офицеры вермахта, стоявшие на этом участке фронта, заваливали Берлин возмущенными протестами против действий мусульман и русских, требуя вывести головорезов из Варшавы.

Осенью 1944 года Мусульманская дивизия была брошена на подавление словацкого восстания. Ее переименовали в "Ост-Тюркише Ваффен-Фербанде дер СС". Новым командиром Восточно-Туркестанской дивизии стал штандартенфюрер СС Гарун-аль-Рашид Бей, имевший мало общего со своим сказочным однофамильцем. В ночь перед рождественским праздником 24 декабря 1944 года 450 солдат-мусульман дезертировали, испугавшись слухов о соединении туркестанской дивизии с армией Власова; 300 беглецов через несколько дней вернулись в часть.

Максимальная численность этой мусульманской дивизии доходила до 8500 человек. Дивизия состояла из четырех ваффен-групп – "Туркестан" (народы Средней Азии), "Идель-Урал" (народы Поволжья), "Азербайджан" и "Крым ". Солдаты каждой из групп имели свою нарукавную нашивку, а также общую эмблему – три мечети с золотыми куполами и полумесяцами и надписью "Биз Алла Биллен" (или "Танри биз менени"). В дивизии имелась и особая повязка – на зеленой полосе белые буквы "Осттюркише Ваффен-Фербанде дер СС".

Зимой 1945 года группа "Азербайджан" была выведена из состава этой дивизии и включена в Кавказский легион СС, куда входили армяне, грузины, а также чеченцы и представители других народов Северного Кавказа.

В феврале 1945 года отдельная Татарская бригада СС была включена в состав дивизии "Восточный Туркестан". Последние боевые операции дивизии – борьба со словенскими партизанами на Адриатике и прорыв в Австрию в апреле 1945 года.

ФРАЙЕЙС-ИНДИЕН

Самой экзотической боевой частью СС был, по всей видимости, Индийский легион. "Фрайес Индиен" ("Свободная Индия") стала ярко выраженным антибританским изобретением нацистов, пародируя заодно и деголлевскую "Свободную Францию". Индийское название не должно ввести нас в заблуждение: более 70 процентов солдат дивизии были мусульманами – выходцами из нынешнего Пакистана, Бангладеша, а также из мусульманских общин западной и северо-западной Индии. Экзотическое "индийское" подразделение все-таки было реальной воинской частью, - в отличие от бригады "Freies Arabien" ("Свободная Аравия"), коорая состояла из группы арабов и имела чисто декоративные функции.

Первый опыт использования индийских мусульман нацистами имел место в январе 1942 года. Около ста выходцев из британской Индии были обучены в рамках абверовского спецназа "Бранденбург". В ходе операции "Баядера" эта сотня была на парашютах заброшена в восточный Иран для проникновения в Индию через Афганистан и Белуджистан. Конечной целью была организация саботажа и восстания в Индии. Оберлейтенант Витцель – резидент абвера в Кабуле, координировал подрывную деятельность из Афганистана, и сообщал в Берлин об успехах своих агентов.

26 августа 1942 года из числа пленных британских солдат в Северной Африке был сформирован Индийский легион вермахта (с лета 1944 – "Индийский добровольческий легион Ваффен-СС"). Абсолютное преобладание мусульман в этом легионе привело к тому, что хинди не был разговорным языком "индийского" соединения. Немецким языком солдаты тоже не владели, поэтому эсэсовским офицерам приходилось общаться с подчиненными на языке врага – по-английски. Дивизия имела собственные награды, чьи названия еще раз подчеркивают тюркско-исламскую, а не индусскую основу Индийского легиона. Высшим знаком отличия считался орден "Азад Хинд" ("Свободная Индия" по-тюркски). Менее значимой была медаль с красноречивым названием "Шахид-и-Бхарат" ("Мученик во имя Родины").

Весной 1944 года 2500 человек Индийского легиона были направлены в район Бордо в крепости "Атлантического вала". Низкая дисциплина выразилась в убийстве своими же солдатами унтер-офицера Мохаммеда Ибрагима – одного из инициаторов пронацистского движения среди выходцев из Индии. Первой боевой потерей стал лейтенант Али Хан, убитый французскими партизанами при отступлении легиона в Эльзас в августе 1944 года. Остатки легиона пытались в марте 1945 года прорваться в Швейцарию, но были взяты в плен французами и американцами. Дважды пленных передали британцам для расправы. Бывших легионеров отправили в тюремные камеры Дели, расстреляв наиболее опасных их них.

СС В АРАБСКИХ СТРАНАХ

Глава СС Гиммлер скромно называл гениальной свою идею поставить мусульман под эсэсовские знамена. В беседе с Геббельсом рейхсфюрер однажды заявил: "Я не имею ничего против ислама, потому что он обещает мусульманам рай, если они погибнут в бою, - религия очень прагматичная и привлекательная для солдат!".

Теснейшие отношения гитлеровцев с исламистами и арабскими националистами стали трамплином для бегства сотен нацистов на Ближний Восток после разгрома Третьего рейха. Заранее созданный "Арабо-германский центр эмиграции" сразу по окончанию войны перебросил в арабские страны региона почти 1500 гитлеровских офицеров (к концу 1950-х годов эта цифра выросла до 8000). В целях маскировки тысячи нацистов переходили в ислам и брали себе арабские имена.

Бывший офицер войск СС Тифенбахер занялся подготовкой каирской полиции. Диверсантов против Израиля для египетской армии готовил уже упоминавшийся палач Оскар Дирлевангер. Начальник гестапо Рура Иоган Демлинг провел реорганизацию службы безопасности Египта в 1953 году. Главой этой спецслужбы стал полковник Аль-Нахер – бывший шеф гестапо в Варшаве Леопольд Глейм. Отделом пропаганды египетской охранки руководил Хусса Налисман – бывший обергруппенфюрер СС Мозер. Тайную государственную полицию Египта возглавил Хамид Сулейман – бывший шеф гестапо в Ульме группенфюрер СС Генрих Зельман. Главой политотдела полиции стал полковник Салам – оберштурмбанфюрер СС Бернгард Бендер.

Координатором всей египетской пропаганды против Израиля стал бывший сподвижник Геббельса Иоганн фон Леерс – патологический юдофоб, редактор нацистского журнала и автор книги "Евреи среди нас" (1935). Ради продолжения войны с евреями Леерс принял ислам (1956). Ближайшим коллегой Леерса был секретарь Исламского конгресса Салаб Гафа – бывший член НСДАП Ганс Апплер. "Нью-Йорк таймс мэгэзин" сообщал 27 июля 1958 года: "Египетские пропагандисты с помощью нескольких германских специалистов, уцелевших после краха нацизма, превратили каирское радио в необычайно мощное орудие нацистской пропаганды, направленное против Израиля".

Но не только Египет стал в 50-х годах филиалом СС. Гестаповец Рапп возглавил спецслужбу Сирии. После переворота в Ираке министром просвещения стал Джабр Омар – бывший офицер абверовского спецназа "Бранденбург".

Современный экстремизм саудовских ваххабитов тоже выпестован отставными эсэсовцами. На это еще 40 лет назад указывала авторитетная каирская газета "Аль-Ахрам": "Бывшие немецкие офицеры проявляют большой интерес к Саудовской Аравии. Ваххабиты рассматриваются ими в качестве одного из наиболее перспективных направлений в исламе. Офицерами СС созданы в этой стране военно-тренировочные лагеря, где проходят подготовку молодые ваххабиты". Вполне возможно, что и Бин-Ладен, и ряд чеченских полевых командиров набирались опыта и тренировались по методикам СС.

...В 1951 году, когда эсэсовское засилье в Египте достигло своего пика, в каирский университет поступил племянник иерусалимского муфтия аль-Хусейни. Этого студента звали Рахман Абдул Рауф аль-Кудуа аль-Хусейни, но в деканате он записался как Ясер Арафат.

Ссылки по теме
  • Зеленая крона с черными корнями
  • Арабский мир и метастазы нацизма
  • Почему арабы симпатизируют Гитлеру
  • Муфтий Аль Хусейни - глава дивизии СС "Ханджар"
  • Коран и Майн Кампф
  • Операция "Атлас"
  • Гитлеровские легионы советских мусульман
  • Исламский митинг в Берлине 2 ноября I943 года
  • Батальон особого назначения "Горец"
  • Национал-социалистическая партия северокавказских братьев
  • Чечено-горская национал-социалистическая подпольная организация


﻿ Почему Арабы Симпатизируют Фюреру
Страницы: 1 2 3 4 5 6 7 8 9 10 11 12

Валерий Яременко. Почему Арабы Симпатизируют Фюреру

Source: Полит.ру

К началу Первой мировой войны Германия смогла выкроить себе колониальную империю в 2,9 миллиона квадратных километров территории, населенной 12,2 миллиона человек и созданной в результате затраты огромных средств, дипломатических махинаций, шантажа, вымогательства и даже прямой агрессии. Эта империя в пять раз превышала территорию самой метрополии.

В ходе самой войны Берлин особо не скрывал своих целей – для эффективного развития германской экономики необходимо завоевать обширные территории Франции, Бельгии и России (в частности, Прибалтику, Крым, Кавказ, Донской край и район Одессы). Из поля зрения не выпадал и огромный регион Ближнего и Среднего Востока, который рассматривался в германской столице как надежный плацдарм для последующей экспансии в российскую Среднюю Азию и Британскую Индию.

Однако широким планам передела мира не суждено было сбыться. В результате поражения в мировой войне первый этап колониальной экспансии германского империализма потерпел крах, – история колониальной империи Германии закончилась ее бесславным исчезновением. Потеряв по Версальскому мирному договору 1/8 часть территории и 1/12 часть населения в Европе, Германия была вынуждена отказаться в пользу держав Антанты от всех своих прав на заморские владения.

Но что интересно - созданная в ноябре 1918 года "демократическая и миролюбивая" Веймарская республика отнюдь не отказалась от кайзеровских идей. Более того, официальную поддержку в ней получили расистско-шовинистические и реваншистские настроения.

Особую роль в сохранении и разжигании "колониального духа", в воскрешении и дальнейшем развитии "заморских традиций" канувшей в Лету империи сыграли различные колониальные общества. Иногда они собирали до 4 миллионов подписей в пользу возврата бывших владений кайзера. Лозунг был предельно прост: "Германия не может обойтись без колониальной деятельности, соответствующей ее численности населения, ее потребностям и ее мощи, и поэтому должна иметь колонии". В 1928 году этими обществами была выработана "Всеобщая колониальная программа", которая утверждала право Германии на возвращение бывших колоний хотя бы в виде мандатных управляемых территорий.

Мировой экономический кризис подхлестнул колониалистские устремления германской верхушки. Принятие "плана Юнга", ликвидировавшего союзнический контроль над Германией, позволило официальному Берлину в короткие сроки преодолеть "военные ограничения" Версальского мирного договора. Задача ставилась одна - после подготовительного периода "с позиции реальной силы пересмотреть территориальное статус-кво как в Евpопе, так и вне ее".

"ЖИЗНЕННОЕ ПРОСТРАНСТВО" и "ЕВРЕЙСКИЙ ЗАГОВОР"

Качественно новые черты приобрели колониалистские устремления Германии после прихода к власти Гитлера. Он придал поступательное развитие многим великодержавным идеям "обиженного Версалем населения" и возвел в ранг государственной политики "так близки народу лозунги реванша". При этом "реваншистские инстинкты" Национал-социалистической партии начали поддерживать и старые германские партии, стараясь сохранить свое влияние среди народных масс.

Вопрос о воссоздании германской колониальной империи стал главенствующим в доктринальных установках внешней политики Третьего рейха. "Мир в свое время пострадал от сионистского заговора, этот заговор отнял у немцев жизненное пространство, необходимо восстановить историческую справедливость", – вот основной постулат пропагандистской машины Геббельса.

И надо отдать должное – народ стал слепо верить в то, что соотношение между величиной территории и численностью населения лишь у немногих народов сложилось так же неблагоприятно, как у немцев, и эту историческую несправедливость рано или поздно надо устранить. "Это вечная проблема – создать необходимые соотношения между численностью немцев и территорией, обеспечить нужное пространство. Никакая умничающая скромность здесь не поможет. Решать надо только с помощью меча", - заявил Адольф Гитлер на одном из митингов в 1939 году, вызвав бурю положительных эмоций у почти миллионной толпы берлинской молодежи.

На первом этапе проникновения на Ближний и Средний Восток Гитлер избрал торговую экспансию. Экспорт Германии в Турцию, Сирию, Ирак, Иран, Палестину и Египет увеличился за период с 1933 по 1937 год с 81,5 миллиона марок до 250 миллионов. На Германию приходилось 14 процентов экспорта этих стран и 18 процентов их импорта. В странах региона функционировали многочисленные филиалы германских банков, торговых фирм и представительств, здесь же располагалась разветвленная агентурная сеть. И это при том что Англия и Франция наложили фактическое эмбарго на немецкое проникновение в подконтрольные им ближневосточные территории.

Ловко играя на ненависти местных народов к англо-французской колониальной политике, а также на антисемитизме арабских националистов, немцы создавали в регионе фашистские организации: "Молодой Египет", "Сирийская лига национального действия", "Арабский клуб Дамаска", иранская фашистская партия Сейфа Азаза и др. Делалось все возможное, чтобы создать среди мусульманских народов идеальный имидж Германии как государства, которое выступает за освобождение порабощенных арабских народов и прекращение еврейской иммиграции в регион.

В конце 1940 года германская служба пропаганды в арабских странах начала широко рекламировать особое отношение нацистов к мусульманам. Немцы отпустили на родину 10 тыс. солдат-арабов из стран Магриба, состоявших на службе во французской армии и попавших в плен. С помощью алжирских эмигрантов немцы стали издавать в оккупированном Париже газету "Ар-Рашид", которая помогала службе пропаганды и абверу создавать иллюзию дружеского отношения Третьего рейха к арабским народам. Это позволило немцам без особых проблем сформировать из мусульман, проживавших во Франции, "Северо-Африканский легион", который они использовали в антипартизанских операциях. Значительное число французских мусульман вступило в "Легион французских добровольцев", отправленный в октябре 1941 года на Восточный фронт. Там он принимал участие в немецком наступлении на Москву, а в 1941 - 1942 гг. сражался против советских партизан в тыловой зоне группы армий "Центр". Впоследствии этот легион вошел в состав 33-й французской дивизии СС "Шарлемань".

Лозунги Гитлера попадали на благодатную почву в Палестине, где увеличивалась прослойка еврейского населения, в особенности бежавшего от открытого антисемитизма Гитлера. Колонисты (в своем большинстве образованные люди) выкупали у арабов заброшенные земли, строили фермы и оросительные системы, развивали науку и промышленность, – действительно возрождали "обетованную землю". Это вызывало зависть (а затем и агрессивность) у местного населения, привыкшего жить на подачки британских мандатных властей или путем грабежей и разбоя (немалые средства вложил Гитлер на организацию так называемой "Великой палестинской революции" 1936 года под предводительством сирийского националиста аль-Кавкаджи.)

Для активизации антибритано-антиеврейских выступлений в мае 1941 года МИД Германии утвердил план психологической войны в английских владениях под кодовым названием: "Акция: Британская мировая империя". Она ставила целью проведение "широких мероприятий — от пропагандистских до диверсионно-террористических". Вскоре "представители" МИДа и абвера буквально наводнили страны Арабского Востока. Официально они выступали под маской "миротворцев" и борцов против "бесчеловечной эксплуатации" арабского мира. На деле же задача ставилась совершенно по иному – вести пронацистскую агитацию, оказывать помощь местным "патриотам" в подготовке и проведении диверсионных актов против англичан и евреев, оборудовать площадки для приземления немецких самолетов и т. д. "Агенты для арабов" готовились непосредственно абвером в местечке Квенцгут.

Популярность нацистских идей в мусульманском мире не могла остаться незамеченной в Лондоне и Париже. Открытые претензии Берлина на британские и французские "заморские территории" требовали ответных действий. И они последовали. В феврале 1937 года на проходящих в Лондоне переговорах по колониальному вопросу между Риббентропом и лордом Галифаксом Германии было заявлено, что Англия готова предоставить ей полную свободу действий в Восточной Европе, если последняя даст обещание в течение десяти лет не требовать возвращения своих бывших африканских колоний и пересмотра мандатной системы на Ближнем Востоке.

Что касается Франции, то ее быстрая капитуляция позволила немцам практически без боя захватить ее военные базы в Алжире, Марокко и Тунисе, что во многом облегчило продвижение к Египту "Африканского корпуса" под командованием фельдмаршала Э.Роммеля в 1942 году. Капитуляция Франции ухудшила стратегическое положение Англии на Ближнем Востоке, да и в моральном отношении нанесла значительный вред – был полностью развеян ореол "непобедимости" старых колониальных держав.

Весьма обострились англо-египетские отношения, несмотря на то, что в 1936 году между Лондоном и Каиром был подписан "союзнический" договор. Оппозиция в Египте стала требовать полного вывода английских войск. Для борьбы с "колонизаторами" Каир готов был пойти на стратегический союз с Германией. При этом Гитлер, играя на англо-египетских противоречиях, предложил Лондону заключить пакт между Германией и Англией. В его проекте значилось, что Германия берет на себя обязательство "защищать Британскую империю германскими вооруженными силами в любом пункте, где бы это не понадобилось". Взамен Гитлер требовал "лишь немногого" – передачи Германии Данцига, "польского коридора", обеспечения равноправия германского меньшинства в Польше и ряд "мелких уступок" в колониальном вопросе.

ГИТЛЕР - ПОТОМОК МУХАММАДА!

В конце февраля 1940 года в Ираке к власти пришло англофобское правительство Рашида аль-Гайлани, которое сразу же установило тайную связь с германским послом в Анкаре Папеном. В течение нескольких недель был выработан совместный проект создания Северной арабской империи под руководством Багдада и под покровительством держав "оси". Комментируя документ, в берлинской резиденции Гитлера особо отметили: "... до тех пор, пока мы воюем, мы должны говорить арабам только то, что мы сражаемся с ними именно против Англии и говорить только об освобождении арабского мира от британской короны и еврейской колонизации, без детализации наших будущих целей".

Эти цели были документально оформлены в конце декабря 1940 года на специальном совещании в германском МИДе. Вот лишь одна цитата: "В любом случае не должны переоцениваться национальные, военные, культурные и государственно-строительные силы арабов. У нас совершенно нет оснований быть сентиментальными относительно этих народов, антиеврейских в своей основе... Но арабы являются крайне важным фактором как жители страны-моста, через которую проходят пути в Южную и Восточную Азию, точно так же, как и в Восточную Африку; они же основные представители ислама во всем мире, у них имеется избыток нефти для нашей быстрорастущей промышленности".

Вскоре в Берлин прибыл Осман Хаддад, личный секретарь великого муфтия Иерусалима Амина аль-Хусейни. Он провел продолжительную беседу с известным разведчиком, бывшим германским посланником в Багдаде Гроббой. Хаддад сообщил, что "арабские лидеры" создали общеарабский комитет по сотрудничеству со странами "оси". Они готовы предоставить немцам преимущественные права в эксплуатации нефтяных источников Ближнего Востока. Взамен арабы хотели бы, чтобы Германия и Италия опубликовали "декларацию о независимости арабских государств".

После кровавых нападений арабов на еврев в Иерусалиме в 1929 году британский военный суд приговорил великого муфтия к 10 годам тюрьмы. Духовный лидер бежал, позднее был помилован и возвратился. Аль-Хусейни пытался создать основу для палестинского государства после ухода англичан. Для этого в 1936 году он основал Высший арабский комитет. Этот орган потребовал от англичан, чтобы немедленно был запрещен дальнейший въезд евреев в Палестину. Англичане ответили отказом и преследованием комитета, хотя и въезд тоже вскоре крайне ограничили. Великий муфтий, переодевшись нищим, бежал в Бейрут, затем через Сирию, Ирак и Иран он в середине 1941 года достиг Берлина. Еще находясь в Багдаде, 20 января 1941 года великий муфтий написал Гитлеру письмо, где говорил о решении арабов развернуть борьбу против Англии, если им будет гарантирована материальная и моральная поддержка. 8 апреля 1941 года по поручению Гитлера ему ответил статс-секретарь МИДа Вайцзекер. В его письме было дано согласие на финансовую и военную помощь и даже планировались поставки оружия, если найдутся пути его доставки. Этот путь предложил премьер-министр Ирака Рашид Али аль-Гайлани, который в ответ на ввод английских войск в Ирак начал против них военные действия, положив начало так называемой "30-дневной войне", что было одобрено лично Гитлером.

В преддверии "большой войны" с Россией Гитлер не торопился идти на "большой конфликт" с Англией, и поэтому дал команду действовать "осторожно, но последовательно". Арабы получили устное заверение о поставках трофейного оружия и помощи деньгами. 23 октября 1940 года последовало заявление по радио на арабском языке о поддержке борьбы арабов за независимость. В последующем передачи на арабском языке стали регулярными. В них периодически утверждалось, что Гитлер принял мусульманство, что он один из потомков пророка Мухаммеда, страстный приверженец ислама, друг арабов и сторонник создания независимой арабской федерации в самое ближайшее время. Что важно отметить, многие арабы действительно в это верили.

Усилившееся давление со стороны Англии заставило аль-Гайлани в конце января 1941 года уйти в отставку. Но в начале апреля при прямой поддержке немцев он совершил государственный переворот и при полной поддержке народных масс вновь захватил власть. В Ирак сразу же прибыл Гробба для разработки плана всеобщего восстания арабов. Сюда же направился генерал Гельмут фон Фельми во главе военной миссии, носившей кодовое наименование Особый штаб "Ф" (в некоторых источниках переводится как Специальный штаб "Ф"), которая была создана в соответствии с директивой верховного главнокомандования (ОКВ) №30 "Ближний Восток" от 23 мая 1941года.

Задача миссии - подготовка плацдарма для переброски в Ирак сил вермахта. Имелось в виду оборудование площадок для приема выделенных Гитлером 60 военных самолетов "Мессершмитт" и "Хейнкель", которые должны были снабжать восставших арабов вооружением и военной техникой. За такую помощь Германия просила арабов объявить войну Англии. Аль-Гайлани, в принципе, соглашался, хотя и понимал, что в случае "победы" он окажется бесправной марионеткой в руках Гитлера.

Однако военные действия на Балканах и подготовка к нападению на СССР не позволили Германии оказать аль-Гайлани существенную поддержку. Генерал Фельми вместе с приданными ему "специалистами" лишь 31 мая смог прибыть в сирийский город Халеб, когда англичане уже подавили профашистский переворот в Ираке. Свергнутый премьер вместе с иерусалимским муфтием бежали в Иран, затем к саудовскому королю Ибн-Сауду, но контакты с Германией не прекратили. Миссия Фельми не была отозвана обратно в Берлин, а получила приказание направиться в Южную Грецию, на мыс Сунион (недалеко от Афин).

ДИРЕКТИВА № 32

Британская колониальная империя являлась не только объектом захватнических устремлений Германии, но и интересовала Гитлера как фактор дипломатической игры. Желая усыпить бдительность советского правительства в период сосредоточения немецких войск на флангах СССР (в Румынии и Финляндии) и говоря о том, что после поражения Англии "нужно без отлагательства заняться проблемой раздела британских владений "между Германией, Италией, Японией и Россией", Гитлер "настойчиво призывал" прибывшего в Берлин в ноябре 1940 года народного комиссара иностранных дел В.Молотова к тому, чтобы советское правительство присоединилось к "тройственному пакту" в разделе сфер влияния во всем мире и осуществило "продвижение к открытым морям" — Персидскому заливу и Индийскому океану.

Фюрер просил передать Сталину огромную благодарность за поставки ценного сырья для военных заводов и четкое выполнение секретных договоренностей относительно Прибалтики и раздела Польши. Он не преминул напомнить, что германская сторона будет и впредь четко следовать двустороннему договору о ненападении от 23 августа 1939 года и договору о границе и дружбе от 28 сентября того же года.

Гитлер явно лукавил. Ведь уже с весны 1940 года доминирующее место в планах Германии заняла подготовка нападения на СССР. Поражение Советского Союза и создание на его территории "Германской Индии", по мысли главарей Третьего рейха, должны были отрицательно сказаться на положении Англии, поскольку это лишило бы ее всякой возможности оказывать сопротивление Германии, особенно в ближневосточном регионе.

В апреле 1941 года начальник штаба сухопутных сил Германии генерал-полковник Ф.Гальдер отдал распоряжение начать формирование "оперативных групп" для захвата Испанского Марокко, Северной Африки, Египта, Анатолии и Афганистана. 11 июня Гитлер подписал директиву № 32 под названием "Подготовка к периоду после осуществления "плана Барбаросса". Для действий в этот период верховное главнокомандование предполагало использовать 60 дивизий и один воздушный флот, которые высвободятся после разгрома советских войск. Руководить всеми мероприятиями в арабском регионе надлежало Особому штабу "Ф".

…2. Борьба против британских позиций на Средиземном море и Передней Азии предусматривает массированные атаки из Ливии через Египет, из Болгарии — через Турцию, также, в зависимости от обстановки, из Закавказья — через Иран;

а) в Северной Африке задача состоит в том, чтобы захватить Тобрук и тем самым создать основу для продолжения германо-итальянского наступления на Суэцкий канал;

б) в связи с ожидающимся укреплением английских сил на Переднем и Ближнем Востоке, имеющем задачу охраны Суэцкого канала, рассмотреть возможность немецких операций из Болгарии через Турцию. Цель — атаковать английские позиции на Суэцком канале. Для этого как можно раньше предусмотреть концентрацию крупных сил в Болгарии, достаточных для того, чтобы сделать Турцию политически покорной или сломить силой оружия ее сопротивление;

в) когда для этого создадутся предпосылки вследствие развала Советского Союза, подготовить операции моторизованного экспедиционного корпуса из Закавказья против Ирака;

г) активно использовать "арабское движение". Положение англичан на Ближнем Востоке в случае крупных немецких операций будет тем сложнее, чем больше английских сил будет в нужное время сковано беспорядками или восстаниями. В подготовительный период должны быть тщательно скоординированы все военные, политические и пропагандистские мероприятия, служащие этой цели. Центральным органом, которому надлежит включиться во все планы и мероприятия в арабском регионе, я предписываю быть Особому штабу "Ф". Ему дислоцироваться в районе главнокомандующего войсками на Юго-Востоке. Придать ему лучших экспертов и агентов...

АДОЛЬФ ГИТЛЕР: ИЗ ДИРЕКТИВЫ № 32

В считанные месяцы Особый штаб "Ф" превратился в основной центр подготовки и проведения военных, политических и пропагандистских акций на Арабском Востоке. Он подчинялся начальнику ОКВ Кейтелю, а по политическим вопросам - напрямую Риббентропу. Гробба являлся "особым уполномоченным" по арабским странам и должен был обеспечивать координацию действий военного командования и политического ведомства.

Наиболее полное представление о задачах "Штаба" дает инструкция, утвержденная Кейтелем 21 сентября 1941 года. В соответствии с ней "Особый штаб" обязан сформировать "соединения особого назначения" (Sonderverbande) №287 и №288, полностью механизированные и оснащенные современным оружием, готовые в полном составе или отдельными частями "выполнять наиболее трудные задания в условиях пустынной местности.

"Соединение №288" имело численность, примерно равную батальону, и состояло почти целиком из немцев, поэтому уже в июле-августе 1942 года его перебросили в Северную Африку для укрепления Африканского корпуса Роммеля. Несколько иначе сложилась судьба "соединения №287" Оно должно было стать ударной силой при захвате Ближнего Востока. Поэтому в его состав и входили, главным образом, выходцы из арабского региона. "Соединение" в количестве 2200 солдат и офицеров было создано уже в конце сентября в Потсдаме. В конце октября 1941 года оно было передислоцировано в Северную Африку, где в течение нескольких месяцев проходило "особую боевую подготовку".

КУРС НА СТАЛИНО

28 ноября 1941 года в Берлине состоялась встреча иерусалимского муфтия с Гитлером. Стремясь добиться от фюрера согласия на провозглашение Германией декларации о независимости арабских стран с политическим лидерством аль-Хусейни в регионе, великий муфтий предложил создать "Арабский легион" для совместной с Германией борьбы против Англии. В ответ Гитлер заявил, что германские войска ведут тяжелые бои за выход на Северный Кавказ и что до тех пор, пока Германия не овладеет этим рубежом, не может быть и речи о декларации. Затем добавил: господа дипломаты совершенно забыли, что провозглашение независимости "до тех пор, пока мы не выйдем к Ираку – совершеннейшая чушь и нелепость, ибо англичане просто перебьют всех тех арабов, которые выступят в поддержку наших действий".

Но к идее создания "Арабского легиона" Гитлер отнесся с "большим пониманием", так как использование иностранных националистических формирований в интересах Германии отвечало конкретным задачам директивы № 32. "Арабский легион" (или "иракско-арабскую" армию") предполагалось создать при штабе "Ф". В нее планировалось включить 3 иракские, 1 сирийскую и 1 палестино-трансиорданскую дивизии.

Муфтий согласился с доводами фюрера, пытаясь также достойно отрабатывать 75 тысяч марок, назначенных ему лично Гитлером в качестве ежемесячного оклада за "бескорыстную помощь Германии".

В начале декабря в Берлин прибыл Рашид аль-Гайлани. Во время приема у Риббентропа он выразил согласие на сотрудничество с Германией при условии провозглашения рейхом декларации о независимости и вручения ему официального письма с признанием за ним полномочий премьер-министра Ирака. Как и в случае с муфтием, германские власти ответили категорическим отказом в такой декларации, но после некоторых колебаний согласились вручить письмо. В документе, подписанном Риббентропом 22 декабря, выражалась надежда на скорое вступление аль-Гайлани на пост премьера в Ираке, а также готовность Германии "уже теперь обсудить условия будущего сотрудничества между двумя странами".

Аль-Хусейни сделал вывод – руководство рейха предпочтение отдает "строптивому иракцу". Это лишь усилило трения между двумя арабскими лидерами и вынудило муфтия искать новых покровителей – в Риме.

Аль-Хусейни "неожиданно" поддержал Муссолини, который связывал осуществление своих ближневосточных планов с наступлением на Египет, так как считал, что Египет - ключ к арабскому миру. С этим соглашался аль-Хусейни, который придерживался концепции создания "Великого арабского государства" в составе Ирака, Трансиордании, Сирии, Ливана и Палестины под своим руководством. На словах Рим согласился с великим муфтием, повысив ему жалованье до "немецкого эквивалента".

В конце августа 1942 года Амин аль-Хусейни обратился к начальнику итальянской военной разведки с предложением создать под его руководством "пропагандистский центр в Северной Африке". Таким образом, муфтий сделал серьезную заявку на окончательный переход в лагерь Италии.

Гитлер придавал второстепенное значение наступлению на Египет. "Завладеть" арабами он планировал через советский Кавказ, Иран и Турцию. Наступление через Большой Кавказский хребет и Северо-Западный Иран с целью овладения перевалами на ирано-иракской границе и последующего захвата нефтеносных районов Ирака возлагалось на специальную оперативную группу "Кавказ – Иран" в составе двух танковых, одной пехотной и двух горнострелковых дивизий, которая была включена в группу армий "А", наступавшую на кавказском направлении Восточного фронта. Проникновение на Ближний Восток со стороны Кавказа избавляло Гитлера от "неприятной необходимости" делиться плодами побед вермахта с Италией (эта перспектива вызывала недовольство в берлинских финансово-промышленных кругах).

Закавказье всегда значилось в планах Гитлера как богатейший нефтеносный район. В докладе Розенберга от 27 июля 1942 года "Германская империя должна взять в свои руки всю нефть", в частности, говорилось: для того, чтобы вызвать трудности посредством диверсий в южных нефтяных районах СССР рабочему штабу "Румыния" еще в середине июня 1941 года было поручено создать организацию "Тамара" с целью подготовить силами грузин восстания на территории Грузии. Руководство организацией было возложено на обер-лейтенанта доктора Крамера и она должна была квартироваться на базах в восточной Румынии. Крамеру надлежало координировать свои действия с отделом военной контрразведки "Аусланд-Абвер II", который возглавлял полковник Лахузен. "Задача Кавказа, - продолжал Розенберг, - прежде всего является политической задачей и означает расширение континентальной Европы, руководимой Германией, от Кавказского перешейка на Ближний Восток".

В канун нападения на СССР Гитлер пообещал грузинам помощь в восстановлении "независимой" монархии, Даже был подобран в эмигрантской среде "законный престолонаследник" – некий князь Багратион-Мухранский. Между тем, в "Общих инструкциях для всех рейхкомиссаров оккупированных восточных территорий" (меморандум от 8 мая 1941 года) указывалось: "...Кавказ с прилегающими к нему северными территориями станет федеральным государством с германским полномочным представителем".

Тем временем аль-Хусейни не упускал случая, чтобы показать Гитлеру, как много он проигрывает, предпочитая сотрудничать с аль-Гайлани. Он утверждал, что Гробба, являясь "специалистом только по Ираку", преувеличивает роль и значение этой страны в арабском мире, а потому неправильно ориентирует политику Германии по отношению к арабам вообще и к нему, муфтию, в частности.

Аль-Хусейни стремился убедить немцев в том, что он является не только руководителем тайной антибританско-антиеврейской организации, имеющей своих представителей во всех арабских столицах, но и президентом надгосударственного "Мусульманского конгресса", состоящего из уполномоченных всех арабо-мусульманских государств, – он располагает гораздо большим влиянием и большей реальной силой в арабском мире, чем аль-Гайлани.

Последний же играл собственную партию. Он объединил вокруг себя влиятельных сирийских, палестинских, ливанских и иракских националистов, настроенных против притязаний Амина аль-Хусейни на роль единоличного лидера арабского освободительного движения. Среди них были майор Кавкаджи и ярый противник муфтия Юнис Бахри, комментатор берлинского радио на арабском языке. Собрание сторонников аль-Гайлани 18 сентября 1942 года на частной квартире майора Кавкаджи приняло резолюцию, содержавшую "требование" к правительству Германии "вести официальные переговоры только с Рашидом аль-Гайлани". По мнению собравшихся, переписка Риббентропа с Амином аль-Хусейни, так же как и встречи с ним, не могут носить официальный характер, поскольку муфтий "даже не является министром".

В октябре 1942 года Амин аль-Хусейни перебрался в Боснию и начал заниматься вербовкой (за немецкие деньги) местных мусульман в подразделения для борьбы с партизанами И. Броз Тито. Он стоял у руля создания мусульманской добровольческой горнострелковой дивизия СС Боснии и Герцеговины. После войны муфтий был внесен югославскими властями в список нацистских военных преступников, подлежащих суду. Однако ему удалось избежать наказания. Лига арабских стран обратилась к маршалу Тито с просьбой не настаивать на выдаче муфтия, который в тот момент находился в руках французских властей. Тито пошел навстречу арабским странам, муфтию был вынесен лишь заочный смертный приговор через повешение, и летом 1946 года он прибыл в Каир к египетскому королю Фаруку, который оказал ему восторженный прием. По некоторым данным, бывший глава Палестинской автономии Ясир Арафат являлся племянником муфтия, который умер в 1974 году в Бейруте.

Примечательно, что эта встреча состоялась через неделю после того, как в Берлине по настоянию абвера и верховного главнокомандования было подписано соглашение о германо-иракском военном сотрудничестве. Аналогичное соглашение Гитлер хотел заключить и с Амином аль-Хусейни. Но тот демонстративно отказался. Более того, через сотрудничавшего с ним эмира Арслана, который издавал в Швейцарии собственную газету, муфтий сделал достоянием гласности некоторые статьи соглашения с аль-Гайлани. И как следствие – начал обвинять бывшего иракского премьера в измене общеарабскому делу и даже попустительстве сионистскому проникновению в "сердце арабской родины".

В августе 1942 года германские войска находились у предгорий Кавказа, а войска Роммеля — в 100 км от Александрии. Успехи вермахта укрепили надежду нацистов захватить в скором времени Тбилиси и начать наступление на Ирак. В этой связи ОКВ 20 августа приняло решение развернуть Особый штаб "Ф" в корпус, взяв за основу "соединение №287", которое 3 октября в полном составе прибыло в г. Сталино (ныне Донецк) и формально вошел в состав группы армий "А" (фактически подчиняясь ОКВ). К тому времени корпус насчитывал 6000 солдат и офицеров. В дальнейшем ему были приданы дополнительные танковые батальоны, кавалерийский полк и другие подразделения. Опознавательным знаком личного состава корпуса было изображение овального венка, в венке - склоненная пальма на фоне восходящего солнца над желтым песком пустыни, а внизу - черная свастика.

После захвата Тбилиси корпус должен был перебазироваться на Кавказ и двигаться через Западный Иран в Ирак в направлении Басры. При этом после пересечения ирано-иракской границы корпусу надлежало идти в авангарде и изображать гитлеровскую агрессию как "освободительную миссию" от колониального рабства.

В действительности все получилось в точности до наоборот. Корпусу пришлось вступить в бои для прикрытия восточного фланга группы армий "А" в районе Моздока. Войска 4-го гвардейского Кубанского казачьего кавалерийского корпуса нанесли по нему столь сильные удары, что, по словам одного из немецких генералов, был поставлен крест на "главной задаче Фельми по ту сторону Кавказа". Соединение, несмотря на его особую ценность, "было израсходовано в местных боях". И "когда в начале 1943 года показалось, что в Тунисе для него могут появиться новые задачи, то были обнаружены лишь ничтожные остатки этого соединения".

События на советско-германском фронте зимой 1942/43 гг. привели к краху ближневосточной политики Гитлера. Стремившаяся к овладению Кавказом фашистская группа армии "А" после ряда контрударов советских войск, а также из-за опасения быть окруженной и разделить участь гитлеровских войск под Сталинградом, была вынуждена отступить. Советская армия лишила нацистскую Германию плацдарма для наступления на Ближний и Средний Восток и спасла тем самым народы арабских стран от гитлеровского "нового порядка".

Второй этап колониальной политики Германии окончился столь же бесславно, как и первый.

ЗНАЛО ЛИ КГБ?

Вместе с тем, умелое заигрывание фюрера с арабскими массами, мощный пропагандистский аппарат сыграли свою роль – по крайней мере арабская улица, как и часть политической элиты отдавали свое предпочтение фашистским идеям, особенно близки ей стали антиеврейские лозунги гитлеровской верхушки. Именно этим во многом объясняется то, что после окончания войны началось массовое бегство нацистских преступников в Египет, Сирию, Ирак, Судан, Саудовскую Аравию и ряд других арабских стран. С целью их переброски был создан специальный "Арабо-германский центр по вопросам эмиграции" под руководством бывшего подчиненного фельдмаршала Роммеля подполковника Ганса Мюллера. Бежавшие нацисты прежде всего установили тесные связи со штаб-квартирой Амина аль-Хуссейни в Каире.

При содействии этого центра (а также по других каналам) к концу 1950-х годов в арабских странах уже находилось около 8 тыс. офицеров вермахта, которые после принятия ислама и смены фамилий работали, как правило, в силовых структурах местных правящих режимов. В частности, в Египте успешно функционировала неофициальная германская военная миссия в составе 60 офицеров во главе с гитлеровскими генералами Фармбахером и Мунцелем. Она занималась подготовкой десантных частей египетской армии, обучением каирской полиции и созданием диверсионных групп для борьбы с Израилем.

Президенты Г.Насер и А. Садат разделяли нацистские идеи. Их привлекал, прежде всего, антиеврейский дух фашистской идеологии, ее тоталитарные и шовинистические установки. Насер даже привлек гитлеровского разведчика Отто Скорцени для работы в службе государственной безопасности, поручив ему позже организацию и подготовку особых войсковых соединений для ведения операций в зоне Суэцкого канала.

Примечателен еще один факт. В Саудовской Аравии бывшим нацистам удалось установить тесные связи с влиятельными кругами ваххабитов. Офицерами СС были созданы военно-тренировочные центры для подготовки "истинных защитников ислама" или, иными словами, арабских террористов. Не исключено, что сыновья и внуки его бывших курсантов приложили свою руку к кровавым событиям в Чечне.

Возникает закономерный вопрос: знали ли советское руководство, КГБ и его Первое управление, Главное разведывательное управление, дипломатические миссии о легальной деятельности германских нацистов в арабских странах? Безусловно знали, но в сложившейся к середине 50-х годов международной обстановке начали сознательно закрывать на это глаза. Нужен был новый союзник, любой ценой, даже в ущерб некоторым идеологическим установкам.

Когда Садата однажды спросили, почему он так недоверчиво относится лично к Леониду Брежневу? – тот ответил, что советский лидер очень гордится своим боевым прошлым и не может быть искренним с человеком, который когда-то служил фашистской Германии.

В годы Второй мировой войны советское руководство было на стороне палестинских евреев. Оно же фактически инициировало создание Государства Израиль. Сразу же после его провозглашения 15 мая 1948 года (в соответствии с резолюцией 181(2) от 29 ноября 1947 г.) израильтяне направили в Москву специальное послание за подписью министра иностранных дел временного правительства М.Шарета (Чертока), в котором выражались "чувства глубокой благодарности и признательности еврейского народа Палестины, разделяемые евреями всего мира, за твердую позицию делегации СССР в ООН, направленную в пользу создания суверенного и независимого еврейского государства в Палестине". Здесь же содержалась просьба официально признать еврейское государство, что и было вскоре сделано.

Сразу же после провозглашения Израиля различные еврейские организации обратились лично к И. Сталину с просьбой оказать прямую военную поддержку молодому государству. В частности, особый упор делался на "важности" посылки "еврейских летчиков-добровольцев на бомбардировщиках в Палестину". "Вы, человек, доказавший свою прозорливость, можете помочь, — говорилось в одной из телеграмм американских евреев на имя Сталина. — Израиль заплатит Вам за бомбардировщики".

Советские евреи-добровольцы не были посланы в Палестину. Однако вскоре состоялась встреча израильского военного атташе в Москве с первым заместителем начальника Генерального штаба А. Антоновым. Обсуждались практические вопросы поставок советского вооружения в Израиль и принятия на учебу в СССР группы израильских офицеров.

Активная позиция СССР в конечном итоге позволила палестинским евреям в условиях жесткого противодействия арабов не только создать собственное государство, но и одержать убедительную победу над объединенными силами Лиги Арабских стран под руководством иорданского короля Абдаллы. Советское оружие и боевая техника поставлялись в Палестину в основном через Чехословакию и Венгрию. В Праге готовились военные специалисты для будущей Армии обороны Израиля (бригада Готвальда).

Однако нежелание израильского руководства строить социализм по советскому образцу привело вначале к замораживанию двусторонних военных связей, а затем (с середины 50-х годов) и к полной переориентации ближневосточной политики Советского Союза. Акцент был сделан на арабские страны, которые в большинстве своем заняли антизападные позиции и частично разделили социалистические принципы в построении собственных общественно-политических и экономических структур.

ПОСТСКРИПТУМ

В 1999 году на территориях Палестинской автономией и Восточного Иерусалима активно распространялась книга Адольфа Гитлера "Моя борьба" (Mein Kampf). Власти Автономии дали разрешение на ее распространение и она, при довольно высокой стоимости ($10), заняла ведущее место среди бестселлеров, покупаемых арабами. В предисловии к арабскому переводу было сказано, что Адольф Гитлер не будет забыт. Он принадлежит не только германской нации, он, как человек, который изменил лицо мира, принадлежит миру.
"Гитлер - солдат, который оставил не только легенду запятнанную трагедией, трагедию государства, чьи мечты были разрушены, режима, чьи колоны были сокрушены и чья политическая партия была уничтожена. Гитлер был человек идеологии, он завещал идеологическое наследие, распад которого невообразим. Это идеологическое наследие включает политику, общество, науку, культуру и войну как науку и культуру".
И как призыв к арабскому читателю:
"Мы должны понять вклад этого человека во всемирную историю, мы должны знать Mein Kampf как "Евангелие Национального Социализма", того социализма, который никогда "не умирал со смертью своего геральда".
В свое время я удивлялся, почему в багдадских книжных лавках в разделе "Жизнь замечательных людей" рядом с фолиантами о "нашем друге" Саддаме Хусейне стоят тома о жизненном пути Адольфа Гитлера. Теперь такой вопрос не возникает.

Ссылки по теме
  • Коран и Майн Кампф
  • Мусульмане в СС
  • Зеленая крона с черными корнями
  • Арабский мир и метастазы нацизма
  • Муфтий Аль Хусейни - глава дивизии СС "Ханджар"
  • Гитлеровские легионы советских мусульман
  • Операция "Атлас"
  • Исламский митинг в Берлине 2 ноября I943 года
  • Батальон особого назначения "Горец"
  • Национал-социалистическая партия северокавказских братьев
  • Чечено-горская национал-социалистическая подпольная организация


Нино Окторино. Гитлеровские легионы советских мусульман

Источник: Waffen-SS

Когда гитлеровские солдаты вторглись в СССР, они увидели, что многие жители приветствовали их как освободителей. Одной из групп советских граждан, которые с радостью приветствовали тевтонских захватчиков, были советские мусульмане.

Многие из советских мусульман ненавидели доминирование русских. На Кавказе, исламские армии, собранные из азербайджанцев, аджарцев и другие кавказских мусульман, помогали турецкой армии Паши Нури, который был известен своими пан-тюркистскими идеями. Они осаждали немусульманские города Кавказа, некоторые из них участвовали в резне армян.

После падения царизма мусульманские советы получили возможность сформировать некоторые независимые государства с помощью турков. Некоторое время они думали создать Великий Султанат Турции, как осуществление пан-тюркистской идеи.

То же происходило и в Средней Азии. В Коканде было объявлено свободное правительство Туркестана, а эмираты Хивы и Бухары объявили о независимости. Этот пример привлекал татаров Крыма и Волги.

Однако, под ударами большевиков центры мусульманской автономии пали. Попытки освободить мусульманские области потерпели неудачу, советское правительство восстановило власть над Кавказом и Туркестаном.

Волнения мусульманских народов было замечено Гитлером. Когда многие из мусульманских советских военнопленных восторженно желали присоединиться к победному Вермахту, их стремлениям был дан зеленый свет со стороны немецкого диктатора. В декабре 1941 года вышел секретный меморандум, в соответсвии с которым были созданы две мусульманские военные единицы: Туркестанский Легион, состоящий из мусульманских добровольцев Средней Азии (туркменов, узбеков, казахов, киргизов, каракалпаков и таджиков) и Кавказский Легион, состоящий из добровольцев мусульман Кавказа (азербайджанцев, дагестанцев, чеченцев, ингушей и лезгин). Отдельное подразделение: Волго-Татарский Легион, состоявший из татар мусульман, был сформирован в Польше в январе 1942 году.

Татары читают немецкое вербовочное объявление в Крыму

Немецкое обхаживание советских мусульман было частью планов Гитлера по вступлению Турции в войну на его стороне и для продвижения к нефтяным месторождениям Ближнего Востока и Баку. Советские мусульмане в составе германской армии должны были принять участие в обеспечении немецкого контроля над Ближним Востоком. В декабре 1942 года Гитлер сказал: "Я полагаю, что мусульмане надежны... Я не вижу никакой опасности в учреждении мусульманских армейских подразделений." Как инструмент пропаганды, нацисты поощряли пан-тюркистскую политику Турции среди советских мусульман.

НАЦИСТСКИЙ МУСУЛЬМАНСКИЙ ПРОЕКТ

Когда немецкая армия вступила на Кавказ, с ними пришли их мусульманские сторонники, чтобы спровоцировать восстания среди советских мусульманских народов. Это вызвало большое беспокойство советских лидеров. Константин Уманский, советский посол в Вашингтоне, писал относительно одного из самых черных дней лета 1942 года:
"Я должен сказать, что меня беспокоит Кавказ... Татары в Крыме в большой степени нелояльны, они никогда не любили нас. Известно, что в течение Крымской войны они с удовольствием сотрудничали с англичанами и французами. Прежде всего, есть религиозные факторы, которые немцы будут использовать. При этом, я не доверяю и народам горного Кавказа. Как и крымские татары, они - мусульмане, и все еще помнят российское завоевание Кавказа, которое закончилось не так давно, в 1863 году."
Советские власти, действительно, были обеспокоены относительно националистов мусульман Кавказа. Беспокойство относилось, также, к определенным мусульманским нациям Средней Азии, особенно узбекам, среди которых мусульманские традиции были все еще сильны.

Мусульмане Северного Кавказа приветствуют нацистских "освободителей"

Немцы вступили в контакт с некоторыми из мусульманских народов Северного Кавказа. Среди мусульманских альпинистов Северного Кавказа преобладали чеченцы, ингуши, карачаи и балкарцы. Гитлеровцы обещали отменить колхозы; открыть мечети; восстановить исламкие традиции, особенно, относительно женщин. Местные национальные комитеты получили разрешение сформировть отряды для помощи армии Германии в администровании и поддержании общественного порядока.

В Карачаевском регионе был создан антисоветский "Карачаевский Национальный Комитет", названный именем Каки Баирамакова. Звездным часом немецко-карачаевского сотрудничества было празднование мусульманского праздника Байрам в Кисловодске, в октябре 1942 года. Во время празднования, местный комитет подарил немецким высшим чинам драгоценные подарки. После этого немцы объявили о формировании карачаевского добровольческого эскадрона всадников, для ведения операций в составе немецкой армии.

Та же политика применялась в Кабардино-Балкарии. Причём, мусульмане балкарцы были более активны, чем кабардинцы, среди котрых было много немусульман. Национальный комитет был сформирован под руководством местного лидера Селима Шадова и получил полномочия обустройства религии, культуры и экономики. Сотрудничество достигло наивысшего уровня 18 декабря, во время церемоний Курман в Нальчике, при местной администрации Кабардино-Балкарии. И снова были подарки местных чиновников немцам: великолепные кони обменивались на Коран и трофейное оружие. Чиновник Восточного Министерства Рейха Браутгам выступил с официальной речью о прочных узах немецкой дружбы с народами Кавказа.

Эта промусульманская политика в Крыме и на Кавказе дала Германии козырную карту в ее отношениях с Турцией. Министерство иностранных дел Рейха пригласило турков помочь администрации, как опытных советников. Германия продемонстрировала расположение, при ведении переговоров с Турцией о будущем статусе рассматриваемых областей. Уступая Турции право организовывать тюрко-татарские области Советского Союза в федерацию. Немецкий посол в Анкаре, фон Папен и влиятельная группа в немецком МИД надеялись обеспечить турецкое сотрудничество в течение войны.

Эти стимулы произвели глубокое впечатление на пан-тюркистов и привлекли внимание некоторых военачальников, включая маршала Какмака. Но сталинградское поражение разрушило немецкий план. Турки передумали и продолжали соблюдать нейтральность, в то время, как немецкая армия быстро отступала с Кавказа, чтобы предотвратить другой Сталинград. Множество мусульманских колаборационистов последовали за ними. Грандиозный план завоевания Ближнего Востока с помощью советских мусульман был разрушен.

НАЦИСТСКИЕ МУСУЛЬМАНСКИЕ ЛЕГИОНЫ НА ВОЙНЕ

Хотя, честолюбивый план Гитлера относительно советских мусульман после Сталинградского разгрома стал скромнее, он все еще имел десятки тысяч мусульман, помогающих ему в военном отношении. Самыми многочисленными из советских мусульман, которые служили немцам, был туркестанцы. Сначала добровольцы туркестанцы были объединены в 444 батальон, а затем, в ноябре 1941 года, в дивизион Сихрунг, который помогал немцам бороться с партизанами.

Согласно секретному приказу Гитлера в декабре 1941 года, был сформирован Туркестанский Легион. Нужно отметить, что несмотря на название "легион", он не был тактическим формированием. Фактически, это был учебный центр, где организовывались и обучались национальные батальоны. В течение войны, в немецкой армии служили 70000 туркестанских добровольцев: 40000 солдат и 30000 военных рабочих. В 1943 году Туркестанский Легион имел 15 батальонов, а год спустя - 26 батальонов. Эти батальоны были интегрированы в немецких подразделения, как независимые единицы.

Был, также, отдельный 162 Дивизион Туркестанских добровольцев, составленный из немцев, туркменов и азербайджанцев. Этим дивизионом командовал генерал Оскар фон Нидермэйер, немецкий "Лоуренс Аравийский", прежний военный атташе в Персии. Дивизион обучался в Крушине в Польше и был послан в Югославию против Тито. Затем, в 1943 году, дивизион был перемещен в Италию, где воевал против американцев. Согласно отзывам его командира, дивизион был так же хорош, как и обычное немецкое подразделение.

Крымский татары не только с удовольствием сотрудничал с немцами, но также дали Вермахту 20000 солдат. Эти потомки монголов, особенно опозорились во время антипартизанских операций. В июле-августе 1943 года, ялтинский мэр В.И. Мальцев сформировал из татар карательный батальон "Евпатория", известный как "Кими". Этот батальон боролся с партизанами в горах Яила, где они сожгли несколько партизанских баз и казнили множество гражданских жителей.

Впечатленные их действиями, немцы перевели батальон в северо-западную Францию против французских партизан Маки. И вновь их зверства вызвали ужас у гражданского населения. Примером их жестокости является сожженная деревня Дортан в Эйне. 21 июля 1944 года, татары наказали всю деревню, за приют, данный партизанам. Они изнасиловали женщин, а затем сожгли деревню, смеясь и катаясь перед огнем на детских велосипедах.

Немцы старательно обхаживали мусульманских добровольцев. Один из нацистских чиновников сообщал об отличном состоянии лагеря Туркестанского Легиона. Командующий легиона знал тюрский язык и туркестанцы адаптировали немецкие военные установки и антибольшевистскую идеологию. Для легионов мусульман Кавказа и Татар использовалась подобная же модель.

Чтобы поднять моральный дух советских мусульманских добровольцев, немцы выпускали газеты: Gazavat (Святая война), Svoboda (Еженедельная Газета Легионеров), Milli Turkistan (Национальный Туркестан), Yeni Turkistan (Новый Туркестан), Milli Adabijat (Национальная Литература), Idel-Ural (Волга-Урал), Tatar Adabijat (Татарская Литература) и Azerbaican (Азербайджан). Эти газеты и журналы были отредактированы местными журналистами и бесплатно распространялись Восточным Министерством и отделом пропаганды Вехрмахта.

Активность действий советских мусульман отличалась в зависимости от фронта. В то время, как на Западном Фронте, многие из них разочаровали немецких командиров, на Восточном Фронте мусульманские добровольцы демонстрировали качества стойких солдат. Три тюркских батальона боролись до последнего человека в Сталинграде. Тюркский батальон, который вырвался из Харьковского окружения, вернулся, чтобы подобрать тело их любимого немецкого командира.

На советских мусульман в рядах германской армии обратил внимание второй человек Рейха, Генрих Гиммлер. Рейхсфюрер решил принять их в свою армию СС.

СОВЕТСКИЕ МУСУЛЬМАНЕ В ЧЁРНОМ ЛЕГИОНЕ ГИМЛЕРА

СС рейхсфюрера Генриха Гиммлера была известна, как наиболее покровительствующая исламу среди нацистских органов. Ненависть Гиммлера к "мягкому" христианству была равна его симпатии к исламу, который он рассматривал, как военную религию, основанную на качествах СС: слепого повиновения и готовности к самопожертвованию, неиспорченную состраданием к врагу. Его восхищение исламом позволило ему отбросить расовые теории, чтобы принять побольше мусульманских добровольцев для своего зловещего легиона.

Когда массы советских мусульман - колаборационистов следовали за отступающими немецкими армиями, чтобы избежать репрессий, Гиммлер не возражал против их вступления в СС. Он решил, что в российском арсенале остаются только славяне и евреи, которые были недо-людьми. А лучший элемент в российской нации, происходит из Азии, который породил Аттилу, Чингисхана, Тамерлана, Ленина и Сталина. Советские мусульмане удовлетворяле этим критериям. Многие из них вышли с Кавказа или были потомками монголов.

Азербайджанский взвод СС в Варшаве при подавлении восстания

В ноябре 1943 года генерал-майор Андреас Мейер-Мадер был назначен Гимлером командующим Тюркской Дивизией СС. 14 декабря, произошла встреча в Берлине в присуствии Муфтия Иерусалима Амина аль-Хусейни. Великий Муфтий одобрил план создания Тюркско-Мусульманской Дивизии СС и принял "духовное лидерство", чтобы влиять на мусульманских добровольцев.

Восточно-Тюркское Подразделение СС (Ostturkischen Waffen-Verbunde der SS) было сформировано в январе 1944 года, как 1-й Восточно-Мусульманский Полк СС (1 Ostmuslemanische SS-Regiment). В дальнейшем планировалось расширить полк до Мусульманско-Туркестанской Дивизии. Это новое формирование было создано из расформированых 450 и 480 Тюркских батальонов, плюс из новичков военнопленных. Среди новичков были не только туркмены, но и азербайджанцы, киргизы, узбеки и добровольцы таджики. Единица была сформирована в Травнике, в Польше, затем направлена в Белоруссию для дальнейшего обучения. Оберштурмбанфюрер Андреас Мейер-Мадер был назначен командующим.

Эта единица страдала низкой дисциплиной и моралью, особенно после того, как их командующий Мейер-Мадер был убит партизанами под Минском 28 марта 1944 года. Ситуация стала ещё хуже после смены командующего. Гаупштурмфюрер Биллиг казнит 78 солдат из за неповиновения. Этот инцидент вызвал недовольство Гимлера, который понизил Биллига.

В июле 1944 года подразделение возвращается в Польшу. Когда СС пробовала подавить Варшавское Восстание, единица была присоеденена к бригаде СС Дирлевангер, печально известной в зверских убийствах 200000 польских гражданских жителей.

Решение Гимлера назначить главой подразделения штандартенфюрера Гарун аль-Рашид Бея, австрийского офицера, перешедшего в ислам, не способствовало большому прогрессу. Наоборот, во время его командования мораль мусульманских солдат ещё более понизилась. В Сочельник 1944 года, 450 членов 1-го батальона во главе с оберштурмфюрером Галамом Алимовым и унтерштурмфюрером Асапатлаваном перешли к партизанам. Последовала реакция Гиммлера, Гарун аль-Рашид Бей был уволен, а единица была реорганизована, азербайджанский контингент был передан в Кавказскую Группу СС.

Летом 1944 года было создано другое формирование СС из советских мусульман, куда вошел весь батальон Крымских Татар Шумы. Новая единица получила название Waffen-Gebirgs-Brigade der-SS (Tatarische №1). Но из за нехватки оружия и оборудования, единица была расформирована в декабре 1944 года и присоеденена к Восточно-Тюркской Дивизии СС (Ostturkischen Waffen-Verbande der SS).

Великий Муфтий Иерусалима среди советских мусульманcких добровольцев немецкой армии в Берлине.

В заключительные дни войны Восточно-Тюркская Дивизия СС находилась на словенской и итальянской границах. Она участвовала в антипартизанских операциях в Словении и на Адриатическим побережье. В течение апреля-мая 1945 года единица была размещенна в Ломбардии и находилась там до конца войны.

КОНЕЦ

Поражения Третьего Рейха оказывали деморализующее влияние на советских мусульман в гитлеровской армии.

Помощь в поднятии духа солдат мусульман оказывал Национальный Комитет Туркестана за Независимость. Комитет, возглавляемый Вели Каюм Ханом, главой Туркестанского "правительства в изгнании", отвечал за политическое и национальное лидерство добровольцев Туркестана.

Поднятию морали мусульманских добровольцев во многом способствовал Великий Муфтий Иерусалима аль-Хусейни, который организовал школы в Дрездене и Гетингене, для обучения имамов для мусульманских подразделений СС, Ваффен и Вермахта. Его усилия были поддержаны такими мусульманскими лидерами Кавказа как: Хедия, Миха, Кантимер, Алибегов и Джамалия.

Но ситуация на фронте решила судьбу мусульманских солдат Рейха. Гитлер покончил собой 30 апреля 1945 года. Неделю спустя пал Рейх. Как и многие из их восточных товарищей по оружию, которые поддерживал нацистов, советские мусульманские добровольцы, сдались западным союзным войскам, но были отправлены в СССР, где многие из них были растреляны или отправлены в лагеря, как предатели.

Сталин приказал выслать в восточные регионы те из мусульманских народов, которые особо отличились сотрудничеством с немцами: чеченцев, балкарцев, ингушей, карачаев и крымских татар. Первым четырем из них разрешили возвратиться после смерти Сталина, в то время как татары Крыма, наиболее печально известные колоборационисты, смогли возвратиться только после падения Советского Союза.

Ссылки по теме
  • Батальон особого назначения "Горец"
  • Национал-социалистическая партия северокавказских братьев
  • Чечено-горская национал-социалистическая подпольная организация
  • Мусульмане в СС
  • Коран и Майн Кампф
  • Операция "Атлас"
  • Арабский мир и метастазы нацизма
  • Зеленая крона с черными корнями
  • Почему арабы симпатизируют Гитлеру
  • Исламский митинг в Берлине 2 ноября I943 года


﻿ Зеленая крона с черными корнями
Страницы: 1 2 3 4 5 6 7 8 9 10 11 12

Сергей Лопатников. Зеленая крона с черными корнями

Источник: Полит.ру

Весной 1945 года авантюра Германии по обретению мирового господства была бесславно окончена. Казалось бы, дело сделано. Нацизм повержен.

Между тем, в ходе Второй мировой войны нацистское дерево было срублено, но корни его остались.

Если в Германии после окончания войны была проведена денацификация, то ничего подобного на Ближнем Востоке не произошло. Напротив, во многих арабских странах к власти пришли люди, тесно связанные в недавнем прошлом с нацистами и рассматривающие Гитлера как героя и Учителя.

Правда, великий муфтий Иерусалима Хадж Амин аль-Хуссейни, пережил несколько тревожных лет.

После войны он был внесен югославскими властями в список нацистских военных преступников, подлежащих суду. Однако Лига арабских стран обратилась к маршалу Тито с просьбой не настаивать на выдаче муфтия, который в том момент находился в руках французских властей. Тито пошел арабским странам навстречу, муфтию был вынесен заочный приговор, и уже летом 1946 года он прибыл в Каир. Египетский король Фарук оказал ему восторженный прием, и аль-Хуссейни, как в добрые старые времена, вновь возглавил Всемирный исламский конгресс.

Не были забыты мусульманским миром и его германские "соратники по борьбе".

В мире распространено мнение, что большинство уцелевших нацистских преступников переместилось после войны в Латинскую Америку. Это не совсем так. В Латинскую Америку по большей части бежали те, кто прекратил борьбу и хотел обрести покой, пусть хоть в бразильских джунглях. Но те, кто не смирился, кто планировал главную нацистскую геополитическую программу, бойцы, бежали не в бразильские джунгли, а на Ближний Восток. За долгие годы сотрудничества они вросли в Ближний Восток и были связаны с мусульманским миром тысячами тайных нитей.

Западные, в том числе германские газеты 50-60 годов полны информации о нацистских преступниках, осевших в Египте, Сирии, Ираке, Саудовской Аравии. В августе 1957 года парижская газета "Монд" писала: "Вплоть до Йемена, не было ни одной арабской страны, где бы не отмечалось присутствие германских военных".

Переброской нацистов в арабские страны занимался специальный "Арабо-германский центр по вопросам эмиграции". Центром руководил бывший офицер штаба Роммеля подполковник Ганс Мюллер. Он, как и многие другие бежавшие германские офицеры, принял ислам и действовал как сирийский гражданин Хасан Бей. По данным института Визенталя, только с помощью этого центра на арабский восток было переброшено 1500 гитлеровских офицеров, а всего, по данным прессы 50-х годов, в арабские страны бежало около 8 тысяч офицеров вермахта и войск СС, не считая участников мусульманских соединений аль-Хуссейни.

В чем смысл такого перемещения? Что это, поиск беглыми нацистами "достойного места работы" или попытка возродить планы мирового господства на новой, на сей раз – мусульманской основе? Есть все основания считать, что наследники Гитлера определили исламский мир для новой попытки установить власть над миром. Базой для такой трансформации нацизма было недвусмысленное заявление Гитлера о сходстве мусульманской и нацистской идей, которое он сделал во время одной из встреч с Великим муфтием.

"Лучшие друзья мусульман всего мира" занимались на Ближнем Востоке "работой по специальности". Центр Визенталя сообщает, например, что службой безопасности Насера в 50-х годах руководил полковник аль-Нахер – бывший начальник Гестапо Варшавы Леопольд Глейм, а начальником тайной полиции Египта был некто Хамид Сулейман – в прошлой жизни шеф гестапо в Ульме, группенфюрер СС Генрих Зельман.

По сообщениям прессы, в те же годы обучением сирийской армии руководил бывший полковник гитлеровского Генерального штаба Крибль, а офицер Гестапо Рапп проводил реорганизацию сирийской разведки. Гитлеровцы принимали активное участие в многочисленных государственных переворотах. Тот же Рапп, например, был одним из организаторов военного путча в Дамаске в марте 1949 года.

Активная деятельность нацистов поставила Германию в столь двусмысленное положение, что правительство Аденауэра, на которое пали подозрения, сочло необходимым отмежеваться от таких фактов. 1 августа 1958 года близкая к окружению Аденауэра газета "Рейнише Меркур" опубликовала сводные данные о тогдашней деятельности нацистов в Египте. Согласно данным этой газеты, координатором нацистской деятельности на Ближнем Востоке с осени 1956 года стал принявший ислам бывший сотрудник Геббельса и Розенбрга, главный редактор нацистского журнала "Вилле унд тат" Иоганн фон Леерс.

Леерс был известен миру тем, что в 1933 году опубликовал печально знаменитую книгу "Евреи смотрят на тебя", в которой поместил портреты Альберта Эйнштейна, Лиона Фейхтвангера и Эмиля Людвига под заголовком "Еще не повешены".

В первые послевоенные годы Леерс находился на службе у аргентинского диктатора Перрона, а после переезда в Каир руководил трудоустройством бежавших в арабские страны нацистов. В этом ему помогал секретарь Исламского конгресса, возглавлявшегося нашим знакомым муфтием аль-Хуссейни, Салаб Гафа – нацистский военный преступник Ганс Апплер, также принявший ислам.

Главная деятельность "службы Леерса" состояла в пропаганде нацистских взглядов в мусульманском мире. Речь шла не только о распространении "Майн кампф" - книги, которая и по сей день числится среди арабских бестселлеров. Леерс создал мощную пропагандистскую машину, направленную на адаптацию нацистских идей к мусульманской идеологии. "Нью Йорк таймс мэгэзин" писала 27 июля 1958 года по этому поводу: "Египетские пропагандисты с помощью нескольких германских специалистов, уцелевших после краха нацистской Германии, превратили каирское радио в необычайно мощное орудие нацистской пропаганды".

Пропаганда Леерса включала практически те же составные части, что гитлеровская пропаганда времен Третьего рейха. Это была антибританская и антиамериканская пропаганда под "освободительными" лозунгами. Это была антиеврейская пропаганда, связанная со стратегическим положением Палестины и, после 1948 года, – с образованием в Палестине еврейского государства Израиль. Это была адаптированная к Ближневосточным условиям пропаганда идеи "Великого рейха" - на сей раз Великого исламского Государства от Индонезии до Атлантики и власти мусульман над миром. И, наконец, модифицированная расовая идея – идея расового превосходства арабов – "потомков Пророка".

Сам характер этой пропаганды показывает, что, в точном соответствии с идеей Гитлера, нацизм как течение сделал ставку на ислам, на арабский мир.

Реваншистская идея возрождения Великого исламского государства стала общим знаменателем для арабских лидеров: по сведениям известного советского специалиста по Африке и арабскому миру, сотрудника Е.М.Примакова и профессора Якова Этингера, особая группа из одиннадцати военных советников с нацистским прошлым, по поручению сирийского диктатора Шишекли работала над планом объединения всех арабских стран, в 1958 году президент Насер создал "Объединенную арабскую республику", в состав которой вошли Египет и Сирия, которая, как он предполагал, станет зародышем арабской империи. Саддам Хуссейн пришел к власти как руководитель партии Баас, программной целью которой было создание единого мусульманского государства, разумеется, с Саддамом Хуссейном во главе.

Особое место в послевоенных планах нацистов занимала Саудовская Аравия - мистический центр мусульманского мира. Особый интерес нацистов уже в те годы вызвала местная интерпретация ислама, данная ибн Ваххабом. Задолго до того, как слово "ваххабизм" стало известно миру, каирская газет "Аль-Ахрам" писала: "Бывшие германские офицеры проявляют большой интерес к Саудовской Аравии. Ваххабиты рассматриваются ими в качестве одного из наиболее перспективных направлений в исламе. Офицерами СС созданы в этой стране военно-тренировочные центры, где проходят подготовку молодые ваххабиты".

Тайная активность Германии на Ближнем Востоке перед Первой и Второй мировыми войнами понятна. Ближний Восток играл ключевую роль в стратегических планах ее руководства. Но в чем состоял смысл столь активного участия нацистов в ближневосточной жизни послевоенного времени? Была ли это просто попытка безбедно "пристроиться" в послевоенной жизни, или у нацистов были более далеко идущие планы?

Если рассматривать нацизм как сугубо немецкое национальное движение, то говорить о каких-либо далеко идущих грандиозных планах, казалось бы, нет оснований.

Но если вспомнить, что идеология Гитлера была "выше" национал-социализма как такового, о чем неоднократно упоминали в своих воспоминаниях знавшие его люди, и его ведущей идеей была "мировая фашистская революция", о чем он и сам неоднократно говорил, то национальная окраска фашизма становится вторичной. А первичной становится идея тоталитарного государства, полного подчинения личного – общественному, идея, с предельной четкостью сформулированная "главным теоретиком" фашизма Бенито Муссолини. И тогда можно начинать движение к конечной цели – мировому господству и установлению тоталитарного способа управления обществом из любой точки Земного шара – оттуда, где основные идеи фашизма приживутся.

На Ближнем Востоке место нацизма занял исламизм: радикальная и фундаменталистская, как утверждают некоторые, версия ислама.

Хотя что может быть "радикальнее" самого Корана, в котором на сто с небольшим страниц текста слово "неверный" в контексте "отрубить голову", "отрубить конечности" и так далее встречается без малого триста раз, тогда как слово "женщина" встречается чуть более ста? Книга, кончено, не виновата. Но вот те, кто ее использует...

Некоторые политологи пытаются объяснить это явление "кризисом идентичности", который-де возник, так как "огромное число крестьян и кочевников осело в городских трущобах Каира, Алжира и Аммана, утратив связь с местными разновидностями ислама (многие из которых не имеют даже письменной традиции), на фоне чего и расцветает исламизм".

Факты, однако, опровергают эту благодушную точку зрения: главными центрами исламистской идеологии, как свидетельствует Мухсин Салих, стали мусульманские университеты, где выходцы из "городских трущоб Каира, Алжира и Аммана" как-то не присутствуют. Ошибочность такой точки зрения подтверждается и тем обстоятельством, что участники и организаторы терактов 11 сентября в США тоже выходцы далеко не из бедных семей.

Между тем, многие исследователи обнаруживают современность исламизма и его "удивительное сходство" с фашизмом". С точки зрения социологии, существует явная параллель между исламизмом и европейским фашизмом, констатирует Ф.Фукуяма. Вопрос в том, является ли эта параллель случайной или нет?

Френсис Фукуяма и Надав Самин в своей статье об исламизме отмечают: "Исламизм... на самом деле не ставит своей целью восстановление неких архаических, исконных форм ислама. Это не традиционалистское, а весьма современное движение... Влияние этих идеологий (фашизма и коммунизма – СЛ) особенно заметно на примере египтянина Сейида Кутба, ставшего после Второй мировой войны лидером и главным идеологом Ассоциации братьев-мусульман. В своей основной работе "Вехи на пути" Кутб призывает к созданию монолитного государства, возглавляемого исламской партией: во имя этой цели оправдано применение любых, даже самых жестоких средств. Общество, которое строит в своем воображении Кутб, должно быть бесклассовым: "эгоистические индивидуумы" либерального общества будут ликвидированы вместе с эксплуатацией человека человеком". Такой "ленинизм в исламском обличии" взят сегодня на вооружение большинством исламистов".

Здесь правильно все. Кроме одного. "Ленинизм", как бы он сам по себе не был плох, к этому не имеет ни малейшего отношения. Это - чистой воды фашизм.

Доказательство тому может быть почерпнуто прямо и непосредственно из трудов основоположника фашизма Бенито Муссолини. В своей статье "Основные идеи фашизма" Муссолини пишет: "Вне государства нет индивида, нет и групп (политических партий, обществ, профсоюзов, классов). Поэтому фашизм против социализма, который историческое развитие сводит к борьбе классов и не признает государственного единства, сливающего классы в единую экономическую и моральную реальность; равным образом фашизм против классового синдикализма."

Как нетрудно видеть, концепция Кутба – есть точное повторение именно фашистской идеи монолитного государства, а вовсе не коммунистической идеи с ее сложностями вроде классовой борьбы и диктатуры пролетариата. Нельзя пройти также мимо самоопределения арабов как "высшей расы", что вытекает, разумеется, из арабского происхождения пророка Мухаммеда.

В совокупности это дает право утверждать, что "исламо-фашизм" - термин, введенный Фукуямой, - есть не повторение, но реинкарнация на арабской почве европейского фашизма. И эта реинкарнация не возникла сама по себе. Она тщательно готовилась нацистской элитой, осевшей в странах арабского мира.

Теперь самое время вспомнить еще одну сентенцию Гитлера: "Моя педагогика тверда. Слабость должна быть уничтожена. В моих замках подрастает молодежь, которая ужаснет мир. Мне нужна молодежь, жаждущая насилия, власти, никого не боящаяся, страшная. Свободный, прекрасный хищный зверь должен сверкать в ее глазах"

С течением времени на смену старой гвардии, вроде муфтия аль-Хуссейни или лидера иракских нацистов аль-Калайни, начавших борьбу за всемирный ислам еще вскоре после Первой мировой войны, должна была прийти "молодежь с глазами хищного зверя". И она не заставила себя ждать! Перечислим только три имени: Анвар Саддат, Ясир Арафат и Саддам Хуссейн.

В 1953 году, по просьбе египетского журнала "Аль Мусаввар", Саддат написал письмо умершему Гитлеру, которое начиналось так: "Мой дорогой Гитлер! Я приветствую тебя от всего сердца. Если ты, судя по всему, теперь проиграл войну, ты все же подлинный победитель. Тебе удалось вбить клин между старым Черчиллем и его союзниками – отродьем сатаны".

Ясир Арафат – воспитанник, секретарь и, по слухам, племянник Великого муфтия Иерусалима и друга Гитлера аль-Хуссейни. По крайней мере, настоящее имя Арафата: Рахман Абдул Рауф эль Кудва аль-Хуссейни.

Но дело не в кровном родстве, о котором Арафат молчит, а о родстве духовном, которого он не скрывает. В интервью палестинской газете "Al Quds" Арафат так отзывался о человеке, которого величали "арабским фюрером": "Мы – сильный народ. Разве смогли они сместить нашего героя Хадж Амина аль-Хуссейни? Они много раз пытались избавиться от него, потому что считали его союзником нацистов. Но несмотря на это, он жил в Каире и участвовал в войне 1948 года. Я сам был одним из его солдат".

Саддам Хуссейн - еще один племянник. На сей раз это племянник и воспитанник упоминавшегося уже Хайраллы Тульфаха – одного из организаторов нацистского переворота в Ираке в 1954 году и соратника аль-Хуссейни. Это поколение учеников нацистов развязало на Ближнем Востоке несколько крупномасштабных войн. Только четыре из них были нацелены на уничтожение Израиля, что, как мы видели, не плод "дремучего арабского антисемитизма", старательно подогреваемого в низах, а следствие холодного геополитического расчета, претензия на объединение исламского мира. Остальные войны имели целью установление власти над регионом.

На первый взгляд, бесконечные военные перевороты (в одной только Сирии, например, в период с 1954 по 1970 год их было одиннадцать), войны между мусульманами, особенно сотрясавшие Ближний Восток, но также между Пакистаном и Афганистаном, противоречат тезису о единстве устремлений мусульман. На деле это не совсем так.

Хорошим аналогом здесь может служить все та же Германия, раздробленная по Вестфальскому миру на множество отдельных княжеств. Точно так же, как была раздроблена позже Османская империя.

В поствестфальской Германии то тут, то там случались столкновения между княжествами, вызванные мелкими местными интересами и борьбой за ресурсы и вакантное место "Фридриха Великого". Что совершенно не мешало, однако, действию главной центростремительной силы – идее восстановления единой Германской империи.

Технически в возникновении переворотов и войн в арабском мире играют роль два фактора.

Первый из них – нефть, которая стала главным фактором в отношениях арабского мира с Европой и Америкой. Нефть играет на Ближнем Востоке двоякую роль: с одной стороны, она обостряет борьбу между арабскими лидерами за личный контроль над нефтяными полями. С другой стороны, нефть заставляет секулярных лидеров сравнительно осторожно вести себя с главными ее покупателями – США и Европой. Впрочем, как показал нефтяной кризис семидесятых, арабские лидеры готовы вцепиться в горло своих контрпартнеров при малейшей возможности.

Пагубность нефтяных интересов для дела объединения Уммы современные исламские "духовные лидеры" прекрасно понимают.

Второй фактор – борьба за лавры арабского "Фридриха великого" - Саладдина. Сегодня наблюдается явный переизбыток претендентов на эту роль в мусульманском мире, что пока спасает западную цивилизацию.

Впрочем, если и дальше пользоваться аналогией между поствестфальской Германией и "постсеврской" Уммой, то можно сказать, что место германской Пруссии по крайней мере в арабском мире все более и более отчетливо занимает Саудовская Аравия, хотя претендовали на это место и Египет, и Сирия, и Ирак.

Благодаря умелой массированной пропаганде, идея "великого исламского объединения", соединенная с ненавистью к Западу, евреям и России, в последние тридцать лет вполне овладела мусульманскими массами по всему миру, от Нигерии до Индонезии.

Однако практические попытки решения даже промежуточной задачи - уничтожения Израиля и хотя бы географического объединения Уммы - показали, что традиционными военными методами эту задачу арабы решить не в состоянии.

При каждой попытке традиционного военного решения проблемы арабские режимы терпели жестокие поражения. Войны 1948, 1956, 1067 и 1973 годов окончились для них более чем плачевно – установлением израильского контроля на многими стратегическими территориями от Голлан до Синая, а попытки межарабского объединения, вроде той, что была предпринята Насером, проваливались из-за отсутствия в арабском мире непререкаемого лидера.

Тогда в мусульманском мире появляются новые субъекты – террористические организации, сделавшие террор главным методом борьбы.

Террористические организации оказались настолько более эффективными военными организациями, чем традиционные армии, что все крупнейшие армии мира - и американская, и российская, и китайская, - вынуждены сегодня радикально менять концепцию своего строительства и управления, чтобы ответить на вызовы "мятеж-войны".

Все террористические организации росли под руководством хорошо прикормленных государственных спецслужб Египта, Ирака, Турции, Ливии, Саудовской Аравии, Ирана, у которого свои, непростые отношения с остальным исламским миром. Тех самых спецслужб, что своим становлением во многом обязаны гитлеровским специалистам.

Нет сомнений, что террористические организации использовали в своих интересах и главные соперники в "холодной войне" - США и СССР.

О терроре как методе ведения стратегической войны нового типа следует говорить особо. История, логика и психология террора – тема отдельного исследования.

Для нас, расследующих связь между нацизмом и исламо-фашизмом, важно следующее: воспоминания одного из советников Гитлера, Германа Раушинга, приведенные в его книгах "Зверь из бездны" (1940) и "Говорит Гитлер" (1941), проливают свет на то, кому на самом деле принадлежит патент на концепцию стратегического террора и террористическую войну.

Еще в 1932 году Гитлер так формулировал свое видение войн новой эпохи: "Будущая война будет выглядеть совсем иначе, чем прошлая мировая война. Мы больше не будем годами застревать в окопах по всему фронту. Я вам гарантирую. Это было вырождением войны.... Мы будем действовать свободно - и снова обретем превосходство".

Обращаясь к главе Данцигского сената Альберту Форстиеру, Гитлер поробно останавливается на основах новой военной стратегии, на создании в тех странах, которые предстоит захватить, "пятой колонны", а на примере биологических террористических атак Гитлер разворачивает план, как, по его мнению, должны применяться террористические методы: " [Мы заразим противника бактериями еще до начала войны] c помощью агентов, безобидных туристов, это все еще самое надежное средство, единственно действенное в настоящее время".

Придавал Гитлер огромное значение и деморализации будущего противника, тем, что сейчас принято называть информационной войной: "Враждебный народ должен быть деморализован и готов к капитуляции, его следует психологически вынудить к пассивности, и только потом можно думать о военных действиях. Как достичь моральной победы над противником еще до войны? Во вражеской стране у нас повсюду есть друзья, которые помогут нам... Смятение, внутренняя борьбы, нерешительность, панический страх – вот наше оружие".

В то же время, нельзя не признать, что с военной точки зрения террористическая война – столь же естественный продукт эволюции классической войны, как "холодная война" - выведенная на мировой уровень осада крепостей, а ядерное оружие – естественный продукт развития обычных вооружений: после изобретения нарезного оружия вся логика вооруженной борьбы может быть определена как логика стратегического сосредоточения при тактическом рассеянии и маскировке. Так, рассеянный строй сменил парадные "каре" и "свиньи", а форма цвета хаки – яркие мундиры гренадеров наполеоновских времен, как только были изобретены винтовки.

С этой точки зрения, террористическая армия – это предельное рассеяние и предельная маскировка. Бойцы такой армии ничем не отличаются от местных жителей и собираются вместе только для выполнения определенной задачи. Модные сегодня среди молодежи "флеш-мобы" - далеко не безобидная модель таких действий.

Сегодня этот способ повсеместно используется мусульманскими террористами и показал высокую боевую эффективность. Традиционными военными мерами, как мы видим сегодня, полностью локализовать террористические армии никому не удавалось и пока не удается.

Гитлеру не удалось в полной мере реализовать этот тип войны в полной мере, хотя подготовка восстаний в Палестине, Ираке, попытка взбунтовать Кавказ, стоившая чеченскому народу депортации, подготовка восстания в Афганистане и северной Индии очевидно следуют этой стратегии.

Зато мусульманские ученики и последователи творчески прекрасно усвоили "наследие гения".

Стратегия террористической войны вобрала в себя "высшие достижения" революционного подполья всех времен и народов, опыт мирового класса спецслужб, организованной преступности и экономических войн и вывела само понимание то, что есть война, на новый уровень. Как и предвидел Гитлер, это стало вырождением войны в привычном смысле слова.

Вот уже армии наиболее продвинутых стран, включая США, начинают активно перестраивать структуры управления и военные доктрины. "Флеш-моб" становится образом новой войны. Из военных концепций исчезают фронты. Ключевыми элементами военной мысли становится "проекция силы", мобильность, рассеяние, автономность действия малых вооруженных групп и внезапная фокусировка сил в заданной точке в заданное время, поддержанная развитыми средствами коммуникации. Это именно то новое и со всей очевидностью, эффективное, что мы видим сегодня в действиях террористов, захвативших "Норд-ост", школу в Беслане или смертников, атаковавших Близнецов 11 сентября.

Однако, в отличие от армий цивилизованных государств, отчасти ограниченных в своих действиях международными соглашениями, нацеленными на сокращения ущерба для мирного населения, типа Женевских конвенций, террористы таких ограничений не имеют.

Их удар, как и предлагал Гитлер, направлен, прежде всего, на беззащитное мирное население, чтобы вызвать панику, дестабилизировать обстановку в стране-противнике, подорвать доверие населения к власти.

Несмотря на всю свою специфику, террористическая война остается именно войной – то средством достижения определенных политических и экономических целей.

Главная, стратегическая цель исламистов осталась все та же, что и у арабских соратников Гитлера: восстановление Исламской империи.

Вот, что говорит Дэниэл Бенджамин, бывший эксперт по национальной безопасности МСША, о бин-Ладене: "Он пытается построить такой мир, в котором ислам будет играть доминирующую роль и, естественно, этот мир не обойдется без нефти и ядерного оружия. После того, как неверные будут удалены с земель ислама, исламисты предвидят ниспровержение существующих режимов в мусульманском мире и установление объединенного правительства, следующего шариату. По мнению бин-Ладена, такое управление будет похоже на режим талибов в Афганистане."

С начала 70-х годов исламисты-"объединители" повели активную борьбу по всем направлениям: против Израиля, против США против местных, "секулярных", как их аттестуют сами исламисты, правительств.

Только СССР попал под удар терроризма уже позже, в самом конце семидесятых, после ввода войск в Афганистан. Тут надо признать: колоссальную роль в осознании исламистами стратегического террора как главного оружия современности, сыграло поражение СССР в Афганистане.

Самый известный ныне представитель нового поколения исламистов, бин-Ладен, пояснял, что корни его убежденности в том, что небольшая банда его сторонников может нанести поражение сверхдержаве – в унижении СССР в горах Афганистана. В интервью CNN, в 1997 году, бин-Ладен сказал, что в результате поражения советской армии от моджахедов в Афганистане, "миф о сверхдержаве был разрушен не только в моем представлении, но также и в умах всех мусульман". Еще в 1996 году бин-Ладен подчеркивал, что "мудрым в существующих обстоятельствах" будет ведение мусульманскими армиями нетрадиционной войны с США по причине "несбалансированности сил". По его словам, в этой войне "должны быть применены соответствующие средства, например, легкие силы, которые работают в полной секретности. Иными словами, необходимо начать партизанскую войну".

Захваты гражданских самолетов, уничтожение олимпийской команды Израиля в Мюнхене, "интифада", "шахиды"- террористы-смертников, использование которых началось в Афганистане против советских войск, "Норд-Ост" и теракты в Индонезии, Индии и Чечне, в Испании, Нью Йорке и Лондоне, угрозы применить химическое, биологическое и ядерное оружие стали политической реальностью наших дней, угрожающей существованию цивилизации не меньше, чем баллистические ракеты.

Успешно скрестившись с исламом, нацизм явил миру новый дурно пахнущий плод, который известный политолог Френсис Фукуяма и окрестил определил в июне 2002 года как "исламо-фашизм".

Сегодня метастазы "исламо-фашизма" пронизали мир. Всюду, где только имеются значительные мусульманские сообщества, зарождаются движения, густо замешанные на исламизме и идее "исламского возрождения".

Филиппины, Китай, Индия, Средняя Азия, Кавказ, Ближний восток, Северная Африка, Нигерия, Европа, США – весь мир находится под ударом. Чеченские боевики готовят теракты в Париже, Германии и Лондоне. Арабские и турецкие инструкторы руководят подразделениями боевиков в Чечне. Башкирские и татарские экстремисты воюют с американцами в Афганистане.

Единство взглядов исламских террористов во всем мире прекрасно иллюстрируются частным примером: интервью, данным в разное время тремя лидерами чеченского сепаратизма, которые имеет смысл прочитать внимательно.

Вот интервью, которое дал Яндарбиев – "духовный лидер" и бывший "президент Ичкерии" корреспонденты "Время Новостей" Елене Супониной, разыскавшей его в Катаре 17 декабря 2001 года, то есть через три месяца после начала атаки на Нью-Йорк.

Ж. Какое впечатление на вас произвел мулла Омар?

Я. Великолепное. Чистейший человек. Богобоязненный. А в чем его обвиняют, доказательств нет. Где доказательства? Те, кто сотворил эту ерунду в Нью-Йорке, - думаете, от хорошей жизни? Так поступить их заставила политика Запада, России, других монстров, которые мешают людям жить праведно. США хоть и поддерживают чеченскую независимость, но несут зло, только в перчатках. А какая разница, как мир поганить, в перчатках или без. Талибы прекрасные люди.

Ж. Но они запрещают телевидение, радио?

Я. Есть периоды в истории, когда надо что-то ограничивать. Вот Буш тоже свободы ограничивает по предлогом борьбы с терроризмом...

Полагаю, эти сказано все. Милейший человек, мулла Омар, лично приказал взорвать статуи Будды исключительно в целях ограничения влияния США, России и "других монстров" на неустойчивый в вере афганский народ, тысячелетия позорно мирившийся с таким соседством. Другие милейшие люди направили самолеты в здания Близнецов. Третьи – устроили взрывы жилых домов в Москве. Четвертые подорвали дискотеку с детьми в Израиле. Пятые – взорвали гостиницу в Индонезии на острове Бали. Шестые захватили заложников в Норд-Осте. Пятые, совершенно очаровательные девушки подорвали себя в толпе в Тушино. Шестые открыли огонь по пассажирскому самолету из переносных зенитных установок. Это перечень можно продолжать...

А вот, вниманию "правозащитников", выдержка из выступления другого "президента Чечни" - Масхадова, - сделанного им 15 июля 1998 года по собственному телевидению, человека, с которым они настойчиво предлагали переговариваться России:

"Я много работал, чтобы определить правильную идеологию, найти нужный путь. Я всегда говорил: не ведите речь о ваххабизме, не делите религию. Они тоже мусульмане. Они ищут свой путь в вере. С этим я шел по нашему пути. Но сегодня я вынужден признать, что у нас есть ваххабистская идеология, которая делает из нашей молодежи роботов, отравляет ее сознания...

Это идеология привносится сюда искусственно. Ее внедряют и распространяют нащи враги и евреи. Возьмите в руки знамя ислама! Вырвите его из рук евреев!..

...Все должны знать одно. Чеченцы никогда и никому не позволяли играть собой. Не позволят и в будущем. Евреям в том числе."

То, что Масхадов вообще сражается "не с Россией, а с евреями засевшими в Кремле" - это слышала вся Россия по центральному телевидению, показавшему отрывок его речи в Грозном. Но кто из купленых-перекупленых "правозащитников" тогда обратил на это внимание? – А как вам идея , что ваххабизм распространяют евреи. Тут кажется и психиатрическая экспертиза излишня.

- И этого человека до сих пор "европейски мыслящие правозащитники" навязывают России в качестве переговорщика? – Оригинально, не правда ли?

А вот третий персонаж, товарищ Масхадова по несчастью, еще один "вождь чеченского народа" Басаев. Бывший "премьер-министр", так сказать, "второе лицо в государстве".

Интервью газете "Кавказский вестник" №6, май 1999 года, любезно опубликованное в свое время одним из сайтов сепаратистов.

Вопрос: Какие иностранные государства вы считаете союзниками?

Ответ: Наш союзник – вера во Всевышнего. А внутри страны мы сами разберемся, а потом всем морду набьем... Скоро создадим новую ООН, где Россия и Америка будут на третьих ролях. Китайцам отдадим Сибирь. Японии – Дальний Восток, Финляндии – Карелию, а с казаками создадим конфедерацию. В мире накопилось столько зла, что это должно куда-то выплеснуться. И лучше было бы, чтобы Америка и Россия сцепились, а остальные народы оставили в покое....

Вопрос: Распространенная в чеченском обществе мысль: всему миру будет лучше, если разрушить три столицы – Москву, Тель-Авиа и Вашингтон.

Ответ: Зачем разрушать, если можно захватить? И установить там законы Аллаха. Ислам это самая веротерпимая религия. Это в России крест возвышается над поверженным полумесяцем. Но полумесяц никогда не будет повержен.

Что ж, сразу видно адекватного человека, истинного политического деятеля и гиганта мысли. А то все евреи, да евреи. Превосходная, веротерпимая, ясная и деловая программа: набить всем морду и ввести ислам в Нью-Йорке, Москве и, особенно, в Тель-Авиве. Наполеон из соседней палаты обзавидовался...

Можно было бы принять Яндарбиева, Масхадова и Басаева за городских сумасшедших.

Но их перлы - калька с высказываний министров ряда арабских государств, сделанных ими на конференции ООН в Дурбане, речений аль Хуссейни и бин Ладена, Саддама Хуссейна и шейха Аюбу Хамзы Аль-Масри, имама мечети Пинсбори в Лондоне, президента Малайзии Махатхира Мохамада и множества других мусульманских деятелей разных калибров.

Вот отрывок из интервью газете "Аль Хайат" шейха Омара Бахри, "гражданина" Великобритании и главы Британского Шариатского Суда (!), данного им 31 июля 2002 года:

А.Х. Прослушав ваш урок об основах веры, можно понять, что вы не заинтересованы в интеграции мусульманских студентов в британское общество?

Бахри. Я против интеграции. Мы должны сохранить себя как общину, чтобы повлиять на окружающую среду, но не растворится в ней...

А.Х. И к чему может привести это отчуждение?

Бахри. К изменению положения в этих странах. Если будет основана мусульманская супердержава, она завоюет Запад, а если нет, наша культура и идеология изменят лицо запада навсегда...

Найдите отличие с тезисами лидеров чеченских сепаратистов!

Дремучий антисемитизм, ненависть к США, России и Европе, откровенные претензии на мировое господство – все это ставит исламо-фашизм в один ряд с чумой и СПИДом XX века – нацизмом и коммунизмом. Бесноватый фюрер породил бесноватых потомков.

Повсюду: и в Европе, и в России исламисты оказываются союзниками неонацистов. Если нацистское происхождение современного исламо-фашизма доказуемо и достаточно ясно, то ответы на целый ряд других вопросов совершенно неочевидны: "Не являемся ли мы свидетелями возрождения хорошо знакомого нам по истории XX века фашизма, как "вечно живого учения", прикрывшегося на сей раз, в соответствии с идеями Гитлера, исламом точно так же, как в Германии он прикрывался национальной идеей?" И, главное, "Не же ли кукловоды, что привели в начале XX века к власти Ленина в России и Гитлера в Германии, стоят на самом деле, за "Салладинами XXI-го века"?

Ответы на эти вопросы сегодня неизвестны. Но, поверьте они могут быть самыми неожиданными...

Ссылки по теме
  • Арабский мир и метастазы нацизма
  • Почему арабы симпатизируют Гитлеру
  • Муфтий Аль Хусейни - глава дивизии СС "Ханджар"
  • Мусульмане в СС
  • Коран и Майн Кампф
  • Операция "Атлас"
  • Гитлеровские легионы советских мусульман
  • Исламский митинг в Берлине 2 ноября I943 года
  • Батальон особого назначения "Горец"
  • Национал-социалистическая партия северокавказских братьев
  • Чечено-горская национал-социалистическая подпольная организация


﻿ Константин Капитонов. ОПЕРАЦИЯ "АТЛАС"
Страницы: 1 2 3 4 5 6 7 8 9 10 11 12

В октябре 1944 года нацисты с помощью арабов Палестины, находившейся под британским мандатом, планировали отравить водные резервуары Тель-Авива. С этой целью была разработана операция, получившая кодовое название "Атлас".

Константин Капитонов. ОПЕРАЦИЯ "АТЛАС"

Источник: Чекист.Ru

О готовящейся операции англичане знали давно. О ней сообщил агент британской контрразведки, внедренный в немецкую армейскую разведслужбу – Абвер. По его информации, операция была разработана под руководством "великого муфтия" Иерусалима Хаджа Амина аль-Хусейни, который лютой ненавистью ненавидел евреев и сионистский "ишув". Аль-Хусейни родился в 1893 году. Учился в каирском университете "Аль-Азхар", совершил поломничество в Мекку.

В 1921 году первый верховный комиссар в подмандатной Палестине Герберт Самуэль (еврей по национальности) назначил его "великим муфтием" Палестины. Это было не самое лучшее решение англичанина. Муфтий постоянно подстрекал палестинских арабов против евреев, призывал к убийствам и насилию. Он делал все от него зависящее, чтобы конфликт между евреями и арабами принял региональный характер. Именно он возглавил так называемое "арабское восстание" в 1936 году.

После долгих попыток погасить конфликт англичане решили принять суровые меры. Муфтию угрожало тюремное заключение, и он бежал в Ливан, а оттуда – в Ирак. Как и Палестина, Ирак находился под контролем Великобритании. Муфтию снова пришлось бежать. После долгих скитаний по странам Ближнего Востока он обосновался в нацистской Германии.

Из воспоминаний аль-Хусейни: "Германия никогда в прошлом не нанесла вреда ни одной арабской или мусульманской стране. Она воевала с нашими врагами, капиталистами и сионистами, а ведь враг твоего врага – твой друг. Я был уверен, что победа Германии спасет наш народ от сионизма и империализма".

В Берлине аль-Хусейни были оказаны королевские почести. Уже через три недели после приезда его пригласил к себе Гитлер. В ходе беседы муфтий попросил поддержки в деле "решения еврейского вопроса на Ближнем Востоке". Аль-Хусейни надеялся, что после захвата Палестины фашисты помогут арабам решить "еврейский вопрос" теми же методами, которыми он решался в странах, оккупированных Германией.

В 1944 году муфтий предложил офицерам гестапо и военной разведки объединить группу немецких парашютистов, владеющих всеми навыками, необходимыми спецназу, и группу палестинских арабов, хорошо знающих топографию Палестины, и, естественно, местный язык. Перед ними будет поставлена задача: отравить евреев, жителей Тель-Авива. И одновременно разжечь ненависть к британским оккупантам, которая должна подтолкнуть арабов к "джихаду" против них.

Операция "Атлас" получила одобрение верховного командования вермахта. Было решено создать специальную диверсионную группу. Ее командиром назначили Курта Виланда. Он родился в 1917 году в Германии, но вырос в Иерусалиме, в квартале германских выходцев – Мошава Германит. Как и многие его сверстники в то время, он был ярым поклонником Гитлера. Поэтому, окончив школу, уехал в Германию и вступил в армию. Владеющий английским, арабским и ивритом, Курт был определен в военную разведку, где получил кодовое имя "Хайнц Гехт". Он прошел специальный курс обучения и получил звание майора. В июле 1944 года Курт был вызван в роскошную виллу, где его поджидали муфтий и офицер Абвера. Он был представлен как командира операции. Муфтий выспрашивал все подробности его жизни в Палестине. Потом коротко обсудили предстоящую операцию.

Тем временем Курту искали помощника. Им стал Вернер Зигфрид Франк. Он родился в 1917 году в Хайфе. Его отец работал в немецком пресс-агентстве в Иерусалиме. В 1936 году Франк уехал в Германию, где начал изучать юриспруденцию. При этом он состоял в фашистских организациях, в которые вступил еще в Израиле. С началом войны пошел добровольцем в военно-воздушные силы Германии, где прошел соответствующие тренировки и радиокурс.

18-го августа 1944 года Франка вызвали на тайную встречу в Берлине и спросили, готов ли он помочь муфтию натравить палестинских арабов против евреев. Франк ответил, что готов на все ради фюрера. Его привели на склад переговорных устройств, где он выбрал два радиоприемника.

Третьим членом стал некто Дейнингер.

К ним присоединили двух арабов: одного из лидеров восстания 1936 года Хасана Саляме и Абед аль-Латифа, палестинца, выпускника Багдадского университета. Оба – преданные поклонники муфтия.

Аль-Хусейни провел несколько встреч с участниками операции, на которых подробно изложил свои политические взгляды. Он дал им несколько советов, из которых один звучал: "Если встретите арабов, которые будут представлять для вас угрозу, убейте их".

Члены группы получили подробные планы и инструкции. Помимо отравления тель-авивских резервуаров, эта операция преследовала еще несколько целей. Планировалось взорвать электростанцию, принадлежавшую компании "Хеврат-хашмаль". Еще одним объектом взрыва должен был стать нефтепровод, идущий из Ирака в Хайфу.

Арабы не доверяли немецким диверсантам. А те не полагались на них. Аль-Латиф и Саляме не верили в саму затею объединения в одну группу палестинцев и немцев и договорились действовать только с согласия друг друга.

Аль-Латиф попросил у муфтия документ с подписью, где тот должен указать, что его владелец – человек, на которого можно положиться. Муфтий написал: "Пожалуйста, доверяйте тому, кто держит это письмо в руках. Мухаммед Амин аль-Хусейни".

4-го сентября 1944 года генерал Шелленберг, глава оперативного отдела генштаба вермахта, устроил обед в честь участников операции "Атлас". Он произнес прочувственную речь, в которой, в частности, сказал: "Я надеюсь на то, что благодаря успешно проведенной операции, арабы, наконец-то, избавятся от евреев".

* * *

В ночь на 6-е октября члены группы десантировались в районе Иерихона. После приземления у них отказали радиопередатчики. Франку удалось наладить связь с аль-Латифом. Он приказал ему оставаться на месте, а сам пошел искать Виланда и оборудование для операции. Однако ничего не нашел.

А в это время Виланд тоже вышел на поиски товарищей. Он свистел им в свисток, махал фонарем, посылая условные знаки. Безрезультатно…

Через некоторое время Виланд встретил Хасана Саляме. Сориентировавшись на месте, они направились в направлении Рамаллы.

Англичане знали об операции и готовились к ней. Они прослушивали радиопередатчики немцев и знали все об этих людях. Не были известны только место высадки и цель операции.

Британская полиция в Палестине была наготове. Она быстро обнаружила следы "десантников", спрятанные в кустах парашюты и снаряжение. Британские контрразведчики были весьма удивлены, когда обнаружили среди снаряжения упаковки с каким-то белым веществом, напоминавшим муку. Химический анализ показал, что в упаковках содержалась окись мышьяка (ARSENIOUS OXIDE) – сильнодействующий яд. Одной его крупинки весом в грамм достаточно, чтобы лишить человека жизни. Он, кстати, был изготовлен в лабораториях Абвера.

Одной из причин провала стал тот факт, что члены группы взяли с собой слишком много заметного "багажа". С самолета, доставившего диверсантов, было сброшено шесть парашютов с оружием, боеприпасами и медицинским оборудованием. Был также большой чемодан, в котором обнаружилось две тысячи золотых монет, а также крупная сумма денег в бумажных купюрах.

Виланд и Саляме дошли до дома некоего Нафиз-Бека – одного из тайных агентов муфтия в Палестине. Он должен был оказать помощь членам группы.

Нафиз-Бек сообщил гостям о том, что англичанам стало известно об операции, и они следят за членами группы. Он посоветовал им укрыться в какой-нибудь из пещер, которыми изобилуют окрестности Иерихона. В качестве "связного" он предложил своего сына.

8-го октября мальчик сообщил Виланду и Саляме о том, что местные жители обнаружили часть оборудования группы. Он также рассказал и о том, что в одном из домов в Вади-Кельт скрываются Абед аль-Латиы и Франк. Той же ночью мальчик проводил к ним Виланда и Саляме. А жителям Вади-Кельт показали им, где скрывался пятый член группы – Дейнингер.

Поиски оборудования окончились. Виланд сказал своим товарищам, что дальнейшие поиски бессмысленны. Не было возможности наладить связь с Германией, чтобы попросить новое оборудование, поскольку самый мощный радиопередатчик тоже не был найден. Как выяснилось позже, оборудование попало в руки англичан. Британские полицейские окружили диверсантов и взяли их в плен. Это произошло 14-го октября 1944 года.

Членов группы допрашивали по одному. Они давали противоречивые показания. Тогда было решено допросить их "по-серьезному" (такая формулировка фигурирует в документах следствия). Диверсанты рассказали все…

* * *

Несмотря на то, что, по законам военного времени, они заслуживали смертного приговора, англичане проявили по отношению к ним неожиданную мягкость. Немцев переправили в лагерь для военнопленных, а арабов посадили в тюрьму (по окончании Второй мировой войны они вышли на свободу).

"Великий муфтий" незадолго до окончания войны бежал из Берлина в Каир. Там продолжал призывать к "джихаду" и к уничтожению евреев. Умер в 1974 году…

Ссылки по теме
  • Зеленая крона с черными корнями
  • Арабский мир и метастазы нацизма
  • Почему арабы симпатизируют Гитлеру
  • Муфтий Аль Хусейни - глава дивизии СС "Ханджар"
  • Мусульмане в СС
  • Коран и Майн Кампф
  • Гитлеровские легионы советских мусульман
  • Исламский митинг в Берлине 2 ноября I943 года
  • Батальон особого назначения "Горец"
  • Национал-социалистическая партия северокавказских братьев
  • Чечено-горская национал-социалистическая подпольная организация


Коран и Майн Кампф

Источники: JoshuaPundit, Pedestrian Infidel

Коран и Майн Кампф - тот кто читал эти книги не мог не заметить удивительное сходство между ними, это не поверхностное сходство, и поэтому стоит рассмотреть его подробно. Пристальный взгляд на факты показывает, что ислам и нацизм - две родственные идеологии, у которых много общего.

Начнем с названия. Книга Гитлера называется "Моя Борьба". Книга Мухаммеда по праву могла бы называться "Мой Джихад". Исламский термин Джихад и немецкое слово Кампф (борьба) в идеологическом контексте ислама и нацизма практически идентичны. Это объясняет, почему "Майн Кампф" так популярен в исламском мире, в том числе, в так называемых, "умеренных" исламских странах, как Турция.

Сходство между Кораном и "Майн Кампф" на этом не заканчивается. Джошуа Пандит представил список основ идеологий ислама и нацизма, которые поражают своим сходством.

Майн Кампф: германцы - высшая раса человечества. На Германию и немцев возложено править миром и доминировать над другими расами и народами.

Коран: ислам и мусульмане - предводители человечества. Аллах поручил мусульманам управлять миром и доминировать над людьми других вероисповеданий.

Майн Кампф: немецкое государство должно осуществлять контроль над каждым аспектом жизни человека. Интересы человека должны быть подчинены интересам государства.

Коран: ислам и шариат должны осуществлять контроль над каждым аспектом жизни человека. Интересы человека должны быть подчинены интересам ислама.

Майн Кампф: немцы обязаны отстаивать свое божественно назначенное место в мире любыми средствами. Верность своей расе превыше других этических соображений.

Коран: мусульмане обязаны вести джихад для достижения господства ислама любыми средствами. Верность исламу и мусульманам (умма) превыше других этических соображений.

Майн Кампф: мужчины превосходят женщин. Место женщины должно быть ограничено деторождением, кухней и домом.

Коран: мужчины превосходят женщин. Место женщины должно быть ограничено деторождением, кухней и домом.
(Коран в отношении к женщинам идет намного дальше, чем Майн Кампф. Коран требует покрытия женщин, вдвое уменьшает право женщин в суде и в наследстве, позволяет мужчинам полигамию, наложниц и рабынь)

Майн Кампф: гомосексуалисты являются "предателями расы" и должны быть приговорены к смертной казни.

Коран: гомосексуалисты нечестивы пред Аллахом и должны быть приговорены к смертной казни.

Майн Кампф устанавливает подробную модель завоевания мира, включая правила о том, как следует подавлять народы, находящиеся под господством немецкой расы. Богатство, ресурсы и имущество покоренных народов принадлежат немцам, юридическое право и право на жизнь покоренных зависит от немцев. Не-германцы не имеют юридических и гражданских прав.

Коран: устанавливает подробную модель завоевания мира, включая правила о том, как следует подавлять народы, находящиеся под господством мусульман. Богатство, ресурсы и имущество покоренных народов принадлежат мусульманам, юридическое право и право на жизнь покоренных зависит от мусульман. Не-мусульмане не имеют юридических и гражданских прав.
(Многие из этих правил происходят их Хадисов и Сунны, но оба эти источника соотносятся и базируются на Коране, подобно всем аспектам шариата)

Майн Кампф: делит мир на "Германские Земли" и территорию противника. Земли, на которых проживают немцы, или земли, которые когда-либо находились под управлением немцев, принадлежат Германии, и Германия имеет право вернуть эти земли любыми средствами.

Коран: делит мир на "Земли Ислама" (Дар аль-Ислам) и территорию противника (Дар аль Харб). Земли, на которых проживают мусульмане, или земли, которые когда-либо находились под управлением мусульман, принадлежат исламу, и мусульмане имеют право вернуть эти земли любыми средствами.

Майн Кампф: обвиняет евреев в бедах общества.

Коран: обвиняет евреев в бедах общества и говорит, что они будут уничтожены.
("В день Страшного суда камни и деревья будут кричать: О мусульманин! За мной укрылся иудей! Приди и убей его!" Сахих Бухари, Сахих Муслим )

Ислам и нацизм, мухаммеданизм и гитлеризм - они созданы из одного материала.

Ссылки по теме
  • Зеленая крона с черными корнями
  • Арабский мир и метастазы нацизма
  • Почему арабы симпатизируют Гитлеру
  • Муфтий Аль Хусейни - глава дивизии СС "Ханджар"
  • Муфтий и геноцид
  • Хороший мусульманин должен быть террористом
  • Профессор Янсен. Коран - более экстремистская книга, нежели произведение Адольфа Гитлера
  • Захария Ботрос о сходстве религии Мухаммада и нацизма
  • Шокирующее сходство исламской и нацистской идеологий (видео, англ.)
  • Анкета для мусульман, желающих получить гражданство США
  • Мухаммед: Убейте каждого еврея
  • Преступления ислама в 20 веке
  • Я знаю, что такое ислам


﻿ Жан Ле Пен - последний герой Франции
Страницы: 1 2 3 4 5 6 7 8

Сергей Лебедев. Жан Ле Пен - последний герой Франции

Источник: газета Дуэль

На общем фоне бесцветных бюрократов, каковыми являются почти все политики современной Франции, Ле Пен действительно яркая личность, чья биография читается, как роман Дюма.

УПРЯМЫЙ БРЕТОНЕЦ

Ле Пен родился 20 июня 1928 г. в Бретани - провинции на западе страны. Этот факт весьма важен, ведь бретонцы отличаются от прочих французов тем, что являются отдельным народом, говорящим на своем языке, ничего общего не имеющим с французским. Бретонцы- кельты, прямые наследники создателей одной из своеобразнейших культур Европы. От кельтов остался богатейший фольклор, включая древнейшие баллады о короле Артуре и рыцарях Круглого Стола, а также романтические предания о Тристане и Изольде. Современные бретонцы сохраняют трепетное отношение к прошлому. Практически каждый уроженец Бретани, где бы он ни жил, знает всю свою родословную по седьмое колено, хранит в сундуке национальный костюм, помнит старинные песни и баллады. И при этом бретонцы считаются самыми большими патриотами Франции. Именно бретонцами были воспетый средневековыми менестрелями Роланд и полководец Столетней войны Дюгесклен, спасший Францию в тот момент, когда страна, казалось, окончательно погибла. Наполеон считал бретонцев лучшими солдатами своей армии. Впрочем, бретонцы также имеют репутацию людей упрямых, не склонных к компромиссу, готовых до конца отстаивать свои взгляды.

Ле Пен происходил из простой семьи. Его отец был моряком, мать вела домашнее хозяйство. В годы немецкой оккупации 16-летний Ле Пен участвовал в Сопротивлении, сражаясь в рядах "маки" (так называли французских партизан). После победы Ле Пен поступил в Сорбонну на факультет права. Впрочем, он не только грыз гранит науки, но и активно участвовал в политической деятельности. Он примкнул к правым студенческим группам и вскоре благодаря ораторским и организаторским способностям стал одним из лидеров парижского студенчества. Это было весьма опасно по тем временам, ведь в студенческом движении в целом доминировали левые. Ле Пен не только выступал на митингах, но и участвовал в уличных драках с активистами левых группировок.

Франция после 1945 года не знала мира. Шла колониальная война в Индокитае, и Ле Пен счел, что патриот Франции не может оставаться в стороне. Он завербовался в парашютно-десантные войска и отправился на войну. В 1954 году французы потерпели поражение и оставили Индокитай, не без злорадства предоставив возможность продолжать борьбу с коммунизмом во Вьетнаме американцам.

Ле Пен вернулся из Индокитая, полный решимости продолжать борьбу с противниками французской империи.

ФРАНЦУЗСКИЙ АЛЖИР!

В 50-е годы Ле Пен был активистом националистических организаций. Это по-прежнему было опасным занятием, и как-то в одной из уличных потасовок с коммунистами ему повредили левый глаз, к которому зрение не вернулось. Между тем политическая жизнь страны того времени отличалась невероятным даже для Франции ожесточением. Главнейшей проблемой была очередная колониальная война, на этот раз в Алжире. Юридически Алжир не считался колонией, а был составной частью французского государства. Из 9 млн. жителей Алжира свыше 1 млн. составляли французы. Поднявшие в 1954 году восстание арабы с самого начала добивались изгнания или уничтожения всех алжирских европейцев. Требование мятежников к французам сводилось к лозунгу - "Гроб или чемодан". Иначе говоря, убирайтесь из Алжира или умрите здесь.

Левые партии полностью поддержали арабов. Коммунисты требовали "освободить Алжир", троцкисты совместно с арабами участвовали в террористических актах, знаменитый философ Ж.-П. Сартр призывал французских солдат дезертировать.

Среди правых царил разброд. Многие из них считали, что Алжир обходится слишком дорого и лучше предоставить его своей судьбе. К такой мысли пришел живший в отставке, но желающий вернуться к власти генерал де Голль.

Ле Пен примкнул к сторонникам французского Алжира. В 1956 году Ле Пен стал депутатом парламента, призывая с парламентской трибуны бороться за французский Алжир. Правда, вскоре он решил показать своим избирателям пример непарламентской защиты французских владений. В 1957 году Ле Пен вновь вступил в армию и отправился на свою третью войну.

На этой войне он стал героем, получив много боевых наград, но вместе с тем ему пришлось вновь убедиться в том, что в наше время войны проигрываются в тылу. Пока солдаты проливали кровь, политиканы готовили сдачу Алжира. Ле Пен, демобилизовавшись, вновь стал бороться за французский Алжир парламентскими методами.

Тем временем кризис политической системы Франции принял особо острые формы. 13 мая 1958 года, расквартированная в Алжире армия подняла восстание, требуя установления в стране твердой власти. Ле Пен немедленно прибыл в Алжир. Мятежные генералы не оценили усердия находящегося в невысоких чинах Ле Пена и выслали его из Алжира. Восстание 13 мая привело к установлению во Франции нового конституционного порядка, т.н. Пятой республики. Президентом страны стал де Голль. Но алжирский вопрос не был решен. Хотя в 1959 году французы нанесли тяжелое поражение арабским повстанцам, война продолжалась.

Президент де Голль окончательно решил "отпустить" Алжир. Не без цинизма президент говорил: "У арабов высокая рождаемость. Поэтому если Алжир останется французским, то президентом Франции однажды станет араб. Вам нравится такая перспектива? Если мы не можем дать Алжиру равноправие, то можем дать независимость". Однако независимость Алжира означала изгнание из этой страны всех живущих там уже много поколений французов. И поэтому во Франции развернулось упорное, героическое, но безнадежное сопротивление тех, кто продолжал верить в то, что Алжир - это Франция. Лозунг "Альжери франсез!" ("Французский Алжир!") стал боевым кличем последних солдат Французской империи. Ле Пен был в их числе.

В феврале 1960 года алжирские французы подняли восстание против официального Парижа, требуя продолжать борьбу за сохранение Алжира в составе Франции. Ле Пен активно поддерживал восставших с трибуны парламента. Полиция провела обыск на его квартире, наглядно показав, что такое парламентская неприкосновенность. Восстание потерпело поражение, но борьба за французский Алжир продолжалась. В 1961 г возникла знаменитая Секретная Вооруженная Организация (ОАС), развернувшая вооруженную борьбу уже в самой Франции. Лидеры ОАС все как на подбор в прошлом были участниками движения Сопротивления (что не помешало официальному Парижу объявить их фашистами). ОАС организовала почти три десятка покушений на де Голля, от рук бойцов ОАС погибло несколько тысяч голлистов, коммунистов и прочих "предателей", а также множество проживающих во Франции арабов. Фактически, в 1961-62 годах в стране шла малая гражданская война, в которой обе стороны проявляли упорство и жестокость. Официальные власти голлистской Франции действовали против ОАС самыми беззаконными методами. Пленных оасовцев пытали, заподозренных в связях с организацией спецслужбы убивали без суда и следствия, некоторых руководителей ОАС похищали с территории нейтральных государств. Да, это была эпоха, не украсившая французскую демократию.

Борьба за французский Алжир кончилась поражением - де Голль "отпустил" Алжир. Миллион французов бежал в метрополию. ОАС была разгромлена. Французская империя ушла в прошлое.

НАЦИОНАЛЬНЫЙ ФРОНТ

Ле Пен активно сражался в рядах ОАС до конца борьбы. Опытный конспиратор, он сумел избежать ареста, но остался на время вне политики. В 1962 году правые потерпели не только военное, но и политическое поражение. На парламентских выборах вместе взятые праворадикальные группировки получили менее 1% голосов. В своем округе проиграл и Ле Пен.

Для него начался период вынужденного политического безделья. Франция хотела быстрее забыть недавний алжирский кошмар, уцелевшие праворадикальные партии превратились в мелкие секты, политическая жизнь стала сонной и пресной. Ле Пен превратился в простого гражданина, вынужденного искать заработок. Он организовал фирму по производству грампластинок.

Он не оставил политику, участвуя в предвыборных кампаниях различных правых кандидатов. Постепенно Ле Пен превращался в значительную политическую фигуру. Его ораторские способности (а во Франции после отставки и смерти в 1970 году де Голля не было равных Ле Пену - оратору), умение находить объединяющую всех французских патриотов тактическую и стратегическую программу, выдвинуть "ударный" и актуальный лозунг сделали его бесспорным лидером правой оппозиции Пятой республики.

10 июня 1972 году на Учредительном съезде в Париже был создан Национальный Фронт (НФ), объединивший большинство организаций национальной оппозиции. Лидером НФ стал Ле Пен.

Первоначально НФ ничем не выделялся на фоне мелких партий, которых во Франции всегда было множество. В 1974 году Ле Пен впервые участвовал в президентских выборах, набрав 190 тыс. голосов, что составляло 0,62%, заняв седьмое место из 12 кандидатов. Таково было не впечатляющее начало Национального Фронта. В то время только оптимист мог предсказать, что НФ станет одной из ведущих партий Франции. Правда, до этого должно было пройти еще три десятилетия борьбы.

"СМУГЛЕЮЩАЯ" ФРАНЦИЯ

После алжирской войны Франция процветала. Экономика была на подъеме, в области политики, если не считать студенческих беспорядков 1968 года, царило спокойствие. Друг друга сменяли у власти в белых конституционных перчатках президенты и правительства. При этом все меньше становились различия между левыми и правыми партиями. Голлисты требовали, в нарушение заветов генерала де Голля, усиления участия Франции в НАТО, коммунисты добивались приватизации государственных железных дорог, либералы хотели ввести цензуру, дабы никто не мог оспаривать факт "Холокоста", консерваторы поддерживали сексуальные меньшинства, клерикалы были против преподавания религии в школах. Словом, Франция была иллюстрацией тезиса о деидеологизации и "конце истории".

Была еще одна проблема, присущая всем т.н. "цивилизованным" странам, но принявшая во Франции особенно болезненный характер. Речь идет о масштабной иммиграции "цветного" населения бывших французских колоний, а также беженцев со всего мира. Сотни тысяч арабов, турок, негров, курдов, албанцев и прочих уроженцев почти 100 стран мира прибыли во Францию. Собственно, Франция уже с конца 19 века приглашала к себе иностранных рабочих и уже в начале 1930 годов почти 8% населения составляли иностранцы, причем в стране постоянно проживали более 800 тыс. итальянцев, 500 тыс. поляков, 350 тыс. испанцев, 250 тыс. русских белоэмигрантов, 80 тыс. армян, но тогда это обстоятельство не было столь острой проблемой. Подавляющее большинство иностранцев было белыми рабочими, своим трудом увеличивающих благосостояние Франции и обеспечивающих себе место во французском обществе.

Но с 60-х годов большинство иностранцев стали составлять "цветные", предпочитающие жить на пособия, но не утруждающие себя работой. В основном они принципиально не собирались интегрироваться во французскую культуру, зато предпочитали навязывать Франции свою. Положение осложнялось высокой рождаемостью иммигрантов при демографическом кризисе, уже давно характерном для коренного населения Франции. Во всех городах страны, включая самые глухие провинциальные, возникли арабские кварталы, в которых до половины жителей никогда не учились, не работали и не собирались делать этого впредь.

Даже наиболее либерально настроенные французы признают, что иммигранты вносят огромный "вклад" в распространение преступности, что именно иностранцы составляют большинство торговцев наркотиками, большинство преступных групп в стране являются этническими землячествами. Значительная часть социальных расходов страны тратится на вспомоществование иммигрантов. При этом рост нефранцузского населения Франции идет невиданными темпами. Считается, что в наступившем 21 веке до 45% жителей Франции не являются этническими французами. По доле негров и мулатов в общем количестве населения Франция стала напоминать Бразилию. Начался стремительный процесс "почернения" и "посмугления" Франции. Удивляться тому, что иммигранты заводили помногу детей и получали на них пособия, которое на своей родине не смогли бы заработать в поте лица, видимо, не стоит.

Между тем настоящие французы должны были своим трудом и своими налогами содержать эту паразитическую массу. Недаром говорится, что самыми социально незащищенными во Франции являются работающие французы. Рано или поздно в стране должна была возникнуть политическая сила, ставящая перед собой целью борьбу с таким положением. Ею стал Национальный Фронт.

ЭКСПЕРИМЕНТ В ВИТРОЛЕ

В своей программе "За Францию" НФ указал на 5 элементов национального упадка Франции:
  • Падение рождаемости у коренных французов,
  • Кризис национальной идентичности, забвение французами национальной истории, языка и культуры,
  • Рост преступности,
  • Терпимость властей к преступности и террору,
  • Ослабление международного престижа Франции.
Иностранная иммиграция оказывала непосредственное влияние на все эти элементы. Неудивительно, что именно борьба с заселением страны иностранцами стала одним из главных требований НФ.

В одной из своих книг Ле Пен, обращаясь к простым французам, писал: "Завтра иммигранты обоснуются у вас, будут есть ваш суп и спать с вашей женой, вашей дочерью и вашим сыном". Он обращал внимание, что иммиграция давно утратила значение как источник пополнения трудовой силы для Франции, а является средством подрыва национальной идентичности страны, распространения космополитических "общечеловеческих" настроений. Сильная своим национальным духом, вдохновляемая своей великой историей, великолепием культуры, Франция является серьезным препятствием для современного глобализма. Для того, чтобы превратить великую державу в провинцию Евросоюза и грядущего безнационального миропорядка, необходим этнический подрыв Франции, превращение нации в совокупность населения.

В борьбе за сохранение национальной идентичности НФ выдвинул близкие сердцу настоящих французов лозунги: "Французы прежде всего!", " Французская Франция в европейской Европе!", "Два миллиона безработных - это два миллиона лишних иммигрантов", " Нет - феминизму, да - женщине и семье, нет - терпимому обществу, да - морали!". Ле Пен неоднократно говорил: "У евреев есть Израиль, у воров и педерастов есть Америка, но Франция у французов только одна и никакой другой вы не создадите. Нам остается бороться во Франции за французов". НФ требует восстановить смертную казнь для особо опасных преступников, запретить "браки" между гомосексуалистами, принять меры по социальной защите французов и отменить льготы для паразитирующих иммигрантов. О том, что такие лозунги падают на подготовленную почву, свидетельствуют результаты выборов 80-90 годах.

Впервые о "феномене Ле Пена" заговорили в 1983 году, когда на муниципальных выборах в провинциальном городке Дрё кандидаты НФ, доселе малоизвестной партии, вдруг получили 17% голосов. Затем последовали новые успехи. Начался бурный рост численности НФ. На митинги и мероприятия НФ приходили сотни тысяч человек. Словом, "феномен Ле Пена" стал феноменом масс.

Ле Пен участвовал во всех президентских выборах, каждый раз увеличивая свой электорат. В 1988г за него отдали голоса 14,4%, в 1995 г - уже 15,1%. Большая фракция НФ появилась как во французском, так и в Европейском парламенте. В большинство муниципалитетов страны также избирались представители НФ.

Но Ле Пен не только обещал избирателям навести порядок, но и сумел продемонстрировать модель будущего общества, которое собирался создать.

В городе Витроль на юге страны, где лепеновцы возглавили местный муниципалитет, они провели реформы, создав микрообразец "французской Франции". Мэрия стала выплачивать 5 тыс. франков каждой французской семье за рождение ребенка, причем в муниципальном законе прямо было указано, что иммигранты могут не беспокоиться. Были уволены все "цветные" служащие муниципалитета, ужесточены наказания за торговлю наркотиками, вандализм и т.п. правонарушения, в которых обычно преобладают иностранцы. Были введены квоты, ограничивающие количество нефранцузов в школах, ликвидированы социальные программы, которыми пользовались "цветные". Из Витроля были высланы гомосексуалисты, бомжи, наркоманы.

Результаты не замедлили сказаться: в Витроле увеличилась рождаемость, сократилась преступность, эффективно заработала местная промышленность, были уменьшены налоги. Витрольский эксперимент наглядно показал альтернативу "глобальному обществу". Неудивительно, что борьба с Ле Пеном и его партией со стороны глобалистских сил приняла особо упорный характер.

ТЕРНИИ И ЗВЕЗДЫ

Политическая карьера Ле Пена изобилует многими ухабами. Он судился более сотни раз, неоднократно его лишали депутатской неприкосновенности, во многие страны ему запрещен въезд. Скандалы вокруг его имени возникают непрерывно. Впрочем, поскольку это только создает Ле Пену рекламу, в последнее время его противники стали применять заговор молчания, игнорируя реальные достижения НФ в политике. При этом всячески искажаются высказывания Ле Пена. Так, еще в 1987 г, устав от бесконечных рассуждений сионистской прессы о "Холокосте", он сказал: "Я не говорю, что газовых камер не существовало... Но я считаю все же, что это - незначительная деталь Второй мировой войны". За такие слова мировая сионистская пресса начала травлю Ле Пена. Не брезговали противники Ле Пена использовать и откровенно недемократические меры. Так, в 1998 году на региональных выборах НФ получил свыше 15% голосов, но под давлением правительства эти результаты не были признаны.

Впрочем, гораздо более опасным была работа спецслужб многих стран против НФ. 11 марта 1999 года НФ раскололся на две части. "Умеренное" крыло НФ возглавил прежний заместитель председателя Брюно Мегре, большинство "старого" НФ сохранило верность Ле Пену. Но и при таких условиях НФ продолжал оставаться одной из ведущих партий Франции.

...И вот состоялись президентские выборы 2002 года 17 % голосов были отданы за Ле Пена. Это означало, что он вышел во 2-ой тур и будет соревноваться с Жаком Шираком за пост президента. Никто из социологов этого не ожидал. Никто не думал, что во Франции еще найдутся политические силы, выступающие против "европейской интеграции" и "политкорректности". За Ле Пена проголосовали жители пролетарского "красного пояса", безработные, ветераны, женщины, молодежь. Это и есть настоящая Франция, прекрасная, вольнолюбивая, свободомыслящая. Разумеется, Ле Пен проиграл 2-ой тур президентских выборов. Но навсегда останется в памяти поколений героическая попытка сохранить прекрасную вечную Францию. А это значит, что не все еще потеряно в Европе.

Ссылки по теме
Германский ультиматум мусульманским мигрантам (видео)
Николя Саркози о провале политики мультикультурности (видео)
Англичане против исламизации (видео)
Европа против исламизации (видео)
Ангела Меркель. Провал мультикультурализма (видео)
Европейские лидеры признали провал мультикультурной политики (видео)
Англия прощается с мультикультурализмом? (видео)
Народный протест против этно-бандитизма в Москве на Манежной Площади (видео)
Швейцария выступила против исламизации Европы (видео)


Карл Мартел - герой Франции

Карл Мартелл (Carolus Martellus, Карл Молотобоец), 688-741 годы.
Правитель государства франков, основатель династии Каролингов.
В 732 году, при Пуатье, разгромил арабов, остановив мусульманское нашествие на Европу.

В 732 году арабы (по сведениям хронистов – 400 тысячная масса) перешли Пиренеи и вторглись в Галлию. При помощи аквитанской и бургундской знати, которая противилась процессу централизации в королевстве франков, арабское войско Абд- эль-Рахмана двинулось по Западной Галлии, достигло центра Аквитании, заняло Пуатье и направилось к Туру. Здесь, на старой римской дороге, у переправы через р. Вьенн арабов встретило 30-тысячное войско франков во главе с Карлом Мартеллом.

Выступив против арабов, Карл поставил свое войско поперек старой римской дороги, уперев его фланги в реки Клён и Вьенн. Водные преграды в тылу обрекали франков на полное уничтожение в случае поражения и бегства. В то же время фланги, излюбленный объект атак арабской конницы, были прикрыты. Тем самым Карл как бы провоцировал арабов па мощный фронтальный удар.

Основу боевого порядка франков составила пехота, построенная сплошной фалангой. Перед ее фронтом рассыпались лучники. На флангах Карл поставил отряды тяжеловооруженной конницы. Они стояли "неподвижно, словно стена, плечо к плечу, словно глыба льда," - сказано в одном из источников.

Арабы несколько дней не решались атаковать франков. Шесть дней длилось противостояние. Наконец, арабы выстроились в четыре линии и завязали сражение. Они линия за линией бросали свою конницу на франкскую фалангу. Каждая атака доходила до рукопашного боя. Но франки не теряли строй, стояли стеной, "поражая арабов мечами".

Потери арабов возрастали. В одной из атак был убит Абд-эль-Рахман. Когда арабы растратили боевой порыв, рыцарская конница под командованием графа Эда Аквитанского, стоявшая на правом фланге франков, контратаковала. Конница франков прорвала линии арабов и захватила их лагерь. Арабы, оказавшись без предводителя, бросили значительную часть обоза и бежали на юг к Пиренеям. Конница Эда Аквитанского в течение недели гнала их в этом направлении.

Источник: Венков А.В., Деркач С.В. "Великие полководцы и их битвы".


Пелайо - герой Испанской Реконкисты

Пелайо (Pelayo), 690-737 годы.
Первый король Астурии. Герой Испанской Реконкисты.
В 722 году, в битве при Кавадонге, разгромил мусульманский военный корпус.

Жизнь Пелайо является частью истории Вест-Готского королевства, разрушенного маврами. Его сын и приемник Фавила был признан Римским Папой, как король готов.

Рождённый знатным аристократом Вестготского королевства, владевшего Испанией до поражения в битве с мусульманами при Гуадалете в 711 году, Пелайо отказывается принять исламскую гегемонию на своей родине. После участия в битве он, избежав смерти и плена, возвращается в родную Астурию в северной части Испании. Вкоре он становится предводителем восстания против Манузы - мавританского губернатора.

Пелайо был схвачен маврами в 717 году и заключён в крепость. Но он совершает побег и возвращается в Астурию, где уничтожает мавританские гарнизоны. В 718 году, на освобождённой территории Пелайо создаёт королевство Астурия со столицей в городе Кангас де Онис, после того, как по обычию готов, его соотечественники избирают его королём.

В 722 году мусульмане посылают мощной военный корпус для захвата Астурии. В битве при Кавадонге мавры были уничтожены армией короля Астурии. Эта победа сделала Пелайо национальным героем Испании.

Кавадонга

Битва при Кавадонге была первой крупной победой Христианских военных сил в Испании после её захвата маврами. Победа Пелайо гарантировала существование Христианской цитадели на севере Испании и считается началом реконкисты.

В течении 718-719 годов Пелайо и его сторонники очищают Астурию от мусульман. Они отражают несколько попыток по установлению исламского контроля. Имея немногочисленные силы, Пелайо не успевал предотвратить все рейды мусульман против деревень Астурии, Но там, где он встречал мавров, он всегда одерживал победу и восстанавливал Христианское управление.

9 июля 721 году Исламские силы перешли Пиренеи и вторглись в Королевство Франков, где были разбиты под Тулузой. Вернувшись в Испанию, мавры, перед новым нападением на Франков, решили уничтожить цитадель мятежа в Астурии.

Поздним летом 721 года Генерал мавров Алькуама, вторгшись с крупными силами в Астурию, захватил большую её часть, вынудив Пелайо отступить в горные районы Астурии. Пелайо расположился в тесном горном ущелье, где невозможна была атака широким фронтом. В тот момент с Пелайо было только около 300 войнов.

Алькуама со своими силами подошёл к Кавадонга и потребовал от Пелайо сдачи. Пелайо отказался. И тогда Алькуама повёл свои отряды в атаку. Астурианцы, заняли позиции по склонам ущелья, а Пелайо с небольшим отрядом укрылся внизу, в одной и расщелин, оставаясь невидимым для врага. Выждав, когда отряды неприятеля достаточно углубятся в ущелье, Астурианцы обрушили на мавров град камней и обломки скал. Вслед за камневой атакой из засады в бой вступил отряд Пелайо и довершил уничеожение неприятеля.

Потери мавров были огромны. Алькуама пал в битве. Лишь нескольким маврам удалось бежать споля битвы.

После Кавадонга

После победы Пелайо жители в захваченных деревнях Астурии собственными силами стали уничтожать расположенные там мусульманские гарнизоны.

Наученый поражением, Мануза организовал новое вторжение. На этот раз крупные силы мусульман подошли к городку Проаза. И вновь Пелайо одержал победу. Сам Мануза был убит в схватке. После этого поражения мусульмане больше не пытались вторгаться в Королевство Астурия.

Пелайо умер в 737 году, согласно легенде, в схватке с медведем. Его сын Фавила наследовал королевство. Короли Астурии, Кастилии, Леона и Испании утверждают своё происхождение от королевского дома Вест Готов и в частности от внука короля Вест Готов Хиндосвита (563-653).

Памятник королю Пелайо в его городе Кангас де Онис, в Астурии.

Историческая справка

Вест-Готы впервые появляются в истории в 268 году Выйдя с юга России, они вторглись в восточные привинции Римской импери: Панонию, Балканы, Илирию. Историки говорят о славянской и германской принадлежности готов. Проживая в Дакии, Вест-Готы приняли Арианство (еретическое направление христианства). В 589 году король вест-готов Рекаред принял котолицизм.

Источник: AthalaWulf


Карл Великий - освободитель Испании

Карл Великий (Carolus Magnus, Charlemagne)
Король франков, Император Западной Римской империи (742–814).
Освободил от мусульман Сарагосу, Барселону, Каталонию и основал Испанскую Марку.

Близкое соседство арабов в 711 и 732 годах представляло угрозу для Франкского государства, тем более что арабы занимались пиратством, и Карл считал себя обязанным принять под свою защиту население италийского и галльского побережий. Внешний повод к вооруженному вмешательству был дан Карлу раздорами, происходившими в магометанском мире. В 777 году он принял послов эмира Ибн ал-Араби, сторонника Аббасидов, изгнанного из Сарагосы омейядским халифом Абд ар-Рахманом.

Шарлемань поражает сарацин.

В 778 году Карл с войском уже стоял на берегах Эбро, Сарагоса была взята штурмом, а арабы-союзники поставлены в ленные отношения к королю франков; однако весть о восстании саксов вынудила Карла удалиться из Испании.

Тут при обратном походе через Пиренеи 15.8.778 арьергард его армии Ронсевальском ущелье попал в засаду басков, побужденных к этому нападению предательскими происками герцога Аквитанского Лупа. Среди жертв этого внезапного нападения особенно известен храбрый маркграф бретонского побережья Хруотланд, прославленный поэзией германских и романских народов в их песнях о Роланде. Карл должен был примириться с этим несчастьем, тем более что возмездие за него оказалось совершенно невозможным. Гораздо более всякого возмездия на басков подействовало великодушие Карла, который признал Санчо, одного из сыновей Лупа, герцогом, хорошо понимая, что новый герцог вынужден будет дружить с Франкским государством из-за опасности, грозившей ему со стороны сарацин.

Шарлемань в походе с войском.

Поражение в Ронсевальском ущелье не остановило Карла в его намерениях вести войну. В 801 году он освобождает город Барселону, затем, в 806 году - город Памплону. К 811 году Карл овладевает всей территорией между Пиренеями и рекой Эбро. Здесь он учреждает Испанскую марку, со столицей в Барселоне. Марка была поделена на 12 графств и подчинена веденью четырех епископов.

Это завоевание было в высшей степени благодетельным: не только Галлия была защищена от дальнейших набегов сарацин, но и христианскому населению Испании была дана надежная опора и поддержка. Вскоре появилась возможность действовать отсюда и против ислама.

Источник: "Испанские короли", под редакцией В.Л. Бернекера


Разгром турецкого флота в битве при Лепанто

Источник: сайт Суворовой

Битва при Лепанто (Battle of Lepanto), 7 октября 1571 года.

В XVI веке острый конфликт разразился между Испанией и Турцией. Последняя решила захватить остров Кипр, чтобы впоследствии атаковать Италию и Испанию. Эта война получила название кипрской и продолжалась около трех лет (1570 - 1573).

Против турков папа Римский Пий V создал коалицию под названием Священная лига, куда помимо Испании вошла Италия, Папская область и итальянские княжества. Главнокомандующим союзными войсками был назначен Хуан Австрийский (Don John of Austria 1545-1578), которому противостоял Али паша, назначенный султаном Селимом II.

Битва при Лепанто произошла 7 октября 1571 года. При входе в Патрасский залив Ионического моря 250 союзных кораблей сошлись в схватке с 275 турецкими судами. Не смотря на превосходство турок их флот был ослаблен, т.к. находился в море уже полгода и нуждался в отдыхе и подкреплении, в то время как флот Священной лиги был укомплектован отборными и отлично подготовленными войсками.

Поначалу туркам удалось окружить противника ; завязался абордажный бой, но союзники оказались сильнее. Наиболее упорные боевые действия развернулись в центре, где сошлись лучшие силы дона Хуана и Али паши - флагманские галеры. Неожиданно большая часть левого крыла турок атаковала и смяла правый фланг. Однако союзники не растерялись. Дон Хуан, покончив с флагманской галерой, устремился на помощь правому флангу, одновременно отдав приказ о вступлении в бой резерва союзников. Турецкие суда оказались в окружении, из которого удалось вырваться лишь 48 кораблям.

Таким образом испанцы одержали абсолютную победу, хотя и потеряли убитыми более 7 тысяч человек. Потери турок оказались в четыре с половиной раза больше - 30 тысяч человек убиты и 224 корабля потоплены. Это сражение еще раз доказало превосходство испанцев на море и положило конец всем амбициозным планам султана Селима II.


Александр Суворов - великий полководец

Источник: Победа.Ру

Александр Васильевич Суворов (1730 - 1800)
Генералиссимус, граф Рымникский, князь Италийский.
Разгромил турецкие войска в сражениях при Туртукае, Гирсово, Козлудже, Кинбурне, Фокшанах, Рымнике.
Взял штурмом Измаил.

Как гениальный полководец Суворов проявил себя в двух русско-турецких войнах.
С 1773 г. - на русско-турецком фронте, где первую победу одержал при Туртукае, а затем при Гирсово. В июне 1774 г. обратил в бегство 40-тысячную армию турок при Козлудже, имея всего 18 тыс. чел.
В ходе войны с турками 1787-1791 гг. в чине генерал-аншефа был назначен командиром корпуса. В 1787 г. разгромил турецкий десант на Кибурнской косе, а затем нанес поражения туркам при Фокшанах, Рымнике.
В 1790 г. штурмом взял неприступную крепость Измаил

Сражение под Фокшанами 1789 года

Произошло 21 июля 1789 г. между русско-австрийской армией под командованием А.В. Суворова (25 тыс. чел.) и турецким войском Осман-паши (30 тыс. чел.) в ходе русско-турецкой войны 1787-1791 гг.

Получив сведения о движении турецких войск на р. Серет, где были сосредоточены союзные австрийские войска, Суворов во главе 7-тысячного отряда двинулся на соединение с 18-тысячной армией австрийцев.

Перейдя в наступление совместными силами, австро-русская армия под командованием Суворова отбросила турецкий авангард и после 10-часового боя вынудила противника к отступлению.

Сражение на р. Рымник 1789 года

Произошло 11 сентября 1789 г. между русско-австрийским отрядом под командованием А. В. Суворова (25 тыс. чел.) и турецкой армией великого везиря Юсуф-паши (100 тыс. чел.) в ходе русско-турецкой войны 1787-1791 гг.

Турки предприняли отвлекающий маневр, заставивший главные силы русских во главе с Г. А. Потемкиным двинуться в сторону Измаила. Сами, тем временем, решили вывести из войны австрийский корпус принца Кобургского с помощью своих главных сил.

Получив от союзников информацию о подходе турок, Суворов во главе 10-тысячного отряда стремительно и скрытно двинулся к месту предстоящего сражения и прибыл туда раньше турок. Оценив обстановку, он решительными ударами атаковал противника, разбил его на несколько крупных отрядов и занял турецкие лагеря, обратив войско Юсуф-паши в бегство. Противник потерял до 20 тыс. чел. союзники - около 700 чел.

Штурм Измаила 1790 года

Был предпринят в ходе русско-турецкой войны 1787-1791 гг. по приказу главнокомандующего Южной армией генерал-фельдмаршала Г.А. Потемкина. Решить эту задачу не смогли ни Н.В. Репнин (1789), ни И.В. Гудович и П.С. Потемкин (1790), после чего Г.А. Потемкин поручил операцию А.В. Суворову.

Прибыв 2 декабря под Измаил, Суворов в течение шести дней вел подготовку к штурму, в том числе обучая войска штурмовать макеты высоких крепостных стен Измаила. Коменданту Измаила было предложено капитулировать, однако он в ответ велел сообщить, что "скорее небо упадет на землю, чем Измаил будет взят".

В течение двух дней Суворов вел артиллерийскую подготовку, а 11 декабря в 5.30 утра начался штурм крепости. К 8 часам утра все укрепления были заняты, но сопротивление на улицах города продолжалось до 16 часов.

Турецкие потери составили 26 тыс. чел. убитыми и 9 тыс. пленными. Потери русской армии составили 4 тыс. чел. убитыми и 6 тыс. ранеными.

Были захвачены все орудия, 400 знамен, огромные запасы провианта и драгоценностей на 10 млн пиастров.
Комендантом крепости был назначен М.И. Кутузов.

Побеждённые турки подносят Суворову ключи от крепости Измаил.


Феодор Ушаков - непобедимый адмирал

Источник: Русское Воскресение

Феодор Феодорович Ушаков (1745 - 1817)
Адмирал русского флота.
Разгромил турецкий флотилии в сражениях у острова Фидониси, у Керченского пролива,
у острова Тендра, у мыса Калиакрия.

Тендеровское сражение

В 1790, после поражения при Керчи разбросанный по всему морю турецкий флот вновь стал собираться в единую эскадру. Султан Селим III для верности дал в помощь командующему турецким флотом Гуссейн-паше опытного адмирала Саид-бея, намереваясь переломить ход событий в пользу Турции. Но одно дело намерения, а другое - встреча лицом к лицу с русским православным воинством.

Утром 28 августа турецкий флот стоял на якоре между Гаджибеем (впоследствии Одессой) и островом Тендра. И вдруг со стороны Севастополя Гуссейн обнаружил идущий под всеми парусами Российский флот. Появление русской эскадры Ушакова привело турок в чрезвычайное замешательство. Несмотря на превосходство в силах, они спешно стали рубить канаты и в беспорядке отходить к Дунаю. Ушаков, справедливо полагая, что в нравственном отношении половина победы на его стороне, приказал нести все паруса и, подойдя к противнику на дистанцию картечного выстрела, обрушил всю мощь бортовой артиллерии на передовую часть турецкого флота.

Флагманский корабль Ушакова "Рождество Христово" вел бой с тремя кораблями противника, заставив их выйти из линии. Российские суда храбро следовали примеру своего предводителя. Замешательство турок возрастало с каждой минутой. Теснимые русскими судами передовые неприятельские корабли принуждены были пуститься в бегство.

Флагманский корабль Саид-бея 74-пушечный "Капудания", будучи сильно поврежденным, отстал от турецкого флота. Русские корабли окружили его, но он продолжал храбро защищаться. Тогда Ушаков, видя бесполезное упорство неприятеля, направил к нему "Рождество Христово", подошел на расстояние тридцати сажен и сбил с него все мачты; затем встал бортом против носа турецкого флагмана, готовясь к очередному залпу. В это время "Капудания" спустил флаг.

"Люди неприятельского корабля, - докладывал впоследствии Ушаков, - выбежав все наверх, на бак и на борта, и поднимая руки кверху, кричали на мой корабль и просили пощады и своего спасения. Заметя оное, данным сигналом приказал я бой прекратить и послать вооруженные шлюпки для спасения командира и служителей, ибо во время бою храбрость и отчаянность турецкого адмирала трехбунчужного паши Саид-бея были столь беспредельны, что он не сдавал своего корабля до тех пор, пока не был весь разбит до крайности". Когда русские моряки с объятого пламенем "Капудании" сняли капитана, его офицеров и самого Саид-бея, корабль взлетел на воздух вместе с оставшимся экипажем и казной турецкого флота. Взрыв огромного флагманского корабля на глазах у всего флота произвел на турок сильнейшее впечатление и довершил победу, добытую Ушаковым при Тендре.

Битва у мыса Калиакрия

В 1791 Турция намеревалась нанести решительный удар России, чтобы принудить ее к заключению выгодного для Турции мира. Султан призвал на помощь флот из африканских владений, прославившийся под предводительством алжирца Сеит-Али. Сеит-Али хвастливо пообещал виновника недавних поражений Турции контр-адмирала Ушакова привести в Константинополь в цепях.

Предстояло генеральное сражение; это сознавалось всем нашим флотом. "Молитесь Богу! - писал князь Потемкин Ушакову. - Господь нам поможет, положитесь на Него; ободрите команду и произведите в ней желание к сражению. Милость Божия с вами!"

31 июля на подходах к мысу Калиакрия Ушаков обнаружил турецкий флот, стоявший в линии на якоре под прикрытием береговых батарей. Появление русской эскадры было для турок полной неожиданностью - их охватила паника. Турки в спешке стали рубить канаты и ставить паруса. При этом несколько кораблей, не справившись с управлением на крутой волне при порывистом ветре, столкнулись друг с другом и получили повреждения. Ушаков, будучи на ветре и пользуясь неразберихой в стане неприятеля, принял изумительное по находчивости решение и повел свой флот между турецкими кораблями и безпрестанно палящей береговой батареей, отрезая корабли от берега. Бой разгорелся с потрясающей силою. Боевая линия турок была разбита, их корабли были настолько стеснены, что били друг в друга, укрываясь один за другого. Ушаков на флагманском корабле "Рождество Христово" погнался за пытавшимся уйти Сеит-Али и, сблизившись с ним, атаковал его. Первым же ядром с русского флагмана на алжирском корабле вдребезги разнесло фор-стеньгу, щепа от которой отлетела в Сеит-Али, тяжело ранив его в подбородок. Окровавленный алжирский предводитель, не так давно похвалявшийся пленением Ушакова, был унесен с палубы в каюту. Русские корабли, окружив противника, буквально осыпали его ядрами. Турецкий флот был "совершенно уже разбит до крайности" и в очередной раз бежал с поля боя. Наступившая темнота, пороховой дым и перемена ветра спасли его от полного разгрома и пленения. Весь турецкий флот, лишившийся двадцати восьми судов, разбросало по морю. Большая часть экипажей была перебита, в то время как на русских кораблях потери были незначительны.

А в Константинополе, не имея известий о происшедшем морском сражении, праздновали курбан-байрам и радовались; но вскоре "сверх чаяния сия радость обратилась в печаль и страх", вызванные появлением у крепостей Босфора остатков эскадры "славного алжирца" Сеит-Али: вид пришедших пяти его линейных кораблей и пяти других малых судов был ужасен, "некоторые из оных без мачт и так повреждены, что впредь служить на море не могут"; палубы были завалены трупами и умирающими от ран; в довершение всего корабль самого Сеит-Али, войдя на рейд, стал на виду у всех тонуть и пушечными залпами просить о помощи... "Великий! Твоего флота больше нет", - доложили турецкому султану. Тот был настолько напуган увиденным зрелищем и известием о сокрушительном поражении своего флота, что немедленно поспешил заключить мир с Россией.

29 декабря 1791 года в Яссах был подписан мирный договор. Российское государство, укрепив свои позиции на юге, "твердою ногою встало на завоеванных им берегах Черного моря". За столь знаменитую победу контр-адмиралу Феодору Ушакову пожалован был орден святого Александра Невского.


Историческая победа израильских солдат

Источник: Военная Литература

Израильская армия, в течении шести дней боёв, разгромила армии Египта, Сирии и Иордании,
освободив территории Иудеи, Самарии и город Иерусалим. Июнь 1967 год.

Бронированный кулак в Синае

Многие завоеватели побывали в синайских пустынях, начиная с Александра Великого, направившегося в 332 году до н.э. в Египет, и кончая Наполеоном, который в конце XVIII столетия повел свою армию на Акру{17} после битвы под пирамидами, где незадолго до победы над мамелюками он воодушевлял своих солдат: "...с высоты этих пирамид на вас смотрят сорок веков". По Синаю в течение сорока лет блуждали также дети Израилевы, прежде чем вступили на Землю Обетованную. Здесь Моисей получил скрижали, послужившие основой для этических законов еврейской и христианской религий и западной цивилизации.

Синай с его песчаными просторами и голыми горными хребтами, отделяющими Африку от Азии и Средиземное море от Индийского океана, — совершенно безлюдный полуостров. За исключением узкой прибрежной полосы на севере, там очень редко выпадают дожди. Единственные обитатели этого района кочевники-бедуины скитаются испокон веков по опаленной солнцем суровой пустыне в поисках скудной растительности для своих коз. Безмолвие здесь нарушается только воем ветра, проносящегося над раскаленными песками.

В качестве современного театра военных действий Синай имеет мало подобных себе. Это район, где противники могут сражаться без вовлечения в войну гражданского населения, где в одном сражении тысячи танков могут маневрировать и поражать друг друга в бескрайних песках пустыни. В 1956 году Синай стал ареной первого сражения между египтянами и основателями нового Израиля. И в 1967 году он стал полем еще более жестокого столкновения между силами сионизма и арабского национализма.

До 15 мая на Синайском полуострове были размещены две египетские дивизии: 20-я дивизия Армии освобождения Палестины в Газе и 2-я дивизия, растянутая вдоль израильско-египетской границы. За период с 15 мая до конца месяца к этим двум дивизиям были добавлены еще пять египетских дивизий: 7-я дивизия (Рафиах — Эль-Ариш), 3-я дивизия (Джебель Либни — Бир Хасне), 4-я танковая дивизия (Бир Гифгафа — Бир Тамада), 6-я пехотная дивизия (Нахл — Кунтилла) и бронетанковая группа особого назначения равная по силе одной дивизии (западнее Кунтиллы). После размещения этой новой армии 2-я дивизия была сосредоточена в районе Абу Агейла — Кусейма. Всего на полуострове было сосредоточено 100 тысяч солдат и 900-1000 танков.

По мнению командующего израильскими бронетанковыми войсками генерала Таля, египтяне заняли хорошие позиции, которые были приспособлены и для наступления, и для обороны. С одной стороны, они имели возможность нанести удар на восток через Южный Негев силами своей особой бронетанковой группы и 6-й пехотной дивизии, находившейся западнее Кунтиллы, и, соединившись с иорданскими войсками, отрезать Эйлат от остального Израиля. В этом случае Израиль лишился бы своего порта в Акабском заливе, и проект посылки флотилии, выдвинутый Англией и одобренный Америкой, утратил бы смысл. С другой стороны, предпочтя оборонительную тактику, египтяне, по словам генерала Таля, "блокировали все главные пути продвижения по пустыне благодаря крупной концентрации своих войск и сильно укрепленным позициям, часть которых строилась больше 20 лет. Единственный путь, открытый для продвижения, по которому генерал Иоффе провел свою танковую бригаду, пролегал через дюны. Египтяне, очевидно, считали их непроходимыми".

Английский средний танк "Центурион" на вооружении израильской армии.

Командование израильскими сухопутными силами прибегло к таким же методам дезинформации противника, как и воздушные и морские силы, которым удалось заставить египтян перебросить часть своих самолетов и судов с севера, где развернулись военные действия, в район Красного моря. Аэросъемка, произведенная египетским разведывательным самолетом в канун войны, казалось, подтверждала, что две-три израильские танковые бригады были придвинуты вплотную к египетской границе и заняли позиции напротив Кунтиллы. Фактически же здесь стояла только одна бригада в окружении большого числа танковых макетов, которые, для создания у египтян ложного представления об их числе, были умышленно плохо замаскированы. У израильтян, бесспорно, имелся общий план дезинформации противника, чтобы убедить египетское главное командование в том, что израильская армия якобы намерена повторить тот же бросок вдоль побережья Красного моря к Шарм а-Шейху, какой она совершила в 1956 году. Известно, что вся дезинформация увенчалась успехом.

Но израильтяне не могли повторить в 1967 году ту же стратегию, какую они применили в 1956 году. Шарм а-Шейх, при его расположении и путях коммуникации, невозможно удержать в случае сосредоточения египтянами крупных сил на севере Синайского полуострова. В 1956 году израильтянам удалось совершить бросок по побережью к Шарм а-Шейху только потому, что египетских войск на севере было немного. Чтобы отразить англо-французское наступление, египтяне стянули тогда большую часть своих сил в район Каира и Суэцкого канала. В 1967 году положение было иным. Даже египтяне, по-видимому, осознали невозможность удержать Шарм а-Шейх, и, когда в среду утром 7 июня стали вырисовываться масштабы израильской победы в северном Синае, они поспешили за два часа до прибытия наступающих израильских сил эвакуировать это место.

Подготовка танковых расчётов к бою.

Израильтяне знали, что на этот раз у них не было другого выхода, кроме как завязать бои с главными силами противника, сконцентрированными вдоль их южной границы, и прорваться в Синайскую пустыню. Если бы это удалось, то открытие проливов произошло бы автоматически. Израильтяне ни при каких обстоятельствах не могли допустить превращения своей страны в поле боя: они должны были сражаться на территории врага. В отличие от египтян, рассредоточивших половину своих танков по всей армии из расчета, чтобы один танковый батальон приходился на каждую пехотную бригаду и одна танковая группа — на каждую пехотную дивизию, израильтяне были убеждены в том, что бронетанковые силы должны быть собраны в кулак. В беседе, состоявшейся после войны, начальник генерального штаба Израиля генерал Рабин заявил: "Наши танки — это бронированный кулак, который, набирая в движении скорость и силу, врывается глубоко в расположение противника. При этом мы стремимся не столько овладеть его позициями, сколько расстроить его группировки и лишить их возможности удерживать свои позиции".

Разработанный генералом Рабином и его штабом план подразделялся на три этапа: первый этап — прорыв египетской обороны в ее двух наиболее сильных местах; второй — продвижение одной бронетанковой дивизии к горному кряжу восточнее Суэцкого канала для преграждения египтянам путей отхода: третий этап — окончательное уничтожение египетской армии.

Семи египетским дивизиям в Синае противостояли три израильские "дивизии" под командованием генералов Таля, Иоффе и Шарона. (Основной единицей израильской армии является бригада, которая пользуется полной оперативной самостоятельностью. Она насчитывает 3 тысячи солдат, имеет в своем подчинении танковые и артиллерийские подразделения, а также вспомогательные части и медицинскую службу. Израильская "дивизия" состоит из двух, трех или даже четырех бригад). Войска под командованием генерала Таля и генерала Шарона получили задание прорваться в двух намеченных направлениях. Дивизия генерала Иоффе, состоявшая от командира и ниже исключительно из резервистов, должна была совершить бросок через пустыню к перевалу Митле и другим горным перевалам на восточной стороне канала, отрезав противнику пути отхода в Египет. В рамках генерального плана командирам соединений и частей была предоставлена широкая свобода действия, их частные планы затем отсылались в генеральный штаб для критического обсуждения. Например, генерал Шарон сформулировал свой план штурма Абу Агейлы — второго по важности пункта, которым израильтяне стремились овладеть, — только за несколько дней до начала войны.

Самоходная артилерийская установка "Солтам".

Отборные израильские бронетанковые части под командованием бригадного генерала Таля с 250-З00 танками получили задание осуществить начальный прорыв в районе Рафиах, неподалеку от средиземноморского побережья и южнее Газы. Главным объектом наступления был Эль-Ариш, расположенный на побережье в 30 милях западнее Рафиаха. Через него проходит железная дорога, соединяющая Газу с Кантарой. В этом городе была главная база, снабжавшая египетскую армию в Синае.

Оборона сильно укрепленной полосы Рафиах — Эль-Ариш была поручена 7-й египетской пехотной дивизии. Сам Рафиах, защищаемый бригадой, был к тому же окружен на большую глубину подковообразным минным полем, простиравшимся почти до побережья. Египтяне обосновались на сильно укрепленных позициях, тянувшихся к югу от Рафиаха до непроходимых песчаных дюн. Подступ к этим позициям, за которыми глубоко окопались две пехотные дивизии, защищенные колючей проволокой и противотанковыми орудиями, прикрывались широкими минными полями. В тылу позиций была размещена артиллерийская бригада со 122-миллиметровыми орудиями и дивизион 100-миллиметровых дальнобойных пушек. Эта артиллерия могла обрушить на израильтян 5 тонн снарядов в минуту.

Планируя свою атаку, Таль учел возможность обстрела египетской артиллерией и опасность египетских минных полей. Поэтому он решил пробиться к Рафиаху обходным маневром через соседний городок Хан-Юнис. При этом он пошел на риск столкновения с частью 20-й палестинской дивизии и 7-й египетской пехотной дивизией, зная, что как только его войска достигнут Хан-Юниса, они окажутся вне досягаемости египетской артиллерии и смогут легко проложить себе путь к Рафиаху в обход минных полей, продвигаясь форсированным колонным маршем по египетским проселочным дорогам. Зная, что в пределах оборонительной полосы Рафиах — Эль-Ариш было сосредоточено более 100 египетских танков, которым нужна была свобода маневрирования, Таль с уверенностью предположил, что его силы, прорвав оборонительные линии противника, не окажутся на минных полях. Одновременно с наступлением одной бригады на Хан-Юнис на северном фланге, вторая должна была направиться в обход минных полей и окопов, тянувшихся южнее Рафиаха. Эти силы должны были атаковать и подавить египетскую артиллерию и овладеть с тыла укрепленными позициями.

Это был первый сухопутный бой в эту войну. "Мои люди знали, — говорил впоследствии Таль, — что от этого боя зависит исход войны и, возможно, судьба Израиля. Больше десяти лет прошло со времени нашего последнего столкновения с египтянами. Мы не могли предугадать, какое влияние окажет русская боевая подготовка, современное русское вооружение и новый дух египетской армии на ее боеспособность. Мы знали, что нам предстояло сразиться с армией, вооружение которой качественно и количественно превосходило нашу. Пропорционально своей численности египетская армия уступает только американской армии по насыщенности техникой.

Перед боем Таль сказал своим людям: "Если мы хотим выиграть войну, то должны выиграть первый бой; нельзя нам отступать, каждый объект должен быть взят любой ценой. Мы должны победить или умереть".

В 8.15 утра в понедельник 5 июня, получив из штаба Южного фронта долгожданный приказ, израильские наземные силы перешли в наступление. За полчаса до начала атаки первая волна израильских самолетов нанесла свой удар. Большая часть египетской авиации была уже уничтожена. На добром десятке аэродромов целые эскадрильи МИГ-21 — одних из самых быстрых и современных самолетов в мире — были превращены в груду обуглившегося, искореженного лома. Но об этом ничего не было известно ни израильским танкистам, несущимся на полной скорости к египетским полевым укреплениям, ни египетским солдатам, наводящим свои противотанковые орудия на быстро приближающиеся цели.

Под ураганным огнем артиллерии, пулеметов и противотанковых орудий северная бригада генерала Таля достигла позиций палестинцев у Хан-Юниса и начала их штурм. Израильские танки атаковали укрепления. Почти сразу же шесть танков были уничтожены. Разгорелся жестокий бой. Но скорость и порыв израильского удара смели все на своем пути, и израильские танки прорвали позиции палестинцев и вторглись в Хан-Юнис. Этот стремительный прорыв стоил израильтянам многих жертв. В числе павших были командиры 35 танков, среди них один командир батальона. Израильская армия гордится тем, что командиры танков, желая иметь ясную картину боя, сражаются при открытом башенном люке даже под ураганным огнем противника. Несмотря на тяжелые потери, которые несет командный состав танковых сил, эта традиция является важным фактором израильского успеха.

После взятия Хан-Юниса два батальона северной бригады, обойдя Рафиах и вклинившись между позициями египтян и морем, быстро наступали на северо-запад к Шейх Зуэву. Этот сильно укрепленный пункт оборонялся египетской бригадой, которая преградила путь наступавшим войскам, но остальные силы израильской танковой бригады прорвали египетскую оборону Рафиаха и, обойдя минное поле, вышли на дорогу, ведущую из Хан-Юниса.

Марш бросок в пустыне.

Тем временем другая танковая бригада Таля продвигалась в более южном направлении, чтобы выйти в тыл египетским укреплениям и обойти минные поля южнее Рафиаха. Подтянув один танковый батальон к египетской линии обороны, израильтяне начали обстрел противника, чтобы вызвать ответный огонь и этим заставить его демаскировать свои позиции. Этот маневр удался, и израильские силы попали под интенсивный противотанковый огонь. Почти сразу же был уничтожен один из ведущих израильских танков, на котором находился командир роты. Танк вспыхнул, и густой столб дыма высотой в сотни футов взметнулся к небу. Командиру южной бригады это облако послужило ориентиром для продвижения вдоль северного края дюн и захода во фланг египетским позициям, избежав этим опасности сбиться с пути и завязнуть в песках.

Израильтянам удалось перевалить через дюны в самой южной точке египетских позиций и выйти в тыл противнику. Однако они не заметили еще не участвовавшей в боях египетской бригады, размещенной на крайнем юге и отделенной от них труднопроходимой местностью, и атаковали северную египетскую бригаду, не зная, что над ними нависла угроза с юга.

Израильтяне выделили танковый батальон из своей южной бригады, чтобы подавить египетскую артиллерию, которая за несколько минут до этого подверглась налету израильской авиации. Батальон уничтожил 20 тяжелых танков "Сталин", прикрывавших своим огнем египетскую артиллерию, и ворвался в огневые позиции противника. Выполнив эту первую задачу, он должен был повернуть на восток и соединиться с остальными израильскими силами, атакующими противника с тыла. Однако израильтяне продвинулись слишком далеко на север и, не успев повернуть на восток, натолкнулись на 20 египетских танков. В ходе завязавшегося боя эти танки были уничтожены. Но это не предусматривалось планом Таля, и тем временем командир южной бригады, который одним батальоном атаковал египетские позиции, обороняемые бригадой, попал в окружение. Начался ожесточенный бой. Израильский батальон сражался не на жизнь, а на смерть против превосходящих сил противника. "Когда я говорил по радио с командиром бригады, — рассказывал впоследствии Таль, — я понял, что он одной рукой стрелял из пулемета, держа микрофон в другой руке".

Таль, у которого была еще бригада в резерве, тут же направил батальон моторизованной пехоты с приказом идти по северному краю дюн тем же путем, какой проделала за несколько часов до этого южная бригада. Он также приказал командиру северной бригады, которая в это время быстро продвигалась вдоль побережья на запад, повернуть на восток вместе с одним из своих танковых батальонов, чтобы прийти на выручку окруженным израильтянам. Кроме того, он распорядился, чтобы моторизованная пехота северной бригады, ворвавшаяся в Рафиах и очищавшая город от войск противника, направилась на юг через минные поля, опоясывавшие город, и установила связь со своими окруженными товарищами.

Первым к окруженным прорвался батальон, который уничтожил египетскую артиллерию. Командир этого батальона не мог допустить, чтобы его часть долго оставалась изолированной от второго батальона южной бригады. Он подоспел вовремя: у окруженных израильтян подходили к концу боеприпасы. Прибытие подкрепления быстро изменило соотношение сил. Египетская бригада потеряла более тысячи человек убитыми. Вскоре после этого генерал Таль прибыл на поле боя и присоединился к командиру южной бригады, ослабленной настолько, что лишь одна танковая рота могла продолжать бой без перегруппировки.

Узнав, что в нескольких милях южнее 50 раненых ожидают эвакуации. Таль послал вертолет, чтобы вывезти их в тыл. Но когда этот вертолет попытался приземлиться, он был встречен сильным наземным огнем противника. Только тогда выяснилось, что израильтяне не обнаружили в начале дня на самом южном участке фронта еще не участвовавшую в боях бригаду противника, расположившуюся за холмами на сильно укрепленных позициях. Немедленно командующий южной бригадой вместе с командиром батальона повели единственную боеспособную танковую роту на штурм египетских полевых укреплений. Наступила ночь, но бой продолжался в течение двух часов в темноте. Несмотря на свое яростное сопротивление, египтяне были разбиты. К концу сражения их позиции были взяты, и они оставили на поле боя 1500 своих солдат. Когда поредевшая танковая бригада и остатки ее роты наконец сошлись, их командиры опустились на землю от усталости. Израильская южная бригада потеряла 70 человек убитыми и в несколько раз больше ранеными.

В тот же день, незадолго до этого боя, под впечатлением успехов войск Таля, продвигавшихся к Эль-Аришу, была отменена комбинированная воздушно-морская десантная операция, запланированная на ночь, и парашютисты, которые должны были участвовать в ней, были переброшены в район Иерусалима к границам Иордании, где незадолго до полудня начались тяжелые бои. В 16.00 Таль двинул часть своей резервной бригады на эль-аришский аэродром, чтобы отрезать его от укрепленной полосы, окружавшей город.

Тем временем на северном направлении передовые танковые батальоны Таля преодолели сопротивление противника у Шейх Зуэва и подошли к сильно укрепленным позициям египтян у Джирады, в пяти милях к востоку от Эль-Ариша.

В то время как силы Таля совершали свой прорыв у Хан-Юниса, в двадцати милях южнее одна из двух танковых бригад генерала Иоффе продвигалась через песчаные дюны к Бир Лахфану. Это было единственное направление, не загражденное укрепленными египетскими позициями. Израильтяне разведали этот маршрут еще в 1956 году. Их джипы часто застревали в песке, но, по мнению разведчиков, дорога все же была проходима для гусеничных машин. Несколько раз Иоффе приостанавливал свое продвижение, пока саперы с миноискателями шаг за шагом обезвреживали минное поле. Ни один израильский танк не подорвался. "Мы без труда определяли места, где могли быть мины", — заметил Иоффе, сопровождая свою широкую улыбку экспансивным медвежьим жестом. Его бригаде потребовалось 9 часов, чтобы продвинуться на 60 миль и достигнуть в понедельник в 18.00 района Бир Лахфан. Здесь он разместил свои войска с таким расчетом, чтобы заградить пути переброски египетских подкреплений из Джебель Либни и Абу Агейлы к Эль-Аришу, который к тому времени стал объектом стремительного наступления войск генерала Таля. Египтяне, как и предполагалось, пытались укрепить оборону Эль-Аришу, послав из Джебель Либни танковую бригаду и часть моторизованной пехотной бригады. В Бир Лахфане они наткнулись на танки генерала Иоффе. В результате завязавшегося боя были уничтожены 14 египетских танков. Бои продолжались с перерывами всю ночь, но во вторник в 10 часов утра египтяне, не выдержав удара израильской авиации, обратились в бегство. Одна из танковых частей Иоффе преследовала их.

В ночь с воскресенья на понедельник передовые танковые батальоны Таля прорвали египетскую линию обороны в районе Джирады, и командир северной бригады смог рапортовать о том, что его танковый батальон прорвался в Эль-Ариш. Как-то перед войной Таль сказал начальнику генерального штаба Рабину, с которым они просматривали планы, что овладеет Эль-Аришом через 20 часов после начала военных действий, на что Рабин ответил: "Не пускай пыль в глаза". Хотя еще не был полностью подавлен сильный минометно-пулеметный огонь отдельных египетских частей, дислоцированных в этом районе, израильским бронетанковым силам удалось за 12 часов разбить 7-ю египетскую дивизию и проложить с боями путь к Эль-Аришу.

Но до победы было еще далеко. Египтяне располагали в районе Джирады мощной линией бетонированных окопов и бункеров, что делало Джираду самой укрепленной позицией на подступах к Эль-Аришу. Хотя передовым израильским танкам удалось прорваться к Эль-Аришу, но остальные части северной бригады вынуждены были приостановить продвижение перед обороной египтян. Таль отозвал два батальона своей резервной бригады, которая продвигалась южнее Джирады к эль-аришскому аэродрому, и приказал им выступить на север в помощь северной бригаде. На полпути к Джираде эта группа застряла в дюнах и дальнейшее ее продвижение стало невозможным. Поэтому Таль перебросил на Джираду моторизованный батальон из Рафиаха, охранявший до этого дороги, по которым шло обеспечение горючим и боеприпасами. После ожесточенного боя северная бригада прорвала оборону египтян, потеряв 10 танков и много солдат, в числе которых были один батальонный и два ротных командира. Оба батальона резервной бригады, которые застряли в дюнах южнее Джирады, сумели все же потом продолжать свое продвижение к эль-аришскому аэродрому, где они уничтожили 10 египетских танков и еще 10 танков заставили отступить к Бир Лахфану.

Рассвет застал Таля с двумя танковыми бригадами в Эль-Арише. Он назвал сражение "бойней" и признался, что продвижение его войск сильно замедлилось из-за сильного и точного египетского противотанкового огня. По окончании войны он сказал: "Египетские танки выдавали свое местонахождение после первого или второго выстрела. Но египетские противотанковые орудия, скрытые в бетонных бункерах среди дюн, продолжали стрелять залпами. Это было похоже на вспышки молний над полем боя. Невозможно было определить, откуда они стреляют, и лишь некоторые из них удалось уничтожить танковым огнем. Наши танки двигались на эти вспышки и подавляли противотанковые позиции врага".

Только абсолютное превосходство в воздухе, достигнутое израильской авиацией в первые три часа войны, сделало возможным быстрое наступление израильтян через Рафиах на Эль-Ариш. Даже в понедельник утром, когда израильская авиация сражалась с военно-воздушными силами и Египта, и Сирии, и Иордании, командующие израильскими наземными силами могли вызвать авиацию для бомбардировки наиболее укрепленных позиций противника.

Бой за Рафиах и Эль-Ариш велся израильтянами "невзирая на потери". Но после прорыва Таль счел своей главной задачей свести потери к минимуму. Поэтому он приказал командиру южной бригады предпринять то, что он назвал "хитроумной атакой" на египетские позиции, расположенные в стороне от Бир Лихфана, к юго-востоку от Эль-Ариша. Командиру бригады было приказано придвинуть танковый батальон к египетским позициям и вступить в перестрелку с противником с дальнего расстояния. Новые части не должны были пока участвовать в бою, и батальон воздерживался от атаки до получения личного приказа Таля. Благодаря дальнобойности и высокой точности огня британских 105-миллиметровых орудий, израильские "Центурионы" смогли подавить с большого расстояния противотанковые орудия в их бетонированных бункерах и уничтожить размещенные за этими орудиями танки Т-54. Убедившись в успешном ходе боя, Таль разрешил второму батальону выйти через дюны на восточную сторону. Многие израильские танки завязли в песке и некоторое время находились под большой угрозой. Однако, когда второй израильский батальон начал свое продвижение, египтяне из опасения, что их обходят с фланга, отступили, двигаясь параллельно продвижению израильтян. Благодаря этому израильтяне смогли ворваться в египетские позиции, уничтожив более 30 египетских противотанковых орудий, 15 танков и два зенитных орудия с радиолокационными установками, причем на стороне израильтян лишь один человек был ранен. Таль избегал повторения того, что случилось в Джираде, где после израильского прорыва египтяне смогли перегруппироваться и преградить путь израильским подкреплениям. Поэтому он приказал пехотному батальону резервной бригады продвигаться вслед за наступающими танками. В полдень во вторник эти части овладели Бир Лихфаном — последним опорным пунктом египтян в этом районе.

После прорыва, осуществленного войсками Таля у Хан-Юниса и Рафиаха, израильская бригада вступила с юга в полосу Газы и продвигалась в северо-восточном направлении на город Газу, очищая по пути позиции от палестинцев. Газа была взята во вторник в 12.45 дня. Пока один мотопехотный батальон Таля вел упорные уличные бои в Эль-Арише, его отряд саперов, усиленный танками и самоходными орудиями, наступал на запад вдоль побережья в направлении канала.

Сам Таль во главе остальных своих войск направился для соединения с частями генерала Иоффе на юг, в Джебель Либни, овладение которым являлось промежуточной задачей обоих генералов. Здесь они должны были согласовать свои планы на следующий этап кампании и получить новые приказы по радио.

Пока войска генерала Таля осуществляли начальный прорыв в районе Рафиаха, а танковая бригада генерала Иоффе продвигалась с боями через дюны, генерал Шарон выводил своих людей и технику из оборонительных позиций в районе Ницаны, чтобы в понедельник вечером завершить окружение египтян в Абу Агейле и приготовиться к ночному штурму.

Абу Агейла — второй пункт, избранный израильтянами для прорыва. Этот участок обороны расположен среди дюн в 15 милях к западу от египетско-израильской границы. Его укрепления из трех параллельных траншей тянулись на 3 мили. Первая линия траншей отстояла от второй на 300 ярдов, вторая от третьей — на 600 ярдов. Все траншеи были бетонированы, и их первая линия пересекала минное поле, так что мины лежали как впереди, так и позади нее. На обоих флангах траншей были сосредоточены пехотные и бронетанковые части. В районе укреплений было много египетских танков, противотанковых орудий и артиллерии разных калибров. За укреплениями были размещены дополнительные пехотные и бронетанковые части для защиты тыла. Многие укрепления были построены еще в 1948 году, но с тех пор стало их значительно больше и они были улучшены. Этот участок обороны защищала бригада из четырех пехотных батальонов 2-й египетской пехотной дивизии. Бригада была усилена 80-90 танками Т-54 и Т-34, а также шестью артиллерийскими дивизионами со 122-миллиметровыми русскими орудиями, несколькими противотанковыми дивизионами и подразделениями тяжелых минометов.

Абу Агейла господствует над пересечением дорог из Эль-Ариша, Джебель Либни и Кусеймы, и ее гарнизон мог эффективно блокировать главную дорогу из Ницаны в центр Синая. Чтобы сохранить темп своего продвижения, израильтяне должны были уничтожить в своем тылу этот сильный объект, опираясь на который противник мог поставить под угрозу снабжение армии горючим и боеприпасами, без чего стремительное наступление захлебнулось бы. Кроме того, вторая бригада генерала Иоффе не могла продвигаться до взятия Абу Агейлы.

Овладеть Абу Агейлой было поручено бригадному генералу Ариэлю Шарону, который в 1956 году командовал бригадой парашютистов, с боем захватившей перевал Митле. До войны 1967 года он руководил боевой подготовкой израильских вооруженных сил. Шарон — человек крепкого сложения, с замашками рубаки. Своим лицом под копной седеющих волос он напоминает римского полководца. Из-под его погона торчит малиновый берет парашютиста (подарок друзей, французских парашютистов, — более яркий, чем какой-либо другой берет в израильской армии).

По мнению Шарона, египтяне использовали при обороне Абу Агейлы в основном русскую тактику. Он добавил: "Это было кстати для нас, потому что мы избегаем фронтальных атак". Шарон разработал свой план наступления лишь за два или три дня до начала войны. Он располагал точной информацией об укреплениях в Абу Агейле и о расположении египетских войск в этом районе. Впоследствии он рассказывал: "У нас был песчаный макет всего района, и я ознакомил с ним каждого офицера, чтобы он хорошо ориентировался в обстановке, знал точно, что ему делать. Это было самое важное, так как мы избрали для атаки ночное время". Шарон решил наступать ночью, потому что, по его словам, "египтяне, в отличие от израильтян, не любят драться в это время и уклоняются от рукопашного боя".

План Шарона предусматривал следующее:
  • Выдвинуть артиллерию на передовую позицию, откуда она смогла бы вести интенсивный и прицельный огонь по египетским траншеям.
  • Блокировать египтян с тыла, чтобы преградить путь подкреплениям, и нанести удар с тыла силами одного танкового батальона.
  • Перебросить на вертолетах парашютистов и атаковать Абу Агейлу с севера, зайдя в тыл главным оборонительным линиям и подавляя египетскую артиллерию.
  • Пехоте атаковать левый (северный) египетский фланг, очистить передовые траншеи и с помощью саперов проложить проход через минные поля.
  • Осуществить прорыв танками в самом участке обороны.
Танковая бригада Шарона пересекла границу в понедельник в 9.00 утра. Она продвинулась к Абу Агейле и к полудню с ходу овладела передовыми позициями 2-й египетской дивизии, уничтожив при этом несколько танков. Вслед за израильскими танками огромной колонной двигались шесть артиллерийских дивизионов со своим боевым снаряжением. Египтяне обрушили на них шквал огня. В 15.00 эта артиллерия заняла огневые позиции в 5 милях от Абу Агейлы. Оттуда они могли подвергать мощному и концентрированному обстрелу египетские укрепления. Израильтяне пристреливались до тех пор, пока их орудия не накрывали замеченные неприятельские цели. За танковой бригадой от самой границы следовала в гражданских автобусах одна из пехотных бригад Шарона. "Мы измазали грязью все наши автобусы и гражданский транспорт, — объяснял генерал Шарон, — не столько, чтобы замаскировать их, но чтобы придать им немного более боевой вид". (По-видимому, люди Шарона не совсем достигли своей цели, ибо полковник израильских ВВС, который руководил наземным контролем над налетами израильской авиации на синайские объекты, заметил впоследствии: "Мы почти всегда опознавали с воздуха наш транспорт. Всякий раз, когда мы видели фургоны для мороженого, сосисок или молока, мы знали, что это могут быть только наши").

Покрыв расстояние почти в 10 миль, пехота покинула свои автобусы, которые завязли в песке и не могли дальше ехать. Следующие десять миль солдаты шли пешком по пустыне и только с наступлением ночи, под покровом темноты, заняли исходные позиции для атаки левого (северного) фланга египтян.

Тем временем разведочная группа, которой придали танковый батальон, подразделение саперов и расчеты тяжелых минометов, продвигалась севернее в обход позиций египтян с фланга, чтобы блокировать их с тыла. В 15.00 эти силы ворвались в расположение египетского батальона, который преграждал им путь на северо-запад от Абу Агейлы. Завязались тяжелые бои, израильская атака была отражена, и семь израильских танков были уничтожены. Израильские командиры радировали о немедленном введении в действие авиации, но попытки израильских самолетов выйти на объект не увенчались успехом из-за песчаной бури, бушевавшей в тот день в этом районе и ограничивавшей видимость несколькими сотнями метров. Тем не менее вскоре после 15.30 израильтяне предприняли вторую атаку. На сей раз им удалось овладеть позицией противника. Затем они вышли на дорогу Эль-Ариш — Абу Агейла, приняли бой с 20-ю танками Т-54 и заняли египетскую позицию, блокировавшую дорогу.

С наступлением темноты они продвинулись на юго-восток и вышли к пересечению дорог, ведущих в Джебель Либни, которые они также блокировали. Прибыло горючее и боеприпасы, но израильтяне приостановили наступление в ожидании приказа продолжать продвижение к Абу Агейле и окружить египтян с тыла. В то же время Шарон выслал второй разведочный отряд с танками, джипами и минометами в южном направлении, к дороге Кусейма — Абу Агейла. Там они с наступлением ночи окопались. Благодаря этим двум маневрам израильтян, все египетские пути переброски подкреплений из Кусеймы, Эль-Ариша и Джебель Либни оказались перерезанными. Тем самым были отрезаны все пути отхода из Абу Агейлы. Окружение было завершено.

С наступлением сумерек два вертолета с парашютистами-сигнальщиками пролетели на малой высоте над дюнами и приземлились в миле к северу от египетских укреплений. В их задачу входило посредством световых сигналов направить главные силы, перебрасываемые вертолетами, к исходному рубежу атаки. Как только стемнело, туда был переброшен в полном составе батальон парашютистов. "Вертолетами можно с гораздо большей точностью и быстротой перебросить войска, чем с помощью самолетов, которые сбрасывают солдат на большой площади", — заметил Шарон.

В 21.45 израильские войска были готовы к атаке. Были устроены заслоны за египетскими линиями, и израильский танковый батальон северо-западнее Абу Агейлы был готов атаковать египтян с тыла. Израильская пехота была придвинута на расстояние нескольких сотен метров к египетским траншеям, и основная масса бронетанковых сил, которая держалась в отдалении, чтобы не попасть под прямой обстрел египетской артиллерии в дневное время, была также передвинута на передовые рубежи, против египетских позиций.

Командный пункт Шарона находился в то время в дюнах, всего в 1000 ярдах от египетских траншей. Шарон потом рассказывал: "Было светло, как днем, от разрывов осколочно-фугасных и зажигательных снарядов, освещавших всю местность". В 22.00 штаб Южного фронта предложил на усмотрение Шарона перенести наступление на другой день, когда можно будет обеспечить поддержку с воздуха. До этого срока израильская авиация смогла совершить только один налет на траншеи египтян в районе Абу Агейлы. Один самолет был сбит огнем зенитной артиллерии, но летчик спасся.

Шарон впоследствии вспоминал:

У меня было вполне реальное основание опасаться за жизнь наших солдат. Я чувствовал, что даже при поддержке авиации овладеть столь сильно укрепленной позицией в дневное время будет очень трудно. Я утром видел, как наши солдаты двигались вперед через дюны. На их лицах была уверенность, и я знал, что они готовы к штурму. Я не мог заставить их ждать. Я был уверен, что мы возьмем Абу Агейлу.

В 22.45 Шарон отдал приказ о наступлении. В тот же момент шесть артиллерийских дивизионов, которые он ранее придвинул к противнику и которые скрывались за дюнами к востоку от Абу Агейлы, открыли огонь.

Вот рассказ Шарона об этом событии:

В течение получаса свирепствовал шквал огня. За всю жизнь я не слышал и не видел ничего подобного. Затем я приказал парашютистам прорвать египетские оборонительные позиции и подавить вражескую артиллерию. В то же время я дал указание танковому батальону, размещенному северо-западнее эль-аришской дороги, выступить и атаковать противника с тыла. Через несколько минут я распорядился, чтобы вся танковая бригада придвинулась вплотную к египетским позициям и открыла огонь, но в воздухе было столько копоти и пыли, что они не могли стрелять, так как не видели цели.

В 23.15 наша артиллерия прекратила огонь, начали стрелять танки, пехота перешла в наступление. Каждый батальон должен был очистить определенную траншею противника. Ранее я послал за 150 фонарями. На полевом складе у меня был друг, и я велел передать ему, что мне нужны 50 красных фонарей, 50 зеленых и 50 синих. На складе стекла фонарей спешно покрасили, и через два или три часа их доставили мне. Каждому батальону были переданы фонари определенного цвета. Таким образом наши танкисты знали точно, где находится наша пехота, и могли вести огонь через головы наступающих солдат. Мы применили прожекторы, чтобы осветить всю местность и обеспечить прицельную точность танковым пушкам.

Во вторник в 0.30 египетский огонь начал ослабевать. Парашютисты делали свое дело, но несли потери. В одной части из 150 человек 5 было убито и 15 ранено. Я приказал не оставлять раненых. Мы никогда не оставляем их, но на этот раз я хотел, чтобы они взяли своих раненых с собой в случае египетской контратаки. Так как одного раненого несут два человека, то почти половина солдат этой части не могла принимать участия в бою.

Пехота, получившая приказ очистить одну милю траншей, фактически очистила полосу в добрых три мили, ведя непрерывные рукопашные бои. Я немедленно приказал саперам приступить к разминированию минных полей. Они сделали это миноискателями и танками, снабженными молотильными цепами. Было важно, чтобы наши танки прорвались в египетские укрепления до рассвета: при дневном свете они превратились бы в превосходную мишень для египетской артиллерии. В одном месте египтяне взорвали дорогу. Образовалась такая глубокая воронка, что наши танки не могли преодолеть ее. Им пришлось свернуть в сторону — и сразу же один танк подорвался на мине. Но очень скоро нашему саперу Зеэву удалось очистить другой проход, и танковая бригада ворвалась в укрепленную полосу. Тем временем танки, продвигавшиеся с севера, ворвались с тыла в расположение египетских войск.

В 3.30 я мог радировать командующему Южного фронта, что Абу Агейла в моих руках, несмотря на то, что танковое сражение в укрепленной полосе площадью 8х4 мили произошло на рассвете и продолжалось с 4 до 6 часов утра.

В 6.00 бой затих, и я приказал своим войскам, блокировавшим с юга дорогу Кусейма — Абу Агейла, продвигаться на Кусейму. Взятие Абу Агейлы было самой сложной операцией, какую когда-либо выполняла наша армия. Наши люди победили, потому что они верили и знали, что могут выполнить свою задачу.

Вторая из двух бригад генерала Иоффе должна была пройти через наши расположения. Чтобы они смогли это сделать, мы должны были освободить дорогу от сотен машин, всех автобусов и молочных фургонов, которые мы перебросили туда днем раньше. Повернуть их назад и отправить домой мы не смогли. Мы только столкнули их с дороги в песок, и люди Иоффе смогли продвигаться к Джебель Либни.

В Абу Агейле я распростился со своими командирами пехотных и парашютных частей и с танковой бригадой направился на юг к оазису Нахл, чтобы встретиться с другими частями, которые были переданы под мое командование.

Прорвав оборону противника под Рафиахом и Абу Агейлой, израильтяне оказались в тылу главных сил египетской армии и перед ними открылись два направления в центральный Синай. Свежие части второй бригады генерала Иоффе достигли в среду в 6.00 утра Джебель Либни. Теперь были созданы все условия для окончательного окружения и уничтожения египетской армии на Синайском полуострове.


﻿ Парадоксальная Империя - Арабский Халифат
Страницы: 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30

Разве это не невероятный факт, что несколько арабских шаек, вышедших из пустынь, в состоянии были победить самую большую часть старого греко-римского мира и основать империю, еще большую, нежели империя Александра?
(Густав Лебон)

Центральная Аравия - наименее вероятное место метрополии Арабского Халифата на всем его протяжении от Испании до Индии. Анализ парадоксов Арабского Халифата говорит о том, что Аравия никогда не была его центром, и не отсюда вышли многочисленные легионы, захватившие пол мира.

Слева: ассирийский барельеф периода Ашурбанапала, арабский лучник и погонщик на верблюде.
Справа: вооруженный всадник – бедуин на верблюде, рисунок конца 19 века.

Лоренц Витт. Парадоксальная империя - Арабский Халифат

Чтобы выявить парадоксальность халифата достаточно сравнить его с другими империями.

Парадокс первый: слабая метрополия и сильные провинции

Одним из главных условий завоевания и удержания территорий является экономическое и технологическое превосходство государства - метрополии. Этот закон особенно нагляден в отношении Британской и Русской империй. Кроме этого, метрополия должна также обладать сопоставимыми с колониями людскими ресурсами для обеспечения военного, экономического и административного контроля.

Центральная Аравия с её, сохранившимся до 20 века, племенным строем, мизерным населением, скудной экономикой и экстремальными природно-климатическими условиями, является наименее подходящим местом метрополии Арабского Халифата на всем его протяжении от Испании до Индии. Никакая "пассионарная энергия" не может объяснить завоевание и удержание культурно - экономических гигантов того времени: Ирана, Месопотамии и провинций Византии (Палестины, Сирии и Египта) группой людей, вышедших из отсталой и малолюдной окраины цивилизованного мира, какой оставалась Центральная Аравии вплоть до середины 20 века.

Обратимся к справочникам и историкам, чтобы узнать об экономическом и технологическом уровне Центральной Аравии сегодня и во времена Мухамеда.

Саудовская Аравия. Современная природно экономическая справка
Саудовская Аравия занимает около 2/3 Аравийского полуострова. Преобладают пустыни (около 1 млн. км2).

Климат: на севере - субтропический, на юге - тропический, резко континентальный, сухой. Лето очень жаркое, зима тёплая. Средняя температура июля в 33 °С, января - 14 °С, абсолютный максимум 48 °С, на юге страны до 54 °С. На севере иногда заморозки до -11 °С. Осадков выпадает менее 100 мм. Знойный южный ветер самум весной и в начале лета часто вызывает песчаные бури.

Почвы: преобладают примитивные пустынные почвы, на огромных пространствах почвенный покров отсутствует и замещается солевыми корами.

Растительность: преимущественно пустынная, на севере - полупустынная.

Население: подавляющее большинство - арабы, около 2/3 из них - кочевники и полукочевники, сохраняющие в значительной мере племенное деление.

Экономика: до Второй Мировой войны основную роль в экономике играло скотоводство.

Сельское хозяйство: отсталый сектор, в котором в значительной степени сохранились феодальные отношения и пережитки родового строя. Сельское хозяйство обеспечивало в 1974 году 25% потребностей страны в продовольствии. Животноводство носит экстенсивный характер и является главным занятием кочевников и полукочевников.
(Сultinfo.Ru)
Описание экономического положения Центральной Аравии во времена Мухамеда
Торговля была главным средством обеспечения потребностей жизни. Но торговые отношения не могли функционировать, если не обеспечивались безопасность маршрутов и межплеменное мирное сосуществование - два обязательных условия, к сожалению, не обеспеченные в Аравии кроме запрещенных месяцев.

Промышленность была чужда аравийской психологии. Большинство доступных отраслей, такие как вязание и дубление держались на людях, прибывших из Йемена, Хира и границ Сирии. Внутри Аравии было некоторого рода сельское хозяйство. Почти все аравийские женщины занимались сучением пряжи, но даже такой экономике непрерывно угрожали войны. В целом, бедность и голод были преобладающими особенностями Аравии.
(Аль-Мубаракпури, Арабские племена до ислама)
После этих данных словно сказку читаешь строки из истории арабов в учебниках:
В 634 году произошло сражение при Аджнадейне, в котором участвовали 45000 арабов-мусульман под командованием Халида и 70000 византийцев под началом Вердана, полководца императора Ираклия. Византийские войска понесли огромный урон и обратились в бегство.

В 636 году состоялось сражение между войсками Ираклия численностью в 110000 человек под командованием Мануила и арабами численностью 50000 человек под командованием Халида. Три раза атаки арабов отражались, но они снова шли в наступление и после продолжительного боя обратили византийцев, которые понесли большие потери, в бегство.

В 636 году состоялось сражение у Кадесии, в котором участвовали 30000 арабов-мусульман под началом Саида, военачальника халифа Омара, и 120000 персов под командованием Рустама. В первый день персы, превосходившие врага по численности, но уступавшие в военной выучке, выдержали атаки мусульман, но на следующий день Рустам был убит, и его войска в смятении бежали с поля боя, неся огромные потери.
(Atlas2)
Авторы учебников истории должны ответить на следующие вопросы:
  • Каким образом в наиболее отсталом и слабо населенном районе Старого Света появилась пятидесяти тысячная армия?
  • Откуда в Центральной Аравии появилось сельское хозяйство, способное ежедневно кормить 50000 солдат, а также их боевых и вьючных животных?
  • Откуда появилась промышленность, способная одеть, обуть и вооружить многотысячную армию?
  • Откуда взялись мастера по производству и ремонту оружия, одежды, обуви и всего того, что требует военное хозяйство?
  • Где государственный аппарат с армией чиновников, занимающихся сбором налогов для содержания армии?
  • Откуда в Центральной Аравии появились военные специалисты, превратившие гражданское население в профессиональных солдат, которые "в военной выучке превосходили персидскую армию"? (Победить профессиональную армию в открытом бою, и затем окупировать страну, не то же самое, что ограбить торговый караван, и затем исчезнуть в пустыне.)
Всё это было у Византии и Персии, но ничего этого не было в Центральной Аравии, вплоть до второй половины 20 века.

Сравнение людских ресурсов Центральной Аравии и захваченных арабами территорий

Условие: численный состав вооруженных сил определяется в 2% от населения государства. Например, население Византийской империи в 6 веке составляло 16 млн. человек, что позволяло ей содержать армию численностью до 300 тыс. человек. Для 50 тыс. армии, следовательно, необходимо 2.5 млн. государство.

Вопрос 1: каким количеством населения должна была обладать Центральная Аравия, для завоевания и удержания под контролем Ирана, Месопотамии, Сирии, Палестины и Египта?

Вопрос 2: как объяснить всего лишь 1.5 млн. населения в Центральной Аравии в 1900 году? Выходит, что даже в 1900 году Центральная Аравия не могла мобилизовать пятидесяти тысячную армию.

Численность населения по странам на 1900 год (более раннее данные есть не для всех стран) (Population Statistics)

Территория | Население (тыс. чел) на 1900г.
Атакующая сторона
Саудовская Аравия | 1503
Итого атакующая сторона: | 1503
Атакуемая сторона
Окупированные территории
Египет | 10186
Иран | 9860
Ирак | 2060
Окупированная Византия:
Сирия | 955
Израиль (Палестина) | 516
Иордания (Палестина) | 450
Ливан (Палестина) | 591
Судан (Сев. Африка) | 5588
Морокко (Сев. Африка) | 3800
Алжир (Сев. Африка) | 4675
Тунис (Сев. Африка) | 1900
Итого окупированные территории: | 40581
Не окупированная Византия
Турция | 11900
Греция | 4962
Болгария | 3744
Македония | 787
Итого не окупированная Византия: | 21393
Итого атакуемая сторона: | 61974

Из таблицы видно, что атакующая сторона имеет населения в 41 раз меньше, чем атакуемая и в 27 раз меньше, чем население окупированных территорий. (Здесь ещё не учтены: Испания, Закавказье и Средняя Азия)
Представьте современную 5 млн. Иорданию, атакующую 146 млн. Россию и окупирующую большую часть её территорий; соотношение населения здесь: 1/28, такое же, как между Аравией и Византией.

Ещё один интересный момент: численность населения Египта в 1700 году составляла 2 млн. 335 тыс. человек. То есть, с 1700 по 1900 год население Египта выросло в 4.4 раза. Если эту пропорцию применить к Центральной Аравии, то её численность населения в 1700 году должна была составлять 340 тыс. человек - такими людскими ресурсами обладала первая метрополия Арабского Халифата в 18 веке, спустя 11 веков после своего образования.

Парадокс второй: метрополия перемещается в провинцию

После завоевания территорий, метрополия не меняет своего географического положения. Центр Британской империи не переместился в Индию, а Российской - в Крым. И понятно почему, метрополия – родина народа, создавшего империю.

Не так обстоит с Халифатом. Аравия лишь несколько десятков лет была центром созданного ею Халифата (с 632 по 661 гг.). Затем Аравия навсегда теряет статус метрополии, превращаясь в отсталую провинцию Халифата.

Хроника миграций центра Арабского Халифата

В 7 веке в западной части Аравийского полуострова (в Хиджазе) возникла новая религия - ислам и образовалось первое мусульманское теократическое государство - Арабский халифат со столицей в Медине.

В том же 7 веке Омеяды перенесли столицу халифата в Дамаск. Халифат Омеядов иногда называют Дамасский халифат, Сирия становится центром халифата. В 8 веке центр Халифата переместился в Ирак – халифат Аббасидов. Столицей Халифата стал Багдад. В литературе государство Аббасидов иногда называют Багдадский халифат. Аравия в 8 веке становится провинцией Багдадского халифата.

В 10 веке Аравия находится в вассальной зависимости от Фатимидов. Династия Фатимидов утвердилась в Ифрикип (Тунис).

В 12 веке Аравия становится провинцией халифата Айюбидов, а центром халифата становится Египет.

В 1516-17 годах войска турецкого султана Селима I завоевали Сирию, Египет и Палестину, положив конец господству Мамелюков. Аравия становится провинцией Османской империи вплоть до 20 века.
(Сultinfo.Ru)

Парадокс третий: имперская идеология деградирует в метрополии, но сохраняется в провинциях

Как у всякой империи, у Халифата была своя идеология - ислам. Но в отличие от всех известных империй, где метрополия является опорой имперской идеи, ислам в наибольшей степени ослаб и исказился именно в его первоначальном центре, в Аравии, вплоть до зарождения там в 18 веке анти-имперского и анти-исламского движения Ваххабизм (см. О не аравийском происхождении ислама ).

Сохранением имперской идеология занимались другие народы, проживающие на территориях, первоначально бывших провинциями Халифата.


Изображение сарацин, мавров и арабов в Песне о Роланде

Источник: Мифы и Легенды

Средневековая илюстрация к Песне о Роланде. Кто здесь арабы?
I
Не сдали только Сарагосу мавры.
Марсилий -нехристь там царит всевластно,
Чтит Магомета, Аполлона славит,

III
Блистал меж мавров Бланкандрен умом,

V
Совет Марсилий распустил тогда.
К нему Кларен из Балагета зван,
Эстрамарен и Эдропен спешат,
И Приамон, и бородач Гарлан ,
С Магеем-дядей Машине-смельчак,
Мальбьен Заморский, Жоюнье-силач
И Бланкандрен, что мастер речь держать.

VIII
Карл император радостен и горд:
Взял Кoрдову он штурмом, башни снес,
Язычников там нет ни одного:
Кто не убит в бою, тот окрещен.

LXVIII
Рокочет в Сарагосе барабан.
На башню идол Магомет подъят,
Чтоб все могли к нему с мольбой воззвать.
В седло садится войско басурман.

LXXIX
В доспехах сарацинских каждый мавр,
У каждого кольчуга в три ряда.
Все в добрых сарагосских шишаках,
При вьеннских прочных кованых мечах,
При валенсийских копьях и щитах.
Значок на древке - желт, иль бел, иль ал.

LXXXI
И сарацин несметная толпа.
Языческих полков не сосчитать:

CXIII
Марсилий видит мавров перебитых.
В рога и трубы затрубить велит он,
В седло садится, в бой ведет дружины.
Араб Абим пред войском первый мчится.
На свете нет коварней сарацина.
Злодейств немало свершено им в жизни.
Не чтит он сына пресвятой Марии.
Угля и сажи он чернее видом.
Милей ему измена и убийство
Всех кладов и сокровищ галисийских.
Никто его смеющимся не видел.

CXVIII
Вот Вальдаброн-язычник мчится в бой.
Воспитан был им встарь Марсилий злой.
В четыреста судов он водит флот.
Он вождь всех сарацинских моряков.
Взял Иерусалим изменой он,
И Соломонов храм им осквернен,
И патриарх убит пред алтарем.

CII
Эстрамарена Беранже теснит.
Щит нехристю он раздробил в куски,
Рассек доспехи, в грудь копье всадил,
Сразил врага средь тысяч сарацин.
Уже десятый пэр у них убит.
Лишь двое до сих пор еще в живых -
Шернобль и с ним красавец Маргари .

CCLXI
Мечом французским он врага ударил,
Пробил шишак, украшенный богато,
Лоб раздробил, разбрызгал мозг араба,
До бороды рассек эмира сталью.
Упал язычник , и его не стало.

CCLII
Вот Аполлена стал эмир молить
И Тервагана, Магомета с ним
"Я вам служил, кумиры ваши чтил.
Из золота я их велю отлить
[Лишь помогите Карла победить]".
Вдруг Жемальфен эмиру возвестил -
Ему был другом этот сарацин
"Сеньер, для вас день нынче несчастлив:
Пал от руки врага ваш сын Мальприм ,
И Канабей, ваш брат, в бою погиб,

CLXXXVI
Стоял там Аполлен, их идол, в гроте.
Они к нему бегут, его поносят:
"За что ты, злобный бог, нас опозорил
И короля на поруганье бросил?
Ты верных слуг вознаграждаешь плохою.
Они сорвали с идола корону,
Потом его подвесили к колонне,
Потом свалили и топтали долго,
Пока он не распался на кусочки.
Карбункул с Тервагана ими сорван,
А Магомет повален в ров глубокий.
Его там псы грызут и свиньи гложут.

LXXI
Вторым подъехал Корсали туда.
Душа бербера44 этого черна,
С ним Мальприми, чья родина Бриган,
Он бегает быстрее скакуна.
LXXIV Вот скачет граф Торжис из Тортелозы.
Его феод наследный этот город,
Всех христиан сгубил бы он охотно.

LXXV
Вот скачет Эскреми вдогонку прежним,
Владеет этот сарацин Вальтерной.
Кричит он громко королю неверных:

LXXVI
Вот Эсторган-язычник подскакал,
За ним Эстрамарен, его собрат,
Душа у них коварна и черна.

LXXVII
Вот Маргари Севильский подъезжает.
Он землями до Казмарины правит.
Нет воина отважнее у мавров.

LXXVIII
Вот и Шернобль Монэгрский лошадь шпорит.
До пят свисают у него волосья.

АНАЛИЗ ТЕКСТА

Имена сарацинов
  • Итальянские: Марсилий
  • Французские: Кларен, Эстрамарен, Машине, Мальбьен, Жоюнье, Бланкандрен, Шернобль, Маргари, Жемальфен, Торжис
  • Тюркские:Канабей, Гарлан, Магей
  • Неясного происхождения: Приамон, Корсали, Абим
Кому молятся сарацины
Статуям Аполлона, Магомета и Терваганна

Религиозная пренадлежность сарацин
Язычник
Нехристь

Вооружение сарацин
В доспехах сарацинских каждый мавр,
У каждого кольчуга в три ряда.
Все в добрых сарагосских шишаках,
При вьеннских прочных кованых мечах,
При валенсийских копьях и щитах.
Значок на древке - желт, иль бел, иль ал.

А теперь, вспомним, кто владел Пиренейским полуостровом:
1. Рим
2. Византия
3. Вест Готы

Кто же такие они, сарацины, в Песне о Роланде? Неужели арабы?


Арабская письменность возникла, возможно, из арамейского письма

Источник: Языки и страны мира - Энциклопедия

Сирия-Палестина и Аравия

Арамеи, живущие в Сирии, начали записывать свой западно-семитский язык финикийским письмом приблизительно в одиннадцатом веке до н.э., а с восьмого века до н.э. у них появилась собственная арамейская письменность. После того, как арамейский язык получил статус официального языка Персидского Царства, стал "лингва франка" для всего Переднего Востока, то есть на нем говорили в Анатолии, Леванте, Египте, Месопотамии, арамейская письменность приобрела широкое распространение. Однако с закатом Персидского Царства и с возвращением из Вавилонского изгнания евреев арамейское письмо было вытеснено древнееврейским. Современный квадратный еврейский печатный и письменный шрифт произошли из арамейского письма и вошли в употребление в эпоху Римского господства в Палестине.

Арамейское письмо, как и его финикийский предок, обладало только согласными знаками. Однако отдельные согласные буквы обозначали наличие длинных гласных: в конце слова буква w (waw) могла обозначать звук п, у (yod) звук I, a h(he) звуки ё, а и даже б. Эти знаки являются так называемыми "матрес лекционис " (матерями чтения). С девятого века до н.э. эта черта арамейского написания слов была заимствована древнееврейской письменностью. Постепенно различные "матрес лекционис" стали употреблять не только на конце слов, но и внутри слова. Чтобы передавать гласные древнееврейского языка и таким образом сохранить правильное прочтение священных текстов древнееврейской Библии, древнееврейские ученые, которые назывались массо-реты, разработали систему гласных диакритик или огласовок. Приблизительно в восьмом веке н.э. массореты Вавилонской школы развили одну из таких систем, а еще две системы были созданы палестинскими массоретами. Одна из поздних систем — Тивериадская система пунктуации, по чистой случайности взяла верх над другими подобными системами и стала стандартной. В современном еврейском письме знаки для гласных в виде точек используются лишь в некоторых случаях: в частности, в тексте Библии, детской литературе и поэзии.

Арамейская письменность также имела хождение среди арабского народа, называемого набатеи. Во втором веке до н.э. они создали царство, простиравшееся от Синайского полуострова до районов Восточной Иордании, с главным городом Петра. Несмотря на то, что они говорили на семитском арабском языке, писали набатеи арамейским письмом, развив свой собственный вариант письма, который существовал как в монументальной, так и в курсивной форме. Кроме того, есть несколько примеров использования этого письма для записи арабского языка, и возможно, что именно из этого набатейского арамейского письма и возникла позднее арабская письменность.

СИРИЙСКОЕ ПИСЬМО

Еще одной системой письма, возникшей на основе арамейской письменности, является сирийское письмо. Сирийский язык был диалектом арамейского, распространенным в городе Эдессе (современный Урфа, Турция) и его окрестностях. Благодаря тому, что город являлся центром христианства, на сирийский язык была переведена Библия, на нем появился большой корпус христианских текстов, и он стал широко использоваться в качестве языка церкви и художественной литературы. Самый ранний текст, записанный сирийским письмом, относится к первому веку н.э. Сирийская система письма, восходящая к арамейской, является консонантной, но в ней имеются средства для обозначения гласных звуков. В древней несторианской письменности гласные звуки обозначались при помощи диакрических огласовок и согласных букв waw и yod, тогда как в яковитском письме восьмого века н.э. для этой цели использовали мелкие надстрочные и подстрочные знаки, в качестве которых выступали греческие гласные буквы. Диакритические значки огласовок, используемые в сирийском письме, являются возможным источником подобного обозначения гласных звуков в арабском и древнееврейском письме.

В этой таблице представлены три разновидности сирийского консонантного письма. Самой древней является хтрангело (первый век н.э.). Более поздние — несторианское и яковитское письмо —использовались соответственно в восточной и западной сирийской церкви.

АРАБСКОЕ ПИСЬМО

Самая первая арабская надпись, возможно, представляющая собой переходную стадию, появляется приблизительно в четвертом веке н.э. Это один из немногих примеров арабской письменности, существовавшей до возникновения ислама в седьмом веке н.э., когда число таких надписей резко возросло; в середине седьмого века н.э. был составлен Коран. На заре исламского периода развились две основные разновидности арабского письма — насх и куфическое. Первое является курсивным и наклонным, последнее выполняется строгим жирным шрифтом. Современное арабское письмо произошло из насха. Гласные звуки обозначаются в нем при помощи трех огласовок и согласных букв alif, ya и waw.


﻿ Катафрактарии и их роль в истории военного искусства
Страницы: 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30

Арабы или Тюрки? Кто завоевал земли от Испании до Индии, и кто управлял арабскими халифатами?

А. Хазанов. Катафрактарии и их роль в истории военного искусства

Источник: X Legio

Катафрактарии - тяжеловооруженная конница, атакующей противника в тесно сомкнутом строю. Для катафрактариев характерны специфическое вооружение и специфические способы ведения военных действий.

Слово "катафрактарии" происходит от катафракты – греческого наименования всаднического доспеха. Сам термин cataphracta впервые прослеживается в эллинистическом Египте в начале III в. до н. э., где им называли панцири солдат тяжелой кавалерии.

Настенный рисунок из Дура Европос. На всаднике – пластинчатый доспех. Катафракт носил чешуйчатый панцирь.

Для вооружения катафрактариев характерны три главных особенности. Первой отличительной чертой их было наличие тяжелого оборонительного доспеха. Он состоял прежде всего из металлического панциря, чешуйчатого или комбинированного, позднее кольчуги. В I в. до н. э. панцирь, как правило, был коротким, он едва доходил до бедер. Ноги также оставались незащищенными. Это учитывали римские тактики, рекомендовавшие разить катафрактариев мечом в бедра и голени – "единственные части тела, которые не закрывала броня".

На рисунке парфянский катафрактарий (современная реконструкция).

В первые века н. э. появляются доспехи, доходящие до колен. Широкое распространение получает комбинированный доспех, которой включает набедренник, металлические или кожаные наручи и поножи. Голову катафрактария защищал конический шлем. В первых веках н. э. он часто имел металлическую маску, закрывавшую лицо. В целом, состоявший из различных частей доспех покрывал тело всадника с головы до ног.

Так описывает Аммиан Марцеллин тяжелую конницу персидского полководца Мерены во время похода Юлиана "То были закованные в железо отряды; железные пластины так тесно охватывали все члены, что связки совершенно соответствовали движениям тела, а прикрытие лица так хорошо прилегало к голове, что все тело оказывалось закованным в железо, и попавшие стрелы могли вонзиться только там, где через маленькие отверстия, приходившиеся против глаз, можно кое-что видеть, или где через ноздри с трудом выходит дыхание".

Третья особенность катафрактариев заключалась в том, что доспех имел не только сам всадник, но зачастую и его лошадь.

Собственно катафрактарии по письменным источникам известны у парфян, армян и сарматов, может быть, также у албанов и иберов.

Н. Будаев. Западные тюрки в странах Востока

Источник: Cайт Будаева

Причины появления тюркских наемных армий

В изображении Атиллы на сосуде из клада Надь-Сент-Миклоша (С. Я. Байчоров, Древ. тюрк, рун. памят. Евр):

«...Всадник одет в кольчугу, покрывающую его тело от подбородка до колен, а также затылок, и обе стороны головы до шлема. На ногах по колено и на руках металлические латы из узких стальных пластин, изготовленных в гуннском стиле».

Пластинчатые панцири и конусовидные шлемы, клёпаные из стальных пластин, носили гунны. «Наибольшее распространение шлемы и пластинчатые доспехи получили в IV-V веках, когда гунны безраздельно господствовали в Европе» (Хазанов А. М. «Очерки военного искусства сармат» стр. 63).

В кишпекских курганах на территории КБР при раскопках были найдены (в гуннском захоронении) наборный шлем из клепанных пластин и остатки кольчуги (Археологические исследования в КБР, стр. 28, том 3), они найдены также в Хуламских захоронениях (там же стр. 151). На. изображениях всадника в шикшинской пещере воины облечены в панцири-халаты, их шили из стёганных волосом железных пластин на тонкой коже, были панцири, склеенные в три слоя из буйволиной хребтовой кожи.

Исключительным достоинством наборных панцирей была их подвижность и гибкость. В отличие от рыцарских доспехов они не стесняли движений, в этом они напоминали кольчугу, но превосходили её в прочности. Шею закрывала бармица, прикреплявшаяся к шлему, сделанная, как и панцирь из полос железа или из кольчуги. (С. П. Нестеров, «Конь в культах тюркоязычных племён Центральной Азии»). Вместо забрала тюрки носили железные маски (найдены в курганах XII века) они достаточно массивны, хорошо закрепляются на шлеме. На месте глаз, ноздрей и рта сделаны прорези, уши у таких масок бронзовые. (Степи Евроазии в эпоху средневековья, стр. 216). На скальных рисунках Алтая, Тувы и Монголии (С. П. Нестеров стр, З2) видно, что коней они защищали не хуже себя. На коня надевали железное оголовье, закрывавшее лоб и щёки, а также панцирь, состоящий из нескольких частей, защищавший всё тело лошади до колен. (М. Горелик). В летописных хрониках Руси, в «Слове о полку Игореве» часто встречается такое наименование воинов степи: «…железными полками половецкими» Это мнение очевидцев, которые хорошо знали кочевников не только на поле битвы, но и как союзников, конфедератов, союз с которыми скреплён династическими браками и многодневными пирами и роскошными подарками «Сайгами» (сауга - подарок кар., балк., кум., тат.).

Описываемое вооружение тюркских воинов полностью соответствует вооружению мамлюков Египта, что абсолютно подтверждается исследованиями М. В. Горелика, а также данными языкового материала: «По словам Хан-Гирея, адыгам было известно несколько видов доспехов, один назвался Дълан кубе (Х. Х. Яхтанигов. Экспонаты повествуют, стр. 7)» Джилян кубе-карач., балк., ног., кум., общ. тюрк. Джилян - змея, кубе - доспехи, латы, кольчуга, эти слова являются общетюркскими (в адыгском слове «Дълан», кстати и сохранилась древнеболгарская форма слова). Это вид кольчато-пластинчатого доспеха тюрков средневековья. Доспехи типа «джилян кубе» действительно напоминали змеиную чешую, и встречаются они в захоронениях кочевников необъятных степей Евразии, запечатлены также в китайских, персидских и арабских миниатюрах (Ю. С. Худяков «Вооружение центрально-азиатских кочевников»).

В ранних известиях сказано, что у тюркских народов даже женщины умели стрелять из лука и наравне с мужчинами скакать на лошади. Существует единственная дошедшая до нас статуя женщины-амазонки (с саблей, колчаном, луком) изображённой стоящей (С. А. Плетнёва. «Половцы» стр. 133). Описание И. Шильтбергером внешности татарской дамы Садур-мелик и её свиты: «Все они ездили верхом и стреляли из лука не хуже мужчин». Сообщение Шильтбергера вполне сопоставимо со сведениями Фридриха Дюбуа де Монпере (1798 г.). (со ссылкой на Рейнеггеса и Потоцкого): «Во времена, когда кабардинцы жили на берегах Чёрного моря, они часто воевали против эммечей (тюрк.), народа женщин, которые занимали горный район между Черкесией и Сванетией вплоть до нынешней маленькой территории Кабарды». Возможно, не стоит все эти сообщения принимать за достоверные факты, однако в эпосе балкарцев и карачаевцев женщины часто воюют рядом с мужчинами. И как быть с объяснением карачаево-балкарского слова кюбе тюп (кубе туп) - подкольчужник, название женского корсета, лифчика? Вряд ли существует в мире народ, женщины которых называют корсет подкольчужником.

Говоря о вооружении, нельзя не остановиться на вопросе о численности сирийских и египетских мамлюков, согласно Захири, их число равнялось 26 тысячам всадников. (Х. Хатхо, стр. 36). Это, не считая вольнонаемных всадников халка и воинов вассальных туркменских, курдских и арабских племен. (там же).Для сравнения - наемная армия Византии составляла 18-22 тысячи катафрактариев. В Грузии находилось 40 тысяч кипчаков, но это явно преувеличенное число. В дружине Игоря Святославича было 5 тысяч «черных клобуков», у Рюрика Ростиславича под командованием хана Кунтувдыя (Кюнтууду) 6 тысяч «черных клобуков». Торчинский хан Кюльдюрь мог выставить от 2 до 4 тысяч всадников. Это, не учитывая союзников - «диких половцев». К концу X столетия, вплоть до появления огнестрельного оружия, кавалерия считалась единственным родом войск, который определял исход любого сражения. Пехотинец даже не считался воином; слово miles - сделалось синонимом воина или сравните испанское кабальеро - воин, всадник, дворянин.

Жак Велерс пишет: «от крестьян обычно не требовали крови: армии Востока веками набирались из рабов и наемников-мамлюков и янычаров. Государство никогда не обращалось при наборе армии к крестьянским массам, этому обычному источнику пополнения армий на Западе. Поскольку крестьянство рассматривалось как класс, не способный к благородной службе и недостойный ее.» (Ж. Велерс «Крестьяне Сирии и Ливана.» Стр. 111.)

Содержание профессиональной армии, превышающей 25 тысяч, было затруднительно для любого государства. Причина - отсталое натуральное хозяйство с низкой производительностью труда. Таким образом, уступив в количестве, выигрывают в качестве, при одном условии - воин предварительно получал длительную многолетнюю подготовку в искусстве фехтования, стрельбе из лука на полном скаку, владение пикой и дротиком, а затем постоянно поддерживал на должном уровне полученные навыки.

* * * * * * * *

Одним из первых положили глаз на воинственных кочевников Китай, Западно-Римская империя и Персия. Из представителей кочевых тюркских народов создавались наёмные армии и дружины. Из гуннов состояла пограничная армия Китая. Наёмники из тюрков, савир и болгар участвовали в войнах персов и византийцев, причём с обеих сторон. В арабских странах это были гулямы и кулы, в Византии катафрактарии, набиравшиеся из болгар и хазар. В эпоху средневековья дружины печенегов и тюрков служили Византии и Венгрии (С. А. Плетнёва, «Хазары», «Половцы»). В Киевской Руси это были торки, берендеи, чёрные клобуки, ковуи и «дикие» половцы, в Венгрии и Болгарии печенеги, половцы, асы, в Грузии половцы и аланы.

Если посмотреть в корень, то мы должны задать вопрос: «что заставляло китайцев, византийцев, персов, арабов, русских и др. привлекать представителей тюркского этноса в свои воинские подразделения?» Может им было легче, дешевле и удобнее дать крестьянину вместо мотыги саблю, обучить его военному искусству, верховой езде, стрельбе из лука? Но дело в том, что подготовка профессионального воина - очень дорогое удовольствие даже для развитых стран в ХХ веке, она требует больших финансовых расходов.

История происхождения наемных легионов в странах Ближнего Востока (в хрониках «кулы», «гулямы», «куламы», «капукулари», «турушка», «кулемены», «мамлюки» или «мамулуки») представляет значительный интерес в плане изучения одной из пропущенных страниц истории тюркских народов.

Наёмные армии тюрков, создали ксенократические государства на Ближнем Востоке. Существуют целые династии тюркских правителей:

  • Тулуниды (IX в. Египет Сирия)
  • Ихшидиды (X в. Египет, Сирия)
  • С небольшими разногласиями Аюбиды (Египет, Сирия, Диарбекир, Йемен)
  • Мамлюки (Египет, Сирия 1250-1517 гг)
  • Расулиды (Йемен 1229-1454 гг)
  • Династия Ануш-тегина (1077-1231гг)
  • Караханиды (Маверанахр ВосточныйТуркестан, 992-1211гг)
  • Зингиды (1127-1222 гг., ал-Джазар Сирия)
  • Ильдегизиды (1137-1225 гг. Азербайджан)
  • Салгуриды (1148-1270 гг., Фарс)
  • Сельджукиды Рума (1077-1307 гг., Анатолия)
  • Данишкимеиды (1071-1178 гг., Восточная Анатолия)
  • Караманиды (1256-1483 гг., Центральная Анатолия)
  • Джалаириды (1336-1432 гг., Ирак, Курдистан, Азербайджан)
  • Сефевиды (1501-1732 гг., Иран)
  • Газневиды (977-1186 гг., Хорасан, Афганистан и Северная Индия)
  • Делийские Султаны (1206-1555 гг)
  • Туглуикиды, Халджиты, Сейиды, султаны Бенгалии (1336-1576 гг)
  • Султаны Кашмира (1346-1549 гг)
  • Султаны Шарки и Джайпура (1394-1479 гг)
  • Султаны Мальвы (1401-1531 гг)
  • Бахминиды и их преемники (1347-1527 гг)
(Босфорт К. Э. «Мусульманские Династии»)

В свое время это отмечали арабы (в эпоху расцвета халифата):

«Аллах Всевышний распределил так, что каждый народ, каждое колено, каждое поколение, каждый род преуспевает в пределах своего совершенства: китайцы в ремеслах, греки в философии и литературе, арабы сильны в каллиграфии, письме и богословии, Сасаниды в государственном устройстве, тюрки в - войнах».

Фахраддин говорит, что за причина славы и удачи, которая выпала на долю тюрок: «Племя, народ, когда находится среди своих, на родине, пользуется уважением, но когда они попадают на чужбину, их презирают. Но тюрки наоборот: пока они находятся среди сородичей и в своей стране, они представляют одно племя из числа других тюркских племен, они не пользуются достаточной мощью и к их помощи не прибегают. Но когда они попадают в мусульманские страны и чем дальше они находятся от своих жилищ и родных, тем больше растет их сила и они более высоко расцениваются, они становятся эмирами и сипехсаларами». (А. Гумилев, «Древние тюрки» стр 149).

После смерти халифа ал-Мутаваккиля (847-861), погибшего от рук мамлюков, тюрки, по признанию арабских источников, становятся вершителями судеб государства и самих халифов (Ф. М. Асадов «Арабские источники о тюрках в раннем средневековье», стр 17.). «Они сажают на престол кого хотят, а кто им неугоден - свергают, не спрашивая мусульман и не руководствуясь верой» (там же, Табари, III, 1510). По этому поводу в арабском мире был широко распространён анекдот: «Когда астролога спросили, сколько предназначено халифу ов-Му,таззу жить и править, один из присутствующих сострил: «Столько, сколько захотят тюрки» (там же, стр 17., Рахри 241).

«Арабы страшились тюрков не только в настоящем, но и связывали с ними мрачные предсказания своего будущего» (Асадов, стр. 22). Ислам тюркам не насаждали саблями, они приняли его добровольно в отличие от персов, курдов, индийцев. Умеренная пассионарность тюрков казалась арабам панацеей. Эти грубоватые скотоводы спасли мусульманскую культуру от насилия крестоносцев, загнали греков за Босфор, остановили продвижение чингизидов на Ближний Восток.

В начале Х века тюркские гулямы (при Фатимидах) практически взяли всю власть в свои руки. «Арабы не только в Египте, но и во всём халифате уступили позиции тюркам и превращались из воинов и правителей в поэтов, учёных и купцов» (Л. Гумилев «Тысячелетие вокруг Каспия», стр. 234).

Гробница Мамелюков в Каире, 1880 год.

На западе тюркские военачальники Ахад Тулун и Мухамад Тугдж стали практически независимыми правителями Египта и Сирии. Кульминация тюркского внедрения в мусульманские области наступила в конце X века, с образованием мамлюкского султаната Газневидов, самой могущественной империи, известной на Востоке со времен распада Аббасидского халифата. Это был первый большой прорыв тюрков к власти в мусульманском мире. Босворт отмечает «тюрки создали образец правления для всех режимов, установленных тюрками в центральных и восточных частях мусульманского мира». В итоге в период до начала XI века произошло глубокое проникновение тюрок в военные и государственные институты почти всех мусульманских стран к востоку от Египта. К этому периоду так же относится продвижение сельджуков и ряда туркменских племен на Ближний Восток, и в результате, образование Великой Сельджукской империи. Бернард Льюис приводит пример из работы Ибн Халдуна «Китаб алибар», где великий историк обновляет представление о тюрках. Он дает обзор почти повсеместного господства тюрок в его время и замечает, что в период, когда безмятежная жизнь и праздность мусульман, отсутствие у них жизненных сил и мужества обрушили на их головы вторжение крестоносцев и монголо-татар, Аллах сделал Египет защитным бастионом против неверных в лице мамлюков из сильных и многочисленных тюркских племен. Более того, продолжает он, Аллах своим провидением сделал так, что волна за волной, поколение за поколением тюрки будут приходить в мусульманский мир, чтобы не дать старым привычкам к вялости и спокойной жизни снова укрепиться среди мусульман («Мусульманский мир», стр. 33).

Так оно и случилось. Движение тюрков напоминало волны - хазары, печенеги, сельджуки, кипчаки, туркмены, татары и т. д. Приверженность тюркских племен, наемников и мамлюков к суннитской ортодоксии, борьба их с еретиками-исмаилитами, ассинами, карматами, освобождение аббасидских халифов от опеки шиитов-Буидов, противостояние иссмаилитам-фатимидам, освобождение земель, захваченных крестоносцами, на фоне общего экономического расцвета в халифате способствовало оправданию господства тюрок на Ближнем Востоке. Сеид Кутб пишет: «Мамлюки, которые защищали эту землю от татар, не были арабами по происхождению, а были тюрками. Однако они выстояли перед лицом своих соплеменников, которые атаковали их. Они защищали ислам, поскольку были мусульманами, вдохновленными исламским убеждением». (Сеид Кутб, «Будущее принадлежит исламу» Москва. 1993 г. стр. 98).

Любопытны описания тактики ведения войны тюрков и их характеристика в известиях арабских хронистов, во многом объясняющих, что привлекало арабов, персов, византийцев содержать тюркские гвардии.

«Если тысяча тюркских всадников натянут тетиву и выстрелят одним разом, тысяча всадников будут сражены сразу. Ни хариджиты, ни бедуины не смогут стрелять на скаку, тюрок же одинаково метко стреляет и зверя, и птицу, и мишени во время соревнований, и людей. Стреляя, он заставляет лошадь скакать вперёд, назад, вправо, влево, вверх и вниз. Он успевает пустить десять стрел прежде, чем хариджит выпустит одну. Его конь взлетает на склоны гор и опускается на дно ущелий с недоступной никому лёгкостью. У тюрка четыре глаза: два спереди и два на затылке. Тюрки не бросаются, как хоросанцы, если они вынуждены отступать, то становятся как смертоносный яд, как неминуемая гибель, потому что умеют поражать своими стрелами как отступая, так и наступая. Никто не может чувствовать себя в безопасности от их арканов, или быть гарантирован, что его лошадь не будет поймана, а сам он не захвачен в плен при такой погоне. Они так же ловко владеют копьем, не уступая в этом хариджитам. Их всадники обучены носить два, а то и три лука. Тюрок оказавшийся в тяжелом положении, имеет под рукой всё необходимое для себя и своей лошади, и своего оружия, а также нужное снаряжение для коня. Что же касается выносливости в движении рысью во время длительных походов, никто не может сравнится с тюркским скакуном. Хариджит смыслит в лечении своего коня не больше, чем любой всадник, а тюрок искуснее любого ветеринара, и может добиться от своего коня исполнения таких трюков, какие только захочет. Тело тюрка совсем не тяготит спину лошади, ноги его не оставляют следов на земле. Он за спиной лошади, видит то чего наш всадник не видит перед собой. Завидев нашего всадника, он смотрит на него, как гепард на добычу, или как гончая на антилопу. Если тюрки сплотились в войско, то слабое место противника в бою видит каждый, если такого места нет, то к такому выводу придут все. Это единственный народ, которому объединение и общее командование не принесло вреда в войнах. Их способность проникать в города через толстые стены крепостей, форсирование крупных рек могли убедить нас в их сметливости. Тюрок предпочитает довольствоваться тем малым, что достаётся ему силой, чем получить целое царство из милости. Для того чтобы признать тюрка, нет необходимости ни в пристальном внимании, ни в особой проницательности, ни в прямом вопросе об этом. Их женщины скроены по образцу и подобию мужчин, а их лошади приспособлены исключительно для них. К хитрости прибегают только на войне, и если бы не было войн, они себе и этого не позволили бы».

По мнению египетского учёного Амина аль-Холи, «мамлюки почти все или в большинстве своём были кипчаки». (Амин Аль-Холи, «Связи между Нилом и Волгой в VIII-XIV вв. стр. 40).

Сын кипчакского мамлюка Себук-тегина, Махмуд Газневи создал на. Востоке Великий Султанат, подчинив Хорезм, Хорсан, Газну, совершил 15 походов в Индию. В 1192 году гуридский полководец из купленных тюркских пленников (мамлюков) Кутбеддин Эйбек (Айбек) взял город Дели. От него пошла династия делийских султанов, которая правила государством до 1290 г. (Крымский А. «История Персии, её литературы и дервишевской теософии стр. 390). (Полный перечень тюркских династий смотрите в конце).


﻿ Черкесское госудаоство в Египте
Страницы: 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30

Кто составлял высшее сословие в арабских халифатах?

Самир Хотко. Черкесское госудаоство в Египте (1257-1517)

Источник: CircassianLand

Высадка крестоносцев вблизи египетского города Дамиета. Арабы атакуют их с берега. Интересно выглядят арабские солдаты и арабский город.
Крестоносцы входят в Дамиету.

Одно из наиболее значимых явлений черкесского средневековья - это существование Черкесского государства в Египте и Сирии в 1257-1517 гг. В источниках той эпохи Черкесское государство именуется так же и султанатом Черкесов. Этот султанат возник в результате длительного периода войн, охвативших Ближний Восток и Северную Африку в XII - первой половине XIII века. Две основные страны региона "Благодатного Полумесяца", как именовались эти земли арабскими географами, Египет и Сирия, являлись наиболее развитыми в экономическом отношении державами.

Начиная с 1099 года Сирия и Египет стали объектом экспансии так называемых крестоносцев - западноевропейских рыцарей. Все средиземноморское побережье Сирии, территория современного Ливана, Израиля, Палестины и части Иордании, было оккупировано крестоносцами, среди которых главенствующую роль играли норманны. Дабы оградить себя от этих грозных завоевателей, правители Египта, фатимидские халифы, и правители Сирии, сельджукские султаны, прибегли к услугам наемников черкесского и тюркского происхождения. В качестве эмиров и атабеков (главнокомандующих) черкесы и тюрки управляли этими странами и организовывали оборону от крестоносцев. Численность черкесских наемников, образовавших элитные военные подразделения египетской армии, особенно тяжелую кавалерию, возросла при айубидских султанах Каира (1171-1249 гг). Эта династия была по происхождению курдской, и костяк армии при ней составляли курды и черкесы.

В 1187 г. египетская армия, возглавляемая султаном Саладином (Салах-ад-Дином), разгромила объединенное войско крестоносцев у городка Хат-тин. В этой грандиозной по масштабам битве выдающуюся роль сыграли черкесские всадники во главе с эмиром Фахр-ад-Дин Черкесом. После смерти Саладина этот черкесский эмир занимал главенствующее положение в Каире и Дамаске, поскольку пользовался безоговорочной поддержкой армии.

В 1199 году, по сообщению историка Рашид-ад-Дина, Фахр-ад-Дин, Черкес совершает государственный переворот, меняя неугодного ему султана-айубида на другого - своего протеже. В 1230-х гг. на сирийско-египетский султанат Айубидов накатывается волна хорезмийской, а вслед за ней монгольской агрессии.

Роль черкесов, как защитников ислама, еще более возрастает и в 1250 году они совершают очередной государственный переворот и ставят у власти туркменского эмира Айбека: затем в 1257 году свергают и его. К власти на чрезвычайно длительный исторический период, вплоть до 1517 года, приходят черкесские султаны. В 1291 году они окончательно изгоняют с Ближнего Востока крестоносцев. На протяжении второй половины XIII - начала XIV вв. они ведут напряженную борьбу с монголами.

В 1260 году у города Айн-Джалут в Палестине черкесская армия во главе с султаном Котузом наносит сокрушительное поражение монголам Китбуги. Новое вторжение монголов происходит при султане Калауне в 1281 г. Монгольская армия, поддерживаемая крестоносцами из орденов тевтонов, госпитальеров и тамплиеров, а также усиленная армянскими и грузинскими отрядами, возглавлялась искусным военачальником и потомком Чингиз-Хана Менгу-Тимуром. Предводитель телохранителей Калауна, эмир сотни Оздемир ал-Хадж, в ходе этого сражения убивает Менгу-Тимура и черкесы вновь одерживают победу. В 1303 году черкесы разбивают армию монгольского императора Газан-хана в битве на Сафарском поле к югу от Дамаска. Более монгольские армии не отваживались на вторжения в Сирию.

В 1382 году к власти в Каире приходит эмир Баркук ибн Анас ал-Джеркаси по кличке "Малихук" (Пастух). В сравнении с большинством предшествующих ему правителей, Баркук отличался чрезмерно развитым национализмом. В его правление (умер в 1399 г) не только военные и высшие административные посты в государстве, но и все мало-мальски значимые должности были заняты черкесами. Политика Баркука вызвала возмущение среди местного населения и среди представителей военных элит нечеркесского происхождения - курдов, кипчаков, туркмен. Но Баркуку удалось подавить все мятежи. Его основным внешнеполитическим противником был знаменитый завоеватель Тамерлан.

Баркук прославился еще и тем, что умертвил послов Тамерлана. Долгое время на северо-востоке Сирии между черкесами и отрядами Тамерлана происходили пограничные стычки. Тамерлан ненавидел Баркука, но так и не двинул свои войска против Каирского диктатора.

XV век в истории черкесского султаната стал временем расцвета культуры. Возводились многочисленные архитектурные памятники, в большинстве своем сохранившиеся до наших дней. Но черкесы Египта были по-прежнему активны в военно-политической сфере. Так, в 1426 году флотилия под командой эмира Инала захватила остров Кипр, на территории которого черкесский десант разгромил последнее крестоносное воинство короля Жана де Лузиньяна. В 1485-1491 гг. черкесы трижды разгромили османские армии на территории современной Турции.

1496 году, после смерти султана Каита (Куата), между различными черкесскими группировками Египта разгорелась кровопролитная война за власть. С небольшими перерывами эта междуусобица продлилась до 1501 года. Черкесские князья, властолюбивые и жестокие, ввергли подвластную им страну в хаос: сельское хозяйство и торговля пришли в упадок, а в армии царила анархия. Правление султана Кансава ал-Гаури ибн Биберда (1501-1516 гг.) несколько стабилизировало ситуацию. Черкесский султанат все еще казался европейцам и османам могущественной военной державой. В правление Кансава ал-Гаури Каир посетило огромное число иностранных посольств - из Франции, Испании, Португалии, Генуи, Венеции, Турции, Ирана, Грузии и т. д. Но оказалось, что запас прочности черкесского султаната был исчерпан.

Местное население, большинство которого составляли арабы, ненавидело черкесов как узурпаторов власти, как "плохих мусульман". Арабы ждали османского вторжения как своего избавления от вековой тирании. И когда в 1516-1517 гг. произошла вторая османо-черкесская война до конца преданными режиму оказались только сами черкесы. Из-за предательства сирийских наместников - Хаирбея или Каирбека, наместника Халеба (Алетшо) и Джанберди ал-Газали, наместника Дамаска, армия султана Кансав ал-Гаури потерпела сокрушительное поражение от османов Селима 1 на Дабикском поле (24 августа 1516 г.). Одной из основных причин Дабикского поражения было отсутствие в черкесской армии огнестрельного оружия - аркебузов и пушек, которыми сплошь была вооружена армия османов. Черкесские рыцари пренебрегали огнестрельным оружием и считали его "оружием слабых". "Никто из черкесов, - пишет очевидец этого сражения Ибн Зунбуль, автор сочинения "Фатх Миср" ("Завоевание Египта"), -не был убит саблей или копьем, все они погибли от ядер и пуль".

Племянник Кансава, Туманбей, был избран султаном. На протяжении осени 1516- весны 1517 г. он дал несколько неудачных сражений османам и был казнен 13 апреля 1517 года в Каире.

Тем не менее, история черкесского присутствия в Египте на этом не закончилась. В качестве вассалов Стамбула черкесские эмиры управляли этой страной вплоть до 1811 года.


﻿ Гюстав ле Бон. Цивилизация арабов
Страницы: 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30

Эта книга написана в конце 19 века, но изображение арабов в ней не отличается от средневековых хроник. Многие сотни лет арабский мир остаётся неподвижным, он и был таким всегда, поскольку поведение этноса не изменяется.

Арабы делятся на кочевых и оседлых, эти две группы отличаются друг от друга способом существования, характером, традициями и этнически. Ни кочевые, ни оседлые арабы не могут претендовать на роль народа, овладевшего пространствами от Атлантического океана до Индийского, насадившего новую религию, развивавшего науки и бывшего двигателем прогресса.

Кто же тогда эти легендарные арабы - завоеватели, учёные, землероходцы? Книга ле Бона не отвечает на этот вопрос, но она интересна тем, что описывает арабский мир перед тем, как он начал изменяться под воздействием европейцев.

Гюстав ле Бон. Цивилизация арабов

Источник: maher.narod.ru

АРАБЫ АРАВИИ

Арабы, населяющие центральную Аравию, особенно кочевники, по-видимому, охранили наибольшее сходство со своими предками, несмотря на многочисленные смешанные браки с неграми. Кочевники представляют собой полудикую расу, не имеющую ни цивилизации, ни истории. Они и сегодня ничем не отличаются от своих предков, живших 3000 лет тому назад, ничем, кроме религии. Они не отличаются от арабов, описанных в Библии или в работах Геродота; они обречены не изменяться.

В то время, как плодородные районы (например, Йемен) формируют оседлое, в частности, крестьянское население, бесплодные пески пустынь создают только кочевников. Бедуины всегда, как и сегодня, жили небольшими племенами под патриархальной властью вождя, именуемого шейхом, или господином.

Шейх является главой одного из семейств племени. Власть его сильно ограничена и сводится к руководству воинами в сражениях, дележу добычи и некоторым другим церемониям. Бедуины имеют два основных занятия. Это война и скотоводство. Войны между племенами нескончаемы; они вспыхивают по малейшим поводам.

Здесь действует библейский закон возмездия: глаз за глаз, зуб за зуб; каждое убийство влечет за собой новое, как возмездие; лишь будучи почти полностью обескровленными, племена заключают мир. Ясно, что и достоинства, и недостатки кочевников непосредственно связаны с условиями их существования. Вот что говорит по этому поводу Хердер:

"Арабы сохранили патриархальные нравы своих предков; они - само противоречие; они одновременно жестоки и угодливы, суеверны и восторженны, пылки, падки на веру и на вымысел; они сохранили молодость души и, будучи одержимы какой-либо идеей, способны на великие дела".

К составленному нами психологическому портрету кочевника следует добавить еще один , может быть, самый важный штрих: несмотря на кажущееся спокойствие, он обладает очень живым характером, сходным с характером женщины или ребенка.

Словно женщина или дитя бедуин руководствуется в своих поступках моментальными впечатлениями, судит о людях по их внешнему виду; его можно легко ослепить шумом, славой, внешним великолепием; вызвать в нем восхищение - это лучший способ убедить его в чем-либо. Таковыми являются все примитивные расы, таковыми являются женщины и дети, ибо все они представляют собой низшие формы развития человечества.

Кочевники, по - существу, являются полудикарями. Это, несомненно, смышленые полудикари, но не сделавшие ни одного шага к цивилизации на протяжении тысячелетий и, следовательно, и не претерпевшие никаких изменений, которые у цивилизованного человека накапливаются за счет наследственности. Если, таким образом, ограничиться лишь психологическими признаками, то можно утверждать, что оседлые арабы и арабы - кочевники представляют собой две различные расы, и разделяет их пропасть.

АРАБЫ СИРИИ

В Сирии, как и в Аравии, арабы делятся на кочевых и оседлых. Первые живут в пустыне, вторые - в городах. Как и все кочевники, кочевые арабы Сирии не сильно страдали от многочисленных завоевателей, побывавших в стране. Они и сегодня живут так же, как и 3000 лет назад - скотоводством и грабежами. Фактически им принадлежит вся территория страны, кроме городов: везде, от Иордании до Дамаска они нападают на караваны и грабят путешественников, не заплативших выкуп за пересечение их территории и за сопровождение в пути.

Что касается жителей городов и деревень Сирии, они образуют смесь всех народов: египтян, финикийцев, евреев, вавилонян, персов, греков, римлян, арабов, монголов, черкесов, крестоносцев, тюрков и т.д. – всех тех, кто более или менее длительное время пребывали здесь. Поэтому здесь встречаются самые разнообразные типы. Сирийцы-горожане обычно смышлены, изворотливы, хитры и коварны. Со времен римлян они не пользуются уважением: римляне считали, что сирийцы рождены для рабства. Покорные различным владычествам, тяготившим их на протяжении веков, они сохраняли энергию лишь для религиозных ссор. Во всем, за исключением того, что относится к религии, они очень покорны, и это абсолютное повиновение любой власти выше понимания европейцев.

АРАБЫ ЕГИПТА

Современные египетские арабы представляют собой продукт скрещивания местного населения с арабами, завоевавшими Египет в 640г. под предводительством Амру. Будучи арабами по языку и религии, современные египтяне не являются таковыми по крови. В силу антропологических законов, упомянутых выше, элемент-завоеватель вскоре был растворен в более многочисленном элементе, представленным завоеванным населением.

Промежуточные элементы вскоре исчезли, таким образом, современный оседлый житель Египта, по существу, является сыном египтян времен пирамид. Это видно и по его фигуре, и по его широким плечам, толстым губам, выступающим скулам, и по схожести его с персонажами, изображенными на старинных монументах.

Оседлые арабы берегов Нила напоминают древних египтян не только физиономией; они унаследовали и их характер. Это добрые и очень вежливые люди. Долго терпевшие различные угнетения, все они боятся власти, особенно европейцев. В то время, когда Каир был очагом восстаний, когда все газеты только и писали об избиениях, я мог совершенно свободно один расхаживать среди жителей деревень, расположенных на берегу Нила. Нигде ни разу я не встретил грубого отношения к себе. Потребности феллаха очень малы. Он довольствуется лишь самым необходимым и при этом совершенно счастлив. Он живет, не заботясь о будущем, не имея понятия ни о времени, ни о расстоянии. На все вопросы у него один ответ: "я не знаю". Он не знает и не хочет знать, сколько времени требуется, чтобы от одной деревни дойти до другой, каково расстояние между ними и т.п.

В Египте различие между оседлыми и кочевыми арабами еще сильнее, чем в Аравии и Сирии. Здесь эти народы различаются не только условиями существования, они представляют собой совершенно разные расы.

Если арабы, живущие в городах, после многочисленных скрещиваний окончательно превратились в египтян, то кочевники, скрещиваясь лишь между собой, представляют тип араба времен Мохаммеда - с орлиным носом и блестящими глазами. Они - единственные грозные воины Египта; лишь с ними приходилось считаться англичанам во время недавней кампании. Палатки египетских арабов - кочевников расположены по берегам Нила, недалеко от воды. Кочевники не боятся никаких авторитетов и не входят в отношения с феллахами, к которым испытывают антипатию.

Условия существования кочевников в Египте не отличаются от условий существования всех арабов пустыни. Араб - кочевник остается собой при любой власти. Кроме арабов Египет населяет множество других народов: тюрки, копты, сирийцы, негры, греки, европейцы и т.п., однако случаи смешения их с феллахами очень редки. К тому же климат Египта столь убийственен для иностранца, что лишь не многие из нх воспроизводятся на этой земле более, чем в двух поколениях.

Арабы единственный народ, который преуспел в деле продолжения рода в Египте. Среди перечисленных выше народов Египта особого внимания заслуживают копты, ибо среди них чаще всего встречаются лица, похожие на те, что изображены на старинных могильных камнях.

КОПТЫ - КОРЕННОЙ НАРОД ЕГИПТА

Копты исповедуют христианство и никогда не смешиваются с арабами. Они встречаются, большей частью, в верхнем Египте, в городах и селениях, таких как, например, Сиут. Их язык очень похож на язык древних египтян.

Жан Шампольон, изучив язык коптов, сумел прочитать древние иероглифы. Во многих работах утверждается, что сегодня копты не говорят на своем языке. Однако мне не раз приходилось слышать разговор коптов между собой. В языке коптов даже существует несколько диалектов.

Письменность коптов основана на греческом алфавите. Численность коптов в Египте обычно оценивают в 200 000 человек. Однако есть многочисленные свидетельства в пользу того, что их число превышает 500 000. Мне не кажется правдоподобной та грустная картина, которую обычно рисуют, говоря о характере коптов. Несомненно то, что по уровню образования они стоят выше местных арабов и тюрков.

В администрации копты занимают должности, требующие больших умственных усилий, однако, господствующий в Египте ислам, запрещает им занимать высокие посты.

ТЮРКИ

Что касается тюрков, занимающихся политическим, военным и административным управлением Египта, то их этнографическое влияние всегда было минимальным. Тюркское население, насчитывающее сегодня 20 000 человек, составляет аристократию и не смешивается с основным населением Египта.

АРАБЫ ИСПАНИИ

Если у народов, упомянутых выше, известны предки, то с арабами Испании дело обстоит совершенно иначе. Их предки полностью исчезли, мы не знаем, какими они были, нам неизвестен их тип; не сохранилось ни документов, ни каких-либо других свидетельств.


Рафаил Нудельман. Ученые исследуют Коран

Источник: Знание-Сила

Тайна и не одна

Известно, что ранний ислам сформировался под сильным влиянием иудаизма, занесенного в Аравию переселившимися сюда в начале новой эры евреями (например, Медину населяли три еврейские общины). Из иудаизма ислам заимствовал учение о едином Боге и многое другое, причем заимствование происходило легко, поскольку лежало в русле уже существовавшей традиции, согласно которой арабы, как и евреи, происходят от праотца Авраама ("первым арабом" считается Ишмаэль, сын Агари, наложницы Авраама).

Хорошо известно также, что в дальнейшем Мухаммед решительно повернулся против евреев, и весь Коран пронизан призывами к их истреблению ("И скажет куст: о мусульманин! За мной скрывается еврей - приди и убей его!"). Иногда это объясняется отказом ятрибских евреев принять ислам, но известный английский историк-арабист Бернард Льюис считает, что "евреи Медины играли роль балансира между двумя враждующими арабскими общинами и поэтому были ненавидимы обеими".

Мухаммед, по Льюису, видел свое призвание в объединении арабов, а евреев считал главной помехой такому объединению. Однако ненависть к евреям не утихла и после арабского объединения под знаменем ислама. И чуть ли не первым делом самого Мухаммеда, а потом его преемников стала подготовка похода в Палестину (она была захвачена калифом Омаром в 638-640 годах). Историки до сих пор спорят о военно-стратегических целях этого похода, но именно неясность таких целей заставляет думать, что Мухаммед попросту завещал своим преемникам подсечь самые корни иудаизма, отняв у него "землю праотцев" и превратив ее в "землю ислама". Некоторые историки на этом основании полагают, что в основе этой ненависти лежало непримиримое религиозное соперничество, вроде того, которое породило антисемитизм раннего христианства. Но во времена раннего ислама евреи давно уже не представляли собой того сильного конкурента, каким они были в отношении раннего христианства во времена Римской империи. Тут явно скрыта какая-то тайна, разгадка которой требует отказа от устоявшихся представлений и выдвижения альтернативных гипотез. Оказывается они есть.

Одна из них предлагает присмотреться к религиозным особенностям раннего ислама. Он действительно заимствовал у иудаизма весьма многое, но, кроме того, в исламе есть и христианские элементы. Само по себе это не так уж странно - всякая более поздняя религия складывается на основе заимствований из предшествующих. Странность в том, что иудейские и христианские заимствования в исламе отражают не вполне ортодоксальный иудаизм и не вполне ортодоксальное христианство, а скорее, влияние каких-то сект или даже ересей. Так, изнурительные и долгие мусульманские посты ближе к уставам ранних христианских аскетических монастырей, чем к более позднему византийскому христианству, а апокалиптические описания Страшного суда, ближе к представлениям кумранской общины евреев, чем к традиции иерусалимской ортодоксии. Наконец, в раннем исламе с его идеей "цепи пророков", последним из которых является Мухаммед, можно увидеть и черты гностической ереси: именно такую идею провозглашала известная гностическая секта манихейцев.

Шведский исследователь Тор Андре предложил другую альтернативу происхождения ислама. По его мнению, ранняя проповедь Мухаммеда выдает близкое знакомство с идеями монастырского христианства. Не исключено, говорит Андре, что во время своих торговых скитаний по Южной Аравии и Синайскому полуострову Мухаммед мог побывать в тамошних монастырях, познакомиться с уставами и прельститься их бытом.

Но в гипотезе Андре слишком много слабых мест. Достаточно упомянуть, что имя Иисуса встречается в Коране всего четыре раза, а имя Моисея - около ста раз. Образ Моисея как первого религиозного учителя в исламской "цепи пророков" буквально пронизывает ранний ислам. На его приоритет в создании монотеизма ссылается и сам Мухаммед: "Ибо до этой книги (Корана) была книга Моисея (Тора)". Кто мог внушить Мухаммеду такое неортодоксальное представление о Моисее и такое уважение к нему? - спрашивает еврейский историк Гойтейн.

И отвечает собственной, еще более нетривиальной гипотезой. Среди еврейских сект, во множестве возникших в иудаизме на переломе эпох, существовала и неведомая нам секта "Последователи Моисея", или "Бней Моше". Возможно, она возникла, говорит Гойтейн, как реакция на ортодоксальный иудаизм. Исследования текста Торы уже давно показали, что в иудаизме все время шла подспудная борьба между священниками Храма, пытавшимися "поднять" роль Аарона, прародителя левитов, в ущерб авторитету и значению Моисея.

Секта эта, полагает Гойтейн, видимо, бежала из Палестины во время Иудейской войны и последующей разрухи, бежала намного дальше, чем кумранская община, - в самую Аравию. Такое предположение подтверждается тем, что первые упоминания о появлении евреев в Аравии датируются именно началом новой эры.

Впоследствии в Аравию бежали и другие еврейские общины, но это уже скорее всего были вполне ортодоксальные иудеи. Поэтому община "Бней Моше", рассуждает Гойтейн, должна была оказаться среди них своего рода изгоем. И вполне правдоподобно считать, что в поисках союзников и покровителей лидеры секты "Бней Моше" искали контактов с арабами. Таинственность, гонимость уединенного еврейского племени, почитаемая им величественная фигура древнего пророка, его религиозное учение, которое "Последователи Моше" противопоставляли более позднему, "испорченному" раввинами иудаизму, - все это могло произвести резкое и неизгладимое впечатление на экзальтированного арабского юношу Мухаммеда и запасть ему в душу так глубоко, что впоследствии отразилось и в его собственной проповеди и религиозном учении. Не на этих ли первых своих духовных учителей, спрашивает Гойтейн, намекал много позже сам Мухаммед в седьмой суре Корана: "Среди последователей Моисея (евреев) есть одно племя, которое выше всех в своем следовании Истине и судит в соответствии с ней"?

Тогда вполне понятна и последующая резкая вражда Мухаммеда с основными ортодоксальными еврейскими общинами Аравии. Мухаммеду могла показаться нестерпимо узкой и догматичной, а главное - непримиримо враждебной их ортодоксально-раввинистическая доктрина. Недаром он объявил ее "порчей Истины", "позднейшим извращением". В таком случае, говорит Гойтейн, преследование пророком мединских евреев следовало бы рассматривать как своего рода "религиозную войну" со всей присущей таким войнам нетерпимостью и беспощадностью. И тут возникает соблазн истолковать и последующее стремление Мухаммеда завоевать Палестину (осуществленное его преемниками) как продолжение все той же "религиозной войны" - вроде состоявшихся много позже крестовых походов во имя "освобождения Гроба Господня" от "неверных". Но ведь в Палестине к тому времени (первая треть VII века) евреев практически уже не было. От кого же Мухаммед завещал ее "освободить"?

Новые лица, новые идеи

На этот ключевой вопрос ответили новые участники заочного спора вокруг раннего ислама и происхождения Корана. Ими были американские исследователи Патриция Кроун из Института высших иследований в Принстоне и Майкл Кук из Принстонского университета, оба - выходцы из Школы ориентальных и африканских исследований в Лондоне. Их гипотеза буквально взорвала все представления о генезисе ислама и его основополагающей книги.

Свою докторскую диссертацию "Агаризм, или становление исламского мира" Кроун защитила уже в 50-е годы. Но переворот в представлениях об истории ислама в этой диссертации был настолько решительным, что отдельной книгой (в расширенном виде) она вышла только в 1977 году в соавторстве с другим историком, профессором Принстонского университета Майклом Куком. Книга вышла в издательстве Кембриджского университета. Престижное издательство не случайно опубликовало диссертацию Кроун - к тому времени бывшая аспирантка вошла в число ведущих ориенталистов мира, стала профессором известного принстонского Института высших исследований и автором целого ряда глубоких и всеми признанных работ по истории раннего ислама.

Открывая книгу Кроун и Кука, мы оказываемся в совершенно незнакомом мире. Нам как будто рассказывают совершенно другую историю, хотя и с теми же самыми героями.

Кроун смотрит на историю становления исламского мира глазами тех свидетелей, показания которых прежде всегда оставались в тени. До нее история раннего ислама изучалась преимущественно по исламским источникам. Но с таким же успехом можно изучать историю раннего христианства, пользуясь только Евангелиями. Но (это выявилось в последние годы) все арабские хроники, описывающие эпоху раннего ислама, созданы, на самом деле, много позже тех событий, которые в них описаны.

И прежде всего, нет никаких доказательств существования самого Корана - в какой бы то ни было форме - вплоть до конца VII века, когда Мухаммед был давно уже мертв! Как пишет английский историк Джон Вансброу, первые цитаты из Корана (в виде надписей) появляются лишь в 691 году (на стенах иерусалимской Мечети на Скале), причем эти цитаты явно отличаются от тех же мест в нынешнем тексте Корана. Это означает, что в VII веке Коран еще только складывался. Точно так же установлено, что многое из того, что сегодня называется "ранним исламом", то есть нынешний рассказ о жизни и поучениях самого Мухаммеда, основано на текстах, которые сложились через 130-300 лет после смерти самого пророка.

Но в таком случае, говорят Кроун и Кук, следует обратиться к свидетельствам других народов - тех, которые в ту пору окружали арабов. И вот тут нас подстерегает неожиданность!

Кроун подвергает скрупулезному анализу еврейский апокалиптический текст "Тайна рабби Шимона бар Иохая", который был написан в середине VII века и содержит следующий рассказ о вторжении арабов в Палестину: "И увидел он приход царей Ишмаэля и возопил: "Мало нам было царей Эдома, так теперь еще и цари Ишмаэля?!". Тогда Метатрон, повелитель воинств, ответил ему и сказал: "Не страшись, ибо Всевышний, да будет Он благословен, избрал у них пророка по воле Своей и привел его покорить землю твою, дабы возродить ее в величии ее". И он спросил: "Как нам знать, что это наше избавление?". И ответил: "Не сказано ли у Исайи: "И увидел всадников на верблюдах..." и так далее? Когда пройдет всадник на верблюде, придет за ним всадник на осле и создаст царство. И будет царство сие избавлением Израиля, ибо подобно оно Спасителю, приходящему на осле".

"Спаситель, приходящий на осле" - конечно, Мессия. Те считанные евреи, которые жили тогда в Палестине, вполне могли видеть в арабских всадниках своих избавителей от византийской власти. Но автор текста включает в традиционное еврейское описание прихода Мессии еще и появление арабского пророка на верблюде в качестве его предшественника! Евреи вряд ли отвели бы "сыну Ишмаэля" такую роль, это могло прийти только из арабских источников. И в них действительно есть тому косвенное подтверждение: калиф Омар именуется там "аль-Фарук", что означает как раз "Избавитель", причем утверждается, что это прозвище дал ему, самому выдающемуся своему преемнику, сам Мухаммед, и это весьма знаменательно.

Может быть, евреи Палестины не случайно так тепло встречали Омара?

Может быть, не врут и армянские источники того времени, в которых сообщается, что при Омаре правителем Иерусалима был назначен некий еврей? Если свести все эти детали воедино, вырисовывается неожиданная картина: вместо привычной ненависти между арабами и евреями, между мусульманами и иудеями, возникает близость одинаковых мессианских чаяний и надежд!

Привычные представления и сама реальность противятся идеям Кроун, но она привлекает на помощь еще один текст - первый армянский документ, в котором упоминается Мухаммед. Это так называемая Хроника епископа Себеоса. В ней расказывается о бегстве группы евреев из захваченного византийцами в 628 году персидского города Эдесса: "И они ушли в пустыню и пришли в Аравию и искали помощи у детей Измаила, объяснив им, что они их родственники по Библии. И хотя многие готовы были признать это родство, евреи не могли убедить большинство, ибо у тех были другие верования. И был в то время измаильтянин по имени Мехмет, купец, и он предстал перед ними как глашатай истины, и научил их путям Авраамова Бога, ибо он хорошо знал Его пути и хорошо знал историю Моисея. И было ему веление объединить их всех под одним человеком и одним законом, который Бог открыл Аврааму. И сказал им: "Господь обещал эту землю Аврааму и его потомству, поэтому пойдем и возьмем эту землю, которую Господь дал нашему отцу Аврааму". И они все собрались и вышли из пустыни, как из Египта, и разделились на двенадцать колен, и впереди каждого колена шла тысяча израильтян, дабы показать им путь в Землю Израиля. И все евреи по пути присоединялись к ним, и стала у них великая армия, и они послали к греческому императору, и сказали ему, что эта земля принадлежит им по наследству их праотца Авраама".

Здесь немало преувеличений. Но... арабо-еврейские союзнические отношения неожиданно подтверждаются еще одним документом - на сей раз арабским! Он называется "Конституция Медины", и в нем, вопреки каноническим рассказам об истреблении Мухаммедом мединских евреев, говорится, что эти евреи, напротив, вошли в одну общину с мусульманами и были поровну распределены между арабскими племенами, - а ведь именно о таком распределении ("тысяча евреев при каждом арабском колене") и говорит "Хроника епископа Себеоса". Причем эта "Конституция Медины" - несомненно, древний документ, ибо более поздние арабские источники настойчиво пытаются убедить, что вражда между евреями и арабами возникла почти сразу после прибытия Мухаммеда в город; тем больше оснований, говорит Кроун, верить более раннему источнику.

Попробуем теперь собрать воедино все свидетельства, приведенные Кроун и Куком, - к чему это все ведет, что означает?

Если собрать воедино все "свидетельства соседей", приведенные Кроун и Куком, то возникнет довольно связная, хотя и крайне непривычная схема. Поначалу главным стремлением первых мусульман было мессианское стремление чисто "еврейского типа" - отвоевать Обетованную землю - для себя и своих сородичей по Аврааму, своих религиозных учителей-евреев. Евреи, по Кроун, не только приняли эту мессианскую затею с воодушевлением, но и, возможно, сами были ее первыми вдохновителями. Не они ли нашептали Мухаммеду, что он является продолжателем дела Моисея и что ему, как и самому Моисею, суждено вывести свой народ из пустыни (только в данном случае не из Синайской, а из Аравийской!) в Землю обетованную, то есть совершить своеобразный "арабский Исход"?

Но если план завоевания Палестины действительно был такой религиозно-мистической попыткой повторения Исхода, то нельзя ли найти следы этого в ранних исламских источниках? - спрашивает Кроун. И ей удается найти эти следы! Как? Она задается странным на первый взгляд вопросом – как могли называть себя эти первые последователи Мухаммеда? Разумеется, не "новыми евреями", но и не "мусульманами", ибо это слово впервые появляется только в упомянутой нами надписи в иерусалимской Мечети на Скале, а эта мечеть была сооружена лишь в 691 году.

Зато в греческом папирусе 642 года и в некоторых сирийских источниках того же времени первые последователи Мухаммеда именуются странным словом "магаритаи", или "магараи", соответствием чему в арабском языке является слово "мухаджрун", означающее тех, кто принимал участие в Хиджре. Хиджра же обычно переводится как "исход", и, согласно каноническому исламскому толкованию, означает именно исход, или бегство Мухаммеда с первыми последователями ("мухаджрун") из Мекки в Медину.

Но "мухаджрун", подмечает Кроун, имеет и еще одно значение: оно переводится также как "агаритяне", то есть потомки Агари, матери Ишмаэля. Любопытно при этом, что более древним является именно это второе значение, ибо ни слово "Хиджра", ни сам рассказ о бегстве Мухаммеда из Мекки в Медину не упоминаются в ранних исламских источниках. Как это понять?

А был ли "исход"?

Может быть, этих упоминаний нет потому, что поначалу никакой "Хиджры", на самом деле, не было? А была группа религиозных единомышленников, называвших себя "мухаджрун", или "агаритяне", потомки Агари, которые задумали совершить Исход из Аравийской пустыни в Землю обетованную, завещанную Господом их праотцу Аврааму, в полном подобии древнему Исходу своих сородичей-евреев из Синайской пустыни в ту же Землю обетованную праотца Авраама (только под водительством Моисея, а не Мухаммеда). И лишь много позже составители исламского канона, желая скрыть следы этого Исхода, задним числом придумали легенду, будто Исход агаритян был всего-навсего бегством Мухаммеда и его единомышленников из Мекки в Медину, а чтобы объяснить, почему участники этого "бегства" называли себя "мухаджрун", объявили, что "мухаджрун" - это производное от слова "Хиджра", которым было якобы прозвано упомянутое событие, будто бы положившее начало превращению арабов в мусульман. "В этой игре слов, - говорит Кроун, - как раз и состояло самое раннее зерно той веры, которая впоследствии превратилась в ислам".

По ее мнению, далее с новорожденным "агаризмом" произошло примерно то же, что произошло с ранним христианством, в котором нашелся апостол Павел, круто повернувший новое учение, ранее ютившееся на обочине иудаизма, к другой, много более широкой аудитории - с известными и судьбоносными историческими последствиями. Агаритяне тоже отвернулись от евреев, и агаризм тоже переименовал себя, став исламом, только мусульмане, в отличие от христиан, принялись расширять число приверженцев ислама не словом, а мечом. Не случайно вторая часть работы Кроун и Кука так и называется: "Агаризм без иудаизма".

Вот как, на взгляд авторов, происходило становление ислама. Войдя в заветную Палестину, агаритяне с удивлением обнаружили, что основную часть ее населения составляют не евреи, а христиане, и это побудило их произвести переоценку приоритетов. По утверждению того же Себеоса, вскоре между евреями и арабами вспыхнул первый конфликт: евреи требовали, как и положено в мессианские времена, тотчас приступить к восстановлению Храма, арабы вместо этого начали строить свою Мечеть на Скале. Одновременно они, в точном следовании предписаниям "реал-политик", стали сближаться с более многочисленными христианами: уже в 650 году калиф Муавия молился на Голгофе, в Гефсиманском саду и у могилы девы Марии. Впрочем, так утверждает епископ Себеос, сам христианин, но вот и письмо некоего Яакова из Эдессы тоже сообщает, что "агаритяне признают Иисуса подлинным мессией".

Затем появляются данные и о сближении агаритян с палестинскими самаритянами, и это весьма существенный шаг, ибо основные принципы "Моисеевой веры" с ее Пятикнижием (в отличие от веры "Авраамовой") принимались и самаритянами и отчасти христианами, и, стало быть, на этой основе можно было создать более широкий и сильный религиозно-политический союз. И вот этот-то переход от союза с евреями к союзу с христианами и самаритянами имел, по мнению Кроун, решающее значения для агаритян. Мало того что такой союз освободил их от привязки к "Мессии из дома Давидова", то есть к еврейскому Мессии, - он позволил им, наконец, создать и собственную национальную религию.

"Использовав веру Авраама для утверждения и определения себя, - пишет Кроун, - агаритяне взяли затем на вооружение христианский мессианизм, чтобы подчеркнуть, кем они НЕ являются (евреями), и, наконец, заимствовали у самаритян доверие к одному только Пятикнижию, чтобы выработать собственную религиозную доктрину". Соответственно была переосмыслена и роль Мухаммеда. Возможно - под влиянием все тех же самаритян, - он превратился в глашатая совершенно нового Закона, уже не Моисеева, записанного в Пятикнижии, а своего собственного, записанного в Коране. Тогда-то это новое учение и получило собственное название - ислам.

Кроун считает, что и тут проявилось влияние самаритян. Слово "аслама" (восхождение) существовало и в иврите, и в арамейском, и в сирийском языках, но только у самаритян оно приобрело значение "покорность Богу". Это и стало самоназванием новой религии. Так "исход" агаритян в Палестину и столкновение арабов здесь с самаритянами, христианами и евреями привели к становлению ислама как особой новой религии, которая принялась энергично (и насильственно) привлекать все новых и новых сторонников.

Такова картина становления раннего ислама и появления Корана, нарисованная Патрицией Кроун. При всей своей убедительности и логичности она не стала последней. Исследования продолжаются, и гипотезы множатся, но теперь уже – под определенным влиянием работы Кроун. Так, идеи немецкого исследователя Люксенбурга впрямую примыкают к идеям Патриции Кроун. Люксенбург говорит, что многие трудности понимания Корана связаны с тем, что его рассматривают как чисто арабский текст, тогда как он возник под сильным влиянием арамейского языка, который был в те времена основным для ближневосточных евреев и христиан. Иными словами, поскольку Коран складывался в среде носителей арамейского языка, он не мог не испытать и влияния их религиозных идей в точном соответствии с тем, что утверждает Кроун.

В качестве примера такого языкового влияния Люксенбург приводит известное изречение Корана о том, будто на том свете исламских самоубийц ждут девственницы, в тексте - "хур". Исламская традиция утверждает, что это слово якобы является сокращенной формой "хури", что означает "девственницы", и соответственно объясняет этот отрывок своим неграмотным слушателям, тогда как на самом деле - это арамейское слово, означающее "белый изюм".

Теперь понятно, почему книга Люксенбурга так долго не могла найти издателей даже в Европе - хранители исламской веры не любят, когда им указывают на искаженное ими толкование священного текста или напоминают, как это сделал в своем романе Салман Рушди, о "запретных сурах" Корана. И не только не любят, но и готовы любой ценой подавить такое "кощунство". О судьбе самого Салмана Рушди говорить не приходится. Фанатизм ревнителей Корана сравним разве что с фанатизмом вдохновленных им террористов-самоубийц.

Где уж ученым в таких условиях изучать становление ислама и Корана?! Приходится лишь удивляться тому, что хоть что-то в этом направлении все-таки делается.


﻿ Первые представления арабов о тюрках
Страницы: 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30

И в прошлом, и ныне тюрки считаются хорошими воинами, их воинское искуство реально, а не мифично, как у арабов. Арабы уже во времена Мухаммада испытывали страх перед тюрками. Возможно, мифическая история арабов-завоевателей не имеет отношения к современным арабам, а принадлежит тюркам.

Мамелюки в Египте и сельджуки в Багдадаском халифате уже в 8-9х веках составляли военную аристократию, а затем овладели и политической властью, поставив своих халифов. После завоевания Византии, тюркские халифы от Гибралтара до Индии становятся султанатами Османской империи. До 1922 года военная и политическая власть на этих территориях принадлежала не арабам, а тюркам.

Первые представления арабов о тюрках

Источник: Восточная Литература

Первым в хронологическом ряду сведений арабов о тюрках должны быть названы хадисы, начавшие складываться после первых столкновений арабов с этим воинственным кочевым народом.

В арабской исторической литературе наиболее ранним упоминанием слова "турк", видимо, следует считать сохранившееся у ат-Табари сообщение о том, что накануне "окопной войны" Мухаммад отдыхал в каком-то "тюркском шатре", а также рассказ о добыче, захваченной в Мадаине (642), где указывается на сосуды с золотом, стоявшие в "тюркских шатрах" (Табари, I, 1468, 2444-2445)

Перед первыми мусульманами стоял враг, враг жестокий бесстрашный о котором арабы, до того с непостижимой легкостью сокрушившие военную мощь Сасанидской державы, едва ли знали ранее и о котором ничего не говорил Мухаммад, скончавшийся за десять лет до взятия Мадаина. Но еще живы были сподвижники и современники Мухаммада, у которых можно было спросить, неужели великий пророк ничего не знал о тюрках? Оказывается, "знал".

Эти "знания" со ссылками на Мухаммада, его сподвижников и деятелей ранней истории ислама рассыпаны по различным произведениям средневековых авторов и сборникам хадисов. Из уст в уста передавалось предостережение, будто бы оставленное Мухаммадом своим потомкам: "Не трогайте тюрков, пока они не трогают вас". "Тюрки будут первыми, кто сможет отобрать у моего народа его владение". 1

Вот что пишет о тюрках известный историк XIII в. аль-Ибри: "Что касается тюрков, это многочисленный народ, главное их преимущество заключается в военном искусстве и изготовлении орудий войны. Они искуснее всех в верховой езде и самые ловкие в нанесении колящих и рубящих ударов и стрельбе."

Тюрки на восточных миниатюрах 14 века.

Соответствующие наставления давали мусульманам и праведные халифы. Умар б. ал-Хаттаб (634-644): "Тюрков в погоне невозможно настичь, и богатой добычи с них не возьмешь". Он же: "Если ранили вы тюрка, отрубите ему голову, ибо они возвращаются с порога смерти, а как вернутся, так станут еще непримиримее через вас же, а не сами по себе."

Передают следующий рассказ из жизни халифа Муавии (661-685): "Сказал Нуайм, ссылаясь на Ибн Зу-л-Кала, который сказал: "Был я с Муавией, когда прибыла почта от наместника Армении. Он прочел послание и разгневался, и велел позвать писца. Сказал он писцу: "Пиши ответ на его письмо...Ты говоришь, что тюрки совершили набег на твои земли и захватили добычу, а ты послал в погоню за ними людей, и они вернули захваченное. (Говорю тебе), не раздражай их ничем, не отбирай у них обратно ничего, как если бы потеряла тебя мать в детстве и нечем было бы возместить утрату: слышал я, как говорил посланник Аллаха, да благославит его Аллах и приветствует: "Они доберутся до родины .наших предков."

Как видно из последних слов рассказа, арабы страшились тюрков не только в настоящем, но и связывали с ними мрачные предсказания своего будущего. Подтверждающих это пророческих высказываний много. Приведем лишь некоторые из них.

Со слов пророка: "Тюрки изгонят население Ирака из их страны." 1

Со слов Хузайфы: "Тюрки захватят Куфу, хазары - ал-Джазиру, а византийцы - аш-Шам" 1

Со слов пророка: "На землю, которая зовется Басра, или Бусейра, явятся потомки Кантуры и поселятся по усаженным пальмами берегам реки Диджла, и разделятся люди на три группы: первые будут насильно ассимилированы и исчезнут, вторые добровольно откажутся от своей веры, а третьи загородят своими спинами семьи и будут сражаться, и да поможет Аллах оставшимся из них". 1

Сохранились хадисы, в которых приводятся описания внешнего облика людей, несущих арабам бесчисленные несчастия и беды. Со слов Абдаллаха б. Аббаса: "Халифатом будут править мои потомки, как сломят их могущество люди с лицами красными и напоминающими кованые щиты".

Мамелюкская архитектура Египта.

Со слов Абу Хурайры: "Не наступит (судный) час, пока не явятся люди с широкими лицами, маленькими глазами и приплюснутыми носами, чтобы стреножить своих лошадей у берегов Диджлы".

Со слов пророка: "Не наступит (судный) час, пока не явятся тюрки с маленькими глазами, приплюснутыми носами, с красными лицами, напоминающими кованые щиты." 1

Смысл всех высказываний один: страх перед надвигающимся нашествием сильного и несокрушимого народа. Этим народом арабы прямо называют тюрков.

Исходным элементом мировоззрения мусульман в ту раннюю эпоху, давшим толчок к созданию этих хадисов, было кораническое предание о Гоге и Магоге и их миссии завоевателей мира перед судным днем.

"Как скоро проклятие было на какой-либо город, мы губили его, потому что они не обратились бы дотоле, покуда не высвободятся Йаджудж и Маджудж, покуда они со всех холмов не устремятся." (Коран, 21:95-96) Развитием этого коранического сюжета были хадисы, в которых дается дополнительно и описание внешности мифических Гога и Магога, как будто списанные с натуры кочевника-тюрка.

"Посланник Аллаха, да благославит его Аллах и приветствует, - сказал, перевязывая палец, ужаленный скорпионом: Вы говорите, нет у вас врага, но вы будете все время сражаться, покуда не явятся Йаджудж и Маджудж, покуда со всех склонов они не устремятся - широколицые, с маленькими глазами, серыми шапками, с лицами как кованые щиты." Связь этого хадиса с кораническим текстом очевидна, она устанавливается даже по лексическому составу хадиса и коранических стихов. Такая же связь, как нетрудно заметить, имеется и с хадисами о тюрках.

Ранние арабские историки даже пытались логически обосновать возникшие в сознании арабов ассоциации реальных тюрков с мифическими Гогом и Магогом. "Йаджудж и Маджудж состоят из двадцати Двух племен, из них только тюрки остались по эту сторону стбны, воздвигнутой Зу-л-Карнайном", - говорится в предании, сохранившемся у несколько более позднего автора. Чтобы смысл этого предания был ясен, отметим, что в Коране содержится рассказ о том, как Александр Македонский (Зу-л-Карнайн -Двурогий) будто бы загнал Гога и Магога на край света и построил стену, оградившую цивилизованные народы от них. У людей с такими представлениями легко могла возникнуть мысль объяснить происхождение названия "турк" словами, будто бы сказанными Александром, который к тому же вряд ли говорил по-арабски: "Утрукухум! (Оставьте их!)".

Важная роль, которую играли тюрки уже с IX века в политической жизни халифата, вызывала повышенный интерес к этим народам у арабских писателей и историков. Первым известным сочинением арабской литературы, специально посвященным тюркам, было "Послание Фатху б. Хакану о достоинствах тюрков и остального халифского войска", написанное известным прозаиком Абу Усманом ал-Джахизом в конце первой половины IX в. и вобравшее в себя, по-видимому, значительную часть новых знаний арабов о тюрках, а также соображения самого автора о них. Из специальных произведений о тюрках до наших дней сохранилось еще два: глава "О тюрках" мешхедской рукописи книги Ибн ал-Факиха ал-Хамадани "Ахбар ал-Булдан" (Известия о странах) и сочинение арабского автора XI в. Абу-л-Ала Ибн Хассула "Книга о превосходстве тюрков над остальными воинами". Кроме того, мы располагаем достоверным сообщением о том, что врач и писатель Али б. Мухаммад ал-Хиджази ал-Каййини (ум. 1151 г.) написал для султана Санджара (1118-1157) какую-то "Книгу о достоинствах (мафахир) тюрков". Но, к сожалению, она до нас не дошла.

Ссылки
1. Ибн ал-Факих, Мешхедская рукопись.


Бедуины и Феллахи - где же великие арабы?

К арабам, сегодня, относят два разных этноса

Бедуины - кочевники скотоводы, ярко выраженного семитского типа, худощавые, тонко-костные, среднего роста, астенического или астено-атлетического сложения, с узким удлиненным черепом и тонкими чертами лица. Бедуины занимаются кочевым скотоводством, что является предметом их гордости. Бедуины презирают оседлых земледельцев и земледельческий труд, считая его уделом рабов. Бедуины составляют меньшинство в арабском супер этносе.
Феллахи - крестьяне земледельцы. Этнический тип феллахов очень разнообразен, на самом деле, этот термин объединяет представителей разных народов и рас, можно говорить лишь о преобладающих внешних чертах: широко-костный, пикнического сложения тип, склонный к полноте, часто выше среднего роста, широкоскулый, с крупными чертами лица. Феллахи составляют подавляющ часть арабского супер этноса.

Жизнь бедуина сурова, но свободна. Жизнь феллаха тяжела и беспросветна. Феллахи не были свободными ни под властью византийского императора, ни под властью мамелюков, ни под властью турецкого султана.

Неприглядный образ несвободного земледельца сформировался у бедуинов под впечатлением жизни феллахов. Поэтому бедуин называет феллаха "раб, сын раба".

История утверждает, что с 7 по 8 век арабы захватили огромные пространства на Ближнем Востоке, в Северной Африке и в Европе и даже осаждали столицу Византийской Империи. Но отложим в сторону учебники и задумаемся: способна ли горстка полудиких скотоводов совершать тысяча-километровые марши, побеждать регулярные армии, окупировать развитые страны, оставлять гарнизоны в городах и двигаться дальше на захват новых территорий.

Атаковать какое либо государство может другое государство, обладающее сопоставимым экономическим, технологическим и людским потенциалом (пример - война между Ираком и Ираном). Но что бы победить в войне необходим перевес потенциалов (как в войне между Ираком и США).

Византийская Империя в раннем средневековье играла роль мирового лидера. Её положение можно уподобить положению США после холодной войны. Вот интересная статья о Византийской армии IV-XIII веков . Из статьи следует, что численность населения Византийской Империи в VI веке составляла 16 млн. человек, что позволяло содержать армию численностью до 300 тыс. человек. То есть, численность армии составляет 2% от населения государства.

Согласно справочнику Population Statistics население Саудовской Аравии в 1900 году насчитывало 1.5 млн человек.

Цитата из хроник Саудовской Аравии ХХ века. Обратите внимание на численный состав действующих войск.
НЕДЖД: Начало гражданской войны 1900-1906 гг. Молодой глава ваххабитов М.ибн Сауд (полное имя Абд-аль-Азиз ибн Абдурахман ибн Фейсал ибн Абдаллах ибн Муххамед-аль-Сауд) с отрядом в 40 человек вступил в борьбу с султаном Неджда ибн Рашидом.
НЕДЖД: Эр-Рияд. Отряд М.ибн Сауда разгромил под стенами крепости рашидовский отряд во главе с губернатором Эр-Рияда, и был провозглашен народными массами новым правителем Неджда.
(Хронос)
О численности населения Центральной Аравии в 7 веке можно только гадать. Если быть оптимистом и назвать цифру 100 тыс. человек, то тогда Аравия могла бы мобилизовать до 2 тыс. солдат. Но и это сомнительно. Чтобы содержать 2 тыс. мужчин на полном гос. обеспечении нужно, как минимум, иметь государство с развитой экономикой и гос. аппаратом для сбора налогов, а такого на полуострове до 20 века не было.

Поэтому молодой глава ваххабитов ибн Сауд в 1900 г. собирает войско в 40 человек и побеждает войско султана, которое вряд ли намного превышало его собственное. Таковы демографические реалии Аравии.

Но исторические хроники рассказывают о многочисленных арабах и их славных победах.
В связи с этим, необходимо выяснять следующие вопросы:
- какой народ в конкретной хронике именуют "арабами";
- каким веком датируется, обычно, "сгоревший" оригинал хроники, и его намного более поздние копии;
- и, самое главное, в каком году текст был переведён на европейский язык и опубликован в Европе.

Вот один из примеров несоответствия датировки текста и его литературного стиля: "Путешествие Ибн Джубайра" , испанского паломника, совершившего хадж из Гранады в конце 12 века.

А это пример того, как создается истории арабов: Иоанн Камениата, "Взятие Фессалоники" . В современном предисловии к тексту, опубликованному на сайте, говорится:
"Сочинение, написанное в 10 веке, было впервые издано и переведено на латинский язык в середине 17 века (т.е. спустя 700 лет) книгохранителем Ватиканской библиотеки греком Львом Алляцием по рукописи, хранящейся в Cod. Vat. ("Leonis Allatii Eummikta vol. II, Coloniae Agippinae, 1653, p. 179 sq.) . В 1685 году оно было переиздано в Парижском собрании византийских писателей с "Писателями после Феофана" ("Corpus Byzantiniae historiae. Historiae Byzantinae scriptures post Theophanem". Parisiis, 1685, p. 317 sq) .

Сочинение Иоанна Камениаты посвящено описанию захватa и ограбления в 904 году Фессалоники, второго по величине и значению города Византийской империи, арабскими корсарами. В июле 904 г. предводитель мусульманского пиратского флота, греческий ренегат Лев Триполийский, задумал даже нападение на столицу империи Константинополь."
Однако, Камениата в своем сочинении не упоминает ни арабов, ни мусульман. Похоже, Камениата, даже, не знал этих слов. Людей, осаждающих город, Камениата называет варварами и иногда агарянами:
"...перебежчики открыли императору намерения варваров и сказали, что удар будет направлен на Фессалонику, ибо многие захваченные в плен осведомили варваров о том, что со стороны моря город уязвим и не выдержит натиска."

"...численностью мы значительно превосходили варварское войско, отсутствие опыта в делах войны и незнакомство с ее тяготами заставляли нас трепетать и страшиться нападения. ... пока мы обращали к небу свои тщетные мольбы, появляется человек с вестью о том, что корабли варваров уже подошли к Экволу."

"Некоторое время варвары стояли в растерянности, так как ни с чем не могли сравнить то, что представилось их глазам."

"Выкупом за вас будут агаряне, захваченные в разное время ромеями, и, как только их доставят, вы будете освобождены от оков и вернетесь на родину"
Особенно удивляет военная и технологическая мощь "арабских пиратов".

"После того как этот зверь в образе человека осмотрел стену и вход в гавань, ... он обращается к своим воинам и приказывает им построить корабли для боя"

"...возле одних только Римских ворот стояло семь хорошо прикрытых камнеметов, которые варвары забрали для осады нашего города."

"В ответ на попытку горожан, сидящих здесь в деревянных укреплениях, отразить их каменьями варвары, находящиеся на площадках своих диковинных сооружений, испустив громкий воинственный крик, стали в свою очередь метать большие каменные глыбы, удара которых человек не может вынести, выдувать через сифоны огонь и метать в нашу стену снаряды, тоже наполненные огнем, чем и ввергли защитников в такой страх и трепет, что они, оставив стену совершенно пустой, обратились в бегство."

"Так были нагружены все пятьдесят четыре корабля (!)"

В 904 г. Фессалоники был вторым по величине городом Византии. Фотографии сохранившихся стен дают представление о его фортификационной мощи. Город имел многочисленный гарнизон. Для взятия такого города нужна армия, осадные и штурмовые средства, достаточное количество провианта. Всё это противник должен был доставить по морю. Речь идёт о флотилии в 54 корабля. Такой флот предполагает судостроительную и ремонтную промышленность и специалистов, судоверфи, доки, склады. Речь здесь не об "арабских корсарах", это армия и флот развитого государства, соперничающего с Византией.


﻿ Cредневековые Арабы - детище 19 века
Страницы: 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30

В последнее время историки на основе новых и анализа известных фактов обнаружили, что высокая средневековая наука Востока создавалась в 18-19 веках, в Западной Европе.

Dist. Cредневековые арабы - детище 19 века

Источник: Цивилизация

Мы давно это подозревали, и даже писали неоднократно об этом. Оно и понятно - не могли же высокоученые средневековые арабы выродиться к 19 веку в дикий и малообразованный народ.

Так, например, об Омаре Хайяме в конце 19 века арабы ВПЕРВЫЕ узнали от европейцев!

Сейчас выясняется, что и Авиценна (на арабском) до 19 века был, на самом деле, неизвестен. И это тоже понятно, раз у него описан сахарный диабет, открытый в только 18 веке. Лишь в 18 веке узнали, что у больных диабетом сахар выводится вместе с мочой. Но у Авиценны в 11 веке об этом написано прямым текстом. Вернадский объяснил, как такое могло получиться - арабские рукописи "исторически" стали известны лишь к концу 19 века! Иначе как объяснить, что европейцы на протяжении 14-18 веков продолжали открывать то, что, оказывается, у арабов давно было открыто.

Примеров было много и раньше, вот дополнительное свидетельство Вернадского из его очерка о Региомонтане:
"Региомонтан работал над улучшением и разработкой птолемеевой теории неба (1474 г.). Его вычисления оказались неизмеримо более точными, чем те, которые находились в обращении до его трудов. Для достижения своих результатов он должен был развить методы вычисления в тригонометрии, открыв в этой науке ряд теорем, дал первое на Западе связное ее изложение, независимое от приложения к астрономии; он впервые вычислил точные таблицы синусов.

Любопытно, что Региомонтан, ничего не зная о том, проделал в конце ХV столетия ту самую работу, какую за два столетия до него в середине ХIII столетия сделал персидский математик в Багдаде, прозванный Насирэддином. Региомонтан даже не дошел до тех открытий, каких достиг этот великий предшественник, его тригонометрия была все еще далека от тригонометрии ученых мусульманского Востока.

В то время, как в руках последних это орудие научного мышления осталось без приложения, было погребено в рукописях, забыто и выяснилось лишь исторически в ХIХ в., в руках Региомонтана оно оказалось орудием величайшей важности, явилось первым толчком в крушении представлений о Вселенной, оказало величайшее влияние на весь ход цивилизации, так как дало опору мореплаванию в открытом море."

В.И.Вернадский. Очерки по истории современного научного мировоззрения.
Все средневековое арабское высоконаучное наследие оставалось миру неизвестным до конца 19 века. Что ж мы удивляемся тому, что текст Альмагеста (2 век) изобилует реалиями 19 века?

Ссылки по теме
  • Исламская Наука
  • Научные ошибки в Коране
  • "Научный" ислам - Астрономия, Коран и Хадисы (видео)
  • 20 ложных исламских изобретений
  • Миф об арабской цивилизации
  • Вопреки арабам и исламу
  • Сказки "Тысяча и одна ночь" - западное изобретение 18 века
  • Путешествие Ибн Джубайра (франко-арабское соавторство)
  • Исламский ученый доказывает, что Земля плоская (видео)


﻿ Сказки "Тысяча и одна ночь" являются Западным изобретением 18 века
Страницы: 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30

В последнее время, историки, на основе новых и анализа известных фактов, обнаружили, что высокая средневековая наука Востока создавалась в 18-19 веках, в Западной Европе.

Клаудиа Отт. Сказки "Тысяча и одна ночь" - европейское изобретение 18 века

Источник: NEWSru

Арабист Клаудиа Отт, представившая на открывшейся в среду книжной ярмарке во Франкфурте-на-Майне свой новый перевод рассказов "Тысячи и одной ночи", пришла к парадоксальному выводу, что знаменитый сборник является западным изобретением.

В своем переводе Отт стремилась восстановить оригинал. Основываясь на исследовании профессора Гарвардского университета иракца Мухсина Махди,

Клаудиа Отт изъяла из "Тысячи и одной ночи" все поздние "наслоения" и восстановила оригинал: не 1001 новелла, а всего 282. Не стало Аладдина и его волшебной лампы, Синдбада-морехода, Али-Бабы и 40 разбойников и еще 719 сказок.

"Восточные сказки" отражают не Восток, а представления Запада о Востоке.

По заключению экспертов, такое превращение "Тысячи и одной ночи" произошло из-за того, что в свое время Европу охватила страсть к Востоку. Некоторые строили особняки наподобие дворцов султана. Салоны в Европе наполнились мавританскими коврами и подушками. Художники создавали полотна с изображениями внутреннего убранства гаремов и полуобнаженных рабынь во фривольных позах. Гете написал свой "Западно-восточный диван", Моцарт сочинил "Похищение из сераля". Популярными стали книги о приключениях.

Откуда пришла эта мода? Из книги - единственной, которая и сегодня дает нам представление о Востоке, - "Тысяча и одна ночь". Такой вывод делает La Repubblica (перевод статьи на сайте Inopressa.ru). Первый перевод одного тома рассказов, привезенного из Сирии, был опубликован французским востоковедом Антуаном Галланом в 1704 году. Успех был оглушительным. К 1709 году было издано еще шесть томов, а затем и еще четыре, последний из них вышел уже после смерти Галлана.

Восток в этих рассказах казался царством чувств, восточная женщина была невероятно чувственной. Она в совершенстве владела искусством любви. Восток позволял европейцам окунаться в мир грез и фантазий, табуированных на Западе.

Так Антуан Галлан, архивариус, который без особого успеха попытался подняться по социальной лестнице и стать дипломатом, на 300 лет сформировал наше видение Востока. Прекрасно осознавая, что в арабском мире масса вещей, о которых ничего не известно даже секретным службам, одно мы все время знали наверняка: "Тысяча и одна ночь" - метафора Востока.

"Тысяча и одна ночь", как известно, - итог ночных бдений, во время которых самая красивая и самая мудрая из дочерей визиря рассказывала султану Шахрияру историю, а когда наступал рассвет, прекращала рассказ на самом интересном месте и таким образом спасала себе жизнь. Султан, которому хотелось узнать, чем закончится история, всякий раз откладывал казнь.

Все это нам было известно. И никто не смел допустить предположение, что "Тысяча и одна ночь" может быть западным изобретением. По словам Клаудии Отт, из 1001 новеллы только 282 оригинальные, остальные были добавлены Антуаном Галланом. Он видел, каким успехом пользуется первая книга и, следуя пожеланиям издателя, в меньшей степени руководствовался текстом оригинала и в большей - вкусами, царившими во французских салонах той эпохи. Он более выпукло и ярко подавал самые экзотические моменты рассказа и пренебрегал другими деталями.

В результате Галлан создал продукт, который соответствовал, прежде всего, представлениям о Востоке, господствовавшим на Западе. И эти клише сохранили актуальность в течение 300 лет.

Ссылки по теме
  • Исламская Наука
  • Научные ошибки в Коране
  • "Научный" ислам - Астрономия, Коран и Хадисы (видео)
  • 20 ложных исламских изобретений
  • Миф об арабской цивилизации
  • Вопреки арабам и исламу
  • Cредневековые Арабы - детище 19 века
  • Путешествие Ибн Джубайра (франко-арабское соавторство)
  • Исламский ученый доказывает, что Земля плоская (видео)


﻿ О не Аравийском Происхождении Ислама
Страницы: 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30

"Ислам стал мировой религией не столько благодаря арабам, сколько вопреки им, придя к народам с иным культурным багажом, он превратился в умеренную монотеистическую религию, в то время, как сами арабы всегда тяготели к наиболее радикальным толкованиям текстов Корана от средневековых ассассинов до современного ваххабитов."
(Арнольд Эйдж, профессор университета Ватерлоо)

Лоренц Витт. О не аравийском происхождении ислама

Арабы - прозелиты ислама, а не его создатели
Тексты европейских путешественников 18-19 вв. описывают отсутствие ислама у аравийский бедуинов и укоренение ересей и идолопоклонства в среде арабов - городских жителей.

"Все оттенки ислама в Аравии мирно уживались с культом святых, широко распространенным по всему полуострову, и даже с пережитками идолопоклонства."

Арабский историк Ибн Ганнам так описывает верование аравийских жителей: "В те времена (зарождение секты ваххабитов, 18 век) большая часть людей погрязла в скверне, она стали предаваться поклонению святым праведникам и забросили единобожие и религию. Люди приходили к святым и их могилам и требовали совершить какое-либо доброе дело или избавить их от несчастья. Они обращались с подобными призывами к живым и мертвым. Многие верили, что такие вещи, как камни и деревья, смогут "принести пользу или причинить вред". С их умами играл шайтан. В своем неверии они превысили жителей джахилийи (доисламская Аравия)."

В оазисах Неджда было много таких дел, и каждый предавался им. Сам Неджд был пастбищем для всякого рода небылиц и порочных вероубеждений, противоречащих истинной религии. Существовало несколько могил, которые предположительно были могилами сподвижников Пророка, и люди совершали к ним паломничества, прося у них то, в чем они нуждались, и молясь им для защиты от своих горестей.

В городе Манвуха росла пальма Фахль ан-Нахль. Люди были убеждены, что пальма может помочь опоздавшим с замужеством девушкам выйти замуж. Вокруг пальмы совершали шествие и вешали на нее украшения.

Около ад-Дир'ийи находилась священная пещера называемая "Пещерой дочери Эмира", где оставляли хлеб и мясо. Согласно легенде, однажды несколько нечестивцев хотели обесчестить дочь эмира, но она призвала на помощь Аллаха, и раскрылась пещера, которая и стала местом преклонения.

В Эль Харадже, недалеко от ад-Дир'ийи, жил знаменитый "святой" по имени Тадж. К нему обращались за благословением, просили сотворить добро, отвратить беду. Ему за это платили.

В Мекке был мавзолей Абу Талиба, могилы некоторых жен Пророка. С громкими криками мужчины и женщины обращались к могилам со своими просьбами. То же происходило у могилы Абдаллаха ибн Аббаса в ат-Таифе. На могилах святых приносили жертвы . По утверждению арабских историков того времени культ святых и поклонение могилам существовали и за пределами Аравии. Арабы в те времена совершали жертвоприношения духам (джиннам) и просили у них избавления от болезней. "Накануне появления ваххабизма жители Джауфа, подобно жителям всего полуострова, впало в полуязычество и поклонялось местному джинну", - писал французский путешественник У. Пэлгрев.

Все исследователи Аравии отмечают также, что ислам плохо прививался среди бедуинов, этих "аристократов пустыни". Если у полукочевых и оседлых племен еще сохранились достаточно устойчивые исламские традиции, то отношение бедуинов к исламу характеризовалось от чисто номинального до совершенного неприятия. Вот что пишет французский энциклопедист и путешественник К.Ф. Вольней: "Бедуины, живущие на границе с турками, из политических соображений делают вид, что они мусульмане, однако они столь мало религиозны и их набожность настолько слаба, что их считают обычно неверными, не имеющими ни закона, ни пророка".

По сообщению И. Буркхарда, известного английского путешественника, "до ваххабизма многие бедуины зачастую вообще не знали ислама". Пэлгрев утверждал, что "в массах кочевого населения ислам на протяжении 12 веков произвел очень мало или никакого эффекта. Ориентируясь во время перекочевок по небесным светилам, бедуины создали культ солнца, луны и звезд. Бог для бедуинов - это вождь".

Офицер российского генштаба Давлетшин писал: "Религиозностью кочевые арабы совершенно не отличаются, и к религии примешивают много своеобразных обычаев и преданий, которые идут совершенно вразрез с учением ислама".

Что касается направления, которого придерживались арабы, соблюдающие ислам, то в Аравии в то время наряду с ханбалитским мазхабом, распространенным в основном в оазисах Неджда, находили благоприятные условия и различные "еретические" течения, например хариджиты и их подразделения ибадиты. Долгое время в районе аль-Хасы существовало сильное государство карматов со своеобразной общественной структурой. Что касается других районов полуострова, то в Омане большая часть населения принадлежала к секте ибадитов, а в Йемене - к умеренной шиитской секте зейдитов. В восточных и северо-восточных районах полуострова, связанных с Южным Ираком и Ираном, многие арабы исповедовали шиизм. В городах и районах Хиджаза преобладали мусульмане различных правоверных толков.

Абузагир Мантаев. Ваххабизм и политическая ситуация в Дагестане

* * *

Прозелиты ислама чаще всего лишь номинально и поверхностно считали себя мусульманами в силу того, что предыдущий религиозный (языческий) опыт всегда сохраняет свою устойчивость, ослабевая или утрачиваясь медленно и отнюдь не путем запретов или отмены, но посредством переосмысления привычных воззрений и приспособления их к новому вероучению.
* * *

Доказательством того, что арабы - не создатели ислама, а его прозелиты - служат свидетельства путешественников 18-19 веков. Французский путешественник Константин Волней писал: "Бедуины, живущие на границах с турками, из политических соображений делают вид, что они мусульмане, однако они столь малорелигиозны и их набожность настолько мала, что обычно их считают неверными, не имеющими ни закона, ни пророков. Они сами с охотой признаются, что религия Магомета не для них создана. Ибо, - добавляют они, - как нам выполнять омовение, если у нас совсем нет воды? Как подавать милостыню, если сами мы не богаты? Для чего нам поститься в рамадан, когда мы постимся весь год? И зачем ходить в Мекку, если бог есть повсюду?"

Юрий Петраш. Мусульманское сектанство

* * *

Выше сказанное согласуется с описанием жителей Хиджаза паломником Ибн Джубайром, совершившим хадж из Гранады в конце 12 века. В своём "Путешествии" он пишет:

"Большая часть жителей Хиджаза и других областей образуют секты и партии. У них нет единой веры; они делятся на различные толки. Они обращаются с паломниками так, как не обращаются с зиммиями. Они лишают их большей части их припасов, которые присваивают себе, грабят их дочиста, отбирают все то, что находится у них в руках. Паломник не перестает быть у них в долгу деньгами и провизией, пока Аллах не сделает возможным возвращение его на родину.

Если бы Аллах в этих краях не облегчал мусульманам их положение через Салах ад-дина, то они подвергались бы таким притеснениям, что мусульманин не смог бы назвать имя своего ребенка и не поверил бы в возможность смягчения зла.

Та из стран ислама, которая больше всего достойна быть очищенной мечом и лишенной грязи и скверны - это страна Хиджаза, где жители отреклись от чистоты ислама и посягают на добро и кровь паломников."

Примечание: Провинция Хиджаз - родина Мухаммеда, его административный центр - город Мекка.

Ибн Джубайр. Путешествие

* * *

Вахабизм арабов против традиционного ислама тюрков

Ни один народ не восстаёт против религии его сформировавшей, другое дело, если религия навязана извне. Вахабизм это арабское противодействие традиционному исламу, насажддённому в Аравии тюрками в течении их 800 летнего господства над арабами: вначале Мамелюки (13-16 вв.), затем Османы (16-20 вв.)

* * *

ВАХХАБИЗМ - религиозно-политическое движение, возникшее в XVIII веке в Центральной Аравии - Неджде. Оно начало свою активность под лозунгом «очищения» ислама и возвращения к порядкам времен пророка и объединения арабов против Османской Турции. Английские колонизаторы использовали эту ситуацию в своих целях, вооружив сторонников этого течения для борьбы с Халифатом. Именно поэтому они объявили Ханафитский мазхаб, которого придерживались османские турки кяфирским.

Первым практическим деянием Мухаммеда ибн Абдель Ваххаба (лидера Ваххабизма) стало разрушение могилы сахабы Зейда ибн аль-Хаттаба в Джубейли, она была сровнена с землей. В 1803 году они захватывают Мекку, затем Медину и также разрушают все могилы, в том числе Аишы, Фатьмы и Сахабов (р.). Так под лозунгом «возвращения к первоначальной религии» шло фактическое разграбление художественных ценностей мусульман, известно, например, что награбленных драгоценностей из мечети Пророка (с.) было продано ваххабитами на сумму 100 тысяч золотых талеров.

Валиулла Якупов. Движения, течения, секты

* * *

Ваххабиты считают, что:
1. Аллах - материальное, физическое тело, сидит на Аль-Арше. Он имеет руки, ноги, лицо и другие части тела.
2. Коран и высказывания Пророка можно трактовать, руководствуясь своим собственным пониманием.
3. Не признают большинство высказываний сподвижников Пророка и исламских богословов.
4. Неверных (включая и мусульман), не примкнувших к секте, можно убивать и вне рамок необходимой самообороны.

Ренат Халилов. Ересь ваххабизма

* * *

Ваххабиты, призывают к отказу от дифференциации нововведений на хорошие и запрещенные. Этим они в первую очередь разоблачают себя, так как используют полумесяцы на мечетях, хотя доказано, что они появились лишь в 15 веке в Османской Турции, рисуют, нарушая свою же конституцию, портреты королей на своих деньгах, хотя такого в исламе никогда не было, и т.д.

Кто был в музее Королевства Саудовская Аравия (КСА), не мог не обратить внимание, что история представлена на стендах, мягко говоря, прерывисто: есть сведения о первых веках ислама, сведения из сиры Пророка (с.) и сахабов (р.) и затем сразу период с 18 века, т.е. даются сведения о деятельности их основателя, ересиарха Мухаммеда Габдел-Ваххаба. И создается впечатление, что ханафитского периода в истории Мекки и Медины с 1517 по 1924 год (османское время) не было. Нет ни малейшего упоминания.

Валиулла Якупов. Татарское богоискательство и пророческий ислам

* * *

У народа, создавшего ислам, он, на протяжении истории, сохраняется в традиционной форме в отличие от народов - принявших ислам (арабы, персы, индусы), у которых он искажается в разнообразных ересях и сектах, вплоть до возврата к язычеству.

* * *

На самом то деле «хороший» ислам - это традиционный (мазхабический) ислам, как раз не подвергшийся изменению. Ислам, прошедший проверку временем. Именно кредо Абу Ханифы и его учеников. Вспомним, что все попытки реформы Ислама - ваххабизм, ахмадия, бехаизм,- никогда не приводили к позитиву, тем более т.н. «политический ислам», который исповедуют последователи Д.Афгани, М.Абдо, Х. аль-Банны и С.Кутба,- именно на совести их сторонников многочисленные жертвы террористических актов и всех кровавых столкновений. А традиционный ислам в лице ханафитских ученых и священнослужителей никогда не был замешан в этих ужасах.

Татары могут и должны гордиться сохранением ханафизма в наиболее чистом виде без всяких изменений, заслуга татар в том, что они смогли донести до современности чистый пророческий ислам, не искаженный ересями позднейших времен, 18 и более поздних веков. Татары, получив ислам от сахабов Пророка (с.), так и хранят его как аманат. Если бы мы получили его из Средней Азии, почему у нас нет свойственных им искажений?

Только в мазхабическом исламе среди источников шариата существует понятие «урф», по-татарски «гореф», то есть народный обычай; именно поэтому мазхабический ислам учитывает обычаи местных народов, так как их национальные обычаи не являются чем-то внешним по отношению к исламу, по воззрению мазхабов, они могут существовать в рамках исламского шариата, являются источниками шариата наряду с Кораном, Сунной, кыясом и т.д. А ведь все реформированные течения ислама, в первую очередь ваххабизм и «политический» ислам именно не согласны с этой позицией ханафизма.

Есть в татарском исламе то настоящее, базисное, что делает его настолько устойчивым, несмотря на отдаленность от центров исламской цивилизации, близким к пророческому идеалу. Отсутствие отступлений и ересей, тяготение к умеренному исламу удивительно, и необъяснимо.

Косвенные доказательства и признаки присутствия идеалов Пророка (с.) у татар в неискаженном виде можно зафиксировать во многих веках. Например, путешественники отмечали именно булгар в качестве «злейших сарацин», подчеркивая повышенную исламизацию их в сравнении с другими мусульманскими народами, укорененность исламского мышления в среде народа.

И наконец жесткость и принципиальность в защите даже незначительных на первый взгляд внешних проявлений исламской обрядности. Во время визита делегации Ибн Фадлана были попытки навязывания пустивших корни у арабов новшеств (бидгат) в чтении азана. Эти попытки были тут же пресечены. Очевидно, что это поведение не неофитов, а обладателей подлинного знания, сохранившегося с пророческих времен, так как булгары в своем отказе опирались на тот авторитет, который был превыше авторитета халифы.

Валиулла Якупов. Татарское богоискательство и пророческий ислам


﻿ Сита Рам. Арабы До Ислама
Страницы: 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30

До появления Мухаммада большинство арабов никогда не слышало ни об Ибрагиме (Авраам), ни об Исмаиле (Ишмаэль). А те, кто знал эти имена, не имел ни малейших причин испытывать к ним симпатию, так как, незадолго до рождения Мухаммада, король Йемена, принявший иудаизм, вырезал тысячи арабов христиан, а христианский король Абиссинии, спасший христиан Йемена от полного уничтожения, организовал военную экспедицию с целью разрушения главного языческого капища арабов - Каабы.

Сита Рам. Арабы до Ислама

Источник: Voice of Dharma

Однако сегодня арабы полагают, что являются потомками Ибрагима через его старшего сына Исмаила, что позволяет им вписаться в священную историю. Они полагают, что главный арабский храм Кааба в Мекке, был построен Адамом, отремонтирован его сыном Сетом и восстановлен Ибрагимом. Мухаммад даже обвинял арабов в том, что они узурпировали для язычества место, которое было первоначально предназначено для мечети!

Эта версия арабской истории преобладала, пока современная наука кропотливым исследованием не обнаружила подлинную версию. "Нашим знаниям истории," пишет профессор ориенталист Фриц Хоммель, "мы обязаны частично надписям, найденным в Аравии, частично в современной литературе и памятниках других народов (вавилонян, ассирийцев, египтян, евреев, греков и римлян) и частично ранней исламской традиции".

Уже в 3 тысячелетии до н.э старые вавилонские надписи, упоминают короля Маниума Восточной Аравии; есть достаточно оснований утверждать, что Мани является Шумерским вариантом арабского Маан и что от этого центра было основано южное аравийское королевство Маан (позже произносимое как Маин) или государство Минеан, которое возможно в начале охватило всю Южную Аравию. Кроме того, район по имени Мелук упоминается, как расположенный далее, вероятно в Центральной и Северо-Западной Аравии."

Те же источники говорят нам о Сабеанах, которые процветали в Южной Аравии (Аравия Счастливая) около 800 лет до н.э., пока они не были "сметены волной завоеваний Мухамеданов." Они практиковали древней религию, в которой основное место занимали солнце, луна и другие планеты. Они строили "массивные храмы" и "красивые золотые и серебряные статуи главных Богов." Греки и римляне знали Сабу и три другие Южных аравийские царства "как области, которые производят благовоние, мирр, кассию и корицу" и хвалили их как "храбрых солдат, трудолюбивые крестьян и торговцев и опытных моряков", которые "общались с колониями и имели торговые отношения с иноземными странами, особенно с Индией."

Современная археология демонстрирует скульптуры и остатки колоннад, дворцов, храмов, городских стен, башен, и особенно водопроводную станцию, которые подтверждают блестящую картину культуры Сабеан. Набатеи Северной Аравии (Аравийская Петра), имеют подобную историю. Они расширили своё влияние до границ Хиджаза. Римляне завоевали часть королевства Набатеев в 106 г. н.э. и назвали её Провинцией Аравия. Набатейцы также были большими торговцами, которые достигли положения монополистов в Малой Азии. В их пантеоне, о котором мы знаем главным образом из захоронений, исполненных по обету надписей, имя главного Бога было Душара, а богини - ал-Лат.

На барельефе женщина, играющая на уде - арабском щипковом инсрументе. Найдено в Мекке. (Источник: Oud - Nikos Dimitriadis)

Ни одна из древне-арабских Минеанских, Сабеанских или Набатейских надписей не упоминает имён Ибрагима или Исмаила, или какой любо другого имени из иудейско-христианской традиции. И только лишь в конце языческого периода появляется южная аравийская надпись, датируемая 542-543 гг.: "Власть и изящество и милосердие Милосердного (Рахман), его Мессия и Святой Дух." Надпись была сделана Абрахой, губернатором Южной Аравии, от имени христианского короля Абиссинии. То, как Абраха стал тем, кем он стал, - интересная история, которая объясняет антипатию, испытываемую арабами язычниками к иудаизму и христианству.

Христианская секта монофизитов, высланная из Византии Юстинианом (527-565 гг.) нашла убежище в Наджран (Najran), в провинции Южная Аравия. Приблизительно в тоже время, король Йемена Ду Нувас, который владел Наджран, принял иудаизм. Он объявлял войну христианам Наджран, которые не желали принять его новую религию. Ибн Исхак пишет, "Ду Нувас пошёл против них с его армиями и потребовал принять иудаизм, давая им выбор между религией и смертью: они выбрали смерть. Он вырыл траншеи для них; некоторые погибли в огне, некоторых убивали мечом, пока он не уничтожил почти двадцать тысяч."

Христиане Наджрана призвали на помощь Негуса, христианского короля Абиссинии. Абиссинская армия двинулась на Йемен. Ду Нувас был побежден и убит, а Йемен окупирован. Согласно приказу Негуса треть йеменских женщин и детей была уведена в Абиссинию в качестве рабов. Арабы, принявшие иудаизм, были уничтожены. Абраха был назначен абиссинским губернатором Йемена. Он установил вышеупомянутую христианскую надпись. Позже, он поклялся, что разрушит Каабу - главный храм арабов язычников. В 570 он повел армию на Мекку, в тот самый год, когда родился Мухаммад. Кааба, однако, избежала разрушения благодаря чуду, которое арабы приписали Аллаху - главному божеству их языческого пантеона. В то время, арабы язычники свидетельствовали, что иудеи и христиане объединились, чтобы вызвать крупномасштабное кровопролитие и вторжение, с целью порабощения арабских женщин и детей. Имя Ибрагим ассоциировалось у них с обеими религиями иудаизмом и христианством, также как и слово Милосердный. Сегодня мусульмане упоминают путешествие Ибрагима в Мекку, и его отступление перед лицом чуда. Но они забывают, что Кааба тогда была языческим капищем, которое по этой причине и собирались разрушить христиане.


﻿ Путешествие Ибн Джубайра (франко-арабское соавторство)
Страницы: 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30

Во время восточных походов Наполеона, из завоёванных стран во Францию потекли "восточные древности", начиная от рукописей, кончая целыми архитектурными строениями. Во Франции начинается публикация древних восточных рукописей, "обнаруженных только в 19 веке".

Эти издания имели не только научную, но и коммерческую цель - удовлетворение моды на "восточную экзотику", господствующую во Франции до середины столетия.

Могла ли эта "мода на Восток" повлиять на публикуемые исторические материалы?

Лоренц Витт. Путешествие Ибн Джубайра (франко-арабское соавторство)

Источник: Библиотека сайта XIII век

Автор "Путешествия", Ибн Джубайр, испанский пилигрим, который 1 февраля 1183 года покинул Гранаду и отправился в хадж в Мекку.

"Путешествие" датируется 12 веком. В предисловии к тексту говорится следующее:
"В Европе Путешествие Ибн Джубайра сделалось известным в середине XIX в. Арабский текст разделов, относящихся к Сицилии, и их французский перевод были опубликованы М. Амари в 1845-46 гг. Полный текст по лейденской рукописи был впервые издан английским арабистом В. Райтом в 1852 г."
(Библиотека сайта XIII век)
Далее в предисловии отмечено:
"Поразительна способность Ибн Джубайра к тонким наблюдениям природы - особенно морей и пустынь Верхнего Египта и Северной Аравии - свойство, не характерное для средневековья, будь то в христианской или мусульманской литературе."
Эта оговорка не случайна. Дело в том, что образ Природы является одним из наиболее поздних приобретений мировой литературы. До 19 века Природа если и присутствовала в литературе, то не более чем декорация, как например у Шекспира. И только в произведениях романтиков Германии и Франции Природа начинает оживать, возникает образ Природы. Наибольшее развитие образ Природы получил в русской литературе 19 века, начало этому положил Владимир Жуковский, а довёл его до небывалых в истории литературы высот Александр Пушкин.

Оцените ниже приведённые описания Ибн Джубайра, изящество языка и утонченность переживаний. Это не язык мусульманского пилигрима 12 века, это язык Гюго и Бальзака, это Франция 19 века:
"За его (города) пределами великолепие садов, подобных андалусским рощам, блистающих обилием и свежестью, в чем проявляется вся прелесть оседлой жизни. А внутри - беспорядочность пустынной жизни, и не на что обратить взор, и глаз напрасно ищет простора и красоты. А эта река вытекает из одного источника, который бьет из ближней горы и делится на ручьи, прорезая его поля и посевы. Одна ветвь проникает в город, дробясь на его улицах и проникая в некоторые дома, доходит под землей до его благородной мечети, пересекая ее двор и вливаясь в два бассейна, один в середине двора, а другой - у восточных ворот."

"Вот их дома и жилища, но где их прежние обитатели и домочадцы? Вот царственный дом и его двор, но где хамданидские эмиры и их поэты? Да, все они погибли, но конец Халеба еще не настал. Как чудесно то, что этот город еще существует, тогда как господа его ушли прежде, чем была решена его судьба. После них его домогались другие лица; покорить его было не трудно. К нему стремились и легко добивались своей цели. Столько правителей в Халебе стало подлежащим к слову "был"! Сосуд времени был заменен сосудом пространства. Его имя - женского рода, и оно имеет соблазнительные украшения. Он отрекается от тех, кто обманывает. Халеб, как невеста, предстал в полном блеске после своего Сайф ад-Даула ибн Хамдана. Но увы! Увы! Юность Халеба уходит, и он теряет своих поклонников. И вот уже старость подбирается к нему, и превратности судьбы его осаждают до того дня, когда Аллах унаследует землю и все, что на ней; нет бога, кроме него, и его могущество выше всего!"

"Я не думаю, что в обитаемом мире есть другая земля, где долина была бы более широкой, возвышенность более обширной, ветерок более приятным, воздух более целительным, поверхность более ровной, небо более ясным, почва более чистой; земля, где так возрождались бы души и тела, и где всегда достигалось бы такое полное равновесие, как в Неджде. Но описание всех его достоинств было бы слишком длинным и рассказ о них был бы слишком пространным."

"Мы слышали, что воздух Багдада рождает радость в сердце, что он постоянно побуждает душу к общительности и веселью, что в нем обитают только счастливые и радостные люди, даже если они являются иноземцами, находящимися вдали от своей страны. И когда мы остановились в нем, прибыв из места, расположенного от него в дне пути, когда нас обвеяло ветерком с его неба и мы утолили нашу жажду его студеной водой, то, несмотря на уныние разлуки, почувствовали в своих душах прилив радости, как будто бы мы получили добрые вести, подобные тем, какие получает отсутствующий при своем возвращении. В нас шевельнулось удовольствие, и мы как бы давали обещания любимым в расцвете юности. Если таково воздействие воздуха Багдада на иноземца, удаленного от своей родины, то каково же оно для человека, возвращающегося к своей семье и своему дому?"
А это описание проповеди - лекции в одной из Багдадских мечетей, на которой присуствовал Ибн Джубайр. Обратите внимание на метафоры и экспрессию, характерные для французских романтиков 19 века:
"Если бы красноречивейший из присутствовавших в собрании взял на себя труд прочесть по порядку один за другим названия стихов, произнесенных чтецами, то он не смог бы это сделать. Как же смог этот проповедник расположить их в импровизации столь быстро и превратить их в превосходную проповедь? "Колдовство ли это, или вы не видите?". Но, рассказывая, не отклоняйся от моря, чтобы не было расхождения между описанием и истиной. Затем, закончив свою проповедь, он перешел к трогательным увещаниям и показал чудеса красноречия, вызвавшие страсть в сердцах и воспламенившие души, так что поднялся шум, в котором вопли перемежались с рыданиями. Некоторые кающиеся испускали крики и падали перед ним, подобно мотылькам, устремляющимся к лампе. Каждый своею рукой протягивал ему прядь; тот отрезал ее, затем проводил рукой по голове этого человека, призывая на него благословение.

Некоторые из них падали в обморок, и их уносили на руках. Мы видели, как при этом души наполнялись раскаянием, предвещая смятение в день Страшного суда. Если бы мы не скитались по морским просторам и не блуждали по голой пустыне, то не смогли бы присутствовать ни на одном из собраний этого человека, что было для нас выгодной сделкой, успешной и целительной. Хвала Аллаху, даровавшему нам встречу с человеком, который благодаря своим достоинствам мог тронуть камни и которому не может быть равного!

Во время собрания число вопросов увеличилось, записки летели к нему, а он во мгновение ока давал ответ. Польза, которую приносили вопросы, иногда была самым главным на этих прекрасных собраниях. ..."
Теперь, сравним текст Ибн Джубайра с современным ему "Путешествием Вениамина из Туделы".

Вениамин Тудельский - современник и земляк Ибн Джубайра. Он совершил путешествие из Сарагоссы до Багдада (1160-1173 гг.), почти в то же время, что и Ибн Джубайр, но как отличается его язык от языка Ибн Джубайра! Кажется, что это люди разных эпох! Сравните описание Багдада, сделанное Вениамином с подобным описанием Ибн Джубайра:
"Отсюда два дня пути до Багдада: это чрезвычайно большой город, столица и резиденния калифа Емир-аль Мумемнина (повелителя правоверных) из фамилии Абассидов, который ведет род свой от пророка (Магомета); он глава веры измаильской и все измаильские цари преклоняются пред ним; он имеет у магометан такую же власть, какою пользуется папа у христиан. Дворец его посреди Багдада имеет в окружности 3 мили и в нем большой парк, состоящей их всех существующих в мире сортов деревьев, как фруктовых, так и неплодоносных; там же всевозможные роды зверей, а в средине парка пруд, наполняемый водами р. Тигра. Когда калиф вздумает доставить себе удовольствие прогуляться и потешиться, то ему устраивают ловлю рыбы в пруде и охоту на птиц и животных в парке. После чего он возвращается во дворец со всеми своими министрами и придворными вельможами. Имя этого великого государя Абассид-Ахмед."
(Источник: Сайт Сергея Баландина)
Перед нами сухой, нехудожественный текст (напоминающий сочинение ученика 6 класса), изобилующий информацией, необходимой путешественнику. Такой стиль описания путешествий сохраняется вплоть до 17-18 веков. Примеры тому: "Путешествие в Персию 1623 г." Фёдора Котова или "Путешествие по Кавказу 1770-73 гг." Иогана Гильденштедта. Тексты, написанные подобным языком, интересны специалистам, но не массовому читателю.

Пол беды, если "Путешествие" Ибн Джубайра подверглось только художественной обработке.

Ссылки по теме
  • Исламская Наука
  • Научные ошибки в Коране
  • "Научный" ислам - Астрономия, Коран и Хадисы (видео)
  • 20 ложных исламских изобретений
  • Миф об арабской цивилизации
  • Вопреки арабам и исламу
  • Cредневековые Арабы - детище 19 века
  • Сказки "Тысяча и одна ночь" - западное изобретение 18 века
  • Исламский ученый доказывает, что Земля плоская (видео)


﻿ Сайфур Аль-Мубаракпури. Арабские Племена до Ислама
Страницы: 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30

Отрывок из интересной работы пакистанского историка Аль-Мубаракпури развенчивает многие стереотипы относительно арабских племён. Работа перекликается со статьёй Лунное Божество Каабы , показывая, что Аллах был главным языческим божеством арабов задолго до появления Мухаммеда, и что ритуалы, связанные с этим божеством, перешли в ислам из язычества.

Сайфур Аль-Мубаракпури. Арабские племена до ислама

Источник: Ejaz Khan

Арабские роды были разделены согласно происхождению на три группы:

Исчезающие арабы - древние арабы, история которых мало известна, к которым относятся Ад Тамуд, Тасам, Джадис, Эмлак и другие.

Чистые арабы - из потомства Яруб бин Яшуб бин Катам. Их также называли Катанскими арабами (Qahtanian).

Арабизированные арабы - из потомства Ишмаэля. Их также называли Аднанианскими арабами (Adnanian). (Теория, о том, что часть арабов является потомками Ишмаэля была создана во времена Мухаммада, для приобщения к священной истории Авраама и его потомства. До появления Мухаммада большинство арабов никогда не слышало ни об Аврааме, ни об Ишмаэле. Ни одна из древне-арабских надписей не упоминает имён Ибрагима (Авраама) или Ишмаэля, или какой любо другого имени из иудейско-христианской традиции. [примечание переводчика])

Чистые арабы - люди Qahtan - первоначально жили в Йемене и включали много племен, два из которых были очень известны:
1) Химьяр (Himyar): самые известные кланы: Заид, Аль-Джамур, Quda'a и Sakasic.
2) Kahlan: самые известные кланы: Hamdan, Anmar, Tai, Mudhhij, Своего рода, Lakhm, Judham, Azd, Aws, Khazraj и потомки Jafna - короли старой Сирии.

Арабизированные арабы происходят от Авраама, из города "Ар" рядом Куфой на западном берегу Евфрата в Ираке.

Авраам пришел в Палестину, где Хагарь, рабыня его жены Сары, родила Ишмаэля. Из ревности Сара вынудила Авраама отослать Хагарь и её ребенка в пустынное место. Он выбрал для них место под высоким деревом выше Замзам, около верхней стороны Мечети в Мекке, где небыло ни людей, ни воды, и возвратился в Палестину. Авраам время от времени навещал сына в Мекке. (Эта версия Корана крайне сомнительна, так как расстояние от Иерусалима до Мекки более 1200км. Более достоверна версия Библии, согласно которой Авраам оставил Ишмаэля в пустыне Негев, в районе Беер-Шевы, что около 70 км от Иерусалима.)

Когда Ишмаэль стал молодым человеком, он выучил арабский язык в племени Джурум, которое полюбило его и дало ему одну из своих женщин в жены. (Согласно историческим исследованиям, потомками Ишмаэля считают народ Набатеев, происходящий от его сына Навата. Набатеи говорили на языке, который был ближе к ивриту, чем арабскому, проживали они рядом с евреями, на территории современной Иордании с центром в знаменитой Петре, а также в Израильской пустыне Негев. Когда греческие и римские источники упоминают арабов, они имеют в виду именно Набатеев, а не жителей отдалённого Аравийского полуострова).

Религиозная жизнь арабов перед появлением ислама

Большинство арабов соблюдало требование Ишмаэля поклоняться идолу по имени Манат, в месте, известном как Аль-Мушалаль рядом Кадид (Qadid) на Красном море. Другие поклонялись Аль-Лат в Таиф, третьи - Аль-Уззе в долине Накла (Nakhlah), и так далее. Многобожие преобладало, и число идолов увеличилось всюду в Хиджазе. Даже упоминалось, что Амр бин Лухай, которому джины рассказали, что идолы народа Ноаа - Вадд, Сува, Ягут, Яук и Наср - похоронены в Джедде, раскапал их и перенёс в Тихаму. Идолы были распределены среди племен. Каждое племя, и дом, имели собственных идолов, и Священный Дом, был также наполнен ими. Ко времени Пророка 360 идолов стояли вокруг Каабы в Мекке.

Многобожие и поклонение идолам было религией арабов до ислама, несмотря на монотеизм Авраама. (Отсюда сомнения историков в существовании связи между потомками Авраама и Аравией. Cомнения подтверждаются отсутствием каких бы то ни было упоминаний об Аврааме и Ишмаэле в доисламских арабских надписях. Сита Рам. Арабы До Ислама )

Традиции и церемонии поклонения идолам были, главным образом, созданы Амр бин Лухаем, и считались хорошими новшествами, а не отклонениями от религии Авраама:
1. Самопожертвование идолам, поиск убежища среди них, восхваление их имён, призывы к их помощи и просьбе к ним для выполнения пожеланий.
2. Совершение паломничества к идолам, полный оборот вокруг них, самоуничижения и возлежание ниц перед ними.
3. Поиск расположения у идолов через различные виды жертвоприношений, которые упомянуты в Коранических стихах:

"И тот, которым жертвуют … на Nusub (каменных алтарях) [5:3]

Аллах также говорит:

"Не ешьте (о верующие) того (мяса), над которым не было произнесено имени Аллаха (во время резни животного)." [6:121]

4. Посвящение идолам определенных частей пищи, напитков, рогатого скота, и зерновых культур. Достаточно удивительно, что жертвы также посвящались и самому Аллаху, но люди, часто находили причины передавать долю Аллаха идолам, и никогда наоборот. По этому поводу существует Коранический стих:

"И они назначают на долю Аллаха зерна и рогатого скота, который Он создал, и они говорят: 'Это - для Аллаха, согласно их притворству, а это - для партнёров Аллаха. Но доля партнёров не достигает Аллаха, в то время, как доля Аллаха достигает его партнёров. Зло - способ, которым они судят." [6:136]

(Из сказанного видно, что арабы поклонялись Аллаху ещё до ислама, как одному из главных идолов языческого пантеона.)

Социальная Жизнь Арабов

Статус женщины среди знати имел высокую степень уважения. Женщина обладала большой свободой, и её решения, чаще всего, не обжаловались. О женщине так высоко заботились, что кровь легко лилась в защиту её чести. Фактически, женщина была решающим фактором и кровавой борьбе, и дружественном мире. Несмотря на это, семейная система в Аравии была совершенно патриархальна. Брачный контракт находился полностью в руках юридического опекуна женщины, слова которого относительно её семейного положения никогда не могли подвергаться сомнению.

С другой стороны, в других социальных слоях, проституция и непристойность были необузданны. Абу Дауд сообщает о четырех типах брака в доисламской Аравии:

Первый - подобен нынешним процедурам брака, когда человек отдает свою дочь замуж за другого человека после того, как приданое было одобрено.

Во втором, муж мог послать свою жену для сожительства с другим мужчиной, чтобы она забеременела. После зачатия её муж, если он желал, мог иметь половые отношения с нею

Третий вид, когда группа менее десяти мужчин имела половые отношения с женщиной. Если она беременела и рожала ребенка, то посылала за этими мужчинами, и они не могли отказаться. Они вместе приходили в её дом и она говорила: "Вы знаете то, что Вы сделали. Я родил ребенка, и это - ваш ребенок" (и указывала на одного из них). Мужчина, на которого она указала, должен был принять ребёнка.

Четвертый вид, когда много мужчин имели половые отношения с определенной женщиной (шлюха). Такие женщины обычно вывешивали определенный флажок над своими воротами, чтобы предложить любому войти. Если эта женщина беременела и рожала ребенка, то она могла выбрать того мужчину, на которого указала гадалка. После этого, назначенный отец объявлял ребенка своим.

Женщины сопровождали мужчин в их войнах. И победители имели половые отношения этими женщинами, но позор преследовал детей рождённых таким образом всю их жизнь.

Арабы до ислама не имели никакого ограничения, как в числе жен, так и в их родственном статусе. Они могли жениться на двух сестрах одновременно, или даже на женах их отцов если они разводились или вдовели. Развод был в большой степени во власти мужа.

Непристойность и прелюбодеяния преобладали почти во всех социальных слоях кроме немногих мужчин и женщин, достоинство которых им препятствовало. Свободные женщины были в намного лучших условиях рабыни, которые составляли самое большое бедствие. Казалось, что большинство арабов не чувствовало себя виноватым совершения этих непристойностей.

Относительно отношения доисламских арабов к своему потомству, мы видим, что жизнь в Аравии была парадоксальна и представляла мрачную картину контрастов. В то время, как некоторые арабы дорожили детьми, другие хоронили своих живых девочек, из за иллюзорных опасений бедности и позора, павшего на них. Практика детоубийства, однако, не исчезла полностью и после ислама, из-за высокой потребности в мальчиках для защиты против врагов.

Другой аспект жизни арабов, заслуживающий упоминания, - укоренившееся эмоциональное приверженность бедуина к своему клану. Семейная и племенная гордость была одной из самых сильных его страстей. Доктрина единства крови, связывающая арабов в социальное единство, была сформирована и поддержана племенной гордостью. Их девизом был: «Поддерживай своего брата независимо от того, является ли он притеснителем или притесняемым.»

Жажда лидерства имела следствием длительные кровавые племенные войны, даже несмотря на происхождение от одного предка.

Экономическая ситуация в Аравии

Экономическая ситуация соответствовала социальной. Торговля была главным средством обеспечения потребностей жизни. Но торговые отношения не могли функционировать, если не обеспечивалась безопасность маршрутов и межплеменное мирное сосуществование - два обязательных условия, к сожалению, не обеспеченные в Аравии кроме запрещенных месяцев.

Промышленность была чужда аравийской психологии. Большинство доступных отраслей, такие как вязание и дубление держалось на людях, прибывших из Йемена, Хира и границ Сирии. Внутри Аравии было некоторого рода сельское хозяйство и животноводство. Почти все аравийские женщины занимались сучением пряжи, но даже такой экономике непрерывно угрожали войны. В целом, бедность и голод были преобладающими особенностями Аравии.


﻿ Питер БетБеазу. Миф об арабской цивилизации
Страницы: 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30

Современные историки не могу увязать высокоразвитую арабскую цивилизацию раннего средневековья с жалким видом, который представляет арабский мир в реальной истории.

Высокая цивилизация Ближнего Востока действительно была, но создавалась она не арабами-мусульманами, а христианскими народами Ближнего Востока, которые аккумулировали и развивали традиции греческой мысли. Одним из таких народов являются ассирийцы - коренной народ Сирии и Месопотамии (Ирак).

Христианская ассирийская цивилизация просуществовала ещё 200 лет после арабской окупации Ближнего Востока, вопреки арабам и исламу, которые, в конечном счёте, иссушили этот животворный источник знаний и навсегда остановили развитие ближневосточного региона.

Ассирийское сообщество было обескровлено посредством джихада и принудительного обращения в ислам. И как только сообщество истощилось ниже критического порога, оно прекратило производить ученых, которые были интеллектуальной движущей силой исламской цивилизации, тогда и закончился, так называемый, "Золотой Век" ислама (около 850 гг.)

Сирийская икона, изображающая Иисуса, отражает текущие события жизни сирийских христиан и традиции Великой Церкви. Обратите внимание на солдат, выходцев из Азии, слева внизу.
Икона, изображающая святого Ефрема Сирина, ученого и поэта, уроженца города Нисибис, прославленного своими учёными и философами, 4 век. (Библиотека Якова Кротова)

Питер БетБеазу. Миф об арабской цивилизации

Источники: Nineveh Software. П. Руссель "Сирийское Христианство". Иллюстрации из книг Н. Пигулевской "Культура сирийцев в средние века"

Статья написана в ответ на речь Керли Файорины , опубликованной в журнале "HP Invent".

Дорогая Мадам Файорина

С большим интересом прочитал вашу речь, озаглавленную "Технология, Бизнес и Наш образ жизни". Меня особенно заинтересовала история, описанной Вами арабской/мусульманской цивилизации.

Как ассириец, не-араб и христианский уроженец Ближнего Востока, чьи корни уходят в 5000 летнее прошлое, я желаю разъяснить некоторые пункты, затронутые Вами в этой небольшой статье, и предостеречь Вас от опасности быть невольно вовлеченной в арабско/исламистскую идеологию, которая стремится ассимилировать все культуры и религии в арабско/исламское русло.

Арабы и мусульмане появились на мировой сцене в 630 нашей эры, когда армии Мухаммада начали завоевание Ближнего Востока. Это было завоеванием, а не миссионерским предприятием, с помощью силы в соответствии с декларацией Джихада. Арабы/мусульмане насильственно исламизировали не-арабов и не-мусульман. Очень немногие народы Ближнего Востока пережили это, и среди них, прежде всего, ассирийцы, евреи, армяне и копты Египта.

Завоевав Ближний Восток, арабы превратили эти народы в Зимми (Христиане и евреи под властью ислама) - бесправные религиозные меньшинства (христиане, евреи и последователи Заратустры). Эти народы должны были выплачивать налог (джизья), который был, в действительности, штрафом за то, чтобы быть немусульманином, 80% во времена терпимости и до 150% во времена притеснения. Этот налог вынудил многих переходить в ислам, для чего он и был разработан.

click to enlarge click to enlarge click to enlarge
Сирийские мозаики, изображающие повседневную жизнь сирийцев до арабского вторжения.

Вы заявляете, что "Арабские архитекторы проектировали здания, бросающие вызов силе тяжести." Я не знаю, что вы имеете в виду, но если Вы говорите о куполах и арках, то фундаментальное архитектурное достижение в использовании параболической и сферической форм для этих структур было сделано ассирийцами более чем 1300 годами ранее, о чём свидетельствует археология.

Вы заявляете, что "Арабские математики создали алгебру и алгоритмы, которые позволили создание компьютера и шифрования." Но фундаментальные основания современной математики были установлены не арабами, а ассирийцами и вавилонянами. Их знания были присвоены арабами, пришедшими в Сирию и Ирак (Neugebauer, "History of Babylonian Mathematics", а также: Babylonian Mathematics )

Вы заявляете, что "Арабские медики исследовали человеческое тело и нашли новые методы лечения болезней". Но подавляющее большинство этих медиков (99%) были не арабами и не мусульманами, а ассирийцами. В 4-6 веках ассирийцы начали систематический перевод греческого фонда знаний на ассирийский (арамейский) язык. Сократ, Платон, Аристотель, Гален, и многие другие были переведены на ассирийский язык, а с ассирийского на арабский. Именно эти переводы мавры принесли в Испанию, где испанцы перевели их на латинский и распространили по Европе, стимулируя европейский Ренессанс.

К шестому столетию нашей эры, ассирийцы начали экспортировать в Византию работы в области естественных наук, философии и медицины. В области медицины семья Бахтишо (Bakhteesho) произвела девять поколений врачей, и основала большую медицинскую школу в Гандешапур (Иран). Учебник по офтальмологии, написанный в 950 году ассириецем Хананией ибн Ицхаком, оставался авторитетным источником в этой области до 19 века.

click to enlarge click to enlarge click to enlarge
Образцы сирийского (арамейского) шрифта христианских рукописей. (О возможном влиянии арамейского письма на арабское)

В области философии, работа ассирийца философа Эдессы (Edessa) развивала физическую теорию вселенной, которая конкурировала с теорией Аристотеля, в том что стремилась заменить материю силами (теория, предвосхитившая некоторые идеи квантовой механики, типа непосредственного возникновения и исчезновения материи в квантовом вакууме).

Одним из самых больших ассирийских достижений четвертого столетия было основание первого университета в мире. Школа Нисибис (Nisibis), имевшая факультеты богословия, философии и медицины, стала магнитом и центром интеллектуального жизни на Ближнем Востоке. Уставы Школы Нисибис, которые были сохранены, позже стали моделью, на которой базировался первый итальянский университет (Arthur Voobus, "The Statutes of the School of Nisibis") .

click to enlarge click to enlarge click to enlarge
Иллюстрации из сирийских христианских рукописей.

Когда арабы и ислам хлынули на Ближний Восток в 630 году, они столкнулись с 600 летней ассирийской христианской цивилизацией, с богатым наследием и высоко развитой культурой. Именно эта цивилизация стала фондом арабской цивилизации.

Вы заявляете: "Арабские астрономы изучали небеса, давали названия звездам, и проложили путь к космическим путешествиям и исследованиям." Но астрономы, о к которых Вы говорите, были не арабами, но халдеями, вавилонянами, которые уже тысячелетие были известны, как астрономы и астрологи, они были насильственно обращены в ислам.

Вы заявляете, что "Арабские авторы создали тысячи литературных памятников, наполненных благородством, романтикой и очарованием, арабские поэты писали о любви, когда другие были слишком погружены в материю, чтобы думать о таких вещах." Есть очень немного литературы на арабском языке, которая относится к периоду, о котором Вы говорите (и Коран - единственная существенная часть этой литературы), тогда как литературное творчество ассирийцев и евреев было гораздо более обширным. Третий наибольший корпус христианского письма, после латинского и греческого, является ассирийским (или сирийским, арамейским).

Вы заявляете: "Когда другие нации боялись прогрессивных идей, арабская цивилизация процветала и поддерживала эти идеи. Когда цензоры угрожали уничтожить знания о прошлых цивилизациях, арабская цивилизация сохраняла их и передала другим."

Это очень важная проблема, которую Вы поднимаете, она затрагивает самую суть дела.

ЧТО ТАКОЕ АРАБСКАЯ (ИСЛАМСКАЯ) ЦИВИЛИЗАЦИЯ?

Я сделал обзор книги О'Лери "Как греческая Наука Перешла к Арабам" , в которой автор перечисляет выдающихся переводчиков греческой науки. Из этих 22 перечисленных ученых, 20 были ассирийцы, 1 был персом и 1 арабом.

Я заявляю в конце моего обзора: "Из книги О'Лери можно заключить, что ассирийцы играли существенную роль в формировании исламского мира через греческий фонд знания. Если это так, то нужно задать вопрос, что же случилось с христианскими народами под властью ислама, что заставило их утратить великое интеллектуальное наследство, которое они воздвигли. Можно этот вопрос задать и самим арабам. К сожалению, книга О'Лери на него не отвечает и мы должны искать ответ в другом месте."

Ответ предельно ясен, христианское ассирийское сообщество было высушено через принудительное обращение в ислам. И как только это сообщество истощилось ниже критического порога, оно прекратило производить ученых, которые были интеллектуальной движущей силой исламской цивилизации, тогда и закончился, так называемый, "Золотой Век Ислама" (около 850 гг.).

Великая цивилизация, которую Вы описываете, была не арабо-мусульманской, но ассирийской (или сирийской в Сирии). Она просуществовала 200 лет после арабского завоевания Ближнего Востока не благодаря, а вопреки арабам и исламу, которые в конечном счёте иссушили этот животворный источник знаний и навсегда остановили развитие завоёванных народов.

Существует ли какая либо другая арабская/мусульманская цивилизация, которая возвысилась с тех пор? Какие другие арабские/мусульманские достижения мы могли бы процитировать?

Арабская/исламская цивилизация не прогрессивная сила, а регрессивная; она не дает стимул, но задерживает его.

Вы заявляете что, "Нам следовало бы изучить уроки Сулеймана, султана Отомании. Это было лидерство, основанное на меритократии, а не наследовании. Это было лидерство, которое использовало все способности разнообразного населения, включая христианские и еврейские традиции."

Но факты говорят о другом. Отоманы были чрезвычайно репрессивны к немусульманам. Например, молодых христианских мальчиков в возрасте 8-10 лет насильно отнимали от семей, превращая в янычар, где они, обращенные в мусульманство, должны были бороться за Отоманскую империю. На какие литературные, художественные или научные достижения Отоманов мы можем указать? Но, с другой стороны, мы можем указать на геноцид 750 000 ассирийцев, 1.5 миллионов армян и 400 000 греков. Это истинное лицо ислама.

Арабы/мусульмане вовлечены в явную кампанию разрушения и экспроприации чужих культур, народов, достижений и идей. Везде, где арабская/мусульманская цивилизация сталкивается с не-арабской/мусульманской, она пытается разрушить последнюю (подобно Буддистским статуям в Афганистане или Персеполю в Иране). Это и есть образец, который повторяется, начиная с появления ислама 1400 лет назад, что достаточно подтверждает история и современность.

Если "не-арабская" культура не может быть разрушена, то она экспроприируются, а историки ревизионисты объявляют её арабской. Например, арабские тексты истории Ближнего Востока учат, что ассирийцы были арабами, факт, который ни один ученый не будет утверждать, и с чем ни один живущий ассириец не согласится.

Даже сегодня, в Америке арабы продолжают свою политику арабизации (Arabization Policy Follows Assyrians Into the West) . Поэтому, коалиция семи ассирийских и маронитских организаций послала официальное письмо Арабскому Американскому Институту, с требованием прекратить политику преднамеренного причисления ассирийцев и маронитов к арабам.

Сегодня существуют народы, которым приходится борются за выживание в арабо-мусульманском океане Ближнего Востока и Африки (копты, ассирийцы, армяне, евреи, сирийцы, марониты, суданцы, эфиопы, нигерийцы...), и мы должны быть очень аккуратными, чтобы невольно или неосторожно не поддержать претензии исламского и арабского империализма в его попытках стереть другие культуры и религии из истории.

* * * *

Хотелось бы отметить, что доводы Питера БетБеазу о роли христианских народов в развитии науки и культуры Востока находят подтверждение в работах известного русского востоковеда, Нины Викторовны Пигулёвской. Приведём цитаты из её книги "Культура сирийцев в средние века" :
"Арабы между Ираном и Византией оказались под влиянием сирийцев, которые христианизировали часть северных арабских племен. Благодаря им евангельское учение проникло также и в Южную Аравию. Наряду с арабами Средний Восток в лице персов и индусов учился у сирийцев. Древнейшая христианская традиция, в Армении восходит к сирийцам, позднее они проповедуют в Дейлеме, Гиляне и Мукане, налаживают тесные связи с христианами государства Лахмидов и Сабы в Йемене. В Индии насаждение христианства, которое принесли сирийцы, засвидетельствовано авторитетными памятниками III-IV вв.

В этом отношении выдающийся интерес представляют сведения о проникновении сирийцев на Западное Малабарское побережье Индии, где до настоящего времени насчитывается около 10 млн. христиан, стоят храмы и отправляется культ. Древняя традиция связывает их с именем апостола Фомы; их литургия - сирийская. Многовековые экономические связи сирийцев обусловили их культурное влияние и на Аравийском полуострове, и в Индии, и в областях Средней Азии, где иранские и тюркские наречия оказались в известной мере под воздействием сирийского языка.

Как ветвь арамейского языка сирийский был превосходно развитым литературным языком, способным передавать сложные отвлеченные мысли, философские понятия. В качестве торгового и дипломатического языка Передней Азии сирийский язык стал распространяться задолго до христианской эры.

Арабы восприняли через посредство сирийцев греческую образованность, тонкие приемы перевода, эквиваленты многих отвлеченных понятий на родственном им языке, ценные знания в области философии, медицины, алхимии, космологии и космографии, которые они смогли получить, лишь пользуясь сирийскими переводами, более доступными им, чем греческие подлинники. Исключительную роль для усвоения знаний сыграли комментарии, схолии, истолкования, которыми сирийцы снабжали свои переводы. Это упрощало постижение философии Аристотеля и медицинских трактатов Гиппократа и Галена."

Ссылки по теме
  • Исламская Наука
  • Научные ошибки в Коране
  • "Научный" ислам - Астрономия, Коран и Хадисы (видео)
  • 20 ложных исламских изобретений
  • Cредневековые Арабы - детище 19 века
  • Вопреки арабам и исламу
  • Сказки "Тысяча и одна ночь" - западное изобретение 18 века
  • Путешествие Ибн Джубайра (франко-арабское соавторство)
  • Исламский ученый доказывает, что Земля плоская (видео)

История и культура христианских народов Ближнего Востока
  • Краткая История Ассирийцев
  • Ассирийское Международное Агентство печати
  • Ассирийская американская Национальная Федерация
  • Ассирийское Академическое Общество
  • Журнал Zinda
  • Бет Сериойо
  • Ниневия Онлайн
  • Мировой Союз Маронитов
  • Совет Исследования Маронитов
  • Мировая ливанская Организация
  • Коптская Сеть


﻿ Лунное Божество Каабы
Страницы: 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30
Вас не удивляет то, что символом ислама является полумесяц?
Что полумесяц венчает мечети и минареты?
Что полумесяц изображен на флагах исламских государств?
Что мусульмане постятся в течение месяца, который начинается и заканчивается появлением полумесяца в небе?

Макам рядом с Каабой, увенчанный символом Лунного Божества.
Каждая мечеть венчается символом Лунного Божества.
Флаги арабских государств с символом Лунного Божества.

В прошлом - идол языческого пантеона, а ныне - бог ислама.
Такова удивительная судьба лунного божества Каабы.

Лунное Божество Каабы

Источник: Investiagte Islam

ПРОИСХОЖДЕНИЕ СЛОВА АЛЛАХ

Слово "Аллах" происходит от составного арабского слова "Аль-Илах". Аль - определенный артикль, а Илах - арабское слово "Бог". Мы сразу видим, что:

1. Аллах - не имя собственное, а родовое название, подобное слову "Эль" в иврите, которое использовалось для обозначения любого божества;
2. Аллах - не иностранное слово (заимствованное, например, из Библии), а чисто арабское.
3. Также, не следует сравнивать слово Аллах с ивритским или греческим словом Бог (Эль или Теос), потому что "Аллах" - чисто арабское слово, используемое для обозначения арабского божества.

Аллах был божеством языческих арабов задолго до ислама.

  • "Аллах это доисламское имя, относящееся к вавилонскому Беллу." (James Hastings)
  • "Имя Аллах найдено в арабских доисламских надписях." (Encyclopedia Britannica)
  • "Арабы еще до Мухаммада поклонялись божеству по имени Аллах." (Encyclopedia of Islam)
  • "Аллах был известен доисламским арабам; он был одним из божеств Мекканцев." (Encyclopedia of Islam)
  • "Илах фигурирует в доисламской поэзии. При частом использовании Аль-Илах был сокращен до Аллах." (Encyclopedia of Islam)
  • "Имя Аллах появилось до Мухаммада." (Encyclopedia of World Mythology and Legend)
  • "Происхождение имени Аллах возвращает нас к доисламским временам. Аллах - не общее имя, обозначающее Бога, поэтому мусульманин должен использовать другое слово, если хочет сказать о каком либо ином божестве." (James Hastings, Encyclopedia of Religion and Ethics)
Ученый из Гарвардского университета, Генри Смит, констатирует: "Аллах уже был известен арабам". (The Bible and Islam)

Доктор Кеннет Крагг, бывший редактор академического журнала "Muslim World" и выдающийся ученый исламовед, комментирует: "Имя Аллах присутствует в археологических и литературных памятниках доисламской Аравии" (The Call of the Minaret)

Сезар Фарах, в книге по исламу, пишет: "Нет причины принимать идею, согласно которой Аллах пришел к мусульманам от христиан и евреев" (Islam: Beliefs and Observations)

Согласно востоковеду Э. М. Вэррай, чей перевод Корана используется поныне, доисламский культ Аллаха, как и культ Ваала, является астральной религией, в которой фигурировали солнце, луна и звезды. В древней Аравии бог солнца был женским божеством, а Луна - мужским.

Согласно многим ученым, среди которых Альфред Гуиллам, бог луны имел разные имена, одним из них было имя "Аллах".

"Имя 'Аллах' использовалось как личное имя лунного бога, в дополнение к другим титулам. Лунный бог Аллах был женат на богине солнца, вместе они породили трех богинь: Аль-Лат, Аль-Узу и Манат, которых называли " Дочерями Аллаха ". Дочерей Аллаха, наряду с самим Аллахом и богиней солнца, считали высшими богами. Они располагались на верхнем уровне аравийского языческого пантеона." (Robert Morey, The Islamic Invasion) .
Хорошо известен факт, что в доисламские времена полумесяц был символом культа лунного бога, как в Аравии, так и повсюду на Ближнем Востоке. Археологи обнаружили многочисленные статуи и иероглифические надписи, в которых полумесяц помещен над головой божества, что в символической форме обозначает лунного бога. В то время, как на всём древнем Ближнем Востоке луне поклонялись как женскому божеству, арабы рассматривали её как мужское божество.

В Месопотамии, шумерскому богу Нанне, названному аккадцами Син, особенно поклонялись в Уре, где он был главным богом города, а также в городе Харран в Сирии, который имел близкие религиозные связи с Уром. Тексты угаритов показывают, что там лунному божеству поклонялись под именем Ур. На памятниках бог обозначен символом полумесяца. В Хацоре, в Палестине, в маленькой святыне ханнанеев позднего бронзового века была обнаружена базальтовая стела, изображающая две поднятые к полумесяцу руки, указывая, что святыня была посвящена лунному богу. Культ лунного божества, в противовес религии Яхве, был также постоянным искушением израильтян.
"Племя курайш, в котором родился Мухаммад, было особенно предано лунному божеству Аллаху и трем его дочерям, которые выступали посредницами между людьми и Аллахом. Культ трех богинь: Аль-Лат, Аль-Узы и Манат играл важную роль в Каабе в Мекке. Имена первых двух дочерей Аллаха являются женскими формами имени Аллах. Отца Мухаммада звали Абд-Аллах, дядю Мухаммада звали Oбейд-Аллах. Эти имена говорят о личной преданности, которую семейство Мухаммада питало к культу лунного бога." (Robert Morey, p.51)
История показывает, что прежде, чем возник ислам, в Аравии поклонялись лунному богу Аллаху, который был женат на богине солнца. То, что Аллах был языческим божеством в доисламские времена - неопровержимо. Мы должны ответить на вопрос: почему Мухаммад назвал бога ислама именем языческого божества?

В доисламские времена идол Аллаха, вместе с другими идолами, стоял в Каабе. Язычники молились по направлению к Мекке и Каабе, потому что там находились их боги и главный среди них - Аллах.

Востоковеды признают, что культ лунного бога простирался далеко за пределы Аравии. Весь плодородный полумесяц был вовлечен в лунный культ. Можно понять, почему ранний ислам имел успех среди арабских племен, которые традиционно поклонялись Аллаху, как лунному богу. Можно также понять, что использование полумесяца, как символа ислама, который фигурирует на флагах исламских государств и венчает минареты, является возвратом к дням, когда в Мекке поклонялись Аллаху, как лунному богу.

В отличие от большинства христиан, образованные мусульмане знают об этом факте. Роберт Мюрей пишет об этом:
"В одной из поездок в Вашингтон я беседовал с водителем - мусульманином из Ирана. Когда я спросил его, почему ислам использует символ полумесяца, он ответил, что это древний языческий символ, широко используемый на Ближнем Востоке, и что этот символ помог мусульманам привлечь к себе множество людей. Когда я заметил, что слово Аллах использовалось в культе лунного бога в доисламской Аравии, он согласился с этим. Когда я сказал, что ислам и Коран можно объяснить в понятиях доисламской культуры, он также согласился с этим. Он рассказал мне, что закончил университет и всю жизнь пытался понять ислам. В результате, он потерял веру. Значение доисламского происхождения имени 'Аллах' не может быть переоценено."
Что особенно интересно, так это параллели между развитием ислама и католической церковью. Обе абсорбировали языческие идеи, чтобы привлечь новообращённых. Мухаммад не был одинок в своем плагиате из других религий.

РАЗНЫЕ РЕЛИГИИ ПОД РАЗНЫМИ ИМЕНАМИ ПОКЛОНЯЮТСЯ РАЗНЫМ БОГАМ

Главный результат моих исследований состоит в том, что все религии имеют разные концепции божественного. Яхве, Аллах, Вишну и Будда - это не одно и тоже. Разные религии не поклоняются одному Богу под разными именами, поэтому использование слова Бог в описании божества является некорректным и мы должны использовать конкретное имя бога. Игнорирование существенных различий, отличающих мировые религии, есть оскорбление их уникальности.

Яхве (бог Библии) не является Аллахом (богом Корана), и не является Вишну (богом Вед), и не является богом Буддистов и т. д.

Есть фундаментальные различия между Яхве и Аллахом - в личных признаках, богословии, морали, этике, эсхатологии и теократии. Они представляют два разных духовных мира. И когда мы обнаруживаем дальнейшее раскрытие Яхве через Иисуса, мы видим ещё большую пропасть между Библией и Кораном.

АРХЕОЛОГИЯ ЛУННОГО БОГА

Мусульмане поклоняются божеству по имени Аллах и утверждают, что в доисламские времена Аллах был библейским богом Яхве, богом патриархов, пророков и апостолов.

Ахмед Дидат, известный мусульманский апологет, утверждает, что слово Аллах является именем Бога Библии и происходит от слова "Алелуйя", которое трансформировалось в "Аллах-луях" (Ahmed Deedat, What is His Name) . Это утверждение показывает, что Ахмед Дидат не знает иврита, поскольку слово "Алелуйя" является глаголом "восхвалим", стоящее перед именем Яхве оно буквально означает "восхвалим Яхве". Другие "библейские" аргументы Дидата также абсурдны. Он утверждает, что слово "Аллах" никогда не осквернялось язычеством. "Аллах - уникальное слово для единственного Бога, вы не можете произвести женское из Аллаха" - говорит Дидат. Но Дидат умалчивает о том, что одну из дочерей Аллаха звали "Аль-Лат", и что она была женской ипостасью Аллаха.

Проблема здесь в мусульманских претензиях к непрерывности: от иудаизма к христианству, а затем, к исламу, а также в их стремлении исламизировать евреев и христиан. Если Аллах - часть потока божественного откровения в священном писании, то он является следующим шагом библейской религии. То есть, мы все должны стать мусульманами. Но если Аллах был доисламским языческим божеством, то мусульманские претензии на священное наследство не имеют оснований.

Религиозные претензии часто рушатся в результате археологических свидетельств. Археологи обнаружили храмы лунному богу повсюду на Ближнем Востоке. От гор Турции до плёсов Нила - самой широко распространенной религией древнего мира был культ лунного бога. Он был, даже, религией патриарха Авраама, до того, как Яхве раскрыл себя и приказал ему оставить дом в Уре халдейском и перебраться в Ханаан.

Эта художественная реконструкция основана на настенных росписях, найденных в городах древней Месопотамии.
Сцена времен Авраама: торговец с женой и дочерью у зиккурата Ура набожно наблюдают за выставленной статуей лунного бога Сина. Священники и музыканты сопровождают позолоченную статую к его храму - "Холму Небес".

Шумеры, первая грамотная цивилизация, оставили множество глиняных табличек, описывающих их религиозные верования. Как показано Сьёбергом и Халлом, древние шумеры поклонялись лунному богу, который имел много различных имён. Самыми популярными были: Нана, Суен и Асимбаббар (Mark Hall, A Study of the Sumerian Moon-God) .

Его символом был полумесяц. Учитывая количество артефактов, относящихся к культу лунного бога, ясно, что это была доминирующая религия в Шумерии. Культ лунного бога был самой популярной религией повсюду в древней Месопотамии.

"Ассирийцы, вавилоняне и аккадцы преобразовали слово Суен в Син - их любимое божество" (Austin Potts, The Hymns and Prayers to the Moon-God) . Как указал профессор Поттс: "Имя Син, по существу, шумерское, было заимствовано семитами".

Анатолийская фреска из Карума. Обратите внимание на доисламский символ полумесяца со звездой.

Другой доисламский полумесяц со звездой из того же места.

Доисламские и исламский символы "полумесяц и звезда":
анатолийский (слева), исламский (в центре) и древняя персидская лунная богиня (справа).

В древней Сирии и в Канне, лунный бог Син, обычно, изображался луной в ее возрастающей фазе. Иногда полная луна помещалась внутри полумесяца, чтобы подчеркнуть все фазы луны. Богиня солнца была женой Сина, а звезды были их дочерями. Например, Иштар была дочерью Сина (Ibid., p.7) .

Символ полумесяца обнаруживается повсюду в древнем мире: на оттисках, стелах, глиняной посуде, амулетах, глиняных табличках, цилиндрах, весах, сережках, стенных фресках и так далее. В Тель-Эль-Обейде был найден медный теленок с полумесяцем на лбу.

В Уре, на стеле Ур-Намму символ полумесяца помещен над богами, потому что лунный бог был главой богов. Даже хлеб пекли в форме полумесяца, как акт преданности лунному богу (Ibid, pp.14-21) .

Жертвы лунному богу описаны в текстах Рас Шамры (стела с севера Сирии). В текстах угаритов, лунного бога иногда называли Кусу. В Персии (фото слева), так же как в Египте (фото справа), лунный бог изображался на стенных фресках и в заголовках уставов. Он был судьей людей и богов.

Ур халдеев был столь привержен лунному богу, что в табличках того периода его иногда называли Наннар. Храм лунного бога был раскопан в Уре сэром Леонардом Вуллей, им было найдено много артефактов лунного культа, которые сегодня демонстрируются в Британском Музее. Вавилонский лунный бог показан наверху слева, обратите внимание на полумесяц.

В 1950-х годах, главный храм лунного бого был раскопан в Хацоре в Палестине. Были найдены два идола лунного бога, каждый является статуей человека, сидящего на троне с полумесяцем на груди. Сопровождающие надписи поясняют, что они являются идолами лунного бога. Несколько статуй меньшего размера были идентифицированы по надписям на них, как дочери лунного бога.

В 1940-х годах, археологи Катон Томпсон и Карлтон Кун сделали несколько удивительных открытий в Аравии. В течение 1950-х годов, Уэнделл Филлипс, В. Олбрайт, Ричард Бауэр и другие раскопали участки: Катабан, Тимна и Мариб (древняя столица Сабы). Были собранны тысячи надписей со стен и скал в северной Аравии. Были обнаружены барельефы и жертвенные чаши, используемые в культе "дочерей Аллаха". Три дочери: Аль-Лат, Аль-Уза и Манат иногда изображались вместе с Аллахом, лунным богом, обозначенным полумесяцем над ними.

Что же относительно Аравии? Как сказал профессор Кунн: "Мусульманам ненавистны традиции доисламского язычества, поэтому они стремятся исказить доисламскую историю." (Carleton S. Coon, Southern Arabia) .

В течение 19-го столетия, Арно, Алеви и Глайзер прошли южную Аравию и раскопали тысячи сабеанских, минеанских и карабанеанских надписей, которые впоследствии были переведены.

Археологические находки демонстрируют, что доминирующей религией в Аравии был культ лунного бога. Ветхий Завет постоянно осуждал культ лунного бога. Если Израиль впадал в идолопоклонство, то это, обычно, был культ лунного бога. Во времена Ветхого Завета (555-539 до н.э.), Набонид, последний царь Вавилона, построил Тайму в Аравии, как центр лунного бога. Берт Сегаль пишет: "Звездная религия южной Аравии всегда была во власти лунного бога с различными вариациями" (Berta Segall, The Iconography of Cosmic Kingship) . Многие ученые также отмечают, что имя лунного бога 'Син' является частью таких арабских слов как: "Синай", "дикая местность Син" и т.д.

Когда в других местах популярность лунного бога ослабла, арабы по-прежнему оставались верными ему, утверждая, что лунный бог является самым главным из всех богов. Они поклонялись 360-ти богам в Каабе в Мекке, и лунный бог был главным среди них. Мекка, фактически, была построена как святыня лунного бога, именно это сделало Мекку священным местом аравийского язычества.

В 1944 году, Катон Томпсон, в своей книге "Гробницы и лунный храм Нурейда", рассказала что она открыла храм лунного бога в южной Аравии (см. карту). В этом храме были найдены символы полумесяца и 21 надпись с именем Син (фото слева). Был, также, обнаружен идол, который является, вероятно, самим лунным богом (фото справа). Это позже было подтверждено другими известными археологами (See: 1. Richard Le Baron Bower Jr. and Frank P. Albright, Archaeological Discoveries in South Arabia; 2. Ray Cleveland, An Ancient South Arabian Necropolis; 3. Nelson Gleuck, Deities and Dolphins) .

Открытия показывают, что храм лунного Бога использовался даже в христианскую эру. Свидетельства, собранные в северной и южной Аравии, демонстрируют, что культ лунного бога был активен и в дни Мухаммада и он был доминирующим.

Согласно многочисленным надписям, имя лунного бога было Син, а его титул - Аль-Иллах "божество", указывая, что он был высшим среди богов. Как пишет Кун: "Бог Ил или Иллах, первоначально, олицетворял лунного бога." (Coon, Southern Arabia) .

Имя лунного бога "Аль-Иллах" было сокращено до "Аллах" еще в доисламские времена. Языческие арабы использовали слово "Аллах" в именах, которые давали своим детям, примером являются имена отца и дяди Мухаммада. Тот факт, что имя "Аллах" использовалось в именах людей, свидетельствует, что культ лунного бога Аллаха был активным и при жизни Мухаммада. Профессор Кун говорит: "Благодаря Мухаммаду, относительно неизвестный Илах стал Аль-Иллахом, богом Аллахом, высшим существом".

Этот факт отвечает на известный вопрос: "Почему слово Аллах никогда не упоминается в Коране?" - потому что языческим арабам было известно, кем является Аллах.

Мухаммад был воспитан в религии лунного бога Аллаха. Но он пошел на один шаг дальше, чем его языческие соплеменники. В то время, как те полагали, что лунный бог Аллах является самым главным богом их пантеона, Мухаммад решил, что Аллах будет не только самым главным, но и единственным.

В действительности, он сказал: "Слушайте, вы уже верите, что Аллах является самым главным из всех богов. Все, что я хочу, чтобы вы согласились с тем, что он - единственный бог. Я не убираю Аллаха, которому вы поклоняетесь, я, только, убираю его жену, его дочерей и всех других богов."

Это видно из первого пункта мусульманского кредо, что не "Аллах великий", но "Аллах самый великий", то есть, он является самым великим среди богов. Мухаммад сказал, что Аллах самый великий, аннулируя, тем самым, других богов.

Языческие арабы никогда не обвиняли Мухаммада в проповедовании Аллаха, отличного от того, которому они уже поклонялись. То есть, Аллах уже был их языческим богом, об этом же свидетельствует и археология.

Мухаммад, таким образом, пытался пойти двумя путями. Язычникам он сказал, что, все еще, верен лунному богу Аллаху, а евреям и христианам - что единый Аллах является, также, и их богом. Однако евреи и христиане, которые поклонялись Яхве, знали, кто такой лунный бог и отвергли Аллаха, как ложного бога.

Аль-Кинди, один из ранних христианских противников ислама, указывал, что ислам и его бог Аллах пришли не из Библии, а из язычества Сабеан. Сабеане поклонялись не богу Библии, а лунному богу и его дочерям Аль-Узе, Аль-Лат и Манат (Three Easly Christian-Muslim Debates) .

Доктор Ньюмен заявляет:
"Ислам проявляет себя, как отдельная и антагонистическая религия, возникшая из идолопоклонства".
Исламский богослов, Сизар Фарах, заключает:
"Нет никакой причины, принимать идею, согласно которой Аллах пришёл к мусульманам от христиан и евреев." (Caesar Farah, Islam: Beliefs and Observances)
Языческие арабы поклонялись лунному божеству, как высшему, но это не было библейским единобожием. Несмотря на то, что Аллах был главнее других богов и богинь, он оставался божеством языческого пантеона.

Теперь вас не удивляет то, что символом ислама является полумесяц?
Что полумесяц венчает мечети и минареты?
Что полумесяц изображен на флагах исламских государств?
Что мусульмане постятся в течение месяца, который начинается и заканчивается появлением полумесяца в небе?

Использование в исламе символа Лунного Божества отражает, как языческое прошлое арабов,
так и языческую преемственность ислама.

Макам рядом с Каабой, увенчанный символом Лунного Божества.
Каждая мечеть венчается символом Лунного Божества.
Флаги арабских государств с символом Лунного Божества.

Ссылки по теме
  • Хадж, Кааба, Таваф и другие языческие традиции ислама
  • Языческие истоки ислама
  • Три дочери Аллаха
  • Сатанинские аяты Мухаммада
  • Кааба - языческое наследие ислама (видео)


Ибн Варак. Поиск Исторического Мухаммада

Источник: Secularislam

Известна часто упоминаемая цитата французского ученого Эрнеста Ренана о том, что, в отличие от других основателей главных религий, пророк Мухаммад "родился в полном свете истории". Действительно, в любом справочнике вы найдёте чёткие контуры жизни Мухаммада: родился в 570 году в Мекке, затем карьера успешного торговца, первое откровение в 610 году, переезд в Медину в 622 году, торжественное возвращение в Мекку в 630, смерть в 632. А еще лучше, прочитайте детальную биографию Мухаммада Уотта Монтгомери. Есть, однако, проблемы с этой стандартной биографией.

Ибн Варак, в своей книге Поиск Исторического Мухаммада , проанализировал массивную документацию о Мухаммаде и, прежде всего, арабские письменные источники: биографии, собрания высказываний пророка, описания событий и т. д. Cамые ранние из арабских источников датируются 150 годами после смерти Мухаммада. Мало того, что это слишком долгий срок, Ибн Варак подвергает сомнению их точность, так как сами источники свидетельствуют, что они были составлены в контексте интенсивных и пристрастных споров о жизни пророка. Если провести американскую аналогию: это - как если бы первые списки американской Конституции 1787 г. были записаны в середине 20 века, и в контексте полемических дебатов по интерпретации Конституции.

Более ранние не-арабские источники о жизни пророка, противоречат его стандартной биографии. Это литературные источники на армянском, греческом и сирийском языках, а также папирусы, надписи и монеты. Хотя, ненадежность арабских литературных источников была известна в течение столетий, но только недавно ученые начали их критический анализ, в значительной степени, благодаря инновационной работе британского учёного Джона Вонсбро. Вонсбро. проанализировал арабские письменные источники в духе "интересно, если правда" и пришел к выводу, что они являются формой "спасения истории", обслуживающие собственные интересы и ненадежные свидетельства правоверных.

Ученые ревизионисты обнаружили, что огромный массив деталей является, почти, полностью поддельным. Традиционный подход весьма ненадежен, Патрисия Кроун, в этой связи, писала, что "большинство учёных просто переписали биографию Мухаммада, написанную Ваттом Монтгомери."
  • Древние надписи и греческие источники вынудили Лоренса Конрада датировать рождение Мухаммада 552 годом, а не 570.
  • Патрисия Кроун обнаружила, что деятельность Мухаммада имела место не в Мекке, а сотнях километров севернее.
  • Ехуд Нево и Джудит Корен находят, что классический арабский развивался не в сегодняшней Саудовской Аравии, а в Леванте, и что он был привнесён в Аравию при её колонизации одним из первых калифов.
Из этого следуют потрясающие заключения
  • Арабские племена, которые завоевали большие территории в седьмом столетии не были мусульманами, возможно, они были язычниками (Ехуд Нево, Джудит Корен).

  • Коран - не является продуктом Мухаммада и, даже, Аравии, но собрание более ранних иудейско-христианских литургических материалов, сшитых вместе, чтобы соответствовать более позднему возрасту (Джон Вонсбро).

  • Наиболее вероятно, ислам не был таким, каким мы его знаем в спустя 200-300 лет после его возникновения, наиболее вероятный 830 год, а не 630 год. (Ибн аль-Раванди).

  • Ислам развивался не в отдаленных пустынях Аравии, а в среде цивилизованных народов (Ибн аль-Раванди).

  • Некоторые ученые идут ещё дальше, сомневаясь в существовании самого Мухаммада (Патриция Кроун, Майкл Кук).


﻿ Дэвид Хол. Поиск Исторического Мухаммада
Страницы: 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30

Ни Коран, ни ислам не являются продуктом Мухаммада или даже Аравии. В течение ранней арабской экспансии вне Аравии нет никаких свидетельств того, что завоеватели были мусульманами. Только 200 лет спустя ранняя мусульманская литература начала создаваться месопотамской клерикальной элитой.
(Джон Вонсброу, Коранические исследования)

Дэвид Хол. Поиск Исторического Мухаммада

Источник: Secularislam

Когда здание ислама обрушится, то роль в его крушении будет принадлежать горстке независимо мыслящих ученых и среди них, конечно, будет имя Ибн Варрака, который благодаря мужеству и отваге, несмотря на неблагоприятную атмосферу, издал третий том монументального труда "Происхождение Ислама".

Насколько эти книги необходимы, показывает факт, что это не только лениво-мыслящие западные журналисты, энергично демонстрирующие свои широкие взгляды и нехватку исламофобии, но и многие специалисты в области политики и культуры не имеют должного образования в вопросе происхождения ислама.

В своём введении Ибн Варрак воспроизводит следующую, почти невероятную, цитату Салмана Рушди:
"О жизни Мухаммада мы знаем практически все. Мы знаем, где он жил, каково было его экономическое положение, кого он любил, мы также знаем о политической ситуации того времени."
Но, начиная с 1996 года, подобные высказывания демонстрируют полное невежество целого научного направления, занимающегося происхождением ислама. Сегодня, большинство ученых, знакомых с источниками, признают, что мы, почти, ничего не знаем ни о происхождении ислама, ни о жизни Мухаммада. Все, что мы, действительно, знаем, это то, что традиционная оценка не является правильной, как в общем, так и в деталях.

Хотя, подобные скептические заключения об исламских источниках высказывались на протяжении последних 20 лет такими учеными как: Вонсброу, Крон, Кук, Хевтинг и другими, свет забрезжил только в начале 21 столетия. Ещё в 1890 году, Игнас Гольджер, во втором томе своего "Исследования Ислама" доказал полностью фиктивную природу литературы Хадисов. Перед Первой Мировой войной, Альфонс Мингана, изучая неисламские источники, пришел к выводу, что завоеванные народы Леванта не знали, что их захватчики - арабы имели какой либо вид святой книги. Эти факты должны были породить у историков сомнения в надежности мусульманских источников. Но вы не сможете вынудить признаться в заблуждениях учёных, которые пользуются этими источниками для создания гипотез и приобретения репутации арабистов. Как сказал арабист Готс Шрёгель: "Эти учёные, мысленно носят тюрбаны и делают исламскую науку, а не науку об исламе."

Ученый, который понял значение исследования Гольджера о литературе Хадисов, был бельгийский иезуит Энри Ламменс (1862-1937). В трех эссе, изданных на французском языке (1910-12), Ламменс подробно показывает, что биография Мухаммада является выдумкой от начала и до конца. Он излагает свои радикальные заключения в эссе "Коран и Традиция" следующим образом:
"Коран - единственная основа реальности Мухаммада. Относительно утверждений, найденных в священном текстах мусульман, Хадисы не дают ни подтверждения, ни дополнительной информации о нём, как думали до сих пор. Это - чисто апокрифическое направление. На ткани коранического текста Хадисы вышили узоры легенд, удовлетворяясь изобретением дополнительных имён и персонажей и вплетением их в оригинал. Работа Хадисов ограничена этими приукрашиваниями, значительно превосходящими изобретения христианских апокрифических авторов."
Пример за примером, Ламменс показывает, как текст Корана создаёт виртуально, практически, каждый элемент, который мусульманская традиция приписывает жизни Мухаммада. Метод состоит в следующем: "Всё, что затрагивает Коран, должно быть согласованно с ним." Это ведет к заключению, что мусульманская история является "одним из самых больших исторических мошенничеств, которые сохранили анналы литературы."

Во втором эссе, "Возраст и Хронология Мухаммада", Ламменс показывает, что каждая дата жизни Мухаммада является поддельной и не имеет исторического отражения. В третьем эссе: "Фатима и Дочери Мухаммада", он показывает нереальность информации о детях Мухаммада.

Каждый удивляется, когда наталкивается на следующие утверждения Хадисов: "Нельзя отбраковывать всё целиком. Это означало бы жертвовать важными самородками правды, которые смешаны с остальным"; "... это собрание включает многочисленные части исторической правды, но мы всё ещё не владеем секретом отфильтровывания подозрительного материала". Это порождает вопрос: Как можно быть уверенным в том, что Хадис содержит правду, если нет метода отфильтровывания подозрительного материала? Ламменс в начале 20-го столетия не имел метода для того, чтобы найти правду в Хадисах, но и сто лет спустя его никто не нашел.

Несмотря на свой скептицизм, Ламменс все еще соглашался с несколькими негарантированными предположениями. 1) Мекка и южный Хиджаз являются местом происхождения ислама, что опровергается "Кораническими Исследованиями" Джона Вонсброу (1975). 2) Ламменс считал Мухаммада автором Корана, как это изображено в мусульманской традиции, не смотря на то, что Ламменс убедился, что традиция ложна во всех отношениях. Если жизнь Мухаммада - беллетристика, основанная на тексте Корана, то нет причины рассматривать этот текст, как продукт его жизни. Этот факт все еще не проявился во многих в исламских исследованиях.

Артур Джеффри в его "Поиске Исторического Мухаммада" (1926) рассматривает историю попыток написания биографии Мухаммада. Джозеф Шачт в "Переоценке Профетической Традиции" (1949) пишет: "Большая масса юридических традиций, авторство которых относится к Мухаммаду, порожденно во время Шафи и даже позднее". Одинаково разрушительные заключения сделаны относительно Сира (биография Мухаммада):
"Что касается биографии Мухаммада, юридические и исторические традиции не могут быть отделены от друг друга. Важный пункт состоит в том, что в намного более высокой степени чем подозревали до настоящего времени, историческая информация относительно Мухаммада является только фоном для юридических доктрин и поэтому лишена независимой ценности. Значительная часть стандартной биографии Мухаммада в Медине, относящаяся ко второй половине второго столетия (по Хиджре), имеет, на самом деле, весьма недавнее происхождение и поэтому не имеет независимой исторической ценности."
То есть, жизнь Мухаммада в Медине является столь же вымышленной, как и его жизнь в Мекке.

В своей работе "Абраха и Мухаммад" (1987), Лоренс Конрад исследует свидетельство на вероятную дату вторжения в Хиджаз Абрахи из Йемена, которую мусульманская традиция называет Годом Слона и определяет как дату рождения Мухаммада - 570 год. Конрад заключает, что наиболее вероятная дата - 552 год, и что датирование начала пророчества Мухаммада, спустя сорок лет после его рождения, является просто соглашением, основанным на священной природе числа сорок, которое много раз появляется в древней ближневосточной литературе. Это подтверждает заключение Ламменса, что мы не имеем ни одной надежной даты какого любо события жизни Мухаммада.

В "Коранических Толкованиях" (1988) Эндрю Риппин исследует, так называемые, "случаи открытия" коранических текстов. В своих "Коранических Исследованиях" Джон Вонсброу выразил мнение, что тексты асбаб, относящиеся к извлечению законов из Корана, имеют галахическое происхождение (Галаха - еврейский свод религиозных законов). После длительной экспертизы многочисленных текстов Риппин заключает, что первичное назначение текстов асбаб не галахическое, а скорее агадическое (Агада - сборник еврейских религиозных легенд), "то есть, функция асбаб в том, чтобы обеспечить интерпретацию стиха в пределах широкой структуры рассказа". Это помещает происхождение текстов асбаб в контекст Кузас - странствующих рассказчиков и проповедников. Риппин отмечает, что первичной целью таких историй являлась историзация Корана, чтобы доказать что: "Бог действительно показывал свою книгу человечеству на земле".

Вывод из всего этого таков, что независимо от того в насколько далекое прошлое исламской традиции мы не пытались бы углубиться, выясняется, что никто, никогда не имел никакой бесспорной информации о Коране. Как будто в некоторый момент времени он появился внезапно и никто не уверен, кто ответственен за это, или что это действительно означало. Следствием этого стало изобретение неисчислимых противоречивых историй о появлении Корана.

Книга "Методологический Подход к Исламским Исследованиям" (1991) Джудит Корен и Ехуда Нево является, возможно, самым важным эссе во всём собрании, которое можно было бы рекомендовать к прочтению всем, кто убежден, что знает то, что случилось в прошлом, особенно в религиозном контексте. Корен и Нево разъясняют различие между традиционным и ревизионистским подходами к происхождению ислама. Традиционный подход принимает как очевидное то, что огромный массив мусульманской литературы, датируемый серединой 7-го столетия и позже, сохраняет исторические факты о доисламском периоде появлении ислама и периоде завоеваний. Поэтому традиционалисты считают, что нет ничего сложного в том, чтобы реконструировать точный отсчёт Хиджаза во время Мухаммада, биографию Мухаммада и общее развитие ислама.

Ревизионисты расценивают такой подход в отношениях к письменным источникам, как безнадежно наивный. Подход ревизионистов, базирующийся, прежде всего, на работах Джона Вонсброу, расценивает письменные источники, как вводящие в заблуждение в отношении того, что происходило в действительности. Они, по своей природе, не могут обеспечить "достоверные факты, а только взгляды автора о том, что он знает об этих фактах", то есть, это литературный жанр. Информация, которую дают источники, должна быть подтверждена "твердыми фактами материальных остатков". Если это верно для исследований новой и новейшей истории, то это тем более верно по отношению к мусульманской литературе, которая была зарегистрирована спустя 150 лет после событий, которые она описывает, и большая часть которой была написана в интересах собственных требований и дискредитации оппонентов (Омейядов). Стоит вспомнить, хорошо известный, "Аббасидский Уклон", повлекший переписывание политической и религиозной истории.

В свете подобного анализа ревизионисты предлагают три основных методологических требования:
  • Необходим критический подход к Корану и мусульманской литературе, как к научным источникам, рассказывающим о зарождения ислама, периоде завоеваний и периоде Омейядов;

  • Необходимо сравнивать мусульманские источники с современными им немусульманскими;

  • Необходимо использовать материальные свидетельства (археологии, нумизматики, эпиграфики) для подтверждения относительно поздних литературных мусульманских источников.
Корен и Нево иллюстрируют первые плоды использования такой методологии в своем исследовании Корана и Хадисов с использованием немусульманских источников, археологии, нумизматики и эпиграфики.

Некоторые из самых важных результатов ревизионистского подхода к раннему исламу связаны с немусульманскими источниками и археологическими исследованиями, то есть с областями, находящимися вне власти мусульманской пропаганды. Изучив политические и религиозные ссылки на арабов во всех источниках 7-го столетия, которые их упоминают, Корен и Нево заключают что:
"Локальные письменные источники до 8-го столетия не дают никаких свидетельств ни о вторжении арабов с полуострова, ни о больших сражениях, которые сокрушили Византийскую армию. Нет упоминаний ни об одном калифе до калифа Муавии. Картина, которую описывают немусульманские источники, изображает незначительные набеги на территории, которые в определённые периоды оказывались без военного прикрытия. Можно предположить, что имевшие место незначительные набеги и послужили основой для возникновения в арабской среде историй о том "как мы били римлян"; они были позже отобраны и украшены в период поздних Омейядов и ранних Аббасидов, как официальная история завоевания. Кроме того, если судить по немусульманским источникам, то следует заключить, что масса арабских соплеменников была язычниками во время их притока в район Плодородного Полумесяца и оставалась ими в течение седьмого столетия; правящая элита приняла простую форму единобожия, основанную на иудео-христианской традиции, которая отмечается в христианских документах торговых связей с арабским губернатором уже с ранних лет правления Муавии (640-660). Ни ссылок на Коран, ни упоминаний о Мухаммаде в христианских источниках нет. Более того, в столь поздней работе, как "Haeresibus" Иоана Дамаскина, написанной в 743 году, можно различить признаки того, что Коран еще не канонизирован."
Эта картина, также, подтверждается археологическими свидетельствами культур Плодородного Полумесяца, которые в седьмом столетии были открыты для проникновения арабов, - они не дают никаких подтверждений мусульманского присутствия на Аравийском полуострове. Из всего это следует, что традиционный мусульманский взгляд на происхождение ислама, жизнь Мухаммада и ранние арабские завоевания, является ложным во всех отношениях. Большой кусок истории, которую можно обнаружить в учебниках и энциклопедиях, весьма сомнителен.

Перейдём теперь Ф. Питерсу. В своей книге, "Поиски Исторического Мухаммада" (1991), Питерс, сравнивая исследование христианства с исламом, пишет:
"В истории не существует временного и топологического окружения, которое описывает Коран. У раннего ислама нет ни своего Иосифа Флавия, который бы обеспечил ему современный политический контекст, ни своих свитков, описывающих 'сектантскую обстановку' Палестины. Коран, фактически, стоит изолированно, как скала в пустыне и нет ответа, как и почему эта скала появилась. Факт заключается в том, что, несмотря на большое количество информации, поставляемой более поздними мусульманскими литературными источниками, мы знаем ничтожно мало о политической и экономической истории родного города Мухаммада, Мекки, и о религиозной культуре, из которой он вышел."
Коран это текст без контекста. Коран - документ, имеющий претензию на подлинность, почти бесполезен в восстановлении событий жизни Мухаммада." Как мы можем быть уверены в подлинности Корана, если не имеем никаких сведений о жизни Мухаммада?

Заключительная часть этого обзора посвящена профессору Джону Вонсброу, значению его идей и методов, отраженных в работах Герберта Берга и Г. Р. Хавтинга. Именно, благодаря работам Вонсброу была нарушена мёртвая хватка традиционных мусульманских и западных методов исламских исследований, позволив сформироваться радикально новым гипотезам. Проблема с подходом Вонсброу не просто в том, что он удаляет почву из-под ног тех, кто стоит на традиционной оценке, но что он выражается на уникально кратком и техническом языке, трудном даже для англоязычного читателя.

Все, кто желает ознакомить с идеями Вонсброу, преуспели бы, начав с эссе Герберта Берга: "Значение и Оппозиция, Методы и Теории Джона Вонсброу" (1997) и, особенно, с главы: "Резюме теорий Вонсброу и их значение". Берг суммирует значение "Коранических Исследований" Вонсброу (1997) следующим образом:
"Ни Коран, ни ислам не являются продуктом Мухаммада или даже Аравии. В течение ранней арабской экспансии вне Аравии нет никаких свидетельств, что завоеватели были мусульманами. Только 200 лет спустя ранняя мусульманская литература начала создаваться месопотамской клерикальной элитой. Светское, до этого общественное устройство, приняло новое движение, которое не было ни еврейским, ни христианским, но было продуктом среды иудео-христианского сектантства. Это движение и его история были, вскоре, арабизированы. Корану, однако, потребовалось несколько больше времени, чтобы канонизироваться, это произошло не ранее 800 года."
В подведении итогов, относительно "Обстановки Сектантства" Вонсброу (1978), Берг отмечает, что биография Мухаммада это не история о Мухаммаде, а спасение истории о Мухаммаде.

Литературный анализ Вонсброу мусульманских источников полностью уничтожает традиционную оценку происхождения ислама и жизни Мухаммада. Не удивительно, что труд Вонсброу встретил оппозицию не только среди мусульман, но и среди ученых, которые сделали репутацию на поддержании мусульманских доктрин. Интересно, что оппозиция приняла форму игнорирования достижений Вонсброу, даже не пытаясь что либо опровергнуть.

Тем временем, количество ученых, принимающих методы Вонсброу стало расти, один из них Г.Р. Хавтинг. В своем эссе, "Джон Вонсброу, Ислам и Единобожие" (1997), Хавтинг объясняет трудности, связанные с получением информации об исламе в Западной Аравии. Главная трудность состоит в том, что там ислам был обособлен географически и теологически от иудаизма и христианства, с которыми имел много общего, когда он появился и процветал в районах Плодородного Полумесяца. После сотен лет бесплодных спекуляций о том, что Мухаммад, возможно, был создателем религии, так ясно зависимой от иудео-христианский традиции, становится понятно, что пришло время для новой теории о происхождении ислама.

Хавтинг исходит из двух фактов об исламе, которые давно признаны, но значения которых не достаточно осознано:
  • Не существует мусульманской литературы, которая может быть датирована ранее 800 года.
  • Ислам это сложное явление, которое требовало многих поколений, чтобы утвердиться.
Ввиду значительного отставания мусульманской литературы от событий, которые она описывает, и в отсутствии информации из независимых источников, Вонсброу преднамеренно сторонится любой попытки реконструкции "того, что происходило в действительности". Вместо этого он предлагает: "концепцию развития ислама, от сектантского единобожия Месопотамии после появления там арабов до учреждения там арабского правления. Анализ такого развития, как постепенной разработки идей, методов и учреждений, отражающих идентичность арабского сообщества и понимания того, что создание собственной истории является частью того развития."

В дополнение упомянем следующие работы:
  • "Восстановление потерянных текстов и некоторые методологические проблемы" (1993) Лоренса Конрада, в которой исследуются доступные материалы в пытке восстановить биографию Мухаммада;

  • "Мухаммад и происхождение ислама" (1851) Эрнеста Ренана, где ислам впервые описан как "рожденный в полном свете истории";

  • "Происхождение ислама: критический взгляд на источники" Ибн аль Роанди, которая привлекает внимание к двум в способам приблизиться к исламу: рационально-аналитическому и мистико-романтическому, которые произвели два отдельных типа литературы.
В заключение можно сказать, что потенциальный эффект этой книги является взрывчатым. Она может изменить мировозрение большой части человечества и это может не быть мирным процессом. По этой причине многие библиотеки боятся её приобретать, чтобы не оскорбить мусульман. Но в чём, позвольте спросить, мусульмане столь особенны? Труды Джона Вонсброу о происхождении ислама аналогичны трудам П. Девиса о происхождении иудаизма и Г. Веллса о происхождении христианства и библиотеки не боятся приобретать эти книги.

Что действительно находится под угрозой, так это свобода научного исследования, которая душится в угоду псевдо-научной толерантности. Антинаучный толерантный подход стремится утвердить постулат, что все верования являются верными, а историческая наука должна лишь обслуживать эти верования.

ЛИТЕРАТУРА
Ignaz Goldziher, Islamic Studies, 1890
Henri Lammens, The Koran and Tradition, 1910
Henri Lammens, The Age of Muhammad and the Chronology of the Sira, 1910
Arthur Jeffrey, The Quest of the Historical Muhammad, 1926
C.H. Becker, Matters of Fundamental Importance for Research into the Life of Muhammad
Joseph Schacht, A Revaluation of theProphetic Traditions, 1949
John Wansbrough, Quranic Studies,1975
John Wansbrough, The Sectarian Milieu,1978
Lawrence Conrad, Abraha and Muhammad, 1987
Andrew Rippin, The Function of Asbab al-Nuzul in Koranic Exegesis, 1988
Judith Koren and Yehuda Nevo, Methadologicаl Approaches to Islamic Studies, 1991
F.E. Peters, The Quest of the Historical Muhammad, 1991
Lawrence Conrad, Lost Tcxts, Some Methodological Issues, 1993
Herbert Berg, The Implications and Opposition to, the Methods and Theories of John Wansbrough, 1997
G.R. Hawting, John Wansbrough, Islam and Monotheism, 1997
Ibn Warraq, The Quest for the Historical Muhammad
Ibn al Rawandi, Origins of Islam: A Critical look at the Sources


﻿ Джей Смит. Коран, Археология и не-Мусульманские Источники
Страницы: 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30

К счастью, в наших исследованиях относительно происхождения Корана и ислама, мы не зависим полностью от поздних мусульманских источников и самого Корана. Существовали другие народы, которые были соседями арабов и оставили для нас ценный материал.

Это немусульманские документы на греческом, сирийском, армянском, иврите, арамейском и коптском языках, современные арабским завоевания и позже. Мы, также, имеем большой массив арабских надписей, предшествующих исламу.

Все эти материалы противоречат тому, о чем говорит исламская традиция и Коран. Эти материалы оказались самыми полезными в оценке того, является ли Коран истинным и окончательным словом Бога. Именно на этот материал мусульмане должны обратить внимание, чтобы придумать соответствующую защиту.

Джей Смит. Коран, археология и немусульманские источники

Источник: The Historical Debate

ХИДЖРА

Папирус, датированный 643 годом нашей эры, говорит о двадцать втором годе, "предлагая, что что-то произошло в 622 году нашей эры среди арабов, что совпадает с годом Хиджра". Что произошло, мы не знаем, поскольку папирус не говорит об этом. Может быть, это дата переезда Мухаммада из Мекки в Медину, а может, это дата начала арабского завоевания, а может, ни то, ни другое. Исламская традиция приписывает эту дату Хиджре (переезду из Мекки в Медину), но они не могут предоставить ни одного источника 7-го столетия, который бы засвидетельствовал историчность этого массового бегства. Самая ранняя рукопись - это аравийская биография пророка на папирусе позднего периода Омейядов, около 750 года, то есть, спустя более чем 100 лет. Арабские материалы (монеты, папирусы, надписи) не говорят о времени (надгробная плита, датируемая 22 годом Хиджры, цитируемая мусульманами, известна из позднего литературного источника). Греческие и сирийские материалы, как будто, говорят об арабах, это два несторианских документа 676 и 680 годов, которые дают нам отправную точку эмиграции исмаилитов из Аравии в обетованную землю, но они подразумевают не полуостров Аравия.

И что это за обетованная земля? Исламская традиция, собранная Абу Даудом, дает нам ключ, она говорит: "Будет Хиджра и лучшие из мужчин должны следовать Хиджре Авраама". Теологически, это подразумевает переход Авраама от идолопоклонства к единобожию, об этом лучше всего говорит библейская история исхода Авраама из Ура халдейского в землю Ханаан, через Харан. Таким образом, казалось бы более вероятным то, что обетованная земля, куда эмигрируют арабы, является сиро-палестинской береговой линией от Сидона до Сектора Газа, а внутри - до Мертвого моря с городами Содом и Гоморра. Патрисия Кроун, в статье "Концепция Первого Столетия Хиджры", находит доказательства Хиджры вне Аравии, она приводит 57 упоминаний в немусульманских источниках. Эта информация о Хиджре дает нам первые доказательства того, что данные Корана и исламской истории не соответствуют современным им неисламским источникам и что реальная история может быть иной.

КИБЛА

Согласно Корану, направление молитвы (Кибла) в сторону Мекки было канонизировано после Хиджры в 624 году (Суры 2:144, 149-150). Ранние немусульманские источники свидетельствуют, что направление молитвы мусульман и косвенное местоположение их святилища указывает на область, находящуюся намного севернее, чем Мекка, где-то в северо-западной Аравии. Вот что говорят археологические свидетельства о первых мечетях, построенных в седьмом столетии:
"Согласно археологическим исследованиям древних мечетей на Ближнем Востоке, сделанных Кресвеллом и Фервери, обнаружены две общие топологические структуры двух мечетей периода Омейядов в Ираке, одна построена губернатором Хиджадж в Васит (отмеченная Кресвеллом, как самая старая мечеть ислама, дошедшая до нас), другая, примерно того же периода, около Багдада, обе имеют Киблу не к Мекке, а гораздо севернее. Мечеть Васит ориентирована на 33 градуса, а Багдадская - на 30 градусов".
Это соответствует доказательствам Баладхури (прозванному Футух) о том, что Кибла первой мечети в Куфе в Ираке, построенной в 670 году, также, указывает на запад, а не на юг к Мекке.

Оригинальный план местности мечети Амр бин аль Ас, расположенный в Фустат, (гарнизонный город вне Каира, Египет) показывает, что Кибла, также, указывает слишком далеко на север, а не в сторону Мекки, что позднее было исправлено при губернаторе Курра бин Шарик. Это соотносится с более поздней исламской традицией, собранной Ахмадом бин аль Макризи, что мечеть Амр смотрела на юго восток, а не на юг.

Если вы возьмете карту, то увидите, куда смотрят эти мечети. Все четыре вышеупомянутых мечети смотрят не на Мекку, а гораздо дальше на север, фактически, в окрестности Иерусалима. В виду того, что некоторые мусульмане сегодня говорят, что нельзя относится к этим данным серьезно, поскольку, даже, сегодня много мечетей имеют неверное направление Кибла, то следует спросить, если мусульмане в прошлом были неспособны определять направления, то почему все четыре старые мечети смотрят на одно и тоже место в северной Аравии или в районе Иерусалима?

Мы находим подтверждение такого направления молитвы у христианского автора, путешественника Якова из Эдессы, который в 705 году был в Египте. Он утверждает, что магри (арабы) в Египте молятся лицом на восток, туда, где располагается Кааба. Яков писал: "Из всего этого ясно, что евреи и магри молятся не на юг, как у нас в Сирии, а по направлению к Иерусалиму или Каабе, к их патриархальным местам."

Заметьте, упоминание о Каабе не обязательно подразумевает Мекку, в те времена были и другие Каабы, обычно, в городах - торговых центрах. Кресвелл, в примечани к своей книге о "Ранней мусульманской архитектуре", цитирует Финстера (Kunst des Orients):
"Финстер привлекает внимание к другим, имеющим форму куба зданиям в Аравии, упомянутым в ранней арабской литературе, он предполагает, что, возможно, Кааба была традиционным аравийским зданием."
Было выгодно строить Каабу в торговых городах, чтобы люди, приезжая на рынок, могли, также, совершить паломничество или подношение идолам. Кааба, упоминаемая Яковом из Эдессы, располагалась в "патриархальном месте", и место это находилось не на юге. И евреи и арабы имели общего предка - патриарха Авраама, который жил и умер в Палестине, что было подтверждено недавними археологическими открытиями (см. обсуждение о табличках Эбла, Мари и Нузи, а так же ссылки на библейского Авраама в источниках 10 столетия у МакДауэлла). Это общее происхождение от Авраама, также, подтверждено армянским летописцем 660 года Себеосом. Поэтому, согласно Якову из Эдессы, в 705 году направление молитвы к Мекке еще не было канонизировано. Доктор Кроун, в статье "Концепция первого столетия Хиджры", добавляет другую находку, которая могла подразумевать иерусалимское направление ранней Киблы. В своем исследовании о летних дворцах Омейядов, Патрисия Карлиер отмечает, что мечети в этих дворцах тоже имели Киблу к Иерусалиму.

Согласно доктору Хотингу, не найдено ни одной мечети того периода (7-е столетие), которые были бы направленны к Мекке. Хотинг, однако, предостерегает, что не все Кибла направлены к Иерусалиму. Некоторые иорданские мечети направленны на север, в то время, как некоторые северо-африканские мечети направленны на юг, подразумевая, что был некоторый беспорядок относительно Кибла. Коран подразумевает, что Кибла по направлению к Мекке была установлена около 624 года и остаётся таким поныне.

Таким образом, согласно исследованиям Кроун, Кука, Карлиер и Хотинга, сочетание археологических и литературных свидетельств Ирака, Сирии и Египта говорит о том, святилище располагалось не на юге (Мекка), а где-то в северо-западной Аравии (или даже севернее), и так было до конца седьмого столетия.

Почему Кибла ранних мечетей не направлена к Мекке? Почему существует противоречие между Кораном - с одной стороны и археологией и древними документами - с другой?

Некоторые мусульмане утверждают, что мусульмане не знали направления к Мекке. С этим трудно согласиться, поскольку ранние мусульмане, в основном, были торговцами, они водили караваны по пустыням, которые имеют мало ориентиров, они умели передвигаться по звездам, их жизнь зависела от этого и, конечно же, они могли отличить север от юга. Кроме того, мечети в Ираке и Египте были построены в цивилизованных городских районах, среди образованных людей, которые имели большой опыт по части определения направлений. Маловероятно, чтобы они неверно определили Киблу.

Почему же ранние мечети смотрят на северную Аравию или, даже, Иерусалим? Я предполагаю, что могут быть две причины для этого:
  1. Еще не испортились отношения между мусульманами и евреями и, следовательно, не было необходимости изменять Киблу (что также допускает Коран, говоря о первоначальной направленности на Иерусалим, Сура 2)
  2. Мекка еще не была известна.

Полный английский текст на сайте The Historical Debate .


﻿ Кристоф Люксенберг. Сирийско-Арамейский Вариант Корана
Страницы: 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30

Новый метод исследования Корана позволил Люксенбергу, к ужасу многих мусульман, наполненных видениями о бесконечных эрекциях и вечных оргазмах в мусульманском раю, который больше напоминает бангкокский публичный дом, отменить наивных райских дев, обещанных верующему в Коране.

Согласно анализу Люксенберга, в этих сурах говорится о белом винограде кристаллической ясности, а не о глазах, как у лани и страстных девственницах. Люксенберг доказывает, что в тексте Корана говорится о пище и напитках, а не о девах с аппетитными влагалищами, на чём настаивает аль-Сути.

Кристоф Люксенберг. Сирийско - арамейский вариант Корана

Источник: Secularislam

Очень может быть, что исследование Кристофа Люксенберга может стать самой важной книгой, написанной о Коране за последнюю сотню лет. Даже если его заключения будут правильны только на 50%, то и тогда они полностью уничтожат всю предыдущую западную науку о Коране. Её воздействие на исламскую веру будет глубоким. Такие ведущие ученые коранисты как Клод Жиллио считают, что направление Люксенберга представляет интерес. Идеи Люксенберга встревожили ученых исламофилов (неотличимых от мусульманских фундаменталистов в их догматической вере в совершенство Корана), поскольку они стараются монополизировать область исламских исследований на Западе.

В своей работе Кристоф Люксенберг показывает, что многие из неясностей Корана исчезают, если мы читаем определенные слова, как сирийские, а не как арабские. Чтобы объяснить определённые тексты Корана, которые сбивали с толку целые поколения ученых, Люксенберг использовал следующий метод:
  1. Он тщательно прошел через большой комментарий Корана Табари и знаменитый словарь арабского языка Ибн аль-Манир (Listen al-Arab), чтобы увидеть, не упустили ли ученые коранисты хотябы одно из вероятных объяснений, предложенных мусульманскими комментаторами и филологами. Если этот предварительный поиск не давал результатов, то

  2. Люксенберг пробовал заменять неясное арабское слово (которое, до настоящего времени, было мистифицировано мусульманскими комментаторами, или, которое приводит к неубедительному или неправдоподобному объяснению) омонимом из сирийского языка, который имел другое значение, но то же звучание, и больше смысла в контексте. Если и этот шаг не приводил к понятности текста, тогда

  3. Люксенберг переходил к первой стадии изменений диакритических положений, которые, согласно теории Люксенберга, были неправильно размещены теми, кто редактировал или копировал Коран, что привело к неясности текста. Таким путём он надеялся получить другое, более логичное прочтение текста. Если и это не давало результатов, тогда Люксенберг

  4. Переходил ко второй стадии изменений диакритических положений, чтобы, в конечном счете, получить более когерентное сирийское (а не арабское) прочтение. Если эти попытки, все еще, не давали положительный результат, тогда

  5. Люксенберг пробовал расшифровать реальное значение арабского слова, которое не имело смысла в существующем контексте, используя сирийский язык, чтобы вывести из семантического содержания сирийского корня значение, лучше всего подходящее для коранического контекста.
Таким образом, Люксенберг смог объяснить не только, так называемые, тёмные тексты, но и определенное количество не до конца ясных текстов, которые, как он показал, были неправильно поняты и в чьём смысле до сих пор никто не сомневался. Он, также, смог объяснить определенные орфографические и грамматические аналомии, которые в большом количестве имеются в Коране.

Этот метод позволил Люксенбергу, к вероятному ужасу многих мусульман, наполненных сновидениями о бесконечных эрекциях и вечных оргазмах в мусульманском раю, который больше напоминает бангкокский публичный дом, отменить наивных райских дев, обещанных верующему в сурах XLIV.54 и LII.20. Согласно новому анализу Люксенберга, в этих сурах говорится о "белом изюме" "кристаллической ясности", а не о глазах, как у лани и страстных девственницах. Люксенберг доказывает, что в тексте Корана говорится о пище и напитках, а не о непорочных девах с аппетитными влагалищами, на чём настаивает аль-Сути.

Рецензия на книгу: Christoph Luxenberg, "Die Syro-Aramaische Lesart des Koran", Verlag, Das Arabische Buch, Berlin, 2000.


Лоренц Витт. Похищенный Ишмаэль

До появления Мухаммада большинство арабов никогда не слышали ни об Аврааме (Ибрагим), ни об Ишмаэле (Исмаил). А те немногие, кто знал эти имена, не имели ни малейших причин испытывать к ним симпатию, так как незадолго до рождения Мухаммада, царь Йемена, принявший иудаизм, вырезал тысячи арабов христиан, а христианский король Абисинии, спасший христиан Йемена от уничтожения организовал военную экспедицию с целью разрушения главного языческого капища арабов - Каабы.

Сегодня, арабы полагают, что являются потомками Авраама через его сына Ишмаэля. Это позволяет им вписаться в священную историю. Арабы полагают, что главный арабский храм Кааба в Мекке, был построен Адамом, отремонтирован его сыном Сетом и восстановлен Авраамом.

Эта версия арабской истории преобладала пока современная наука, кропотливым исследованием, не обнаружила подлинную историю. "Нашим знаниям истории", - пишет профессор ориенталист Фриц Хоммель: "мы обязаны, частично, надписям, найденным в Аравии, частично, в современной арабам литературе других народов (вавилонян, ассирийцев, египтян, евреев, греков и римлян) и, частично, в ранней исламской традиции".
(Сита Рам, "Арабы до ислама")

ВЕРСИЯ БИБЛИИ

Согласно Библии, Авраам оставил Ур Халдейский (Ирак) и пошел Запад, в место, которое сегодня называют Израилем. Он жил в шатрах на этой земле. В Земле Израиля Бог заключил с Авраамом союз о земле, на которой он жил. В Израиле Авраам породил Исаака, Ишмаэля и других сыновей и дочерей. Исаак был взят Авраамом на гору Мориа для жертвоприношения. Исаак был выбрал Богом в качестве наследника союза.

В Библии про Ишмаэля сказано, что его семья будет "жить на Востоке от его братьев", "И они обосновались от Хавилы и до Шура в Ассирии". Эта широкая область - район пустыни к востоку от Египта, через Северную Аравию, к царству Ассирийцев.

ВЕРСИЯ КОРАНА

Согласно суре 2:119-121, Авраам и Ишмаэль жили в шатрах, но не в земле Израиля, а в Мекке в Аравии. Они вместе восстановили Каабу и поместили черный камень в её стену. Именно Авраам начал традицию ежегодного паломничества в Мекку, бросая камни в дьявола. Для жертвы Богу, на гору Мина, рядом с Меккой, Авраам взял Ишмаэля (а не Исаака).

Однако, исламская традиция, базируясь на версии Библии, противоречит Корану.

Согласно Корану:
  1. Святой землёй является Аравия (а не земля Израиля);
  2. Авраам и его семья жили в Аравии (а не в земле Израиля);
  3. Логично полагать, что могилы Авраама и его потомков, также, находятся в Аравии (а не в Палестине);
  4. Священным городом ислама является Мекка (а не Иерусалим который, вообще не упоминается в Коране).
Согласно исламской традиции:
  1. Земля Израиля является святой, за неё арабы бесконечно воюют с христианами и евреями;
  2. Иерусалим является священным городом. Несмотря на то, что Коран ни разу не упоминает Иерусалим. Исламская традиция толкует слова Корана "отдалённая мечеть", как мечеть на Храмовой Горе в Иерусалиме, несмотря на то, что во времена Мухаммада никакой мечети на Храмовой Горе не было;
  3. Авраам и его семья жили в земле Израиля;
  4. Авраам, его сын Ицхак и внук Яков похоронены в земле Израиля, в городе Хевроне, в Гробнице Патриархов. Во времена исламского господства, арабы не позволяли евреям молиться в гробнице их праотцев и превратили её в мечеть. Только после Шестидневной Войны евреи получили доступ к гробнице. В 2000 году, после того, как Израиль передал арабам контроль над Хевроном, арабы вновь закрыли доступ евреям к Гробнице Патриархов.

ИСТОРИЧЕСКИЕ АРГУМЕНТЫ

Существует гипотеза, что арабы юга и севера Аравии происходят от Ишмаэля. Слова Библии: "Он (Ишмаэль) должен жить в присутствии всех его братьев" - принято относить на счёт арабов.

"Эта гипотеза основана на неправильном представлении ивритского текста Библии, который буквально читается: "Он будет перед лицом братьев его" - то есть (согласно идиоме, "пред лицом", обозначает восток), жилье его потомства должно быть "на востоке" от поселений других потомков Авраама. Эти пророчества нашли своё подтверждение в факте, что сыновья Ишмаэля располагаются восточнее других потомков Авраама, родившихся от Сары и Ктуры. Идея относительно аравийских арабов, как потомков Ишмаэля, абсолютно безосновательна, она происходит из арабского тщеславия, что они, так же как и евреи, имеют семя Авраама - это тщеславие, которое, помимо уродования и фальсификации истории патриарха и его сына, перенесло священную сцену из Палестины в Мекку."
(McClintock and Strong, "Cyclopedia of Biblical")

"Большинство стандартов принятых в исламе, отклоняют арабскую претензию на происхождение от Авраама. Энциклопедия Ислама прослеживает корни арабов к не-Авраамическому происхождению. Даже Словарь Ислама подвергает сомнению идею, что арабы являются потомками Ишмаэля."
(Robert Morey, "Islamic Invasion")

"Для историка, арабы - не большие потомки Ишмаэля, сына Авраама, чем французы – потомки Франкуса, сына Гектора."
(Maxime Rodinson)

"Чистые арабы это те, которые происходят от Ёктана и Катана, их арабы считают своими принципиальными прародителями. Смешанные арабы утверждают, что происходят от Ишмаэля. В действительности, это утверждение является результатом романтичных легенд, которые они сделали своей историей."
(Араби-аль-Мустаариба, "Словарь Ислама")

"Нет никаких исторических свидетельств для утверждения того, что Авраам или Ишмаэль когда-либо были в Мекке, а если бы и существовала такая традиция, то нужно было бы объяснить, каким образом память о старом семитском имени Ишмаэль (которое не существует в аравийской форме и в аравийских надписях) было начисто забыто арабами. Форма имени Ишмаэль (что означает на иврите "да услышит Бог"), которую использует Коран, заимствована из сирийских или греческих источников."
(Альфред Гуиллам, "Ислам")

"Согласно мусульманской традиции, Авраам и Ишмаэль построили Каабу в Мекке. Но вне мусульманской традиции нет никаких свидетельств для подобного утверждения - ни эпиграфических, ни археологических, ни документальных. Как показал Сноук Хагроун, Мухаммад изобрел историю, чтобы придать своей религии аравийское происхождение; при помощи этой блестящей импровизацией Мухаммад, с одной стороны, установил независимость своей религии, а с другой - соединил ислам и Каабу со всеми историческими и религиозными ассоциациями арабов."
(Ибн Варрак, "Почему я не мусульманин")

"В доисламские времена Ишмаэль никогда не упоминался в качестве отца арабов."
(Алияддин Шариф, "Ответ на 'исламское вторжение' Роберта Мюрея")

Согласно египетскому профессору арабской литературы Таха Хуссейну: "История об Аврааме, построившем Каабу, имеет позднюю датировку, она вошла в моду перед возникновением ислама. Ислам использовал её по религиозным причинам."
(Anwar al-Jundi, "Mizar al-Islam")

КТО ЖЕ НАСТОЯЩИЕ ИСМАЭЛИТЫ?

Библия говорит, что Исмаэлиты и Мидяне "сформировал племенную лигу" (Судьи 8:22-24, Словарь Библии Холмана, p.961) . Они ушли на "восток и объединились" с Мидянами, "их родина располагается к востоку от Иордана и к югу от Эдома". В Библии, слова Мидяне и Исмаэлиты используются взаимозаменяемо (Бытие 37:25, 28, Судьи 8:22-24) . Эти люди жили в земле Мидян, которые располагались к востоку от Палестины. Эти люди жили в Сирии, Мидии и Моаве, они "чётко отличались от потомков Ёктана, населявших Аравийский полуостров" (The Interpreters Dictionary of the Bible, under "Ishamelites," p.749) .

Библия говорит, что Ишмаэль "обосновался от Хавила до Шура", то есть от Египта, в направлении Ассирии (Бытие 25:18 NRSV) . Ассирия располагалась к Северо-востоку от Аравии.

Это также подтверждается светской историей. Словарь Библии говорит, что когда ассирийцы и вавилоняне завоевали Ближний Восток, они обнаружили людей Ишмаэля, живущих в Северной Аравии рядом с Ассирией (The Interpreter's Dictionary of the Bible, see under articles "Ishmael and Kedar.")

БИБЛЕЙСКИЕ АРГУМЕНТЫ

Библия явно говорит, что арабы являются потомками Ёктана и описывает их местоположение. В десятой главе книги Бытие говорится:
"И Ёктан породил Альмодада и Шелефа и Хазармавета и Ераха и Адорама и Узала и Дикала и Обала и Абимаэля и Саба и Офира и Хавила и Ёвава - все они сыновья Ёктана. И расселялись они от Меша до Сефар на востоке." (10:26-30).
Что такое Меша? Р. Закут говорит: "Меша, в арабской транскрипции, называется Меккой; Меша - одно из самых древних названий Мекки; а вся гористая часть области, производящей благовония, в самые ранние времена называлась Сефар".

Библия ясно идентифицирует арабов, населявших Мекку, как потомков Ёктана, но не Ишмаэля.
(Peter Salemi, "The Plain Truth About Islam")

АРГУМЕНТЫ КОРАНА

Нигде в Коране не говорится, что Ишмаэль является прародителем арабов. Поскольку, это не утверждает Коран, то это не относится к истинному исламу. Но, аравийская литература имеет собственную версию исторических времен, которая является полностью легендарной.
(Robert Morey, "Britannica")

КТО СООБЩИЛ АРАБАМ ВЕРСИЮ ИХ ПРОИСХОЖДЕНИЯ ОТ ИШМАЭЛЯ?

Христианская миссия среди арабов, сделав перевод на арабский некоторых книг Библии (например Пятикнижия), должно быть, и познакомила арабов с библейскими взглядами на их происхождение от Ишмаэля. Это превратило арабов в библейскиё народ, дало им новую идентификацию, и, что самое главное, присоединило их непосредственно к патриарху Аврааму. Хотя, это не было чистым благословением арабов - христиан, так как, параллельно, привносило то, что они, как потомки Ишмаэля находятся "вне завета". Однако их преданность христианству избавляла их от этого осуждения, так как присоединяла их духовно к новому народу Бога.

В пятом столетии появилось новое поколение религиозных историков, свободных от стереотипов изображения арабов, как несвязанных обетом Исмаэлитов. Эти историки выражали истинный дух христианской эклезии в своём видении окружающих народов, включая арабов. Сократес, Созомен и Тэодорет помнили деяния Царицы Мавии во имя Православия и описали распространение христианства среди арабов. Тэодорет даёт наиболее детальные описания арабов. В своей работе "Historia Religiosa" он рассказывает историю араба Аббаса, настоятеля монастыря Теледа. Важность этого рассказа в том, что в нём Тэодорет теологически размышляет об арабах, как библейском народе - потомке Ишмаэля и, в конечном счете, Авраама; он описывает духовную метаморфозу Аббаса, от вне-обетного исмаэлита до участника в наследии Авраама и члена в Нового Израиля - врат Небесного Царства. Духовный путь Аббаса был пройден всеми, обращенным в христианство, исмаэлитами.
(Ирфан Шахид, "Византия и арабы в пятом столетии")

Литература
  • Peter Salemi, "The Plain Truth About Islam"
  • Are The Arabs The Descendants of Ishmael?
  • Did the Meccans Worship Yahweh God?
  • Sam Shamoun, "Ishmael is not the Father of Muhammad"
  • Arabs are not descendants of Ishmael
  • Irfan Shahid, "Byzantium and the Arabs in the Fifth Century"


Ибн Варак. Источники Корана

Источники: WikiIslam, Debate.org

Перед нами стоят следующие вопросы, на которые старается ответить любое исследование Корана:

1. Как появился Коран? То есть - компиляции и трансмиссии Корана.
2. Когда и кто его написал?
3. Каковы источники Корана? Откуда взяты истории, легенды, которые в большом количестве имеются в Коране?
4. Что такое Коран? Поскольку никогда не существовало общепринятого теста Корана, мы должны определить его подлинность.

Я начну с традиционного мнения, которое принято большинством западных ученых, а затем перейду к представлениям не большой, но очень сильной, влиятельной и быстро растущей группы ученых, вдохновленных работами кораниста Джона Вонсбро.

Страница Корана с началом суры 18 "аль-Каф" (Пещера), датируется 9 - 10 столетием.

Согласно традиционному мнению, Коран постепенно открывался Мухаммаду ангелом вплоть до его смерти в 632 году. Не ясно, какая часть Корана была записана до смерти Мухаммада, но кажется вероятным, что не было единственной рукописи, в которой сам Мухаммад собрал все откровения. Тем не менее, есть традиции, которые описывают, как Мухаммад диктовал ту или иную часть Корана своим секретарям.

СОБРАНИЕ АБУ БАКРА

Традиционные взгляды на происхождение Корана все меньше удовлетворяют учёных. Фактически, не существует единой традиции в этом вопросе, но есть несколько несовместимых.

Согласно одной традиции, в течение недолгого халифата Абу Бакра (632-634), Умар, который в 634 году сам стал халифом, начал беспокоиться о том, что очень много мусульман, которые знали Коран наизусть, были убиты во время сражения Ямама в Центральной Аравии. Существовала реальная опасность безвозвратно потерять части Корана, если не собрать Коран с помощью большого количества людей, которые знали ту или иную часть Корана наизусть, пока они не были убиты. Абу Бакр, в конечном счёте, дал его согласие на проект собрания Корана и попросил Зэйда ибн Табита, прежнего секретаря Мухаммада, выполнить эту не простую задачу. Таким образом, Зэйд начал собирать Коран "из папирусных листов, плоских камней, листьев пальмы, лопаток и ребер животных, кожаных и деревянных плат, а так же из людской памяти и сердец." Зэйд копировал то, что считывал с листов или листьев (арабский слово, suhuf). И, наконец, полный Коран был преподнесён Абу Бакру, а после его смерти, Умару, а затем, дочери Умара, Хафсе.

Существуют, однако, различные версии этой традиции; в некоторых предлагается, что именно Абу Бакру принадлежит идея создать собрание Корана, в других версиях эта роль отводится Али - четвертому халифу и основателю Шиизма; третьи версии, вообще, исключают Абу Бакра, в них утверждается, что такая трудная задача не могла быть выполнена за два года. К тому же, маловероятно, что погибшие в сражении Ямама, будучи новыми новообращёнными, знали Коран наизусть. Большинство отвергает традицию создания первого собрания Корана при Абу Бакре, если какое то собрание и было сделано, то оно не рассматривалось как официальная старинная рукопись, а, скорее, как частная собственность Хафсы. Другими словами, мы видим, что не существует общепринятого мнения о том, что собрание Корана является заслугой Абу Бакра. Одни предполагают, что эта история была выдумана, чтобы показать, что первое официальное собрание Корана было сделано задолго до Османа, третьего халифа, которого очень не любили, другие – для того, "чтобы придвинуть время собрания Корана, как можно ближе к смерти Мухаммада."

СОБРАНИЕ ОСМАНА

Согласно традиции, следующий шаг был сделан Османом (644-656). Один из генералов Османа попросил, чтобы халиф сделал такое собрание, потому что среди его войск вспыхнули серьезные споры относительно правильного чтения Корана. Осман выбрал Зэйда ибн Табита, для подготовки официального текста Корана. Зэйд, с помощью трех членов благородных меканских семей, тщательно пересмотрел Коран, сравнивая его с "листьями", принадлежащими Хафсе, дочери Умара. Сталкиваясь с трудностями чтения, Зэйд следовал диалекту Курайш, племени Мухаммада. Копии новой версии, которая, должно быть, была закончена между 650 годом и смертью Османа в 656 году, послали в Куфу, Басру, Дамаск и, возможно, в Мекку, одна копия была сохранена в Медине. Все другие версии Корана было приказано уничтожить.

Эта версия событий также открыта для критики. Арабский язык Корана не является диалектом. В некоторых версиях изменяется число людей, входящих в комиссию Зэйда, а в некоторых - упоминаются имена людей, которые были врагами Османа, и имена тех, кто уже умер до этих событий! Вторая фаза этой истории не упоминает зэйдовской части в оригинальном собрании Корана, обсужденного в первой фазе.

За исключением Вонсбро и его учеников, современные ученые признают, что собрание текстов Корана имело место при Османе между 650 и 656 годами, несмотря на упомянутую выше критику. Они принимают более или менее традиционное мнение о собрании Османа, не приводя единых и последовательных аргументов, почему они предпочитают вторую Османскую традицию в противоположность первой - Абу Бакра. В приводимых ими аргументах существуют или массивные бреши, или они вообще не предлагают никаких аргументов.

Например, Чарльз Адамс, после перечисления трудностей с историей Османа заканчивает с захватывающей дух внезапностью и обрывом в логике: "Несмотря на трудности с традиционными мнениями, не должно существовать никаких вопросов относительно создания рукописи при Османе." Но, ведь, не установлено, что рукопись действительно была создана при Османе. Это просто принято, что при Османе Коран принял свою окончательную форму. В действительности, мы можем применить те же самые аргументы, какие использовались для отклонения истории с Абу Бакром, чтобы отклонить историю с Османом.

Таким образом, мы можем утверждать, что история Османа была изобретена врагами Абу Бакра и друзьями Османа. Политическая полемика, можно сказать, сыграла свою роль в изобретении этой более поздней истории.

Это также оставляет без ответа много щекотливых вопросов. Что произошло с "листьями" во владении Хафсы? И если версия Абу Бакра - чистая подделка, то как они достались Хафсе? Что это за версии Корана, которые были распространены в окружающих областях? Когда эти альтернативные тексты были собраны, и кем?

Существуют более фундаментальные проблемы в принятии любого из этих традиционных мнений. Слушая эти мнения, возникают некоторые, очень общие жизненные возражения, которые, кажется, никто не смеет высказывать. Все эти длинные, по своему объёму, истории поместили в память ранних мусульман. Действительно, ученые вынуждены преувеличивать, предполагая феноменальные способности памяти древних арабов. Мухаммад, согласно некоторым традициям, не мог читать и писать, и поэтому все, что Бог открыл ему через Его Ангелов, зависит от его совершенной памяти. Некоторые из повествований Корана чрезвычайно длинны; например, история Иосифа занимает целую главу в 111 стихов. Должны ли мы, действительно, полагать, что Мухаммад помнил всё это в точности?

Соратники Мухаммада, как говорят, также помнили многие его историй наизусть. Возможно ли, чтобы их феноменальная память никогда их не подводила? Устные традиции имеют тенденцию изменяться со временем и на них нельзя пологаться при создании надежной научной истории. Иначе мы должны предположить, что соратники Мухаммада услышали, в совершенстве поняли и досконально запомнили всё им сказанное.

РАЗЛИЧНЫЕ ВЕРСИИ. ПРОПАВШИЕ СТИХИ. ДОБАВЛЕННЫЕ СТИХИ.
"Почти все без исключения мусульмане полагают, что современный Коран, в своём тексте, в числе и порядке глав соответствует версии, составленной комиссией, назначенной Османом. Мусульманские ортодоксы считают, что Коран Османа содержит все данные откровения, сохраненные без изменения со времён Османа и до сего дня. Ортодоксальное мнение мотивируется догматическими факторами, которые не поддержаны историческими свидетельствами." (Чарльз Адамс)
В отличие от современных мусульман, полностью подчинённых догмам, мусульманские ученые ранних лет ислама были намного более гибкими, понимая, что части Корана были потеряны, искажены и что существовали многие тысячи версий, которые не были включены в Коран. Например, Ас-Сути (умер 1505), один из самых известных и уважаемый комментаторов Корана, цитируя Ибн Умара аль Хаттаба, говорит:
"Не позволяйте никому из вас говорить, что он получил весь Коран, поскольку, откуда он знает, что это - все? Большая часть Корана была потеряна, поэтому пусть он скажет, что я получил из этого то, что было доступным." (Ас-Сути, Иткан).
Айша, любимая жена Мухаммада, также, согласно традиции Ас-Сути, говорит:
"Во времена Мухаммада, глава "Сонмы" (сура 33) содержала двести стихов. Когда Осман редактировал копии Корана, только нынешние (стихи) были записаны." (73)
Ас-Сути также рассказывает историю о Уба ибн-Каабе, одном из ближайших соратников Мухаммада:
Этот известный человек спросил одного мусульманина: "Сколько стихов в главе Сонмы?" Тот ответил: "Семьдесят три стиха". Он (Уба) сказал ему: "Она была почти равна главе Корова (около 286 стихов) и включала стих о забрасывании камнями". Человек спросил: "Что это за стих о забрасывании камнями?" Он (Уба) ответил: "Если мужчина или женщина предались прелюбодеянию, забрасывайте их камнями до смерти."
Как отмечено выше, после смерти Мухаммада в 632 году, не существовало единого документа, содержащего все откровения. Многие из последователей Мухаммада пытались собрать все известные откровения и записать их в форме старинной рукописи. Вскоре появились старинные рукописи нескольких богословов: Ибн Масуда, Уба ибн Кааба, Али, Абу Бакра, аль-Асвада и других (Джефри, в 6-й главе, перечисляет пятнадцать первичных старинных рукописей и большое количество вторичных).

Затем появилось то, что известно как столичные старинные рукописи в центрах: в Мекке, Медине, Дамаске, Куфе и Басре. Как мы видели ранее, Осман пытался упорядочить эту хаотическую ситуацию, канонизируя старинную рукопись Медины, копии которой были посланы во все столичные центры, с приказом уничтожить все другие старинные рукописи.

Старинная рукопись Османа должна была стандартизировать текст и, все же, мы находим, что в четвертом исламском столетии существует много различных версий и стандартизованного текста. Проблема усугублялась тем, что стандартизованный текст был не чёток, то есть, точки, которые различают, например, "b" от "t" или "th" отсутствовали. Несколько других букв (f и q; j, h, и kh; s и d; r и z; s и sh; d и t и z) были неразличимы. Другими словами, Коран был написан на "scripta defective" (дефективном языке). В результате, стали возможны множество различных чтений в зависимости от способа добавления точек.

Отсутствие гласные представляло еще большую проблему. Первоначально, арабы не имели знаков, обозначающих короткие гласные, арабское письмо является согласным. Хотя, короткие гласные иногда опускаются, они могут быть представлены знаками орфографии, помещенными выше или ниже букв, имеющих форму наклонной черты или запятой. Создав текст, состоящий только из согласных букв, мусульмане должны были решать какую гласную использовать: использование различных гласных давало различные чтения. "Scripta plena", позволяющий полную огласовку текста, не был усовершенствован до конца девятого столетия.

Текст, написанный на "scripta defective", неизбежно приводил к появлению различных центров с их собственными взглядами на то, как текст должен огласовываться и читаться. Несмотря на приказ Османа уничтожить все тексты кроме его собственного, очевидно, что сохранились более старинные рукописи. Как говорит Чарльз Адамс:
"Необходимо подчеркнуть, что не существует ненарушенного текста со времён комиссии Османа, поскольку, буквально, в первые три (мусульманских) столетия были известны тысячи различных чтений и специфических стихов. Эти варианты затронули даже рукопись Османа, не позволяя выяснить, какова была его первоначальная форма."
Некоторые мусульмане предпочли рукописи Османа более старинные тексты, например, Ибн Масуд, Уба ибн Кааб и Абу Муса. В конечном счёте, под влиянием великого коранического ученого Ибн Маджахида (умер 935), была канонизирована единая система согласных и ограничено изменение гласных, используемых в тексте, что привело к семи принятым чтениям. Но другие богословы приняли десять чтений, существуют еще те, которые приняли четырнадцать чтений. Но даже семь чтений Ибн Маджахида имеют четырнадцать прочтений, так как каждое из этих семи имеет два разных рассказчика, то есть:
  • Нафи из Медины, согласно Варх и Калун
  • Ибн Казир из Мекки, согласно аль-Баззи и Кунбул
  • Ибн Амир из Дамаска, согласно Хишам и Ибн Дакван
  • Абу Амр из Басры, согласно аль-Дури и аль-Суси
  • Асим из Куфы, согласно Хафс и абу Бакр
  • Хамза из Куга, согласно Халаф и Халлад
  • Аль-Кисай из Куфы, согласно аль-Дери и Абаль Хариз
В конечном счёте, стали преобладать следующие три системы:
  • Варха (умер в 812) от Нафи из Медины,
  • Хафса (умер в 805) от Асима из Куфы,
  • аль-Дури (умер в 860) от Абу Амр из Басры.
В настоящее время, в современном исламе используются две версии: Асима из Куфы через Хафса, которому дали, своего рода, официальный знак одобрения, приняв в египетском издании Корана 1924 года; и Нафи из Медины через Варха, который используется в некоторых частях Африки, кроме Египта. Как напоминает нам Чарльз Адамс:
"Важно привлечь внимание к возможному источнику недоразумения относительно различных прочтений Корана. Эти семь (версий) относятся к действительным письменным и устным текстам, к различным версиям стихов Корана, различия которых, возможно, не так велики, но, тем не менее, существенны. Так как само существование различных чтений и версий Корана противоречит доктрине о Святой Книге, поддерживаемой многими современными мусульманами; они, обычно, объясняют наличие этих семи (версий), как семь разных способов декламации."
Гуиллам, также, обращается к различным вариантам. Например, последние два стиха Суры 85 читают: "hawa qur’anun majidun" (21), "fi lawhin mahfuzun/in"(22). Последний слог вызывает сомнение. Если он находится в родительном падеже, то дает значение: "Это - великолепный Коран на сохраненной плите" - ссылка на мусульманскую доктрину Сохраненной Плиты (Preserved Tablet). Если это - номинативное окончание, то мы получаем: "Это - великолепный Коран, сохраненный на плите." Есть и другие пассажи с подобными трудностями.

Если мы допускаем упущения в Коране, то почему не быть добавлениям? Подлинность многих стихов Корана была подвергнута сомнению самими мусульманами. Многие хариджиты, последовавшие за Али, в ранней истории ислама считали суру, повествующую об истории Иосифа, оскорбительным эротическим рассказом, не принадлежащим Корану. Хариджиты подвергали сомнению подлинность стихов, в которых появлялось имя "Мухаммад" - это имя, означающее "Похваляющийся", выглядит довольно подозрительным, будучи отнесенным к Мухаммаду. Имя, конечно, было не очень обычно. Однако это имя пророка действительно упоминается в документах, которые были признаны подлинными.

Большинство ученых полагают, что в Коране существуют вставки. Такими вставками могут быть интерпретивные отступления к определенным, редким в употреблении, словам, нуждающимся в объяснении. Более серьезные вставки догматического или политического характера были, кажется, добавлены для оправдания возвышения Османа как халифа, в ущерб Али. Также, существуют вставки, добавленные в интересах рифмы или объединения двух коротких пассажей, которым не хватало связи.

Белл и Ватт тщательно проштудировали множество поправок и ревизий и указали на шероховатость коранического стиля, как свидетельство очень многих изменений:
"Действительно, есть много грубоватостей такого типа, их наличие являются фундаментальным основанием для пересмотра. Помимо, уже отмеченных, пунктов они указывают на:
  • скрытые рифмы;
  • фразы и рифмы, не вписывающиеся в структуру пассажа;
  • резкие изменения рифмы;
  • повторение одного и того же рифмованного слова или рифмованной фразы в смежных стихах;
  • вторжение посторонней темы в пассаж;
  • нарушение гомогенности;
  • различные обработки той же самой темы в соседних стихах;
  • частое повторение слов и фраз;
  • разрывы в грамматической конструкции, увеличивающие трудности толкования;
  • резкие изменения длины стиха;
  • внезапные изменения драматичности ситуации с изменениями местоимений от единственного к множественному, внезапные изменения второго лица на третье, и так далее;
  • сопоставление, очевидно, противоположных утверждений;
  • сопоставление пассажей различных датировок, со вторжением поздних фраз в ранние стихи.
Во многих случаях пассажи имеют альтернативные продолжения, которые следуют друг за другом в существующем тексте. Альтернативные продолжения отмечены разрывами в смысле и в грамматической конструкции, связуясь не с, непосредственно, предшествующим текстом, а с находящимся гораздо выше."
Христианский учёный аль-Кинди (не путайть с одноимённым мусульманским философом), приблизительно, в 830 году критиковал Коран в следующих словах:
"Результат всего этого (процесса создания Корана) понятен тем, кто читал священные писания и видит, как в этой книге смешаны вместе разные истории и свидетельства, что много разных рук поработали над ней и породили несоответствия, добавления и пропуски, в зависимости от того, что они любили или не любили. Таким ли должно быть откровение, посланное с небес?"

СКЕПТИЦИЗМ ИСТОЧНИКОВ

Традиционная трактовка жизни Мухаммада и история зарождения и распространения Ислама, включая компиляцию Корана, базируются, исключительно, на мусульманских источниках и, особенно, на мусульманской биографии Мухаммада и Хадисов, которые является собранием мусульманской традиции.

Мухаммад умер в 632 году. Самый ранний материал о его жизни, которым у нас есть, был написан ибн Исхаком в 750 году, другими словами, спустя 120 лет после смерти Мухаммада. Вопрос подлинности становится еще более критическим, когда мы узнаём, что оригинал работы Ибна Исхака был утерян, а то что доступно сегодня - это лишь часть более позднего, рецензированного и исправленного текста, сделанного Ибн Хишамом (умер в 834 г), спустя 200 лет после смерти Мухаммада.

Хадисы - собрание высказываний и событий, приписываемых Мухаммаду, восстановленных по рассказам ряда, заслуживающих доверия, свидетелей (такие цепочки рассказчиков называются Иснад). Хадисы включают историю создания Корана и высказывания соратников Мухаммада. Существует, как говорят, шесть правильных или подлинных собраний хадисов, принятых мусульманами суннитами, а именно: Бухари, Муслима, Ибна Маджа, абу Дауда, аль-Тирмизи, и аль-Нисай. И вновь, стоит отметить, что все эти источники очень отстают от описываемой действительности. Бухари умер спустя 238 лет после смерти Мухаммада, а аль-Нисай умер спустя более чем 280 лет после этого!

Историческая и биографическая традиция относительно Мухаммада и ранних лет ислама была подвергнута полной проверке в конце 19-го столетия. Но и до этого осторожные ученые хорошо знали о наличии легендарных и теологических элементов в этой традиции, элементов, порождённых партийными мотивами, а также элементов, имеющих цель "дать исторические основы специфическим интересам определенных людей или семей. Однако, считалось, что после некоторого просеивания, там, все же, останется достаточно, чтобы позволить сформировать более ясный эскиз жизни Мухаммада, чем кого либо из других основателей универсальных религий." Эта иллюзия была разрушена Вельхаузеном, Каэтани и Ламменсом, которые "один за другим поднимали вопросы относительно достоверности данных мусульманской традиции."

Вельхаузен разделил старые исторические традиции, датируемые девятым и десятым столетиями, на две группы: первая - аутентичная примитивная традиция, окончательно записанная в конце восьмого столетия, вторая - параллельная версия, которая была преднамеренно подделана, чтобы опровергнуть первую. Вторая версия, полная тенденциозной беллетристики, найдена в работах историков, типа Саяфа бин Умара.

Каэтани и Ламменс подвергли сомнению даже те данные, которые до того принимались как "объективные". Биографы Мухаммада были слишком удалены от описываемого времени, чтобы иметь истинные данные или понятия; далекие от того, чтобы быть объективными, данные опирались на тенденциозную беллетристику; кроме того, целью биографов было не восстановление действительности, а построение идеального видения прошлого." На голом холсте стихов Корана, которые нуждаются в объяснении, традиционалисты вышивали, с большой смелостью, сцены, соответствующие желаниям и идеалам определённых групп, или, используя метафору Ламменса, они заполняли пустые места процессом стереотипирования, который позволяет критическому наблюдателю опознать происхождение каждой картины."

Как выразился Льюис:
"Ламменс пошел насколько далеко, что отклонил всю биографию, как не более чем предположительное и тенденциозное толкование нескольких пассажей биографического содержания Корана, изобретенного и разработанного более поздними поколениями последователей."
Но даже те ученые, которые отклонили чрезвычайный скептицизм Каэтани и Ламменса, были вынуждены признать, что "о жизни Мухаммада перед его превращением в посыльного Бога, мы знаем чрезвычайно мало по сравнению с легендарной биографией, хранимой верующими."

Идеи позитивиста Каэтани и иезуита Ламменса не были забыты, они были развиты группой советских исламоведов и приведены к своим чрезвычайным, но логическим заключениям. Идеи советских ученых, в свою очередь, были развиты в 1970-х Куком, Кроуном и другими учениками Вонсбро.

То, что Каэтани и Ламменс сделали в области исторической биографии, Игнас Гольдзиер сделал в области исследования Хадисов. Гольдзиер имел огромный авторитет в сфере исламских исследований, можно сказать, без всякого преувеличения, что он, наряду с Хагранж и Нольдке, является одним из отцов - основателей современного исследования ислама. Фактически, все, что он написал между 1870 и 1920 годами до сих пор усердно изучается в университетах во всем мире. В своей классической работе, "О развитии Хадисов", Гольдзиер "продемонстрировал, что большое количество хадисов, принятых даже в наиболее строго критических мусульманских собраниях, были прямыми подделками конца 8 и начала 9 столетий и, что дотошные иснад (цепочки рассказчиков), на которые опираются Хадисы, были полностью фиктивными."

Столкнувшись с безупречно документированными аргументами Голдзиэра, историки запаниковали и начали изобретать различные способы сдерживания скептицизма, например, постулируя моментальные различия между юридическими и историческими традициями. Но, как говорит Хамфрис, в своих формальных структурах, Хадисы и исторические традиции были очень похожи; более того, многие мусульманские богословы 8-9-го столетий работали с обоими видами текстов. "В целом, если иснад Хадисов попали под подозрение, то, естественно, вызвали подозрения иснад, относящиеся к историческим сообщениям."

Как выразился Голдзиэр: "Близкое знакомство с обширным запасом Хадисов вызывает скептическое опасение". Он считает, безусловно, большую часть Хадисов "результатом религиозного, исторического и социального развития ислама в течение первых двух столетий." Хадисы бесполезны, для основания какой либо научной истории, и могут служить только "отражением тенденций" раннего мусульманского сообщества.

Чтобы понять аргументы Голдзиэра, я должен сделать историческое отступление. После смерти Мухаммада, ему наследовали его четыре соратника, как лидеры мусульманского общества; последним из них был Али, кузен и зять Мухаммада. Али не смог навязать свою власть Сирии, которой управлял Муавия. Муавия предпринял военные действия против Али, как "месть за Османа" (Муавия и Осман были связаны, они оба принадлежали к меканскому клану Умайя). Их войска сошлись в сражении в Сиффин. После убийства Али в 661 году, Муавия стал первым халифом династии Омейядов, властвовавшей до 750 года. Омейяды были смещены Аббасидами, правившими в Ираке и Багдаде до 13-го столетия.

В ранний период правления династии Омейядов множество мусульман были вообще неосведомлены относительно ритуалов и доктрины ислама. Сами правители имели немного энтузиазма относительно религии и презирали набожность. Результат состоял в том, что при Омейядах возникла группа набожных людей, которые бесстыдно изготовили истории для пользы общества и сфальсифицировали их связь с временами Мухаммада. Они выступали против безбожных Омейядов, но не осмеливались говорить об этом открыто, они изобрели истории, посвященные похвале семьи Мухаммада, косвенно демонстрируя свою преданность сторонникам Али. Но, как выразился Голдзиэр:
"Правящая власть не пребывала в праздности. Для того чтобы удержать за собой общественное мнение и заставить замолчать оппозиционные набожные круги, они должны были сделать то, что сделали их противники: изобрести историю, которая воплотилась в Хадисах. И это то, что они сделали."
Голдзиэр продолжает:
"Официальные влияния на изобретение, распространение своей и подавление оппозиционной истории, началось рано. Инструкция, данная Муавией своему послушному губернатору аль Мугира, выдержана в духе Омейядов: "Не уставайте стыдить и оскорблять Али и призывайте милосердие Бога для Османа, поносите компаньонов Али, избегайте их и не слушайте их (то, что они говорят и пропагандируют как Хадисы); хвалите клан Османа, приблизьтесь к ним и внимайте им." Эта официальная поддержка, была призвана способствовать повышению и распространению Хадисов, направленных против Али и подавления Хадисов, одобряющих Али. Омейяды и их политические последователи не испытывали угрызений, продвигая тенденциозную ложь в священной религиозной форме, они были озабочены лишь тем, чтобы найти религиозную власть, готовую покрыть эти фальсификации своим бесспорным авторитетом. А в этом никогда не было недостатка."
Хадисы были изготовлены так, что они отвечали даже на самые тривиальных ритуальные детали. Тенденциозность их заключалась в подавлении существующих высказываний конкурирующей стороны или династии.

При Аббасидах создание Хадисов многократно возросло, со специальной целью доказать законность их собственного клана против Алидидов. Например, Мухаммада в созданых Хадисах "заставили" сказать, что Абу Талиб, отец Али, сидит глубоко в аду: "Возможно мое заступничество будет полезно ему в день воскресения, чтобы он мог быть передан на съедение огню, который достигает только его лодыжек, но будет достаточно горяч, чтобы сжечь его мозг." Естественно, что этому противостояли богословы оппозиции, изобретая многочисленные истории, прославляющие Абу Талиба, посредством высказываний Мухаммада." Фактически, как показал Голдзиэр, среди противостоящих религиозных фракций, "вредное использование тенденциозных историй было более обычным делом, чем на политическом уровне."

В конечном счёте, рассказчики сделали хорошее, живое изобретение - развлекательные Хадисы, которыми охотно упивались доверчивые массы. Чтобы привлечь толпы, рассказчики не брезговали ни чем. "Создание и обработка Хадисов превратилась в бизнес довольно рано. Путешествия (в поисках Хадисов) поощряли жадность тех, кто преуспел в симуляции источников Хадисов и увеличивали желание тех, кто готов был платить наличными за поставляемые Хадисы."

Конечно, многие мусульмане знали, что подделки имелись в большом количестве. Даже, так называемые, шесть подлинных собраний Хадисов, собранных Бухари и другими не были столь строги, как, возможно, надеялись. Эти шесть имели различные критерии для определения подлинности историй, включаемых в собрание, другие собрания были ещё либеральнее в выборе. Вследствие этого возникла проблема подлинности этих компиляций. Например, в определенный период существовала дюжина различных текстов Бухари, кроме этого, в них были обнаружены преднамеренные вставки. Как предупреждает нас Голдзиэр:
"Было бы неправильно думать, что канонический авторитет двух (коллекций Бухари и Муслима) происходит из бесспорной правильности их содержания и окончательного академического исследования."
Даже критик 10-го столетия указывал на слабости двухсот историй, включенных в работы Муслима и Бухари.

Аргументы Голдзиэра были развиты, почти шестьдесят лет спустя, другим большим исламоведом, Джозефом Шачтом, работы которого по исламскому законодательству считаются классикой в области исламских исследований. Заключения Шачта были еще более радикальными, полное значения этих заключений еще не осознано.

Хамфреис, подводя итоги тезисов Шачта заключает, что:
  1. Иснад (цепь рассказчиков), восходящая в прошлое, ко временам Мухаммада, начала широко использоваться только во время революции Аббасидов, то есть, в середине 8-го столетия;

  2. Чем более сложен и формально правилен иснад, тем более вероятно, что он может быть подделкой.
"Не существующий хадис мог быть надежно приписан Мухаммаду, хотя некоторые из них, могли, в конечном счете, присходит из его учения. И, хотя, Шачт посвятил только несколько страниц историческим сообщениям о раннем Халифате, он утверждал, что та же самая структура должна быть применена и к ним."

Аргументы Шачта были поддержаны огромным списком ссылок, и их не легко было отклонить. Вот как сам Шачт подводит итог собственного тезиса:
"В общем признается, что критика историй, осуществленная мухамеданскими учеными неадекватна и что, несмотря на много подделок, которые, возможно, были ими устранены, даже классический корпус содержит очень много историй, которые, возможно, не могут быть подлинными. Все усилия извлечь из этой, часто внутренне противоречивой, массы подлинное ядро методом "исторической интуиции" - терпели неудачу. В другой своей фундаментальной работе, Голдзиэр не только высказал свой скепсис относительно историй, содержавшихся даже в классических собраниях (Бухари, Муслима и др.), но и убедительно показал, что значительное большинство историй от Мухаммада не восходят к его временам, а принадлежат последующим стадиям развития религиозной доктрины в течение первых столетий ислама. Это блестящее открытие стало краеугольным камнем всякого серьезного исследования."
Книга Шачта, подтверждая результаты Голдзиэра, выходит за её пределы в следующих отношениях:
  1. Очень много историй в классических и других собраниях были пущены в обращение только после времени Шафи (основателя важной школы закона, названной его именем; умер в 820);

  2. Первое значительное количество юридических историй от Мухаммада возникло к середине второго (мусульманского) столетия (8 век), в противовес к нескольким более ранним историям соратников Мухаммада и к существующей истории античной школы закона;

  3. Истории соратников Мухаммада и других авторитетов подверглись тому же процессу роста иснад, и должны рассматриваться в том же свете, что и истории Мухаммада;

  4. Исследования иснад показали, что с течением времени эти цепочки имели тенденцию роста в прошлое и ссылки на всё более высокие авторитеты, пока они не достигали Мухаммада;

  5. Свидетельства юридических историй указывают на, приблизительно, 718 год.
Шачт показывает, что если история не существовала до определённого времни, то она не использовалась в дискуссиях, как юридический аргумент. Шачт рассматривает каждую юридическую историю, приписываемую Мухаммаду, как недостоверное и фиктивное выражение юридической доктрины, сформулированное позднее:
"Мы не находим ни одной юридической истории от Мухаммада, которую можно было бы счесть аутентичной."
Истории были сформулированы полемически, чтобы опровергнуть противоположную доктрину или практику; Шачт называет эти истории "встречными историями." Доктрины в этой полемической атмосфере часто проецировались назад, к более высоким авторитетам:
"Истории преемников Мухаммада становились историями соратников Мухаммада, а истории соратников - становились историями Мухаммада."
Детали из жизни Мухаммада были изобретены, для поддержания юридические доктрины.

Затем Шачт критикует иснад, которые "часто соединялись очень небрежно. Любой типичный представитель группы, чья доктрина должна быть прослежена в прошлое, мог быть выбран наугад и помещен в иснад. Мы находим, поэтому, множество альтернативных имён в идентичных иснад."

Шачт "показал, что начала исламского закона не могут быть прослежены глубже, чем к, приблизительно, столетию после смерти Мухаммада." Исламский закон не происходил, непосредственно, из Корана, но развивался из популярной и административной практики в период Омейядов, и эта "практика часто отклонялась от намерений и даже явных формулировок Корана." Нормы, полученные из Корана были введены в исламский закон во вторичной стадии.

Полный английский текст: Ibn Warraq. The Origins of the Koran .


﻿ Кто построил халифат - тюрки или арабы?
Страницы: 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30

Арабы, в силу своей националистичности и индивидуализма, не подходят на роль строителей империй. В этом арабы противоположны тюркам, которые управляли арабами и другими народами Азии и Африки более тысячи лет. Лишь в 20 веке, при помощи англичан и французов, арабам удалось создать национальные государства на территориях распавшейся Османской империи.

Кто построил халифат - тюрки или арабы?

Туранская психология строителей империй

К тюркам принадлежат турки-османы, татары (крымские, казанские, азербайджанские, тобольские), мещеряки, тептяри, балкарцы (карачаевцы, урусбиевцы), кумыки, башкиры, киргизы-кайсаки, кара-киргизы, туркмены, сарты, узбеки, алтайцы, якуты, чуваши и целый ряд древних, исчезнувших народов, из которых наиболее известными являются хазары, болгары (волжско-камские и аспаруховы), половцы (куманы или кыпчаки), уйгуры.

Типичный тюрк не любит вдаваться в тонкости и в запутанные детали. Он предпочитает оперировать с основными, ясно воспринимаемыми образами и эти образы группировать в ясные схемы. Тюркская фантазия не бедна, в ней есть смелый размах, но размах этот рудиментарен: сила воображения направлена не на детальную разработку, а на развитие в ширину и длину; картина не пестрит разнообразием красок, а написана в основных тонах, широкими, порой колоссальными мазками. Это стремление к разрастанию вширь, глубоко характерное для тюркского творчества, внутренне обусловлено теми же основными чертами тюркской психики.

Тюрк любит симметрию и устойчивое равновесие; но любит, чтобы все это было уже дано, разыскивать и создавать исходные схемы для тюрка мучительно, ибо это связано с чувством отсутствия устойчивости и ясности. Потому тюрки охотно брали готовые чужие схемы, иноземные верования. Но раз уверовав в определенное миросозерцание, превратив его в подсознательный закон, тюрк на этом успокаивается и крепко держится за свое верование. Вера, попавшая в тюркскую среду, неминуемо кристаллизуется, ибо она там призвана играть роль незыблемого центра.

На этой особенности тюркской психологии основано странное явление: притяжение между психикой тюркской и семитской. Семит, находящий удовольствие в обнаружении противоречий и в казуистическом их преодолении, и тюрк, более всего ненавидящий тревожное чувство внутреннего противоречия. В этой противоположности - причина притяжения: семит делает за тюрка ту работу, на которую сам тюрк не способен, - преодолевает противоречия и подносит решение.

Туранская психика сообщает нации культурную устойчивость и силу, утверждает культурно-историческую преемственность и создает условия экономии национальных сил, благоприятствующие всякому строительству.

Беспрекословное подчинение есть основа туранской государственности, но оно идет, как и все в туранском мышлении, последовательно, до конца и распространяется в идее и на самого верховного правителя, который непременно мыслится как беспрекословно подчиненный какому-нибудь высшему принципу, являющемуся в то же время руководящей основой и жизни каждого подданного.

Прививка к русской психике характерных туранских черт сделала русских тем прочным материалом государственного строительства, который позволил Московской Руси стать одной из обширнейших держав. Малороссы, гораздо менее великороссов подвергшиеся туранскому воздействию, в меньшей мере обладают некоторыми положительными свойствами туранского происхождения, например, гораздо менее великорусов способны к государственному строительству крупного масштаба.

Николай Трубецкой, О туранском элементе в русской культуре.

Семитская психология строителей национальных государств

В основе частной и общественной жизни арабов лежали, свойственная семитской расе, резкая обособленность личности и полная независимость жизни, которые в Аравии достигли полного выражения. 1

В то время, как другие народы переживали различные формы правления, от республики до монархии, арабы, за исключением нескольких оседлых племен, живущих в городах, сохраняли патриархальный образ жизни, скитаясь по пустыни.

Арабы не имели поземельной собственности. Право сильного не давало установиться в их среде понятиям недвижимой собственности. Они не делили между собой пастбища и если два рода сталкивались на одном пастбище, то дело решали боем. Отсюда арабская житейская мудрость: "Кто не в силах отразить оружием от собственного колодца, тот погибнет сам".

Отсутствие законных правил жизни и господство произвола и материальной силы в межплеменных отношениях, определило психологию арабов. "Каждый за себя" - было руководством в их жизни и рычагом в их деятельности. Пословица "в пустыне каждый враг другому" определило раз и навсегда их отношение к другим. 2

Своё враждебное отношение араб оправдывал преданием, согласно которому при разделе земли другие ветви человечества получили хорошие наделы, а Измаилу досталась пустыня. Поэтому его потомство имеет право отобрать часть наследства, которого он несправедливо был лишен. 3 Этим преданием араб оправдывал воровство, грабеж и хитрость, которыми он пользовался в пустыне, как средствами к существованию.

По влиянием приведенного предания у арабов сложился взгляд на грабеж, как на ремесло. А такой взгляд, в свою очередь, развил у араба своеобразное воззрение на труд. Занятие трудом и снискание средств к жизни мирными способами было для него унизительно. Поэтому в своей жизни он предпочитал ленивую и гордую бедность трудовой и униженной жизни и стремился к приобретению богатства, основанного на грабеже. Грабеж в глазах арабов пользовался уважением и имел значение победы. Ограбить путешественника было в их глазах также похвально, как взять город приступом. 4

В межплеменных отношениях у арабов самосуд и личная расправа решали все столкновения. Красноречие являлось после того, как меч уставал действовать. "Кто не оскорбляет людей, будет оскорблён ими" - было моральным советом, извлечённым Зогайром бин абу-Сольма из жизненной практики.

Войны арабов редко велись с другими народами и редко принимали натупательный и оборонительный характер, но исключительно междуусобные. Если в Европе войны смягчались влиянием церкви и кодексом рыцарства, то в неустроенном обществе разрозненных арабских племён они не находили никакой нравственной сдержки и не имели над собой никакого нравственного контроля.

Страсть к поэзии составляет также отличительную черту арабов. В поэзии араб изливал чувствительность и страстность своей души, не управляемой мыслью. Араб всегда в состоянии удачно изобразить свои чувства и впечатления, но к описанию чужих чувств не способен, для этого ему необходимо выйти из собственной обособленности. 5

В умственной жизни арабов развито более воображение, чем рассудок. Араб более склонен к мечтам и фантазии, к созданию идеалов, чем к рассудочной деятельности. Чувства араба - не спокойные сердечные чувства, проведёнными через рассудочный анализ, а необузданные и порывистые страсти, доходящие до фанатической экзальтации и возбужденные разгоряченным воображением.

А. Агрономов, Джихад – священная война мухамедан.

Примечания
1. Д. Хвольсон "Харрактеристика семитических народов". 1872.
2. Родина Мухаммеда "Провославный собеседник", 1876. Т.1.С.182.
3. Mills "Histore du mahometisme". P.191.
4. Desvergers. "Arabie" P.104.
5. Из поэмы Зогайра бин абу-Сольмы. Березин "Мусульмаеская религия" 1855.
6. Ильин "Происхождение и характер ислама" с. 7.


﻿ Научный взгляд на историчность Мухаммада
Страницы: 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30

Помимо самих мусульманских источников, нет почти никакой другой информации о Мухаммаде. То, что мы действительно знаем о нем исходит главным образом из Корана и комментариев к нему.

Мухаммад не упоминается в известных исторических документах соседних народов того времени, несмотря на то, что эти народы оставили много подробных исторических, религиозных и административных записей. Само слово "мохаммад" встречается только четыре раза в Коране, и не ясно, является ли это слово именем человека или формой глагола.

Научный взгляд на историчность Мухаммада

Источник: Wikipedia

ИСТОЧНИКИ ИСТОРИЧНОСТИ МУХАММАДА

Главными источниками биографии Мухаммада являются сами религиозные исламские документы: биографии Мухаммада - "Сира" и собрания высказываний Мухаммада - "Хадис". Сам Коран не дает информацию о жизни Мухаммада. Самые ранние биография посланника Аллаха написана Ибн Исхаком в768 г., затем он была отредактированна Ибн Хишамом в 834 г., биография аль-Вахиди написана в 822 г. Ибн Исхак (если верить Ибн Хишаму) написал биографию спустя 120-130 лет после смерти Мухаммада. Оригинал его работы утерян (если он когда-либо существовал), и дошел до нас в редакции Ибна Хишама, написанной спустя 170-180 лет после смерти Мухаммада. Третий источник - Хадис - относится к 9-му столетию.

СОМНЕНИЯ ОТНОСИТЕЛЬНО МУСУЛЬМАНСКИХ ИСТОЧНИКОВ

Многие ученые (среди которых: Джон Вонсброу , Патрисия Кроун , Герд Пуин, Кристоф Люксенберг и другие), высказывают сомнения относительно надежности мусульманских источников, особенно собрания Хадис. Они утверждают, что к тому времени, когда собирались устные традиции, мусульманское сообщество росло и разбивалось на конкурирующие секты и школы, каждая школа имела собственную, иногда конфликтную с другими, версию того, что сказал и сделал Мухаммад и его компаньоны. Поэтому ранние мусульманские ученые, исследуя Хадисы, отсортировали их на более и менее надежные. Традиционалисты полагаются на их усилия, но скептики чувствуют, что вопрос требует более серьезного изучения.

Как немусульманские, так и мусульманские ученые соглашаются, что в собрании Хадисов есть недостоверные традиции о жизни Мухаммад. Большинство таких традиций были признаны мусульманскими духовными авторитетами как слабые. Лишь небольшая часть традиций считается надежной всеми мусульманскими учеными. Есть также группа мусульманских ученых ("Мусульмане Корана"), которые рассматривают весь Хадис как ненадежный.

Помимо самих мусульманских источников, нет почти никакой другой информации о Мухаммаде. То, что мы действительно знаем о нем исходит главным образом из Корана и комментариев к нему. Ученые должны обращаться с этой информацией осторожно.

Мухаммад не упоминается в известных исторических документах соседних народов того времени, несмотря на то, что эти народы оставили много подробных исторических, религиозных и административных записей.

Само слово "мохаммад(ун)" встречается только четыре раза в Коране, и не ясно, является ли это слово именем человека или формой глагола.

Действительно, профессор Карл-Хайн Олинг [1] в своем исследовании приходит к выводу, что личность Мухаммада вообще не была центральной в период раннего ислама (до халифата Омеядов), что в своем раннем периоде ислам был арабской христианской сектой, возражавшей относительно концепции Троицы, что появившийся позже Хадис и биографии Мухаммада являются в значительной степени легендами и инструментом в отделении ислама от христианских корней и построения новой религии. Большинство биографий Мухаммада имеют простую цель добавить контекст к кораническим стихам. [2][3]

ИСТОРИЧЕСКИЙ ВЗГЛЯД

Переводчик одной из работ Ибн Исхака описывает ситуацию с историчностью личности Мухаммада:
"Номинально, мы знаем о Мухаммаде намного больше, чем о любом другом человеке античности. Но уже ранние мусульмане стали сомневаться в реальности определенных историй жизни Мухаммада. Многие мусульмане полагают, что большая часть традиций дает реальную картину жизни Пророка. Однако, ученые считают религиозные мусульманский источники не надежными для научного исследования. Современные ориенталисты полагают, что фактическая история жизни Пророка не может быть восстановлена. Мы даже не можем с уверенностью сказать, что он вообще существовал.

Факты и исследования подорвали историчность мусульманских источников. Фактически, нет ни одного мусульманского текста, датированого первым столетием ислама. Сами тексты имеют различные версии, часто противоречащие друг другу. Неисламский же исходный материал дает другую картину." [4]
Попытки отделить исторические элементы от неисторических были не очень успешны и не дали более надежную информацию о Мухаммаде и его роли в исламе. В связи с этим, Харальд Моцкий говорит:
"В настоящее время, исследование о Мухаммаде, как основателе мусульманского сообщества, уткнулось в дилемму. С одной стороны, не возможно написать историческую биографию Мухаммада, не будучи обвиненным в некритическом использовании источников, с другой стороны, используя источники критически, просто не возможно написать такую биографию." [5]

Литература
  • Karl-Heinz Ohlig, Der frühe Islam, 2007, ISBN 3-89930-090-4
  • Hans Jansen, De historische Muhammad. De Mekkaanse verhalen(The historical Muhammad, The Meccan stories), 2005, ISBN 90-295-6282-X. Reviews in the Dutch newspapers NRC, RD and Trouw
  • Karl-Heinz Ohlig & Gerd-R. Puin, Die dunklen Anfänge, 2005, ISBN 3-89930-128-5. Twelve scientist from different countries are expressing there doubts in different languages about the traditional story about the genesis of Islam.
  • Wim Raven, Introduction on a translation of Islamic texts into Dutch by Ibn Ishaq, Het leven van Muhammad (The life of Muhammad), ISBN 90-5460-056-X. More information about the comparison between research on the historicity of Muahmmed and Jesus and the problems researchers encounter, see for example F. E. Peters, The Quest of the Historical Muhammad, International Journal of Middle East Studies, Vol. 23, No. 3. (Aug., 1991), pp. 291-315, with many notes.
  • Quote from S. A. Nigosian, Islam: Its History, Teaching, and Practices, p. 6. ISBN 0-253-21627-3. Partially accessible via books.google.com


﻿ Мухаммад как титул Иисуса
Страницы: 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30

Текст главного мусульманского теологического высказывания относится не к некоему Мухаммаду из Аравии, а к Иисусу, сыну Марии (Иса бин Мариам). Известную религиозную формулу "мухаммад абд алла ва-расула" нужно переводить не как: "Мухаммад раб Бога и Посланник", а как: "Восславим раба Бога и Посланника". В первоначальном употреблении слово "мухаммад" было не именем собственным, а глагольной формой.

Норберт Зонкер. Мухаммад как титул Иисуса

Источник: Weihnachten auf Jesus

В учебниках и словарях обычно пишут следующее: "Пророк Мухаммад (670-632) написал Коран и основывал религию ислам. После его бегства из Мекки в Медину, в 622 году, начинается исламское летосчисление (хиджра) и распространение ислама."

На ошибочность этой версии указывает группа востоковедов и исламских исследователей кафедры теологии университета Саарбрюккена под руководством профессора Карла-Хайнца Олига. По их словам, общепринятая версия биографии Мухаммада целиком основывается на религиозных мусульманских источниках, наиболее ранние из которых датируются почти двумя стами годами после описываемых событий. Надежность этих источников вызывает сомнение не только у ученых, этой проблеме посвящались дискуссии ранних мусульман.

Новое объяснение

Пять лет назад вышла замечательная книга под псевдонимом "Кристоф Люксенберг", объясняющая, что многие сложности текста Корана порождаются арабским языком, но исчезают в сиро-арамейском языковом контексте. Автору удалось прояснить много до сих пор непонятных стихов, которые приобрели новое звучание и смысл.

Коллектив Олига продолжил работу в этом направлении, опубликовав в 11 статьях на 400 книжных страницах результаты исследований (Karl-Heinz Ohlig, Gerd R. Puin "Die dunklen Anfänge") . Согласно Олигу, арабская империя распространялась не с юга (Мекка) на север, а с востока (Дамаск) на запад. В арабской империи получила развитие ранняя форма христианства, которая не принимала Троицу и включала - в оппозицию к Византии - практику значительных элементов еврейской-ветхозаветной традиции. Иисус объявлялся этой церковью посыльным Бога, а не сыном.

Мухаммад не имя собственное, а глагольная форма

Новая интерпретация арабской надписи Наскального Купола в Иерусалиме, построенного халифом Адб аль-Маликом имеет в аргументации Люксенберга центральное значение. Текст главного мусульманского теологического высказывания относится не к некоему Мухаммаду из Аравии, а к Иисусу, сыну Марии (Иса бин Мариам).

Известную религиозную формулу "мухаммад абд алла ва-расула" нужно переводить не как: "Мухаммад раб Бога и Посланник", а как: "Восславим раба Бога и Посланника". В первоначальном употреблении слово "мухаммад" было не именем собственным, а глагольной формой. Соответствующим образом слово "мухаммад" нужно понимать в надписях на монетах халифа Адб аль-Малика. Лишь спустя 100 лет появляется интерпретация слова "мухаммад" как имени "арабского-пророка". Этим объясняется тот странный факт, что слово "мухаммад" упоминается в Коране только 4 раза, в то время как имя Моисей - 136 раз, Иисус - 24 раза, Маря - 34 раза.

Развитие ислама из христианскои ереси

Если следовать этой интерпретации, то тогда следует признать, что ислам развивался из христианской ереси. Именно об этом писал, умерший в 750 году, отец церкви Иоан Дамаскин.

Карл-Хайнц Олиг. Развитие ислама из христианской ереси

Источник: Credo.ru

21 ноября 2006 года во влиятельной немецкой газете "Франкфутер Альгемайне" опубликована статья известного теолога, профессора Карла-Хайнца Олига, в которой он призвал отказаться от традиционного представления о Коране как особом откровении, ниспосланном пророку Мухаммаду.

По мнению ученого, мусульмане в первые годы своего существования были всего лишь маргинальной христианской сектой. Профессор Олиг утверждает, что хотя учение Мухаммада было записано через 18-24 года после его смерти, однако эти источники имеют очень слабую степень достоверности. Сформированную мусульманскую доктрину можно обнаружить только в IX-X веках. "Кроме того, христианские источники времен появления ислама, много говорят о догматических спорах разгоревшихся тогда внутри Церкви, но ни словом не упоминают об исламе, А св. Иоанн Дамаскин называет ислам прямо христианской ересью".

В своих рассуждениях профессор Олиг ссылается на данные нумизматики. На большинстве арабских монет имеется христианская символика, изображение правителей. На самой старой из них имеется тетрограм MHMT, который по мнению профессора означает благословленный и относится в тогдашней традиции исключительно к Иисусу Христу.

Слово "мухаммад" этимологически связано с христологическим определением Иисуса как посланника, мессии, пророка и слуги Божия. Олиг утверждает, что позднее титул "мухаммад" оторвался от своего первоначального значения и был передан арабскому пророку. Некоторые исследователи даже утверждают, что Мухаммада не существовало и была только арабизированная версия Иисуса, очищенная от веры в его божественность."Только в конце VIII и в начале IX века, когда кораническое движение сформировалось в ислам, Мухаммад стал считаться основателем религии. В Коране понятие "мухаммад" появляется четыре раза и только раз без сомнения оно относится к пророку," - пишет Олиг.

Профессор подчеркивает, что у коранического движения сирийско-арамейские корни, а сам Коран основывается на сирийских источниках, однако об этом до сих пор не говорится ни в католических школах, ни в университетах. "До конца VIII века коранические тексты были своеобразным христианским трактатом, призванным подчеркнуть значение Торы и Евангелия"- пишет профессор Олиг.


20 ложных исламских изобретений

Источник: WikiIslam

ВВЕДЕНИЕ

Несколько последних лет мы стали свидетелями множества изобретений, ложно приписанных исламским изобретателям, которые, на самом деле, либо существовали до ислама, либо были созданы другими культурами. Подобные заявления навязывались, ничего не подозревающей общественности, на государственном уровне, на открытии выставки в Музее Науки и Промышленности в Манчестере и в Манчестерском Университете в Англии. Чтобы отпраздновать это "важное" событие, Пол Валлели написал статью под названием "Как исламские изобретатели изменили мир", которая была опубликована в "The Independent", 11 марта 2006 года. Этот бесстыдный образец пропаганды получил много похвал от мусульман и до сих пор широко рекламируется на исламских сайтах, форумах, блогах и, даже, используется в качестве источника для 20 статей в Wikipedia.[1]

Статья Валлели начинается следующим смелым заявлением: "От кофе до чеков и трапезы из трех блюд - мусульманский мир дал нам много новшеств, которые мы воспринимаем как должное в повседневной жизни. К открытию новой выставки, я объявляю 20 наиболее значительных изобретений и раскрываю гениев, стоящих за ними." [2]

Цель настоящей статьи - разоблачить ложь об этих 20-ти "исламских" изобретениях.
Мы связялись с Полом Валлели и передали ему опровержение его статьи, но ответа от него не получили.

ИЗОБРЕТЕНИЯ
  • Кофе
  • Фото камера
  • Шахматы
  • Воздухоплавание
  • Купание и мыловарение
  • Дистилляция
  • Кривошипный вал
  • Стеганные ткани
  • Архитектура
  • Медицинские инструменты
  • Ветряная мельница
  • Прививки
  • Авторучка
  • Цифры
  • Трапеза из трех блюд
  • Ковры
  • Современные чеки
  • Круглая Земля
  • Порох
  • Сады
Заключение

1. КОФЕ

Рассказывают, что араб по имени Халид пас своих коз в области Каффа, в южной Эфиопии, когда он заметил, что его животные оживились после употребления определенных ягод. Он сварил ягоды и сделал первый кофе. Первое упоминание о напитке связано с бобами, привозимыми из Эфиопии в Йемен, где суфии пили их, чтобы не спать всю ночь и молиться по особым случаям. К концу 15 века о кофе узнали в Мекке и Турции, откуда в 1645 году он попал в Венецию. В 1650 году кофе был доставлен в Англию турком по имени Паскуа Росии, который открыл первое кафе на Ломбард стрит, в лондонском Сити. Арабское "кава" стало турецким "каве", затем итальянским "кафе" и английским "кофи". [2]

Из статьи Пола Валлели "Как исламские изобретатели изменили мир"

Легенда, на которую ссылается Пол Валлели, изложена в истории кофе, на сайте Decent Coffee : "Арабское кофепитие началось почти 12 веков назад (850 г.), когда абиссинец Халид пас коз и заметил, что, в то время, как его клонило в сон на закате, вся отара резвились, поедая какие то ягоды. Халид, то ли, съел ягоды сырыми, то ли, прежде, сварил их. Когда его жена увидела энергичного Халида, вместо, обычно, усталого она посоветовала ему рассказать о чудесном открытии местному святому в монастыре. Однако главный монах не разделил энтузиазм Халида. Объявив ягоды "работой Дьявола", он бросил их в огонь. Вскоре комната наполнилась восхитительным ароматом жареных ягод и другие монахи поспешили, чтобы узнать об источнике этого наслаждения."

Обратите внимание на на то, что пастух Халид (арабизироанная версия, по другой версии его имя - Калди) был абиссинцем. Абиссинцы (эфиопы) были и являются, преимущественно, православными христианами. В добавок к этому, в исламе не существует ни монастырей, ни и монахов, так как это запрещено (сура 57:027) . Поэтому, если эта легенда и является правдой, то Халид (Калди) был не мусульманином, а христианином.

Христианские монахи в монастыре на острове Дага Эстефанос в Эфиопи
и сегодня производят и продают кофе под маркой "Кофе Монастыря Озера Тана".

История открытия кофе, согласно маронитскому монаху Антонию Фаусту Найронусу (1635 - 1707), несколько отличается от выше приведенной легенды. В своей работе "De saluberrima potione Cahue, seu Cafe nuncupata discursus " (1671) он пишет, что пастух пожаловался настоятелю близлежащего монастыря в Абиссинии, что его животные не могут заснуть. Начальник монастыря отправил вместе с пастухом двух монахов, чтобы они выяснили, что съели животные. Монахи обнаружили растение кофе, которое взяли с собой в монастырь, где они сварили напиток из его плодов. После этого они провели всю ночь в приятной беседе, не чувствуя усталости. Это свидетельство, без сомнения, показывает, что христианские монахи начали культивировать кофейное растение и изготавливать напиток из обоженных кофейных зерен. [3]

2. ФОТО КАМЕРА

Древние греки думали, что наши глаза испускают лучи, подобно лазеру, и это позволяет нам видеть. Первым, кто понял, что свет проникает в глаз, а не выходит из него, был мусульманский математик, астроном и физик 10-го века Ибн аль-Хайтам. Он изобрел первую дырочную камеру, увидев, как свет проникает через отверстие в ставнях. Чем меньше было отверстие, тем лучше была картинка; он создал первую камеру обскура (от арабского слова "qamara" темная или частная комната). Ему, также, приписывают перенос физики из философской деятельности в экспериментальную. [2]

Из статьи Пола Валлели "Как исламские изобретатели изменили мир"

Основные оптические принципы камеры обскура объяснены в китайских текстах с 5-го века до нашей эры. Возможно, Ибн аль-Хайтам и был первым, кто понял, что свет проникает в глаз, но утверждение, что он изобрел дырочную камеру является ложью.

Долгое время изобретателем камеры обскура считался ученый из Неаполя, Джованни Баттиста делла Порта (1538 - 1615), поскольку описание камеры находится в его "Magia Naturalis" (1558). Однако, первое опубликованное изображение дырочной камеры находится в работе "Gemma Frisius' De Radio Astronomica et Geometrica" (1545). [4]

Первое изображение дырочной камеры. Иллюстрация из работы "De Radio Astronomica et Geometrica" (1545).

Хотя, оба языка, и латинский, и арабский - заимствовали друг у друга, латинский язык старше классического арабского (предшественника современного арабского), по крайней мере, на 1600 лет. Слово "камера" не происходит от арабского слова "qamara". "Камера" - это латинское слово, означающее сводчатое или арочное пространство, оно восходит к греческому слову "камара", которое относится к тому, что имеет арочный свод. Итальянское слово "camera", французское слово "chambre" и английское слово "chamber" - все они имеют один латинский корень. "Камера обскура" буквально "темня комната". [5][6] Термин "камера", применяемый сегодня, был впервые придуман Иоганном Кеплером (1571-1630). Арабское слово "qamara", почти наверняка, было заимствовано из латинского слова "камера". [4]

3. ШАХМАТЫ

В некоторую разновидность шахмат играли в древней Индии, но шахматы, в той форме, в которой мы их знаем сегодня, были созданы в Персии. Оттуда они пришли на запад в Европу, где были введены в оборот маврами, в Испании в 10 веке, и на восток в Японию. Слово ладья (rook) происходит от персидского "rukh", что означает колесницу. [2]

Из статьи Пола Валлели "Как исламские изобретатели изменили мир"

Фрагмент шахматной фигуры 6 века, найденый в Бутринт, в Албании.

Британские археологи, в июле 2002 года, обнаружили фрагменты шахматных фигур из слоновой кости в византийском дворце, в южной Албании, доказав что европейцы играли в шахматы намного раньше, чем считалось. Это открытие, датируемое 6-м веком (т.е. на 500 лет старше всех известных), не позволяет мусульманам утверждать, что им принадлежат мозги, которые познакомили идиотов с Запада с шахматами, спустя 400 лет (от 10-го века), через Испанию. [7] И, хотя, форма шахмат, которая нам сегодня известна, была, в значительной степени (хотя и не полностью), разработана в Персии, это были персы-зороастрийцы (а не мусульмане), жившие до арабо-исламского нашествия.

Также, ироничным выглядит факт, что шахматы запрещены в исламе, поскольку их лично осудил Мухаммад, который сравнил игрока в шахматы с трупом, держащим свиную плоть в руке. [8][9] Таким образом, и Пол Валлели, и те мусульмане, которые утверждают, что ислам был источником распространения шахмат в Европе, с одной стороны, делаю ложные научные заявления, а сдругой - оскорбляют благочестие ислама и Мухаммада, который слыша их, наверное, переворачивается в гробу.

4. ВОЗДУХОПЛАВАНИЕ

За тысячу лет до братьев Райт мусульманский поэт, астроном, музыкант и инженер Аббас ибн Фирнас сделал несколько попыток построить летательный аппарат. В 852 году он спрыгнул с минарета мечети в Кордове, используя распущенный халат, скрепленный деревянными распорками. Он надеялся спланировать, как птица. Но у него не получилось. Однако плащ замедлил падение, создав то, что считается первым парашютом, Фирнас отделался незначительными травмами. В 875 году, в возрасте 70 лет, усовершенствовав свой аппарат, сделанный из шелка и перьев орла, он попробовал еще раз, прыгнуть с горы. Он поднялся на значительную высоту и оставался в воздухе в течение десяти минут, но разбился при посадке, потому что у его устройства не было хвоста, позволяющего стабилизировать посадку. Его именем назван международный аэропорт в Багдаде и кратер на Луне. [2]

Из статьи Пола Валлели "Как исламские изобретатели изменили мир"

Чтобы добраться до корня факта о том, кто был первым воздухоплавателем, нужно обратиться к более ранней истории. Первый летательный аппарат является китайским изобретением – это воздушный змей. Его возраст около 3000 лет, их делали в Китае из бамбука и шелка. Самые ранние письменные упоминания о воздушных змеях восходят к 200 году до н.э. В 478 году до н.э. китайский философ, Мо Цзы, потратил три года на постройку ястреба из легкого дерева или бамбука, который плавал по ветру. Аппарат летал, но однажды, после испытания он был разрушен. Воздушные змеи, также, издавна использовались китайцами в войнах. Было сделано много попыток полета человека с использованием воздушных змеев, письменные источники рассказывают о многих смертях.

В 550 году н.э., император Као Ян победил своих могущественных врагов – семьи Топа и Юань. Он распорядился надеть на пленных Топа и Юань крылья из бамбуковых циновок и столкнуть их с вершины башни Золотого Феникса. Все погибли. Других пленных прикрепили к воздушным змеям и столкнули с башни. Только один из пленных выжил после полета на расстояние в 2,5 километра.

Китайцы, также, пытались производить и летательные машины. Ко Хун, в книге "Пао Фу Цзы" (320 года н.э.), пишет: "Некоторые делали летающие машины из дерева, используя вал с кожаными ремнями, к которому крепятся вращающиеся лопасти для приведения машины в движение".

Он четко описывает вращающиеся лопасти, присоединенные к вращающейся оси, управляемой (кожаным) ремнем, что представляет собой верхний ротор - прототип главного элемента современного вертолета. Похоже, что эта система работала, потому что летающие машины использовали. Машина, известная как "бамбуковая стрекоза", все еще используется сегодня, как детская игрушка. [10][11][12]

Древнегреческий инженер, Герон Александрийский , работал с давлением воздуха и пара, как источников энергии. Одной из его разработок был механизм Аэолипил , который использовал струи пара для создания вращательного движения. Важность Аэолипила в том, что он знаменует начало создания двигателя, движения создаваемого машиной (а не мускулами), что позже окажется существенным в истории воздухоплавания. [13]

Учитывая выше приведенную информацию, можно ли приписывать открытие воздухоплавания мусульманину, который в 9-м веке прыгнул с мечети в Испании?

5. КУПАНИЕ И МЫЛОВАРЕНИЕ

Стирка и купание являются религиозными требованиями для мусульман, которые, возможно, поэтому усовершенствовали рецепт мыла, которым мы пользуемся до сих пор. У древних египтян было, свое рода, мыло, как и у римлян, которые использовали его больше как помаду. Но только арабы скомбинировали растительные масла с гидроксидом натрия и ароматическими соединениями, такими как масло чебреца. Англию познакомил с шампунью мусульманин, который открыл Магометано-Индийсккую Паровую Баню на набережной Брайтон, в 1759 году и был назначен врачом при королях Георге IV и Вильгельме IV. [2]

Из статьи Пола Валлели "Как исламские изобретатели изменили мир"

Частично восстановленые бани Траяна (98 - 117 годы н.э.) в Риме.
Восстановленая римская баня в Лондоне.

Первый вопрос, который нам необходимо здесь решить, был ли "мусульманином" тот, о ком говорит Пол Валлели. Его имя было Сек Дин Мухаммед и он не был мусульманином, но обращенным в христианство. [14] Он родился у мусульманских родителей в 1759 году, затем принял христианство и женился на англо-ирландской дворянке Джейн Дэйли по англиканскому обряду в 1786 году [15] (задолго до того, как он открыл "Магометано-Индийскую Паровую Баню" в 1821). [16] Двое его детей (Амелия и Генри) тоже были крещены в англиканской вере. Также, заслуживает внимания факт, что не только ислам диктует правила личной гигиены. У евреев тоже есть правила, регулирующие гигиену.

Мылоподобные материалы были найденный в глиняных цилиндрах при раскопках древнего Вавилона, свидетельствуя, что мыловарение было известно уже в 2800 годах до н. э. Надписи на цилиндрах говорят, что жир варили с золой, что является методом изготовления мыла, но не с целью получить конкретно "мыло". Такие материалы позднее использовались в качестве средства для укладки волос.

У древних римлян, как и у древних египтян, ежедневное купание было важным событием [17], купание было общим правилом и в средневековой Японии. А в Исландии, бассейны, нагреваемые водой из горячих источников, были популярными местами сбора в субботние вечера.

Мыловарение было одним из основных ремесел в Европе уже в 7 веке. Мыловаренные гильдии строго хранили свои производственные рецепты. Для создания мыла использовались растительные и животные масла вместе с золой растений, с добавлением ароматизаторов.

Постепенно появлялись всё более разнообразные сорта, как то мыло для бритья, шампунь, а также мыло для купания и стирки. Англичане начали производить мыло в 12-м веке. Торговля мылом шла настолько хорошо, что в 1622 году, король Джеймс I предоставил монополию на производство мыла за 100.000 фунтов в год. Наука современного производства мыла родился в 1820 году с открытием французского химика, Мишеля Эжена Шеврёля, химической природы и соотношений жиров, глицерина и жирных кислот. Его исследования заложили основу жиро и мыло химии. [19] Кто, после этого, может утверждать, что мусульмане изобрели мыло и что Англия была грязной, до того, как мусульмане украсили её своим присутствием.

(Следует добавить, что ни ритуальная гигиена, ни бани не являются изобретением арабов или мусульман. Ритуальную гигиену, в упрощенном виде, основатель ислама позаимствовал у евреев. Великолепные по красоте и инженерному искусству бани с паровым обогревом пола и ван были построены греками, римлянами и византийцами на всех территориях эллинистического мира задолго до появления ислама; эти бани и сегодня удивляют публику на археологических площадках Италии, Греции, Сирии, Израиля и бывшей Византии. Кроме того, в раскопанных эллинистических городах, также, можно увидеть общественные туалеты, с постоянным промывом водой, которые вполне отвечают требованиям современной гигиены [примечание переводчика].)

6. ДИСТИЛЛЯЦИЯ

Метод разделения жидкостей посредством различия точек их кипения был изобретен, приблизительно, в 800 году исламским ученым Джабиром ибн Хайяном, который превратил алхимию в химию, открыв многие из основных процессов и аппаратов, используемых по сей день, как то: сжижение, кристаллизация, перегонка, очистка, окисление, испарение и фильтрация. Он, также, открыл серную и азотную кислоту, изобрел перегонный куб, дал миру экстракт розовой воды и другой парфюмерии, а также алкоголь. Ибн Хайян придавал особое значение систематическим экспериментам и был основателем современной химии. [2]

Из статьи Пола Валлели "Как исламские изобретатели изменили мир"

Аппарат для дистилляции периода китайской династии Хань, около первого века нашей эры. [18]

Спекуляция Пола Валлели связана с некоторыми египетскими иллюстрациями о перегонке, однако самым ранним свидетельством этого изобретения, до сих пор, считается: аппарат дистилляции и терракотовый контейнер для духов, найденные в долине Инда (на территории нынешнего Пакистана), которые датируются, примерно, 3000 годом до н.э. Первое документальное свидетельство процесса перегонки в Европе принадлежит греческому историку Геродоту, который описал метод дистилляции еще в 425 году до н.э.[21] Кроме того, создание алкогольного напитка, Виски, датируется 5-м веком нашей эры, его ввел в Ирландии Святой Патрик (390 - 461 гг. н.э.), покровитель ирландцев. [22] Таким образом, арабы могли заниматься лишь улучшением процесса дистилляции спустя 3500 лет после того, как этот процесс был изобретен, а затем широко использовался в Европе и Азии.

Кроме того, следует отметить, что авторство многих книг, написанных в начале 1300, которые ранее относили к Джабиру ибн Хайяну, включая самую известную работу "Summa Perfectionis", в настоящее время относят к неизвестному европейскому алхимику, или к малоизвестному алхимику Паулю из Таранто. [23] Согласно энциклопедии Британика:
"[Гебер был] неизвестным автором нескольких книг, вошедших в число наиболее влиятельных работ по алхимии и металлургии в течение 14-15-х веков.

Имя Гебер (латинизированная форма Джабир) использовалось из-за высокой репутацией арабского алхимика 8-го века Джабира ибн Хайяна. Несколько арабских научных работ, относимых к Джабиру, были переведены на латинский язык в 11-13-х вв. Таким образом, когда автор, вероятно, практикующих испанский алхимик, начал писать, примерно, в 1310 году, он взял западную форму имени Гебер, чтобы придать дополнительный авторитет своей работе, которая, скорее, отражает европейскую практику алхимии 14-го века, а не более раннюю арабскую.

Известны четыре работы Гебера: "Summa perfectionis magisterii" (Сумма совершенств, 1678), "Liber fornacum" (Книга печи, 1678), "De investigatione perfectionis" (Исследование совершенства, 1678), и "De inventione veritatis" (Открытие истины, 1678). Эти работы являются ярким выражением алхимической теории и лабораторной практики перед 16-м веком. [24]

7. КРИВОШИПНЫЙ ВАЛ

Устройство, превращающее вращательное движение в линейное, является основным для большинства техники в современном мире, и не в последнюю очередь, для двигателей внутреннего сгорания. Одно из наиболее важных изобретений механики в истории человечества было сделано гениальным мусульманским инженером аль-Джазари, для поднятия воды при орошении. Его "Книга знаний гениальных механических устройств" (1206) показывает, что он, также, изобрел или улучшил использование клапанов и поршней, разработал одни из первых механических часов, приводимых в движение водой и весом и был отцом робототехники. Среди его 50-ти изобретений был, также, кодовый замок. [2]

Из статьи Пола Валлели "Как исламские изобретатели изменили мир"

К сожалению, для гениального мусульманского инженера аль-Джазари, кривошипный вал был известен еще китайской династии Хань [25], которая правила с 220 по 206 гг. до н.э. В 1-м веке н.э. кривошип использовался в римских медицинских инструментах. Мы находим свидетельства использования кривошипного вала в Европе в 834 году. Иллюстрация в графическом кодексе изображает человека, затачивающего меч на точильном камне, приводимым в движение кривошипным валом. [25][26]

Китайский кривошипный вал 206 года до н.э. и европейский кривошипный вал 834 года - это, конечно, намного раньше, чем мусульманское изобретение 12 века, о котором Пол Валлели говорит, как об "одном из наиболее важных изобретений механики в истории человечества".

Поршневая технология использовались Героном Александрийским еще в 1 веке нашей эры, при создании первого в мире парового двигателя - Аэлолипила, более чем за тысячу лет до аль-Джазари. (см. изобретение 4 - Воздухоплавание) В своих работах "Pneumatica" и " Automata", Герон, также, описал более сотни машин и автоматов, включая механических поющих птиц, кукол, пожарную машину, духовой орган (см. изобретение 11 - Ветряная Мельница) и машину, работающую при опускании монеты. Так что, если кто-то и заслуживает титул "отца робототехники", которым Полом Валлели наградил аль- Джазари, так это Герон Александрийский.

Следует, также, отметить, что работа Герона, "Механика" (в трех томах), сохранилась только в переводе на арабский, то есть, мусульмане имели доступ ко всем достижениям доисламских гениев.[27]

Что касается водяных часов, то уже древние египтяне использовали механизм для отсчета времени, приводимый в движение проточной водой. Один из старейших механизмов был найден в гробнице фараона, похороненного в 1500 году до н.э. Китайцы начали разработку часовых механизмов около 200 года до н.э. Греки тоже измеряли время с помощью водяных часов различных видов.

Более впечатляющие механо-водяные часы были разработаны между 500 и 100 годами н.э. греческими и римскими хорологами и астрономами. [28] Об этом мы знаем благодаря Антикитерскому Механизму , найденному в затонувшем корабле у острова Антикитер, в 1900 году.

Историк Дерек Прайс, пришел к выводу, что это древний компьютер, используемый для прогнозирования положения Солнца и Луны для любой заданной даты. Майкл Райт, куратор отдела машиностроения в Музее Науки в Лондоне, считает, что это оригинальное устройство, которое моделируется всю известную Солнечную систему. Древнегреческие источники ссылаются на подобные устройства, так что, это весьма правдоподобно.

Римскй философ, Марк Туллий Цицерон (106 - 43 до н.э.), описывает устройство "недавно построенное нашим другом Посейдониусом, которое при каждом обороте воспроизводит движения солнца, луны и пяти планет." Греческий математик, физик, инженер, изобретатель и астроном Архимед Сиракузский (287 - 212 до н.э.), также, создал подобное устройство. [29][30] К 9-м веку нашей эры уже был разработан механических хронометр, у которого не хватало только пускового механизма.

Древний китайский кодовый замок с буквенной комбинацией.

А как же насчет кодового замка, придуманного аль-Джазари? И опять, ответ - решительное "нет". Самые ранний известный кодовый замок был найден в гробнице римского периода в Керамейкос в Афинах. [31] В древнем Китае, также, были созданы некоторых из ранних замков с красивой кодовой комбинацией из букв, открываемых ключом. [32][33 ]

8. СТЕГАНЫЕ ТКАНИ

Метод швейной связки двух слоев ткани со слоем изоляционного материала между ними. Не ясно, было ли стегание изобретено в мусульманском мире или же оно было завезено туда из Индии или Китая. Но оно, безусловно, пришло на Запад через крестоносцев. Они видели, как сарацинские воины используют стеганые рубашки из холста, наполненные соломой, как доспехи. Наряду с функцией защиты, эти рубашки оказались эффективным средством против натираний, возникавших у крестоносцев от металлических доспехов, они, также, настолько хорошо сохраняли тепло, что их изготовление превратилось в кустарную промышленность дома, в холодном климате Британии и Голландии. [2]

Из статьи Пола Валлели "Как исламские изобретатели изменили мир"

Интересно, что сам автор говорит, что "не ясно, было ли стегание изобретено в мусульманском мире" и, тем не менее, он решил включить стегание тканей в исламские изобретения. Однако, доказательства того, что стегание не было изобретено мусульманами очень ясны, хотя, возможно, стегание пришло в Европу через Ближний Восток. Фактическое происхождение стегания остается неизвестным, но его история прослеживается в древнем Китае и Египте еще в 3400 г. до н.э. [34] с открытием стеганой мантии на, вырезанной из слоновой кости, фигуре фараона первой египетской династии. Кроме того, в 1924 году археологи обнаружили стеганые покрытия пола в Монголии [35], датируемые между 1-м веком до н.э. и 2-м веком нашей эры. Есть, также, многочисленные ссылки на стеганные одеяла в кадастрах имуществ поместий [35], а совсем недавно, в сентябре 2007 года, в Синьцзян в Китае была обнаружена древняя мумия мужчины, завернутая в стеганное одеяло из хлопка. [36]

9. АРХИТЕКТУРА

Стрельчатая арка, столь характерная для готических соборов Европы, является изобретением, заимствованным из исламской архитектуры. Она была гораздо прочнее, чем округлая арка, используемая древними римлянами и норманнами, и позволяла создавать более высокие и сложные здания. Другие заимствования из мусульманского гения включают ребристые своды, оконные розы и технику строительства куполов. Замки Европы адаптировали, скопированные из исламского мира, стрельчатые щели, зубцы, барбакан (башня для защиты входа в крепость) и парапеты. Квадратные башни уступили место круглым - более легким для защиты. Архитектор замка Генриха V был мусульманином. [2]

Из статьи Пола Валлели "Как исламские изобретатели изменили мир"

Когда речь идет о революционных архитектурных изобретениях, нет ничего более великого, чем создание бетона - материала, усовершенствованного римлянами. Бетон позволил им возводить здания, что было невозможно, при использовании традиционной системы каменных перемычек. Эта разработка сделала возможным строительство амфитеатров, бань и храмов римского мира. [37] Хотя, арки получили широкое распространение только в 13-ом веке, их первыми использовали ассирийцы еще в 722 до н.э. [38]

Внутренний вид впечатляющего купола Пантеона в Риме,
который был построен в 118 – 135 годах нашей эры, почти на 500 лет раньше возникновения ислама.

Что касается "исламской" техники строительства куполов, то лучшим примером "купола" древнего мира является Пантеон в Риме, построенный почти за 500 лет до ислама, в 118 - 135 н.э., Аполлодором из Дамаска, и вновь, это стало возможным только благодаря бетонной смеси, усовершенствованной римлянами. Первоначально, Пантеон был храмом римского божества, он стал христианской церковью в 7-м веке. Пантеон - значительная и впечатляющее конструкция, которая спустя, почти, 2000 лет сохранила свою первоначальную крышу. Диаметр купола составляет 43,2 метра. Он оставался самым большим куполом в мире до 15-го века, пока не был построен собор во Флоренции (1420-1436 гг).

Вторым, наиболее впечатляющим, доисламским куполом является Храм Святой Софии в Стамбуле, в Турции. Построенный под руководством византийского императора Юстиниана, в 532 - 537 годы нашей эры, этот Храм был превращен в мечеть после вторжения мусульман, захвативших Константинополь в 1453 году. Купол диаметром 31 метр, своим существованием опровергает статью Валели, напротив, мы видим, что именно мусульмане заимствовали из старой христианской архитектуры. Этот византийский Храм 6-го века в течение 1000 лет использовался как образец для строительства многих османских мечетей, включая мечеть султана Ахмеда (1616), мечеть Шехзаде (1548), мечеть Сулеймания (1557), мечеть Рустем Паши (1563) и мечеть Килич Али Паши (1580). [39]

В статье Валели говорится, что оконная роза является исламским изобретением, однако её происхождение приводит нас к римским окулусам (круглым окнам), которые имеются и на вершине купола Пантеона. Кроме того, изобретение оконной розы полностью зависят от стекла и мастерства. Производство стекла возникло на Ближнем Востоке, около 2000 до н.э. Около 1500 до н.э., в Египте делали тонкие сосуды из стекла. Лучшее стекло производили и экспортировали финикийцы, которые имели большие запасы кремнезема и богатых песков. Выдувание стекла развилось около 1-го века до н.э., в Палестине. [40] Самыми ранними известными витражи являются Саксонские витражи (7 век, Джерроу), технология их изготовления держалась в секрете.

И, наконец, по поводу ребристых сводов , они были разработаны средневековыми европейскими строителями романского стиля [41], и впервые были использованы в Сан Этьен, во Франции. Наиболее ранние из сохранившихся примеров ребристых сводов находятся в Даремском Соборе (построеном в 1093 - 1133 гг.) в Дареме , в Англии. [42]

Мы думаем, что, учитывая эти факты, можно предположить, что архитектурное развитие в Европе и остальном не-исламском мире прекрасно происходило и происходит без, так называемого, "мусульманского гения".

10. МЕДИЦИНСКИЕ ИНСТРУМЕНТЫ

Многие современные хирургические инструменты имеют точно такой же дизайн, как те, что были разработаны в 10-м веке мусульманским хирургом аль-Захрави. Его скальпели, костные пилы, щипцы, тонкие ножницы для глазной хирургии и многое другое из 200 инструментов, которые он придумал, узнаваемы в современной хирургии. Именно он обнаружил, что кетгут (шнур из волокон кишок животных) используемый для внутреннего зашивания, растворяется естественным образом (это открытие он сделал, когда его обезьяны съели струны его лютни), и что он может быть использован для капсул лекарств. В 13 веке, другой мусульманский медик, Ибн Нафис, описал циркуляцию крови, за 300 лет до Уильяма Харвея. Мусульманские врачи придумали анестезию из смеси опия и алкоголя и разработали полые иглы для высасывания катаракты глаз, эта техника используется и поныне. [2]

Из статьи Пола Валлели "Как исламские изобретатели изменили мир"

Римские хирургические инструменты имеют, почти, такой же вид и функции, как их современные аналоги,
они датируются 79 годом н.э. и найдены в Помпеях, в Италии.

Более чем за тысячу лет до аль-Захрави, греческие и римские врачи имели самые разнообразные хирургические инструменты. Это известно из древних текстов, которые дают краткие описания, а также благодаря находкам, сделанным при раскопках в Помпеях, в 1887 году. В доме, который принадлежал греческой хирургу, в 79 году н.э., был найден большой запас хирургического оборудования, числом более сотни.

Если вы обратитесь к нашему PDF файлу (или к иллюстрациям в статье Медицина в древнем мире ) , вы увидите многочисленные изображения этих медицинских инструментов, которые выставлены в музеях по всему миру. Все они были доступны древнегреческому врачу Гиппократу (460 - 370 до н.э.), который жил за тысячу лет до ислама, и многие из них в подобной форме, все еще, используются сегодня.

Эти инструменты включают в себя разнообразные скальпели, крюки, мелко-зубчатые щипцы, сверла для кости, щипцы для кости, катетеры для мочевого пузыря, вагинальные зеркала и, даже, портативные медицинские аптечки. [43] Был такой греческий врач и медицинский исследователь, Клавдий Гален (129 - 217 н.э.), который оказал большое влияние на западную медицинскую науку, именно он, а не аль-Захрави, впервые использовал кетгут для сшивания ран. В действительности, мусульманский врач Ибн Сина (Авиценна), 700 лет спустя, в 920 году, использовал в медицине продукты, сделанные из плоти свиней. [44] (уверен, это действие благочестивого мусульманина)

Возможно, циркуляция крови и была описана мусульманским медиком Ибн Нафисом, за 300 лет до Уильям Харви, но китайская "Книга Медицины" описывает её на 1600 лет раньше Ибн Нафиса. [45]

В статье, также, утверждается, что мусульманские врачи первыми разработали полые иглы для высасывания катаракты глаз, а также анестезию из смеси опия и алкоголя. Это не так.

Хирургия катаракты выполнялась в течение многих веков. Самое раннее описание операции по удалению катаракты было сделано индуистским хирургом, Сушрутой, в рукописи, датируемой 5-м веком до н.э. В Риме, археологи обнаружили хирургические инструменты, используемые для лечения катаракты, датируемые 1-м и 2-м веками н.э. Полые иглы использовались для разрушения катаракты и её удаления высасыванием. [46] Анестетики из смеси опия и алкоголя использовали и древние китайцы, и римляне. Греческий врач, фармаколог и ботаник Педаниус Диоскорид (40-90 г. н.э.) в своей работе "Materia Medica" (одна из самых влиятельных травяных книг в истории), рекомендует перед операцией принимать спиртовой экстракт. Это предполагает, что использование анестетиков было типично для хирургии древнего Рима; чтобы уменьшить боль при операции, они давали пациентам седативные препараты. [47]

11. ВЕТРЯНАЯ МЕЛЬНИЦА

Была придумана в 634 году, для персидского халифа, и была использована для измельчения зерна и подъема воды для орошения. В преобладающих пустынях Аравии, когда высыхали сезонные потоки, единственным источником энергии был ветер, который дул постоянно, в одном направлении, в течение нескольких месяцев. Майлс нашел 6 или 12, покрытых тканью парусов, или пальмовых листьев. Это было за 500 лет до первой мельницы в Европе.

Из статьи Пола Валлели "Как исламские изобретатели изменили мир"

Реконструкция ветрового колеса Герона Александрийского, первое столетие нашей эры.

Ветряная мельница не была изобретена в 634 году, для персидского халифа. Хотя, арабы и вторглись в Персию в 634 году, но там не было халифа в это время, он был в Медине, в Аравии. Халиф Абу Бакр умер в начале этого года, а Умар ибн аль-Хаттаб стал следующим халифом. Фируз (Абу-Лулуах), принадлежащий арабам немусульманский раб, который в 644 году убил халифа Умара в мечети в Медине, описывается исламских источниках, как персидский строитель ветряных мельниц. [48] То есть, строительство ветряных мельниц уже существовало в Персии до того, как в туда вторглись мусульмане.

Если мы обратимся к истории развития ветряных мельниц, то первые роторные мельницы были обнаружены в Чатал Хаюк (Турция), их возраст 8000 лет,[49] в то время, как первые ветряные мельницы, для автоматизации помола зерна и подкачки воды, были разработаны гораздо позже. Одна из самых ранних водяных мельниц описана в греческом тексте 1-го века до н.э., её название "Гидролетес", но ввиду интенсивного использования рабского труда мы находим первые археологические свидетельства водяных мельниц только в 4 - 5 веках нашей эры.[50] Самое раннее описание ветряной мельницы можно найти в книге "Пневматика", написанной в 1-ом веке греческим изобретателем Героном, в ней он описывает орган, работающий на силе ветра.[51] Идея, однако, не была использована и мы не находим известный дизайн до разработки в Персии, приблизительно в 500 - 900 годах. Китай, также, часто упоминается как родина ветряной мельницы. Убеждение, что она была изобретена в Китае более 2000 лет назад широко распространено, возможно, это и так, хотя, наиболее ранняя документация о китайской ветряной мельнице относится к 1219 году, периоду китайского государства Елу Чу-Цай. [52]

12. ПРИВИВКИ

Метод прививки не был изобретен Дженнером и Пастером, он был разработан в мусульманском мире и принесен в Европу из Турции, в 1724 году, женой английского посла в Стамбуле. Детям в Турции прививали коровью оспу, для борьбы против смертельной оспы, по крайней мере, на 50 лет раньше, чем на Западе. [2]

Из статьи Пола Валлели "Как исламские изобретатели изменили мир"

Детям в Турции прививали не коровью, а натуральную оспу. В действительности, Дженнер был первым, кто использовал коровью оспу для вакцинации против, гораздо более смертельной, натуральной оспы, следовательно, он является изобретателем вакцинации. Пол Валели постоянно ссылается на всё, что происходило на Востоке (независимо от того, было ли это до или после появления ислама), как на исходящие от "мусульманского мира", хотя, даже самые непросвещенные знают, что Китай и Индия не являются частью, так называемого, мусульманского мира.

Первые прививки против оспы начали применять в Китае в 10-м веке.[10] Наиболее ранний текст, описывающий прививку оспы в Китае, написан в 1549 году.[53] К самым ранним попыткам создания искусственного иммунитета относится вдувание порошка струпьев оспы в пазухи носа. В 17 веке в Китае, в целях предотвращения заболевания, делали таблетки из блох коров. В Индии, врачи создавали иммунитет посредством прикладывания струпьев к надрезу на здоровой коже, эта техника прививки распространилась на запад в Турцию, а затем и в Европу.[54]

13. АВТОРУЧКА

Была изобретена для султана Египта в 953 году, после того, как он потребовал перо, которое бы не пачкало руки и одежду. Авторучка содержала чернила в резервуаре и, подобно современным ручкам, подпитывала чернилами перо, используя сочетание капиллярной силы и силы тяжести. [2]

Из статьи Пола Валлели "Как исламские изобретатели изменили мир"

История авторучки не может начаться иначе, чем с гусиного пера. Гусиное перо использовалась для письма при египетских фараонах, 4000 лет тому назад. Египтяне использовали гусиное перо с заточенным концом, которое окунали в чернила растительного происхождения. Хотя, первый карандаш был изобретен Конрадом Геснером в 1567 году,[55] он оставался неизменным до конца 18-го века, когда была изобретена металическая ручка. Даниэль Швентер написал об идее создания авторучки в своей книге "Delicia Physic-Mathematicae" в 1636 году.[56] Производство ручек с самоподающимися чернилами началось в 1656 году, они действовали так, что маленькая трубочка над кончиком пера наполнялась чернилами с помощью маленького поршня. Боле практичные ручки появились в 19 веке. Авторучка, которая действовала по принципу "ручка с поршнем" была создана изобретателем Фолшем, в 1809 году.[57] Позднее, в 1931 году, в Будапеште, Ласло Биро представил миру первую шариковую ручку,[58] которая вместо чернил использовала мазь.[59]

Те, кто утверждают, что авторучка была изобретена мусульманином в 953 году, должны привести свидетельства, как относительно авторучки, так и относительно типа чернил.

14. ЦИФРЫ

Цифры, используемые во всем мире, вероятно, имеют индийское происхождение, но система исчисления является арабской, они впервые появились в работе мусульманских математиков аль-Хорезми и аль-Кинди около 825 года. Алгебра получила своё название в честь книги аль-Хорезми, "Аль-Джаб ва-аль-Мукабила", большая часть которой еще используется. Работы мусульманских математиков были импортированы в Европу спустя 300 лет итальянским математиком Фибоначчи. Алгоритмы и многие теории тригонометрии пришли из мусульманского мира. Открытие "Частотного Анализа" Аль-Кинди заложило основы современной криптологии. [2]

Из статьи Пола Валлели "Как исламские изобретатели изменили мир"

Сегодняшние цифры происходят из индийских цифр брахми, которые были разработаны в начале 1-го века.
До их внедрения арабы пользовались греческими цифами.
Сами арабы считают, что индийские цифры ошибочно называют "арабскими".

Алгебра, возможно, была названа в честь книги аль-Хорезми, "Аль-Джаб ва-аль-Мукабила", но происхождение самой алгебры можно проследить у древних вавилонян, которые могли делать расчеты в алгоритмической форме.[60] Если нечто получает название после популяризации или улучшения, то это, отнюдь, не делает популяризатора или улучшителя изобретателем, иначе, мы бы обесценили работы греческого математика Диофанта Александрийского (200 и 214 - 284 и 298 гг.), автора серии книг под названием "Арифметика", которого называют "отцом алгебры".

Пол Валлели неохотно признает, что система нумерации, используемая в мире, "вероятно", индийского происхождения, но он заявляет, что "система исчисления" является исламским изобретением. Общепризнано, что система исчисления, используемая сегодня (цифры от 0 до 9), была изобретена в Индии[61][62]. Причина, по которой на Западе эти цифры называют "арабскими", состоит в том, что они пришли к европейцам через арабов, которые получил их от индусов. Более того, сами арабы часто называют их "индийскими цифрами".[63]

Использование цифры "ноль" встречается во многих древних индийских текстах. Концепция отрицательных чисел использовалась китайцами между 100 - 50 годами до н.э. Греческие и индийские математики изучали теорию рациональных чисел (самой известной является работа Евклида, датируемая 300 годом до н.э. Евклида, также, часто называют "отцом геометрии"). Наиболее раннее использование иррациональных чисел найдено в индийских Shulba Sutras (800 - 500 гг. до н.э.). Первые исследования трансцендентных чисел были сделаны Иоганном Генрихом Ламбертом, в 1761 году. Самые ранние из известных концепций математической бесконечности появляются в тексте индуистской Яджур Веды (1400 и 1000 гг. до н.э.). Самые ранние ссылки на квадратные корни из отрицательных чисел были сделаны греческим математиком и изобретателем Героном Александрийским (10 - 70 гг.). Простые числа изучались на протяжении всей истории. Математическая наука Тригонометрия изучалась древними египтянами и вавилонянами, но лишь древние греки доказали теоремы, эквивалентные современным тригонометрическим формулам. И, наконец, самый ранний из известных алгоритмов был разработан древними вавилонянами (1600 г. до н.э.). [64][65][66][67][68]

Что касается аль-Кинди, считается, что он был первым, кто описал частотный анализ, хотя, открытие этого метода не принадлежит аль-Кинди. В действительности, никто не знает, кто обнаружил, что распределение отдельных символов может быть использовано для создания шифрования [69], поскольку криптология прослеживается еще во времена Юлия Цезаря.

15. ТРАПЕЗА ИЗ ТРЕХ БЛЮД

Али ибн Нафи, известный под прозвищем Зирьяб, пришел из Ирака в Кордову в 9 веке и принес с собой концепцию трех блюд - вначале суп, затем рыба или мясо, а затем фрукты и орехи. Он, также, представил хрустальные бокалы (которые были изобретены в результате экспериментов с горным хрусталем, Аббасом ибн Фирнасом, см. № 4). [2]

Из статьи Пола Валлели "Как исламские изобретатели изменили мир"

Включение "трапезы из трех блюд" в список 20 лучших изобретений религии - это конфуз. На ум, лишь, приходит выражение "скрести по сусекам". Но, на самом ли деле, мусульмане придумали это? Неудивительно, что ответ будет "нет".

Римляне вторглись в Британию в 43 году н.э. (за 600 лет до появления ислама), с собою они принесли концепцию трапезы из трех блюд, [70] которая состояла из первого блюда, основного блюда и десерта. [71] Типичным первым блюдом была пикша (рыба семейства тресковых), сельдь, скумбрия или кефаль. Основное блюдо состояло из жареной говядины, свинины или оленины, оно подавалось с соусом и варёными овощами. Затем, на десерт подавались: жареные финики, яблоки, пропитанный сливками, или печенье, покрытое медом и перцем. Чтобы запить все это, подавалось много вина. [72]

Кроме того, Аббас ибн Фирнас не был изобретателем хрусталя. Прозрачное стекло появилось в 15-м веке, в Венеции, оно было названо "Cristallo". Хрусталь был изобретен 175 лет спустя, стеклодувом Джорджем Равенскрофтом , который добавил к стеклу оксид свинца, создав свинцовое хрустальное стекло. [73][74]

16. КОВРЫ

Ковры считали частью средневекового мусульманского рая, благодаря передовой техники ткачества, новым красителям из исламских химии и высокоразвитому чувству узора и арабесок, которые были основой изобразительного искусства ислама. Как контраст, полы Европы были весьма прозаичными и земными, если не сказать, земляными, пока не были введены в использование арабские и персидские ковры. Как записал Эразм, в Англии полы были "покрыты тростником, который иногда обновлялся, но так несовершенно, что нижний слой оставался нетронутым, иногда, в течение 20 лет, скрывая плевки, рвоту, мочу собак и людей, помет животных, остатки рыбы и другие мерзости, неприличные для упоминания". Неудивительно, что ковры быстро стали популярны. [2]

Из статьи Пола Валлели "Как исламские изобретатели изменили мир"

Пазырыкский ковер, датируемый 5-ым веком до н.э., старейшей из известных, сохранившихся в мире ковров.
Этот ковер старше ислама, более чем, на 1000 лет.

Самый ранний из известных ковров был открыт русским профессором, Руденко, в 1949 году, во время раскопок курганов в горах Алтая в Сибири. Этот ковер называют "Пазырыкским", [75][76] он датируется пятым веком до нашей эры [77] и, в настоящее время, хранятся в музее Эрмитаж, в Санкт-Петербурге. [78] Ковер сохранился от распада благодаря воде, которая просочилась и замерзла в кургане. [79] Передовая ткацкая техника, используемая в Пазырыкском ковре, указывает на долгую историю развития ткацкого искусства в данной области. Большинство экспертов считают, что Пазырыкский ковер является результатом, по крайней мере, тысячелетней эволюции техники ковроткачества. Опыт показывает, что определенные формы ковроткачества существовали в Египте, Месопотамии, на Ближнем Востоке и в Азии, около 4000 лет назад. Таким образом, ковер является доисламским изобретением.

Что же относительно Запада и пола, на который ссылается Павел Валлели? Колизей в Риме, строительство которого было завершено в 80 г. н.э., имел деревянный (а не земляной) пол. Фактически, типичный римский дом уже в 2-ом веке до н.э. имел мозаичный пол, как обнаружено в "Доме Поэта Трагика" в Помпях, в Италии. [80][81] Римляне тоже использовали ковры для покрытия пола и стен в своих дворцах. В 47 году до н.э., когда египтяне изгнали царицу Клеопатру из Египта, она тайно прибыла к римскому императору, Юлию Цезарю, внутри закатанного ковра. Любовь римлян к коврам была настолько велика, что многие считали их более ценными, чем деньги и, даже, использовали ковры, для уплаты налогов. [82]

17. СОВРЕМЕННЫЕ ЧЕКИ

Современные чеки происходят от арабского "saqq", записанной клятвы об оплате товара, когда он будет доставлен, чтобы не переноситься деньги через опасные местности. В 9 веке, мусульманский бизнесмен мог в Китае обналичить чек, который был написан в его банке, в Багдаде. [2]

Из статьи Пола Валлели "Как исламские изобретатели изменили мир"

Древние римляне, как полагают, еще в первом веке до нашей эры использовали раннюю форму чеков, известную как "Praescriptiones", [83] и "saqq" (или "sakk", которое превратилось в современное слово "чек") [84], о которых говорит Пол Валлели, существовали в персидской империи Сасанидов за три века до появления ислама. Для современных чеков нужна бумага, на которой они записываются, следовательно, чеки должны быть изобретены после изобретения бумаги. С этим, также, тесно связана история денег и банковского дела.

Бумага, как полагают, была изобретена в Китае, в первом веке до н.э. Китайцы хранили секрет производства бумаги в тайне в течение пяти столетий, пока он не стал известен японцам, в 610 году. Бумага использовалась не только для записи и книг, но и для изготовления зонтов, флагов и туалетной бумаги. Относительно чеков, китайцы использовали бумагу для записи первых векселей, которые можно назвать первыми бумажными деньгами. Это изобретение было обусловлено разбойниками, которые стали настолько многочисленными, что купцы были не в состоянии платить налоги государству. Госаппарат имел жизненно важное значение для китайской империи, он обусловил её выживание на протяжении тысячелетий. Государственным служащим принадлежала идея банкнот, имеющих определенную ценность, эти банкноты можно было обменять на золото в конце путешествия. Таким образом, был создан первый чек в истории. [10][85][86][87]

18. КРУГЛАЯ ЗЕМЛЯ

В 9-м веке, многие мусульманские ученые считали само собой разумеющимся, что Земля является сферой. Доказательством тому высказывание астронома Ибн Хазма: "Солнце всегда расположено вертикально к конкретному месту на Земле". Это было на 500 лет раньше, чем подобная мысль осенила Галилея. Расчеты мусульманских астрономов были настолько точными, что в 9-м веке они рассчитали, что окружность Земли составляет 40253.4 км, всего на 200 км меньше точного размера. Ученый аль-Идриси привез глобус, изображающий мир, во дворец короля Роджера в Сицилии, в 1139 году. [2]

Из статьи Пола Валлели "Как исламские изобретатели изменили мир"

Доисламская византийская монета, отчеканенная в 607-609 гг. Монета изображает коронованного императора Фоку, держащего Globus Cruciger (Державу, представляющую сферическую Землю), более чем за 400 лет до того, как как подобная мысль осенила Ибн Хазма и на 532 года раньше, чем аль-Идриси привез глобус во дворец короля Роджера.

Тот факт, что Земля является сферой было общеизвестно среди средневековых европейцев, это показывают большинство учебников раннего средневековья. Шар "Globus Cruciger" ("шар, несущий крест", лат.) - является христианским символом, представляющий Христа (крест), властвующего над миром (шар), он использовался в регалиях многих царств и Священной Римской империи с 395 года, [88] а также, в трудах ранних христианских ученых, включая Аниция Боэция (480-524), епископа Исидора Севильского (560-636), епископа Рабана Мавра (780-856), монаха Беды (672-735), епископа Вергилиуса из Зальцбурга (700-784) и, наиболее важно и широко, у богослова средневековья, Фомы Аквинского (1225-1274).

Убеждение, что средневековые христиане верили в плоскую землю является ложным, [89] это заблуждение было включено под номером два в список двадцати наиболее распространенные ошибок в истории, в брошюре Ассоциации Историков Британии, в 1945 году. [90] Это, конечно, не сюрприз для тех, кто знает, что еще древне греческие ученые: Пифагор (570-495 до н.э.), Аристотель (384-322 до н.э.) и Гиппарх (190-120 до н.э.) пришли к выводу, что Земля является сферой. (Ирония в том, что, именно, авторы Корана утверждают, что Земля плоская, см: "Flat Earth and the Qur'an" и "Исламская астрономия" )

Эратосфен (275-194 до н.э.) в 240 г. до н.э. измерил длину земного меридиана. Он измерил расстояние между Александрией и Асуаном, а затем - кривизну Земли между двумя этими точками, и пришел к фигуре окружности. Метод Эратосфена был, впоследствии, использован средневековым христианским ученым, Германом из Райхенау (1013-1054). Греческий философ и математик, Аристарх (320-230 до н.э.), даже знал, что Земля вращается вокруг Солнца, а не наоборот [91] ( как считают авторы Корана ).

На Востоке, работы индийского астронома и математика, Ариабхаты (476-550), также, имели дело со сферической Землей и движением планет. Последние две части его великой работы на санскрите, названные "Калакрия" (Вычисление времени) и "Гола" (Сфера), утверждают, что земля является сферой, и что её окружность составляет 4967 йоджан (39968 км), что близко к значению длинны Экватора - 40075 км. [92] Он, также, заявил, что наблюдаемое вращение небесных объектов связано с вращением Земли, и вычислил длину астрономических суток, которая составила 23 часа, 56 минуты и 4,1 секунды. [93]

В заключение. Все, что Пол Валлели связывает с арабами-мусульманами, уже было открыто, как доисламским Востоком, так и дохристианскими греками. Исламская религия душит научный прогресс и ничто не демонстрирует это так хорошо, как исламское убеждение в том, что Земля плоская. Совсем недавно, в 1993 году, верховный религиозный авторитет Саудовской Аравии, шейх Абдул-Азиз ибн Баз, заявил:
"Земля плоская. Тот, кто утверждает, что Земля груглая, является атеистом и заслуживает наказания." [94]
В октябре 2007 года, по телеканалу Аль-Файха в Ираке, мусульманский ученый, также, заявил, что Земля является плоской, поскольку это утверждают суры Корана, и что Солнце намного меньше Земли и вращается вокруг Земли. [95] Статья "Исламская астрономия" объясняет, также, и другие ошибки Корана в понимании Вселенной.

19. ПОРОХ

Хотя, селитровый порох и был изобретен китайцами, которые использовали его в своих фейерверках, именно арабы работали очистку пороха нитратом калия, чтобы использовать его в военных целях. Сжигающие устройства мусульман наводили ужас на крестоносцев. В 15-м веке они изобрели ракету, которую назвали "самоходное горящее яйцо", и торпеду - самоходную грушевидную бомбу - с гарпуном впереди, который пронзал корабли противника, а затем взрывал их. [2]

Из статьи Пола Валлели "Как исламские изобретатели изменили мир"

Пол Валели признает, что китайцы изобрели селитровый порох, а селитра, в действительности, является нитратом калия. [96] Существует только одна ссылка на Крестовый поход, в котором мусульмане запустили какую-то ракету, которая не причинила ущерба. Можно ли утверждать, что впервые порох использовался военных действиях во времена крестовых походов, если первым военным устройством, в котором применялся порох, была первая пушка, которую первыми использовали китайцы? [97]

Роспись в пещере Дуньхуанг, Китай, 950 год.
Роспись изображает наиболее раннее известное представление о пушке (огненном копье) и гранате.
(Нажмите на картинку, чтобы увидеть полный размер)

Хотя, дата начала использования пушек неопределенна, сочинения указывают, что в 994 году китайцы использовали в битве огненные стрелы. Огненные стрелы были традиционными стрелами, с наконечником из легковоспламеняющихся материалов, таких как смола или битум. В 994 году, китайский город Цзы Тунг подвергся нападению со стороны армии в 100000 человек. Командующий оборонительными силами, Чанг Юнг, приказал ответить на нападение артиллерийским огнем из катапульт, метающих камни, и огненных стрел.

В 1045 году, китайский чиновник, Цзэн Кунг-Лян, написал полный отчет об использовании пороха в Китае, включая его применение в вооружении. Работа "У-Цзин Цзун-яо" (Полный Сборник Военной Классики) описывает использование баллистических огненных стрел, запускаемых не с помощь лука, а с помощь заряда пороха. Хотя дата их первого применения не определенна, огненные стрелы, запускаемые порохом, считаются первыми настоящими ракетами. Эти огненные стрелы были традиционными стрелами, помещенными в трубу и приводимыми в движение с помощью заряда пороха, привязанного к стреле. Огненные стрелы переносили горючие материалы, а иногда, и яд. Пороховая труба была удлиненна до наконечника стрелы и, по форме, напоминала современную ракетную установку.

В 1258 году, монголы использовали огненные стрелы, запускаемые порохом, во время захвата арабского города Багдад. Такие же огненные стрелы монголы запускали со своих судов во время нападения на Японию, в 1274 и 1281 годах. К концу 13 века, армии Японии, Явы, Кореи и Индии, как полагают, имели уже достаточно знаний об огненных стрелах, приводимых в движение порохом, чтобы начать использовать их против монголов. Использование этого оружия быстро распространилось по всей Азии и Восточной Европе.

В то же самое время, когда огненные стрелы, приводимые в движение порохом, использовались в боях, в Европе были опубликованы научные работы о подготовке и применении пороха в вооружении. Известные работы были написаны Роджером Бэконом, Альберт Великим и Марком Греком в конце 13-го века. В 1379 году, итальянец Муратори использовал слово "rochetta" при описании разновидностей огненных стрел, приводимых в движение порохом, используемых в средние века. Считается, что это было первым использованием слова "Ракета", которое позже было переведено на английский как "rocket". [98]

20. САДЫ

Хотя, в средневековой Европе и были сады, но идея сада как места красоты и отдыха принадлежит арабам. Первый королевский сад для удовольствия в Европе был открыт в 11-м веке, в мусульманской Испании. Цветы в мусульманских садах включали гвоздики и тюльпаны. [2]

Из статьи Пола Валлели "Как исламские изобретатели изменили мир"

Картина, изображающая сад. Взята из египетской гробницы Небамун, казначея храма Амона в Карнаке,
который умер около 1350 году. до н.э., почти за две тысячи лет до появления ислама.

Сады существовали в арабской традиции задолго до ислама. Исламские претензии на "изобретение" садов игнорируют тысячу лет доисламской арабской культуры, не говоря уже о легендарных Висячих Садах Семирамиды, которые были построены халдейским царем Навуходоносором II около 600 г. до н.э., чтобы угодить своей больной жене Амитис. [99] Валлели, также, игнорирует и римскую традицию садов и фонтанов, используемых для отдыха, и красивые художественные китайские сады Сучжоу (770-476 до н.э.), которые создавались специально для отдыха. [100] Самым древним изображением сада является картина из древнеегипетской гробницы. Подобно современным садам, древние сады имели беседки, бассейны, тенистые аллеи и растения в терракотовых горшках. В древние времена храмы имели то, что сегодня назвали бы садом. Когда сады при храмах закрывались для публики, они становились местом уединения для священников. Сады были в египетских храмах Хатшепсут и Ментухотеп, и в греческом храме Гефеста. [101] Одним из главных украшений римского дома был сад перистиль . Иногда, в центре дома, вместо сада, располагался пруд или бассейн. В зависимости от размера дома, вся планировка могла быть очень протяженной, вместе с садами, ведущими в залы, которые, в свою очередь, вели в другие сады. [80]

ЗАКЛЮЧЕНИЕ

Статья, написанная Полом Валлели, принципиально вводит в заблуждение. Валлели умалчивает, искажает и делает ошибки в самых элементарных исторических фактах, создавая у читателя ложное впечатление. Возникает вопрос: какие мотивы побудили автора создать подобный образец обманной журналистики?

Выставка в Англии объявила, что продемонстрирует 1001 исламское изобретение. Если 20 лучших исламских изобретений оказались ложью, то как насчет других 981 изобретений?

Если Музей Науки и Промышленности и Университет Манчестера, вместо того, чтобы искать и защищать правду, помогают таким сайтам как "MuslimHeritage" увековечить ложь и грабить другие культуры, то какого признания они заслуживают?

Если подобный сорт лжи исламисты открыто распространяют с согласия и одобрения властей и университетов, то какой ложью они кормят детей в мусульманских школах и мечетях?

Почему западные правительства и, страдающие само-ненавистничеством, западные интеллектуалы, которые распространяют эту ложь через веб-сайты и форумы, стараются ублажить мусульман, утверждая, что их культура создала лучшие изобретения, которые, в действительности, были заимствованы из других цивилизаций?

Независимо от неудачной попытки Пола Валлели изменить историю мира, чтобы показать ислам в лучшем свете и принизить Запад и его историческое наследие, всем нам ясно, что причиной застоя и стагнации науки и культуры в исламском мире является исламская религия и те ограничения, которые он накладывает на мусульман.

Ссылки по теме
  • PDF файл с иллюстрациями к статье
  • Дмитрий Романенко. Забытые изобретения Герона Александрийского
  • Исламская Наука
  • Научные ошибки в Коране
  • "Научный" ислам - Астрономия, Коран и Хадисы (видео)
  • Миф об арабской цивилизации
  • Cредневековые Арабы - детище 19 века
  • Вопреки арабам и исламу
  • Сказки "Тысяча и одна ночь" - западное изобретение 18 века
  • Исламский ученый доказывает, что Земля плоская (видео)

Литература
  1. Paul Vallely - How Islamic inventors changed the world - The Independent, March 11, 2006.
    2. Wikipedia search term: "How Islamic inventors changed the world" - Results: Inventions in medieval Islam, Timeline of historic inventions, Al-Jazari, Combination lock, Cheque, Islamic Golden Age, Al-Andalus, Science in medieval Islam, Medicine in medieval Islam, Alchemy and chemistry in medieval Islam, List of Muslim scientists, Paul Vallely, Pinhole camera, Timeline of science and engineering in the Islamic world, Inoculation, Ink, Timeline of medicine and medical technology, Science in the Middle Ages, History of medicine, History of technology, List of persons considered father or mother of a field, Wikipedia:Articles for deletion/Arab contributions to science. Retrieved December 24, 2009
  2. Lake Tana Monastery Island Coffee - Ethiopia - Sea Island Coffee
  3. Jon Grepstad - Pinhole Photography - Photo.net, first published 1996, last updated December 18, 2003
  4. Michael Quinion - CAMERA/?k?m?r? - World Wide Words, November 15, 1997
  5. Lynn H. Nelson - Latin Word List - University of Kansas, June 18, 1997
  6. Ancient chess history unearthed - BBC News, July 27, 2002
  7. "Buraida reported on the authority of his father that Allah's Apostle (may peace be upon him) said: He who played chess is like one who dyed his hand with the flesh and blood of swine." - Sahih Muslim 28:5612
  8. "Yahya related to me from Malik from Nafi from Abdullah ibn Umar that when he found one of his family playing dice he beat him and destroyed the dice. Yahya said that he heard Malik say, "There is no good in chess, and he disapproved of it." Yahya said, "I heard him disapprove of playing it and other worthless games. He recited this ayat, 'What is there after the truth except going the wrong way.' " (Sura l0 ayat 32)." - Al-Muwatta 52 2.7
  9. The Genius of China, 3,000 Years of Science, Discovery and Invention written by Robert K.G.Temple and published by Simon and Schuster, 1986. Currently out-of-print
  10. Encyclopedia Brittanica, 2004
  11. Oracle Bones, Stars, and Wheelbarrows, Ancient Chinese Science and Technology by Frank Ross,Jr., Houghton Miffin Company, New York, 1982
  12. Early History of Flight - Hero and the Aeolipile - About.com: Inventors
  13. The Travels of Dean Mahomet – University of California press, ISBN 9780520207172
  14. Deen Mahomed (1759–1851): soldier, writer, businessman - The Oxford Dictionary of National Biography
  15. Tracing Your Roots > South Asian > Tracing South Asian Roots: Dean Mahomed Shampooing Surgeon in Brighton - Moving Here
  16. Barbara F. McManus - Roman Baths and Bathing - The College of New Rochelle, revised July, 2003
  17. Soaps & Detergent: History - The American Cleaning Institute, Washington, DC
  18. R. Talon, La Science antique et medievale, Presses Universitaires de France, Paris, 1957, plate 16. Photo: Sir J. Needham.
  19. Fractional Distillation - The Chemical Heritage Foundation, 2002
  20. John Ferguson - History of distillation and essential oils - Aromatherapy Organisation Council
  21. History of Whisky and of Distillation (I) - Celtic Whisky Compagnie
  22. Newman, William (1985). "New Light on the Identity of Geber", Sudhoffs Archiv fuer die Geschichte der Medizin und der Naturwissenschaften.
  23. Geber - The Encyclop?dia Britannica
  24. Major Engineering Events in History: First Use of the Crank 834 A.D. - Trivia-Library, Inc.
  25. The Invention of the Crank, The Crank Powered Bicycle - Patent Pending Blog, April 7, 2005
  26. Science & Technology: Heron of Alexandria - The Encyclop?dia Britannica
  27. A walk through time - Early Clocks - The National Institute of Standards and Technology (NIST) Physics Laboratory
  28. An Ancient Greek Computer? - World-Mysteries, The Economist Newspaper Limited 2002
  29. Michael Lahanas - The Antikythera computing device, the most complex instrument of antiquity - Hellenica
  30. Hoepfner, Wolfram (1970), "Ein Kombinationsschloss aus dem Kerameikos", Archaologischer Anzeiger 85 (2): 210–213
  31. The Beauty of Ancient Chinese Locks - The Ancient Chinese Machinery Cultural Foundation
  32. Schlage's History of Locks/ Inventive Ingenuity - Schlage Lock
  33. Averil Colby - Quilting - Macmillan Pub Co, 1979, ISBN 9780684160580
  34. 35.0 35.1 Julie Johnson - History of Quilting - Emporia State University
  35. Chen Lin - Male mummy found in Xinjiang - china.org.cn, September 20, 2007
  36. Roman Art and Architecture - MSN Encarta
  37. arch - The Columbia Electronic Encyclopedia 2007, Columbia University Press
  38. Holly Hayes - Hagia Sophia, Istanbul - Sacred Destinations, September 19, 2009
  39. Jamie Humphrey and Linda Phelps - Stained Glass, Europe, Medieval - Smith College History of Science, Museum of Ancient Inventions
  40. Vault (architecture) - The Encyclop?dia Britannica, accessed February 8, 2011
  41. John Julius Norwich - The World Atlas of Architecture - Publisher: Crescent, pg.202, ISBN 9780517668757
  42. Prof. Nancy Demand, Indiana University, Bloomington - The Asclepion - AbleOne Education Network, Classics Technology Center
  43. Professor David J. Leaper - Wound Closure Basic Techniques, Scientific paper presented at EWMA Stockholm 2000 - The European Wound Management Association
  44. Janet Koenig - A Brief and Selective History of Blood - REPOhistory
  45. The History of Cataract Surgery - LaserSurgeryForEyes
  46. Facts about Anesthesia’s Past and Present - Word Sources
  47. Al-Farouq Omar Ibnul- Khattab/ Omar's Martyrdom - IslamBasics, The Online Islamic Library
  48. History of Technology: Mills - History World
  49. Geoffrey Ernest Maurice De Ste. Croix - The class struggle in the ancient Greek world (pg. 38) - Cornell University Press, 1989, ISBN 9780801495977
  50. Donald Routledge Hill - A history of engineering in classical and medieval times (pg. 172) - London: Croom Helm & La Salle, Illinois: Open Court, 1984, ISBN 0875484220
  51. Darrell M. Dodge - Illustrated History of Wind Power Development/ Part 1 - TelosNet Web Development
  52. Joseph Needham - Science and Civilization in China: Volume 6, Biology and Biological Technology, Part 6, Medicine - Cambridge University Press, 2000, pg. 134, ISBN 9780521632621
  53. Christopher S. W. Koehler Ph.D. - Science, “society”, and immunity - The American Chemical Society, MDD Vol. 4, No. 10, pp 59–60., October 2001
  54. Dennis B. Smith - Conrad Gessner - Leadholder: The Online Drafting Pencil Museum
  55. Daniel Schwenter - Academic dictionaries and encyclopedias
  56. Fountain pen - Quido Magazine
  57. Golyo a tollban - megemlekezes Biro Laszlo Jozsefrol (in Hungarian) - Hungarian Patent Office
  58. Ballpen - The Great Idea Finder, May 5, 2006
  59. Dirk J. Struik - A Concise History of Mathematics - Dover Publications; 4 Rev Sub edition, 1987, ISBN 9780486602554
  60. Berat Jusufi, Jon-Fredrik Stryker, Vegard Larsen - The history of Indian numerals - Comenius Maths Project, a Europeen Education Project (EEP)
  61. Joel Achenbach - Article: Take a Number, Please - The Washington Post, September 16, 1994
  62. Russ Rowlett - Roman and "Arabic" Numerals - The University of North Carolina at Chapel Hill, March 14, 2001, updated July 14, 2004
  63. Erich Friedman - What's special about this number? - Stetson University
  64. Steven Galovich - Introduction to Mathematical Structures - Harcourt Brace Javanovich, 1989, ISBN 0154534683
  65. Paul Halmos - Naive Set Theory - Springer, 1974, ISBN 0387900926
  66. Morris Kline - Mathematical Thought from Ancient to Modern Times - Oxford University Press, 1972
  67. Whitehead and Russell - Principia Mathematia to *56 - Cambridge University Press, 1910
  68. Simon Singh - The Black Chamber/ Cracking the substitution chipher - Simon Singh.net
  69. Adam Hart Davis - Discovering Roman Technology/ Food and baths - BBC History, May 11, 2009
  70. Roman cuisine - Wikipedia, accessed November 16, 2009
  71. The dinner party - The Romans in Britain
  72. A Brief History of Glass - Glass Online
  73. Mary Bellis - The History of Glass - About.com: Inventors
  74. Karen S. Rubinson - "Animal Style" Art & the Image of the Horse and Rider - The Circle of Ancient Iranian Studies, July 24, 2004
  75. History - The Carpet Encyclopedia
  76. Haider, R., Carpet that Captive
  77. Collection Highlights - Pile Carpet (fragment) - The State Hermitage Museum
  78. Tony Sidney - History of the Pazaryk Rug - Collectibles-Articles.com
  79. Roman Civilization: CMS 206 /History 206 The Roman House - Bates College
  80. Faculty of Arts & Letters - Images of Pompeii - The University at Buffalo, The State University of New York
  81. Sharon J. Huntington - A not-so-boring history of flooring - The Christian Science Monitor, May 18, 2004
  82. Durant, Will (1944). Caesar and Christ : a history of Roman civilization and of Christianity from their beginnings to A.D. 325. New York: Simon & Schuster, 749.
  83. Melanie Wright - Just write me a 'sakk'.. - The Sunday Mirror, February 23, 2009
  84. The British Library
  85. The Silk Road Foundation Website
  86. The Franklin Institute Online
  87. Globus cruciger - Wikipedia, accessed September 9, 2009
  88. Myth of the Flat Earth - Wikipedia, accessed December 27, 2010
  89. Flat Earth/ Middle Ages - Wikipedia
  90. Immanuel Velikovsky - Aristarchus - The Immanuel Velikovsky Archive
  91. J J O'Connor and E F Robertson - Aryabhata the Elder - The MacTutor History of Mathematics archive, November, 2000
  92. William J. Gongol - The Aryabhatiya: Foundations of Indian Mathematics - University of Northern Iowa, December 14, 2003
  93. Youssef M. Ibrahim - Muslim Edicts Take on New Force - New York Times, February 12, 1995
  94. Iraqi Researcher Defies Scientific Axioms: The Earth Is Flat and Much Larger than the Sun (Which Is Also Flat) - MEMRI TV, Video No. 1684, Al-Fayhaa TV (Iraq) - October 31, 2007
  95. Saltpetre definition - The Mondofacto Online Medical Dictionary
  96. Technology of the Song Dynasty/ Gunpowder warfare - Wikipedia
  97. Cliff Lethbridge - History of Rocketry/ Ancient Times Through the 17th Century - Spaceline
  98. Karen Polinger Foster - Gardens of Eden: Exotic Flora and Fauna in the Ancient Near East - Department of Near Eastern Languages and Civilizations, Yale University
  99. Suzhou gardens - China Internet Information Center, May 19, 2004
  100. Domestic garden - GardenVisit


﻿ Правда о достижениях мусульманских ученых Золотого Века
Страницы: 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30

Данный анализ является опровержением статьи др. К. Айрама "Чудо исламской науки". Цель данного анализа - рассказать правду о достижениях мусульманских ученых Золотого Века, не преуменьшая эти достижения, но и ни преувеличивая их.

Правда о достижениях мусульманских ученых Золотого Века

Источник: WikiIslam
  • Введение
  • Анализ и Опровержения
  • Заключение
  • Литература

Введение

Исламский Золотой Век длился с 750-х годов до середины 12-го века, когда исламскому богослову Аль-Газали удалось установить приоритет веры над разумом, или как говорят некоторые, когда монголы разграбили Багдад в 1258 году. Это время халифата Аббасидов, когда жили наиболее известные мусульманские ученые. Некоторые исламисты переоценивают достижения мусульманских ученых, принижая достижения ученых не-мусульман, или приписывают мусульманам достижения не-мусульман. Некоторые даже утверждают, что Золотой Век закончился в 14-м веке. Однако удлинить Золотой Век на два столетия не возможно, так как халифат Аббасидов распался 1258 году.

Цель данного анализа - рассказать правду о достижениях мусульманских ученых Золотого Века, не пороча эти достижения, но и не преувеличивая их. Научно-технический прогресс происходит в прогрессии, и мусульманские достижения - лишь звено в этой прогрессии. Только небольшая часть научных достижений была полностью сделана мусульманскими учеными, большая часть достижений была унаследована ими от ученых предшествующих исламу культур или заимствована из современных им не-исламских культур. Кроме того, передавая греческие, римские, индийские, персидские и египетские знания (часть которых могла быть потеряна, если бы не переводы на арабский), мусульманские ученые оказали человечеству большую услугу.

Не оспаривая мусульманских ученых, некоторые из которых признаны великими, мы считаем, что отсутствие последовательного прогресса в исламском мире является серьезным обвинением против исламской религии. Например, работы по оптике европейского ученого Ньютона привели к изобретению телескопа и микроскопа и способствовали большим достижениям в астрономии, географии и микробиологии. В противовес этому, работы по оптике мусульманского ученого Альхазена не привели ни к научным, ни к техническим прорывам в мусульманском мире.

В большинстве случаев начального открытия не достаточно для развития технического прогресса. Фундаментальные исследования должны сопровождаться прикладной наукой, в которой мусульманские ученые преуспели меньше. Например, сэр Александр Флеминг открыл пенициллин, вслед за этим Говард Флори и Эрнст Чейн разработали промышленную технологию производства антибиотиков для медицины. Исламскому Золотому Веку очень не хватает таких последующих научных достижений, это привело к тому, что работы мусульманских ученых или завяли на корню, или умерли мертворожденными.

Анализ и Опровержения

Ибн Фирнас изобрел, изготовил и испытал летательный аппарат в 800 году в исламской Испании. Роджер Бэкон узнал о летательных аппаратах из арабских ссылок на аппарат Ибн Фирнаса. Изобретение Ибн Фирнаса предшествовало изобретению Бэкона на 500 лет и изобретению да Винчи - на 700 лет.
Из статьи К. Айрама "Чудо исламской науки" [1]

В 202 году до н.э., в Китае, при императоре Лю Бан, генерал Хань Синь сделал воздушный змей для переноса человека по воздуху в военных целях. Это является первым зарегистрированным свидетельством полета человека. [2]

Стеклянные зеркала использовались в исламской Испании в начале 11 века. Венецианцы узнали об искусстве производства тонкого стекла у сирийских ремесленников в 9-10-х веках.
Из статьи К. Айрама "Чудо исламской науки" [1]

Стеклянные зеркала были изобретены римлянами, в Сидоне, в 1-м веке нашей эры. [3]

Различные, большие и маленькие механические часы изготавливались мусульманскими инженерами в Испании, Их знания пришли в Европу через латинские переводы исламских книг по механике. Часы приводились в движение весом. Существуют иллюстрации, изображающие конструкции эпи-циклических и сегментарных приводов. Некоторые часы имели ртутный регулятор, этот тип был скопирован европейцами в 15 веке. Кроме того, в 9-м веке, Ибн Фирнас в исламской Испании, согласно Вилл Дюранту, изобрел устройство, подобное часам, которое хранило точное времени. Мусульмане, также, сконструировали высокоточные астрономические часы для использования в своих обсерваториях.
Из статьи К. Айрама "Чудо исламской науки" [1]

Первые, полностью механические часы (на водном приводе) были сконструированы Лян Лин-Чаном, в Китае, в 724 году. [4][5] Некоторые авторы считают, что первые часы, управляемые весом, были изобретены Пацификусом, архидиаконом Вероны, в 9-м веке. [6]

Маятник был изобретен Ибн Юнусом аль-Масри, в 10-м веке, он был первым, кто изучал и задокументировал свои исследования колебательного движения. Его изобретение было использовано для часов мусульманскими физиками в 15-м веке.
Из статьи К. Айрама "Чудо исламской науки" [1]

Еще римляне знали о маятниках, поскольку использовали их для гаданий, форма этих маятников подробно описана в трудах римского историка Аммиана Марцеллина.[7] В действительности, первые маятниковые часы были построены Христианом Гюйгенсом в 1657 году, хотя, Галилей задумал их конструкцию еще в 1602 году. Некоторые авторы считают, что первые маятниковые часы были созданы в 996 году, ученым монахом Гербертом Орильякским (945-1003), который позднее стал Папой Сильвестром II. [8]

Считается, что в 1454 году, Иоган Гутенберг разработал печатный станок. Однако сборные латунные формы использовались в исламской Испании на 100 лет раньше.
Из статьи К. Айрама "Чудо исламской науки" [1]

Сборные формы для печати впервые были изобретены в Китае. В 1041 году, китаец Пи-Шенг создал шрифты из обоженной глины, хотя, его работа не была полностью успешной. В начале 1200-х, в Корее были созданы шрифты, отлитые из бронзы. Самым старым из сохранившихся текстов, сделанных металлическим шрифтом, является "Baegun Hwasang Chorok Buljo simche yojeol", сокращенно "Чикчи" , он был опубликован в 1377 году, в Корее, сегодня текст хранится в Национальной библиотеке Франции. [9]

В 11-м веке аль-Хайтам сделал, практически, все открытия в оптике, на столетия опередив Ньютона, которого многие авторы считают "основателем оптики". Существует небольшое подозрение, что Ньютон находился под влиянием его идей. Аль-Хайтам был наиболее цитируемым физиком средневековья. Его работы использовали и цитировали в 16 и 17-х веках больше европейских ученых, чем работы Ньютона и Галилея, вместе взятых.
Из статьи К. Айрама "Чудо исламской науки" [1]

Величие аль-Хайтама (Альхазена), также, строилось на работах, предшествующих ему, древнегреческих ученых. [10]

Исаак Ньютон в 17-м веке, обнаружил, что белый свет состоит из лучей разного цвета. Это открытие было сделано аль-Хайтамом в 11-м веке и Камаль ад-Дином в 14-м веке. Ньютон сделал оригинальное открытие, но не был первым.
Из статьи К. Айрама "Чудо исламской науки" [1]

Аль-Хайтам (Альхазен), действительно, был великим ученым.

Считается, что концепция ограниченности природы материи была впервые введена Антуаном Лавуазье в 18-м веке. Он обнаружил, что при изменении состояния или формы материи, её масса не меняется. Например, если воду превратить в пар, или соль раствортить в воде, или сжечь кусок дерева, то общая масса останется неизменной. Принципы этого открытия были разработаны мусульманским ученым из Персии, аль-Бируни (ум. 1050). Лавуазье был учеником мусульманских химиков и физиков и часто ссылался на их книги.
Из статьи К. Айрама "Чудо исламской науки" [1]

Великий аль-Бируни, также, стоял на плечах предшествующих ученых. Аль-Бируни свободно читал на санскрите и был великим переводчиком санскритских научных текстов по индийской астрономии и математике, которые представляли для него особый интерес. Сегодня мы знаем, что Аль-Бируни черпал знания из санскритской литературы по таким темам, как астрология, астрономия, хронология, география, математика, медицина и философия. [12]

Считается, что греки являются разработчиками тригонометрии. Но у греков тригонометрия была, в основном, теоретической наукой. До современного уровня тригонометрия была развита мусульманскими учеными, и основная заслуга в этом принадлежит аль-Баттани. Термины, обозначающие основные функции этой науки, а также синус, косинус и тангенс, пришли из арабского. Таким образом, первоначальный вклад греков в тригонометрию были минимальным.
Из статьи К. Айрама "Чудо исламской науки" [1]

Вклад мусульман в тригонометрию является лишь звеном в цепи открытий, начало которым положили египтяне и вавилоняне, затем продолжили греки и индийцы, затем мусульмане, и затем западные математики.[13] Утверждение, что мусульмане развили тригонометрию "до современного уровня" не достоверно. Слово "синус" имеет индийское происхождение.

Утверждение, что тригонометрия была "в основном, теоретической наукой у греков" не достоверно. Греки развили тригонометрию до такого уровня, который позволял им производить астрономические расчеты.[14] Утверждение, что "вклад греков в тригонометрию были минимальным" - крайне грубая ложь.

Десятичные дроби (0,5), которые заменили громоздкие натуральные дроби (1/2), первыми использовали мусульманские математики. Книга Аль-Каши, "Ключ к арифметике", была написана в начале 15-го века, она стимулировала систематическое применение десятичных дробей.
Из статьи К. Айрама "Чудо исламской науки" [1]

Дроби были изобретены вавилонянами. Хотя, мусульманские математики и создали теоретическую основу для использования десятичных дробей, но впервые десятичные дроби в их современном виде использовал китайский математик Ян Хуэй, в 1261 году. Аль-Каши записал значение числа "пи" в десятичной форме, более чем сто лет спустя. [15]

Мусульманский математики изобрели алгебру, еще в 9-м веке они ввели концепцию использования букв для неизвестных переменных в уравнениях. Благодаря этой системе, они решили множество сложных уравнений, включая квадратичные и кубические. Они использовали символы для развивития и совершенствования теоремы бинома (Бином Ньютона).
Из статьи К. Айрама "Чудо исламской науки" [1]

Создателями алгебры являются индийцы. Самым ранним текстом по алгебре является "Манускрипт Бахшали" , который датируется 3-м или 4-м веком. Манускрипт посвящен, главным образом, в арифметике и алгебре, и нескольким проблемам геометрии. Правила для решения квадратных уравнений были разработаны индийским математиком и астроном Брахмагуптой (598-665 гг).

Считается, что сложные кубические уравнения оставались нерешенными до 16-го века, когда итальянский математик Никколо Тарталья решил их. Однако кубические уравнения, а также многочисленные уравнения более высоких степеней были с легкостью решены мусульманскими математиками еще в 10 веке.
Из статьи К. Айрама "Чудо исламской науки" [1]

В своем утверждении К. Айрам не приводит ни имен, ни подтверждающих ссылок. Решение кубического уравнения на основе геометрических построений и конических сечений приписывают Омару Хайяму, однако, Омар Хайям не был мусульманином, он был агностиком. [16][17]

Считается, что концепция отрицательных чисел стала известна только в 1545 году, благодаря Джеронимо Кардано. Однако мусульманские математики использовали отрицательные числа в различных арифметических функциях, по крайней мере, за 400 лет до Кардано.
Из статьи К. Айрама "Чудо исламской науки" [1]

Отрицательные числа были изобретены индийским математиком и астроном Брахмагуптой (598-665 гг) [18]. Его основная работа, "Брахма-спхута-сиддханта", впоследствии была переведена на арабский язык Синд Хиндом.

Считается, что в 1614 году Джон Нейпир изобрел логарифмы и логарифмические таблицы. Однако мусульманские математики изобрели логарифмы и логарифмические таблицы на несколько веков раньше. Такие таблицы были распространены в исламском мире еще в 13 веке.
Из статьи К. Айрама "Чудо исламской науки" [1]

И вновь К. Айрам делает голословное заявление, не приводя в подтверждение ни имен, ни фактов.

В 17-м веке, Рене Декарт обнаружил, что алгебра может быть использована для решения геометрических задач, благодаря этому Декарт значительно продвинул науку геометрию. Однако математики халифата сделали это еще в начале 9-го века. Сабит бин Курра был первым, кто сделал это, его последователь Абу-л-Вафа, чья книга 10-го века использовала алгебру для развитии геометрии.
Из статьи К. Айрама "Чудо исламской науки" [1]

По видимому, исламисты считают, что любой человек с ближневосточным именем является мусульманином. Сабит ибн Курра (как и Омар Хайям) не был мусульманином, он был членом языческой секты сабиев (которые поклонялись звездам) из Харрана. [19] Книга 10-го века Абу-л-Вафы называется "Китаб аль-Индус" и, вероятно, отдает долг заимствованиям из индийской математики.

Считается, что Исаак Ньютон, в 17-м веке, разработал бином, который является ключевым компонентом в алгебре. Однако мусульманские математики начали использовать бином для решения алгебраических задач еще в 10-м веке.
Из статьи К. Айрама "Чудо исламской науки" [1]

Это еще одно голословное, бездоказательное заявление Айрама.

Считается, что король Кастилии, Альфонсо Мудрый, в 13-м веке изобрел Альфонсовы Таблицы , которые были более точными, чем у Птолемея. Однако мусульманские астрономы улучшили разработки Птолемея еще в 9 веке, они были первыми, кто оспорили его архаичные идеи. В своей критике греков они синтезировали доказательство, что Солнце является центром Солнечной системы, и что орбиты Земли и других планет могут быть эллиптическими. Они подготовили сотни высокоточных астрономических таблиц и звездных карт. Многие из их расчетов по точности соответствуют современным. Альфонсовы Таблицы - не более, чем копия работ по астрономии, пришедших в Европу через исламскую Испанию, то есть, Толедовы Таблицы .
Из статьи К. Айрама "Чудо исламской науки" [1]

Король Альфонсо не изобретал Альфонсовы Таблицы, он поручил эту работу группе астрономов (во главе с евреем по имени Исаак ибн Саид). Эта работа основана на принципах, изложенных Птолемеем, и включает новые, более точные, наблюдения. Толедовы Таблицы, на самом деле, были составлены а 12-ю еврейскими астрономами, хотя, и во главе с кордовским арабским астрономом Аз-Заркали (Арзахель). [20]

Считается, что английский ученый Роджер Бэкон (ум. 1292) первым изобрел стеклянные линзы для улучшения зрения. Однако Ибн Фирнас из исламской Испании изобрели очки еще в 9 веке, они изготовливались и продавались по всей Испании на протяжении более двух веков. Исследования в области очков Роджера Бэкона всего лишь повторение работ аль-Хайтама (ум. 1039), на которые Бэкон часто ссылается.
Из статьи К. Айрама "Чудо исламской науки" [1]

Китайцы были первыми, кто использовал корректирующие оптические линзы между 250 годами до н.э. и 100 годами н.э. [21]

Утверждают, что римский трагик Сенека (4 век до н.э.) прочитал "все книги в Риме", вглядываясь в них через стеклянный шар, наполненный водой, чтобы увеличить текст. Может быть Ибн Фирнас и изобрели очки (несмотря на доказательства более раннего китайского изобретения), но не существует этому доказательств. Да, Роджер Бэкон в большом долгу у Кинди и Альхазена, но говорить, что его работа - лишь повторение - крайне не корректно.

Считается, что на западе порох был разработан Роджером Бэконом в 1242 году, а первое применение оружия, использующее порох имело место в Китае, против монгольских завоевателей. Китайцы производили порох добавлением серы и древесного угля в селитру, им заряжали бамбуковые трубки.

Однако китайцы разработали порох для фейерверков, а не военного дела, и не они изобрели формулу пороха. Согласно историкам Reinaud and Fave, первыми изобрели порох мусульманские химики, эти историки также утверждают, что мусульмане первыми разработали огнестрельное оружие. Примечательно, что мусульманские армии использовали гранаты и другое оружие в защите Algericus против франков в 14-м веке. Первое упоминание о пушке было в тексте на арабском языке около 1300 года н.э. Роджер Бэкон узнал о формуле пороха из латинского перевода арабской книги, он не создал ничего оригинального в этом отношении.
Из статьи К. Айрама "Чудо исламской науки" [1]

Исламские претензии на изобретение пороха ложны. Создателями формулы пороха являются китайцы, они использовали порох в военных целях, включая гранаты, осколочные бомбы, ракеты и даже раннюю форму ружья/пушки еще в 12-ом веке (династия Сун). [22]

Считается, что компас был изобретен китайцами, которые, возможно, были первыми, кто использовал его для навигационных целей между 1000 и 1100 годами. Наиболее ранние ссылки на использование компаса в навигации на западе были сделаны англичанином Александром Неккамом (1157-1217).

Однако мусульманские географы и мореплаватели, возможно узнав о магнитной стрелке из Китая, были первыми, кто использовал магнитные иглы в навигации. Они изобрели компас и передали знания о его использовании в навигации на Запад. Европейские мореплаватели полагались на мусульманских лоцманов и их инструменты при изучении неизвестных территорий.
Из статьи К. Айрама "Чудо исламской науки" [1]

Компас - это еще один пример попытки присвоения китайского изобретения мусульманами.[23] Первый известный компас появился в Китае в 1-м веке нашей эры (за 5 веков до появления ислама).[24] Историки говорят, что именно китайцы познакомили арабов с компасом (а не наоборот) во время северной династии Сун (960-1127 н.э.). [25]

Продолжение перевода следует...

Заключение

Цель данного анализа - восстановить правду, которую др. К. Айрам пытался исказить в своей статье, распространенной на сайтах и форумах. Мы полагаем, что мусульманские ученые Золотого Века достигли существенных успехов в области науки и техники и внесли значительный вклад в сумму человеческих знаний. Но научные достижения являются кульминацией накопленных знаний, а не "чудесными" открытиями одиночек в силу их религиозных или культурных особенностей. Известно, что западные ученые, которые пришли после ученых Золотого Века, например, Роджер Бэкон и Исаак Ньютон, были осведомлены о работах своих предшественников. Однако, как мы видим из анализа, исламские претензии на возвеличивание Золотого Века крайне преувеличены. Стремясь возвеличить своё, мусульмане, одновременно, принижают вклад других культур.

Этот анализ также подчеркивает фатальный недостаток исламского Золотого Века. Работы великих мусульманских ученых не привели ни к техническому, ни к культурному развитию исламского мира. Их работы или завяли на корню, или умерли мертворожденными, еще до победы веры над рациональным мышлением, которую связывают с аль-Газали в начале 12-го века. Действительно, ортодоксальный ислам полностью подавляет интеллектуальную аргументацию. То есть, не ислам является причиной научного прогресса Золотого Века.

Научный прогресс Золотого Века имел место вопреки исламу. Ярким примером этому является великий философ и врач Ибн Сина (Авиценна), на чьи работы ссылается д-р К. Айрам. Авиценна был одним из самых влиятельных средневековых философов, которого наиболее часто атаковали мусульманские суннитские богословы, выступавшие против его идей о душе и творении. Исламский богослов аль-Газали (1058-1111) был главным противником Ибн Сины. В своей работе "Непоследовательность философов" аль-Газали нападал на неоплатонические воззрения Авиценны, как то: непризнание власти Бога над событиями мира, неверие в телесное воскрешение и убеждение, что Бог это мир универсалий, а не индивидуальное "я".[39] Авиценна использовал в своей научной деятельности органы свиней, что вряд ли соответствует поведению благочестивого мусульманина.[40] Сегодня некоторые мусульмане считают, что Авиценна был атеистом [41] (в отличие от исламских пропагандистов, изображающих Авиценну мусульманским ученым). Многие другие "мусульманские" ученые за свои убеждения также были объявлены мусульманами, еретиками и муртадами.

Ссылки по теме
  • Исламская Наука
  • Научные ошибки в Коране
  • "Научный" ислам - Астрономия, Коран и Хадисы (видео)
  • 20 ложных исламских изобретений
  • Исламский ученый доказывает, что Земля плоская (видео)
  • Миф об арабской цивилизации
  • Вопреки арабам и исламу
  • Cредневековые Арабы - детище 19 века
  • Сказки "Тысяча и одна ночь" - западное изобретение 18 века
  • Путешествие Ибн Джубайра (франко-арабское соавторство)

Литература
  1. K. Ajram - The Miracle of Islamic Science - p. 200. ISBN 0911119434
  2. Origin of kite - Weifang Kite
  3. Mirrors in Egypt (Old Kingdom - Roman Period) - Digital Egypt for Universities
  4. The Prehistoric Era: 469 BC - 1300 AD - The History of Computing Project
  5. Time Bandit…a brief history of time - Labyrinth
  6. Clock - The Columbia Encyclopedia, Sixth Edition. 2001-05.
  7. PENDULUM SCRYING - Paralumun, New Age Village
  8. Pope Silvester II - Saint Joseph Software
  9. Jikji - Wikipedia
  10. Optics Highlights I. Ancient History - University of Maryland, Department of Electrical & Computer Engineering
  11. Arab Scientist Alhazen 'Discovers' the Rainbow - UGCS, California Institute of Technology
  12. Abu Arrayhan Muhammad ibn Ahmad al-Biruni - GAP - Groups, Algorithms, Programming
  13. Themes > Science > Mathematics > Trigonometry > History - Cartage
  14. The Beginnings of Trigonometry: History of Mathematics - Joseph Hunt, Rutgers, Spring 2000
  15. Earliest Uses of Symbols for Fractions - History of Mathematics
  16. Sadegh Hedayat, the greatest Persian novelist and short-story writer of the twentieth century was at pains to point out that Khayyam from "his youth to his death remained a materialist, pessimist, agnostic". "Khayyam looked at all religions questions with a skeptical eye", continues Hedayat, "and hated the fanaticism, narrow-mindedness, and the spirit of vengeance of the mullas, the so-called religious scholars".
  17. "...A hostile orthodox account of him, written in the thirteenth century, represents him as "versed in all the wisdom of the Greeks," and as wont to insist on the necessity of studying science on Greek lines. Of his prose works, two, which were stand authority, dealt respectively with precious stones and climatology. Beyond question the poet-astronomer was undevout; and his astronomy doubtless helped to make him so. One contemporary writes: "I did not observe that he had any great belief in astrological predictions; nor have I seen or heard of any of the great (scientists) who had such belief." In point of fact he was not, any more than Abu';-Ala, a convinced atheist, but he had no sympathy with popular religion. "He gave his adherence to no religious sect. Agnosticism, not faith, is the keynote of his works." Among the sects he saw everywhere strife and hatred in which he could have no part...." - Robertson (1914). "Freethought under Islam". A Short History of Freethough, Ancient and Modern Volume I (Elibron Classics). Watts & Co., London. pp. 263. ISBN 0543851907 .
  18. Famous Indian Mathematicians Biography - iCBSE
  19. Al-Sabi Thabit ibn Qurra al-Harrani - The MacTutor History of Mathematics archive
  20. Astronomy in Israel: From Og's Circle to the Wise Observatory - Yuval Ne'eman - Tel-Aviv University
  21. Integrated Optics Technology on Silicon: Optical Transducers. PDF - Universitat Autonoma de Barcelona
  22. Adding Firepower with the Invention of Gunpowder - Dummies.com
  23. The Compass and other Magnetic Innovations - About.com, Inventors
  24. History of Magnetics - University of Washington, School of Oceanography
  25. Four Great Inventions of Ancient China - the Compass - Windham Central Supervisory Union
  26. Technical Arts Related To Alchemy in Old Egypt - Prof. Hamed Abdel-reheem Ead
  27. Sufism: Chapter 5 - Golden age of Arab and Islamic Culture - Gaston Wiet,
  28. Sulfur History - Georgia Gulf Sulfur Corporation
  29. WHO INVENTED IT? WHEN? CHINESE INVENTIONS An Introductory Activity - Ask Asia
  30. Ancient Physicians - Innvista
  31. Ancient Egyptian Medicine - Pharaonic Egypt
  32. India - the cradle of civilization
  33. Ancient Bible Health Secrets Revealed Today - Hope of Israel Ministries
  34. History of Medicine - School Science
  35. w:Ancient Iranian Medicine
  36. w:Byzantine Medicine
  37. The Invention of the Hospital A Credit to Islamic Medieval Medicine - Ilene Springer, Tour Egypt
  38. Head of Al-Ahram History Studies Centre, Professor Yunan Labib Rizk - Hospitals of yore - Al-Ahram Weekly
  39. Robert Spencer - The Politically Incorrect Guide to Islam - Regnery Press, August 1, 2005, ISBN: 978-0895260130
  40. Professor David J. Leaper - Wound Closure Basic Techniques, Scientific paper presented at EWMA Stockholm 2000 - The European Wound Management Association
  41. Claims about Ibn Sina being an atheist or Kafir - Islam Web, Fatwa No. 87783, May 20, 2004


﻿ Мухаммед-христианин?
Страницы: 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 29 30

В. Легионов. Мухаммед-христианин?

Источник: Азбука Веры

В 30-х годах 20 века в СССР атеистическая пропаганда на все лады распевала о том, как наука "доказала", что Христа никогда в не было. Все об этом прекрасно знают. Менее известно, что в то же время ряд учёных поставили вопрос и об историческом существовании пророка ислама.[1] Конечно же, Мухаммед существовал. Однако все сведения о его жизни, которые мы имеем, ограничиваются лишь кругом мусульманских источников, историческая объективность и достоверность которых, мягко говоря, сомнительна. Нет ни одного заслуживающего доверия немусульманского источника о Мухаммеде, относящегося ко времени возникновения ислама или в течении хотя бы 100 лет после него. Да и мусульманские источники по интересующему нас вопросу слишком далеко отстоят от описываемых событий. Самое раннее (сохранившееся в отрывках) жизнеописание Мухаммеда - Ибн Исхака (ум. 768), написано спустя 120 лет после смерти основателя ислама. Самое древнейшее из целиком дошедших до нас - "Жизнеописание" Ибн Хишама (ум. 834) написано спустя почти двести лет. Всё это время среди мусульман существовало устное предание в виде небольших рассказов-хадисов, восходящих (или возводимых) к тому или иному сподвижнику Мухаммеда. Но и первый дошедший до нас письменный сборник хадисов - аль-Бухари (ум. 870) составлен не раньше середины 9 века...

Теперь представим себе для примера, что лет через двести об основателе сайентологии Роне Хаббарде исследователям будут доступны лишь материалы сайентологов о нём, да и то не современные ему, а составленые "по рассказам тех, кто разговаривал с видевшими очевидцев обращавшихся с ним". Нетрудно догадаться, что до исследователей дойдёт лишь ничтожная, и притом принципиально невыделимая из мифологических наслоений толика истины о его действительном портрете как реальной личности. Так же обстоит дело и с исламом. Даже "традиционно приписываемый Мухаммеду год рождения - 570-й - невозможно подтвердить, и потому рушится вся хронология биографии пророка".[2] Исторический Мухаммед мог быть кем угодно.

И в принципе, на основании имеющихся в нашем распоряжении сведений, вполне можно придерживаться даже той мысли, что Мухаммед под конец жизни покаялся и перешёл в христианство. Во всяком случае, некоторые косвенные свидетельства действительно могут указывать на это.

Возможность такая у него была - по мусульманским сказаниям с ним регулярно встречались представители христианских арабских племён и он с удовольствием беседовал с ними о вере. На протяжении жизни основателю ислама приходилось сражаться с четырьмя иудейскими племенами - канук, надир, курайз и хайбар, но никогда он не вступал в бой с племенами христианскими. В 632 году - году его смерти, известно, что Мухаммед имел спор с христианами из Наджрана относительно стихов Корана об Иисусе Христе.[3]

Всё это приобретает особое звучание, если вспомнить, что согласно преданию мусульманской секты каррамитов, до своего "избранничества" Мухаммед "следовал религиозному закону Иисуса"[4], то есть был христианином. В таком случае речь может идти даже не об обращении, а о возвращении в христианство. Интересно также, что двоюродный брат первой жены Мухаммеда Хадиджи Варака бин Нуафаль, оказавший немалое влияние на религиозную самоидентификацию Мухаммеда, согласно мусульманскому же преданию, восходящему к Айше (одной из жён "пророка"), остался и умер христианином[5], то есть исповедающим Христа Богом.

Смерть самого Мухаммеда обставленна весьма странными обстоятельствами. Согласно одному из хадисов, восходящему к Ибн Аббасу, "когда предсмертные страдания пророка усилились, он сказал: "Принесите мне принадлежности для письма, и я запишу для вас то, благодаря чему вы не сойдёте с правильного пути". Видя состояние пророка, Омар аль-Хаттаб сказал присутствующим из числа сподвижников: "Пророк испытывает сильные страдания, а у вас есть Коран, и этого нам достаточно". Но мнения собравшихся разделились, поднялся шум и тогда пророк сказал: "Удалитесь, не следует спорить в моём присутствии".[6] Согласно другому хадису:
"Передают, что Абу Хурайра сказал: Из слов посланника Аллаха я запомнил столько, что будь всё это записано, оно могло бы наполнить целых два сосуда. Что касается содержимого одного из них, то я передал его людям, а если бы я передал содержимое и второго, то мою глотку непременно бы перерезали".[7]
Что могло быть таким, чего испугался позволить написать умирающему "пророку" "второй праведный халиф" Омар и о чём всю жизнь боялся говорить Абу Хурайра? Ничто не мешает предположить, что это было покаяние уже больного пророка и его искреннее обращение ко Христу Богу, тщательно скрываемое ближайшими соратниками.

ат-Табари прямо говорит, что христиане призывали Мухаммеда последовать их учению[8] (или вернуться, если вспомнить предание каррамитов?). В одном из хадисов Мухаммед провозглашает, что "из всех людей мы наиболее близки с Иисусом".[9] Христианский подтекст фразы вполне очевиден. В другом хадисе, приводимом аль-Куртуби, Мухаммед утверждает, что Иисус будет похоронен в одной с ним могиле и что из одной же могилы они вместе и восстанут.[10] Не является ли это искажённым отголоском исповедания уже больного и почти беспомощного Мухаммеда, что он уверовал во Христа и умрёт христианином? В третьем хадисе, входящем в "достоверные" сборники аль-Бухари и Муслима, Мухаммед обращается к своим сподвижникам со следующим интересным завещанием:[11]
"Что будет с вами, когда Сын Марии явится к вам и будет вашим имамом?"
Сахих Бухари, книга 1, хадис 291, рассказано Абу Хурайрой [15]

"Что станете вы делать, когда Сын Марии явится и поведёт вас?"
Сахих Бухари, книга 1, хадис 290, рассказано Абу Хурайрой [15]
Как не увидеть в этих словах искажённый и непонятый, но вполне ясно просматриваемый призыв обратится в христианство, под водительство Христа-Бога?

Согласно суфийскому преданию, Мухаммед тайно имел иное, отличное от всеобще-принятого, учение, которое он сообщил лишь одному из своих последователей - некоему Хузайфе.[12] Разумеется, суфии считали, что это учение совпадает с их собственным, однако им вполне могло быть и лишь недавно принятое "пророком" христианство.

С Кораном тоже не всё так просто. Из 93-х аятов, посвящённых Христу, больше половины, как известно, посвящены опровержению христианского догмата о Воплощении. Тем не менее, как отмечают исследователи:
"Примечателен тот факт, что (божественные), то есть применимые только к Богу глаголы халака (творить) и 'ания (воскрешать) распространяются в Коране и на Иисуса. Причём Иисус творит подобно Богу, Своим дыханием - янфуху (вдыхает жизнь)".[13]
С другой стороны, текстологический анализ показывает, что некоторые особенно известные антихристианские тексты Корана (в частности 19:35-41) представляют из себя ни что иное как позднейшие вставки.[14] И в этом свете не приобретает ли нового и более естественного значения известный 169 аят 4-й суры, где Мухаммед называет Иисуса Словом и Духом Аллаха, традиционно толкуемый как появившийся якобы вследствии непонимания им соответствующих христианских текстов? Не являются ли они напротив, "пониманием" их, того же типа, что и завещание, написать которое Мухаммеду не дозволили; пониманием, по какому-то стечению обстоятельств пропущенным зейдо-османовской цензурой?

Литература
  • См. напр. Климович Л.И. Существовал ли Мохаммед? // Воинствующий атеизм № 2-3 1931.
  • Фон Грюнебаум Г. Э. Классический ислам.. М., 1988. - С. 28.
  • Пиотровский М. Б. Коранические сказания. М., 1992. - С. 44.
  • Аль-Багдади Абд аль-Кахир б. Тахир. Основы религии в богословии. / Хрестоматия по исламу. М., 1994. - С. 123.
  • Аль-Бухари имам Исмаил. Изречения и деяния (хадисы) пророка Мухаммеда. М., 1998. - С. 21.
  • Аль-Бухари Абу Абдаллах Мухаммад. Сунна пророка Мухаммеда. Майкоп, 1995. - С. 6.
  • Аль-Бухари. Указ. соч. - С.7.
  • Османов М.-Н.О. Комментарии к Корану. / Коран. пер. М.-Н. О. Османова. - С. 413.
  • Нурбахи Джавад. Иисус глазами суфиев. М., 1999. - С. 17.
  • Журавский А.В. Иисус в Коране. // Мир Библии № 4 1997 - С. 94.
  • Журавский А.В. Указ. соч. - С. 92.
  • Мец Адам. Мусульманский ренессанс. М., 1996. - С. 271.
  • Журавский А.В. Указ. соч. - С. 90.
  • Крачковский И.Ю. Комментарии к Корану. / Коран. пер. И.Ю. Крачковского. М., 1990. - С. 573.
  • Сахих аль-Бухари - английский перевод суннитского богослова Мухаммада Мухсин Хана (Muhammad Muhsin Khan) в 9 томах. Арабский оригинал, используемый для перевода - "Фатх аль-Бари" - наиболее ценный суннитский комментарий к Сахих аль-Бухари, опубликован в Египте издательством Мустафа аль-Баби аль-Халаби в 1959 году.


﻿ Особенности психологии мусульман
1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32

Отношение к выходцам из мусульманских стран у европейцев сводится к одному старому предрассудку: переносу на них своих собственных представлений. Мы мерим их тем же лекалом, что и себя, нимало не задумываясь над правильностью такого подхода.

Михаил Никомаров. Особенности психологии мусульман

Источник: журнал Самиздат

Национальность

Понятие "национальность", в привычном для нас виде, свойственно исключительно Западу. Собственно, и в Европе это понятие утвердилось лишь в последние пару столетий. Навязывание понятия "национальность" иным народам, живущим в иных географических и исторических реалиях, оказывалось успешным исключительно в силу победы европейского оружия, а затем американского доллара.

Если смахнуть с географической карты национальную сетку, то мы увидим, что люди, населяющие Восток, организованы в совершенно иные модели общества. Первой из них является семья. И семья эта совсем не в нашем понимании, поскольку не равняется "мама, папа, я", а то, что в учебниках истории называется родом или племенем.

Есть арабское слово "хамула", которое означает совокупность людей, состоящих в родственных отношениях по мужской линии. Как ячейка общества, хамула является сильнейшим центром притяжения и главнейшей общественной ценностью каждого ее члена. В сущности, араб не только никогда не пойдет против хамулы, но и все, чего он добивается в жизни, становится достоянием хамулы. Достоинство и благосостояние хамулы является основой достоинства ее членов и определяет их благосостояние и социальную защищенность. Отсюда совершенно особое понимания слова "брат", отсюда особое отношение к родителям, к старшим вообще. Воспитываемые с детства, эти чувства и формы поведения, став совершенно естественными, дают человеку прочную опору в дальнейшей жизни, а хамуле - ее успешное развитие.

Власть

Власть арабы воспринимают как некую данность, совсем, впрочем, и необязательную. Эта власть может быть арабская, или соседская, или вообще заморская. Власть они не выбирают и не стараются себе навязать, потому что чувство подданства им чуждо. Отношение араба к власти исключительно потребителькое и прагматичное: стремиться больше от нее получить и, по возможности, побольше сэкономить.

Любую власть араб воспринимает как диктатуру самодержца-самодура, не вникая и не ища никакого внутреннего смысла в ее указах и постановлениях. Он будет вынужденно подчиняться этим ее "законам", если не сможет не подчиняться, а если сможет наплевать на них, то наплюет. Если она заставит его платить, он будет платить, если же не заставит, то не будет, а если это ему удастся, то платить власть будет ему. Будет ли он поддерживать власть или будет с ней бороться, зависит только от того, в каком режиме ему удастся больше от нее получить: лестью или угрозами. Настоящей же властью, которую он признает как авторитет, которой доверяет и перед которой он честен, является власть его хамулы: воля старейшин и слово его отца.

Закон

Отношение к закону, вернее тому, что мы называем законом, у араба также иное. Зачем арабу уважать закон, разработанный в США, Англии или России? Богом данный закон написан в его Коране. Любое постановление любого правителя он будет принимать только как повеление. Рассуждать о его целесообразности или справедливости он будет только в надежде добиться склонения этого закона в свою пользу. Нелогичность и нечистоплотность аргументов не станет смущать его. Логичность и целесообразность законов он полагает заботой самого правителя, а личную выгоду - заботой своей.

Слово "закон" особого значения для араба не имеет, а обозначает одно из многих условий арабского существования под властью тех, для кого это слово значит так много. Законом для араба является арабская традиция, историческая и религиозная, отраженная в постановленях старейшин его хамулы. В этом смысле хорошо, когда "законы" правителя соответствуют традиции и благоприятны для хамулы. Если нет, то хамула сопротивляется, как может. А если не может, начинается ее эрозия. Особенно это заметно, когда отдаление от хамулы оказывается компенсировано рядом преимуществ и соблазнов, предоставляемых властью иноверцев. Однако и в этом случае хамула стремится вернуть свое, используя своих "продвинувшихся" членов в своих целях и закрывая глаза на их прегрешения. Эти "продвинутые" таким образом пьют сразу из двух колодцев, но оказываются нещадно биты, стоит им чуть "перегнуть палку" со своей самостоятельностью. Тогда хамула припоминает все их грехи и казнит за измену, а власть теряет к ним интерес и отказывается защищать.

Собственность

Мы привыкли, что вещь, приобретенная нами тем или иным легитимным путем, становится "моя" и это ее свойство от нее неотторжимо, как цвет или размер. Поэтому эта вещь, будучи у нас украденной или отнятой, остается "моя". Стать "его" она может только в результате продажи или дарения, то есть нашего добровольного решения расстаться с нею. Этот принцип регулируется т.н. "имущественным законодательством", которое мы себе изобрели.

Арабы лишены этого нашего предрассудка. Они знают, что вещь "моя" только в силу того, что я готов ее защищать. А это значит, что нежелание защищать равносильно согласию расстаться. Если вы не заперли дверь и не выставили цепную собаку, значит вам не важно, заберут у вас что-то из дома или нет. Раз так, к вам можно войти и взять себе то, что нужно. Это не воровство, это называется "я взял, потому что мне было надо, а у него было открыто". И после того, как вещь "взята", в арабском понимании она становится "его", поскольку вы не предприняли усилий для ее удержания. Но стоит вам обнаружить у него эту вещь, сказать: "она моя" и взять ее в руки, вещь снова становится ваша. Вы проявили активность для ее возвращения, - она ваше "моё". Как правило, этого довольно. Если же арабу и впрямь сильно нужна ваша вещь или он чувствует вашу неуверенность, его попытки будут направлены на то, как бы уломать вас от вещи "добровольно" избавиться. Тут в ход идут и предложения его вечной братской любви, и предречения проклятий, и угроза четвертования на месте, и даже обещание заплатить. Но самый действенный для вас аргумент это перспектива продолжения нескончаемого спектакля, который становится все более вам невыносимым.

Правда

Араб не врет, он знает, сколько стоит правда. Он никогда не скажет всего того, что знает, потому что тогда он утратит контроль над ситуацией и передаст его другому. Этот контроль в его глазах есть ценность. Ценностью обладает и его знание правды. Он не станет отдавать, но готов продать ее. А еще лучше продать лишь часть, оставив себе главные "хвостики", или что-то, похожее на правду, вместо нее самой. Но, даже говоря вам действительно правду, араб все равно продает ее. Взамен он расчитывает получить ваше доверие, а зацепившись за него, контролировать ваши шаги. Редко когда, сообщив вам что-то, араб не заведет с вами разговор, стремясь взамен что-то от вас выведать или что-то вам втолковать. Самой мелкой монетой, которую он получает от вас за самую малую "который час?", это то, что вы его запомните. Поэтому произвести на вас впечатление для него важно даже в такой короткой беседе. Знание правды позволяет ему владеть ситуацией.

Каждый раз, вынужденно задавая арабу вопрос, вы оказываетесь в ареале его владения, становитесь от него зависимым, как бы становитесь его собственностью. Он же задает вам вопрос иначе: он требует от вас ответа. То есть его позиция это позиция хозяина вашего ответа, который вы обязаны ему дать. Этот ваш ответ это его "моё". Ваш же вопрос, выражаемый в виде вежливой просьбы, подчеркивает ваше признание, что его ответ это тоже его "моё". А где же "моё" ваше? Его нет, - и вы в его глазах просто нищий. Так что правда в глазах араба не только является собственностью, но и может стать "моей" или "его", как любая вещь, силой упорного утверждения своего владения ею.

"Мой сын"

Арабские дети не лучше и не хуже наших. Но воспитанное в них с малолетства подчинение старшим и позволяет, и заставляет старших их контролировать. Разумеется, это заслуга не только самих родителей. Если слова "Отец сказал" являются совершенно определенным кодом для всего дома, если эти же слова и с тем же значением он слышит от своих сверствников, и в детском саду от воспитателей, и от дедушки, и от соседа, и от прохожего на улице, они проникают в кровь и заставляют не только сына жить в соответствии с этой "мантрой", но и его отца мобилизуют на выполнение налогаемой на него функции. Эта функция настолько существенна, что арабы именуют друг друга по имени старшего сына. Так, всем известный Махмуд Аббас среди соплеменников зовется Абу-Мазен, как отец своего сына Мазена. Отец Мазена с момента рождения последнего будет отвечать за каждый его шаг, и его жизнь обязана стать предметом отцовской гордости и чести. В этой обстановке воспитывается араб-сын, который в будущем станет арабом-отцом.

За все надо платить. Эта истина для араба является отражением его жизненной реальности, замешанной на "гормоне торговли", веками вырабатываемом в восточной крови. То, что любой поступок имеет цену, что любое сказанное слово обернется или приобретением, или упущением, что любое знание чего-то о ком-то непременно станет предметом чьей-то игры и чьей-то торговли, - все это составляет неотъемлимую часть и арабского детства. Поэтому подножки и подставки соседских мальчишек с "младых ногтей" учат юного араба тем же самым вещам, которые составляют и "взрослую" реальность. Упрек отца ему понятен изначально, и страх его тем более, чем более он ощущает разницу в масштабе себя и своего отца. Потерянная по неосмотрительности конфета - и отцовский "мерседес", уступленный дешевле ради улаживания соседского конфликта, - эти вещи находятся в одном смысловом поле. Сын понимает, что на конфете он учится "зарабатывать" на свой будущий "мерседес". Просто "работать" в арабских условиях дети начинают с рождения, и поэтому действия отца изначально осмысленны в их глазах.

Женщина

Мать, дочь, жена, сестра, знакомая, незнакомая - это всё грани, которыми оборачивается для араба понятие "женщина", и по отношению к каждой из перечисленных араб имеет особый кодекс поведения. Ничего общего с европейскими привычками тут нет. В основе заложена "рожательная" функция. Если речь идет о доме, "рожательная" функция превращается в функцию домоупровительства, соседний супермаркет препоручает женщине вместе с контролем над семейным бюджетом. Если муж не владеет нефтяной скважиной, банком или каналом по доставке наркотиков и его доход сопоставим с семейными расходами (что наиболее частый случай на арабском Востоке), то подобное препоручение равносильно передаче жене "контрольного пакета акций". Поэтому реальным начальством для мужа является его жена. Она зависит от его заработка, но "ключ зажигания" в ее руках.

Иные перечисленные "статусы" женщины араб рассматривает, как все ту же "рожательную", а точнее, домоуправительную или даже "мужеуправительную" фукцию, повернутую не к себе, а к другим людям. Поэтому дочь и незамужняя сестра для него это чьи-то будущие жены, и их образ является рекламой его дома и его самого, отца или брата. Удачный брак сестры или дочери это удача семьи. Неудачный брак - пятно на семейной биографии. Безбрачие - позор. Недостойное или даже предосудительное поведение, неосмотрительность, недостаточная строгость в отношениях с мужчинами - все это вещи, которые грозят в будущем неудачным браком или безбрачием. Демонстрация своего безразличия к общественному мнению и забота о судьбе несчастной сестры или дочери - не для арабского уха. Ведь за такое будет расплачиваться вся семья, да и хамула не может позволить такого. Хамула будет требовать, соседи будут бросать косые взоры, мальчишки кидать камни в других дочерей, сыновей дядя выгонит с работы. Никто не станет брать замуж дочерей из семьи, где дурно воспитывают, никто не выдаст свою дочь за сыновей этой семьи. Отец и братья обязаны "принять меры". Каковы они, зависит от проступка - их диктует закон (не закон властей, а традиция, одобряемая хамулой и базирующаяся на сурах Корана). Иначе говоря, незамужние сестры и дочери - это безусловно собственность семьи, поскольку именно семья - отец и братья решают за нее, что ей позволительно, а что нет. Но ее голос и голос матери, с виду всего лишь совещательные, обладают неотразимой женской силой, помноженной на "контрольный пакет акций" в руках настоящей хозяйки дома. И, не будем забывать, "рыночной дипломатии" девочки обучаются с детства не хуже мальчиков, и в тех же дворах.

Естественно, что знакомые женщины воспринимаются скорее, как жены знакомых мужчин, а незнакомые - как незнакомых. И отношение к ним примерно то же, что и к собственности, тех знакомых и незнакомых домов. Уважение к ним зависит от степени уважения к дому того знакомого, а о доме незнакомом судят по женщине из него. В принципе, хищнически-воровское отношение к чужой собственности просматривается и здесь, то есть чужая жена непрекосновенна только постольку, поскольку она охраняема всей силой ее семьи - мужем, отцом, братьями и сыновьями. Ну, а если семья слаба и неуважаема? И тогда, словно на подстраховку, приходит Коран с его однозначными запретами на сей счет. И проводит Коран в жизнь хамула. Своя хамула.

Но к чужим женщинам арабского мужчину тянет, но его сексуальность носит опять же "жаднический" характер, отличаясь агрессивностью и неотразимостью натиска. Дозволенное многоженство призвано отчасти удовлетворить эту страсть, параллелько создавая для мужчины и материальный стимул для хозяйственной деятельности, и вводя своего рода естественный отбор. Но, безусловно, самым удобным является присутствие женщин, никому не принадлежащих, то есть либо посланных своими несчастными семьями "на заработки", либо брошенными и изгнанными своими близкими (не убитыми из жалости). А еще лучше - "вольные" женщины с Запада или дуры из России. Тут можно получить "товар", не заплатив ни копейки, а при удаче и хорошо зарабатывать на нем.

Работа

Чем занимается свободный от работы европеец? Отработав свою смену и заработав необходимую для его семьи "копейку", он устремляется домой, где что-то мастерит, рисует, занимается спортом, учится или учит других. Он создает. Не ради заработка, а потому, что любит. Но и работа на предприятии для него не только средство заработка, потому что и там он создает, что внушает ему гордость и радость.

Араб в эту картину не вписывается. Он абсолютно не принимает чей бы то ни было диктат над собой, твердо знает свои собственные интересы и старается приспособить окружающую среду для их удовлетворения. Иными словами, интересы и имя фирмы, где он работает, сами по себе ему абсолютно ничто. Попав в сложившуюся систему взаимоотношений рабочих и администрации, он находит такие лазейки, которые рабочему-европейцу и в голову не приходят. Бесконечно играя на "человеческом факторе", "эксплуатации" и "расизме", ему удается фактически разрушить самое главное звено в отношениях хозяина и работника, то есть отменить принцип отчуждения продукта. Работник-араб не просто "тянет одеяло на себя", а именно замыкает на себе все проводочки и ниточки, имеющие отношение к нему самому, изготовляемой им детали, станку, на котором он работает, шкафчиком в раздевалке, входной дверью и турникетом на проходной. Производя деталь, он стремится приблизить к себе заказчика, через голову руководства решая с ним технические вопросы. Моясь под душем в раздевалке, именно он и в нужное для себя время обратит внимание на слабый напор (даже если это не так) и непременно сам вызовет сантехника, бегая по кабинетам в грязной спецовке и потрясая "рабочими" и "расово нечистыми" кулаками. Перед ним раскроются все двери. Ради него будут изменены и распоряжения, и уставы, и законы, и конституции.

Умело создавая запутанные клубки, в которых лишь он разбирается, он становится незаменимой, центральной фигурой, фактически контролируя ситуацию. Нельзя сказать, что он стремится стать номинальным хозяином предприятия, поскольку эта функция диаметрально противоположна его интересам. Ведь, преследуя свои цели, он именно насилует завод, выжимая из администрации свое, нимало не заботясь ни о прибылях компании, ни о зарплате других работников, ни о качестве выпускаемого продукта. На это есть дирекция. И он не хочет быть директором, когда в его подчинении будет другой такой вот работник-араб. Хотя, в этом случае все будет иначе: завод по производству, скажем, электродрелей, начнет плавно превращаться из прозводственной фирмы в... торговую. Причем, торговать там будут не только электродрелями, а неизвестно еще и чем. И неизвестно, какие деньги, откуда и за что будут "крутиться" под его "крышей".

Страсть к торговле заставляет араба искать и организовывать ее повсюду, где бы он ни оказался, превращая любые отношения в отношения торговые, и любую вещь, материальную или, как сегодня говорят, виртуальную, в товар для купли-продажи. Эта страсть возникла не сегодня. Она порождение того особого географического положения, которое арабский Восток занимал и занимает на карте континента как край пустынь и безлюдия, край караванов, оазисов и торговцев. Ни европейской промышленности, ни восточно-славянского земледелия здесь не было и быть не могло. И в народе, населяющим эти просторы, не привилась ни страсть к выращиванию, ни страсть к изготовлению. Из-за удаленности и оторванности от больших анклавов и крупных городов не привилась ни привычка к власти, ни тяга к постоянному закону. Подстраивание под нравы и обычаи проходящего на этой неделе каравана, будь то венецианцы, египтяне, персы или светловолосые русичи, учило самостоятельности и осмотрительности. И еще пониманию, до какой степени относительными являются все человеческие ценности, понимаемые каждым народом по-своему и потому являющиеся просто надуманными, ничего на самом деле не значащими фетишами. В противовес им всем есть только одна абсолютная истина: это личное благо хозяина караван-сарая. Такова, среди прочего, "анатомия" арабского цинизма, который нас так возмущает, когда он направлен против ценностей наших.

Отсутствие тяги к работе подтверждается историей. Завоевав огромные пространства, арабы на протяжение нескольких веков использовали накопленный ранее потенциал порабощенных народов, а затем не создали уже ничего. И к моменту вторичной встречи двух цивилизаций, то есть к периоду последней пары веков, пришли абсолютно нищими против столь развившейся за тот же период Европы. И Европа попыталась заставить арабов работать. Разумеется, само это столкновение создало никогда ранее не бывалую динамику в арабском мире и сдвинуло его с мертвой точки, в которой он пребывал последнюю тысячу лет. Но не могло оно изменить воспитываемые из поколения в поколение системы ценностей, традиции, предпочтения и привычки, сцепленные настолько прочно между собой, что никакое инородное присутствие не смогло пошатнуть эту систему в течение целого этого тысячелетия. Поэтому арабы не кинулись, сломя голову, навстречу Западу, как кинулся, скажем, Дальний Восток, а стремились и стремятся подчинить происходящие процессы своим интиересам, что при поголовной склонности арабов к торговле и дипломатии им и удается. Им удалось, в частности, использовать свою нефть, чтобы весь мир поставить на колени. На свои нефтяные триллионы они могли бы создать любую промышленность и развить любую технологию. Но иначе, чем презрением и ненавистью к производству не объяснить того, что вместо этого свои несметные богатства тратят на закупку вооружений и создание атомной бомбы и, угрожая Западу, заставляют его платить дань и отступать под их натиском. Старательное привлечение Западом арабов к работе они используют как средство экспансии в развитые страны, их грабеж изнутри, растление и разрушение западного мира. Понимают ли они, что "пилят сук, на котором сами сидят"? Наверное, понимают. Но, с одной стороны, они слишком уж ненавидят работу и созданный ею Запад, а с другой стороны, понимают свою роль как особую миссию по разрушению мира "неверных", порученную им "Аллахом". И вырваться из этих тисков они не могут, даже при большим желании. Хотя, откуда же ему взяться, этому желанию, если Запад им только потакает, честно "отчуждая" свои интересы ради их "блага".

Родина

Арабское слово "билъади", означающее "моя земля", имеет смысл частной собственности, а не края, в котором вырос и который внушает чувства любви и заботы. Европейский "фатер-ланд" и русская "родина" подразумевают некоторое сентиментальное отношение к стране своего рождения, себя лично или своего народа. Эти понятия со временем появились даже у народов, в прошлом кочевых, что не позволяет арабам сослаться на свою караванную историю. Дело просто в том, что никогда страна, где араб жил, не воспринималась им в целом как ареал его ответственности. Считать таковой пустыню невозможно: она, как море, сама себе хозяйка. А города принадлежали властителям. Это они считали город своей собственностью. Приходили и уходили, разбитые и униженные властителем новым. А жалкому горшечнику со своим подмастерьем надо было угождать и тому, и другому, обоим льстя и обоих по возможности обманывая. Деревни же, эти временные скопища шатров, идущие вслед за стадами - какое у них отечество? Бархан, второй слева или третий справа? Скала, ничем не отличающаяся от сотен таких же скал на десятки километров вокруг? И постоянное переселение без всякой мысли когда-нибудь вернуться.

Сегодня, когда араб живет в разных странах под разными властями, а его хамула разбросана по всем просторам арабского мира, в Европе и Канаде, понятие "родина", если и имеет смысл, то скользкий. С одной стороны - это то место, к которому он привык. Это значит, что он хорошо знает, как использовать его себе во благо. Помимо этого он, приписывая себе якобы испытываемые им чувства патриотизма, требовует соответствующих привелегий полноправного гражданина. Но с другой стороны, как только появится возможность где-то устроиться лучше и если обстоятельства позволят, старая "родина" сменится "родиной" новой, и новый рассказ про "дедов и прадедов, выращивавших здесь маслины" не замедлит себя ждать. То есть "родина" есть просто еще один цирковой трюк, выученный арабами специально для европейцев и успешно разыгрываемый перед ними ради вполне вещественного барыша.

Та грязь и мусорные свалки, окружающие арабские города и деревни, предоставленные на свое попечение, та беспредельная запущенность, в которой находятся улицы и дороги вокруг, лучше всего говорят об арабской "любви к родине". Лишь то шоссе, по которой ездит начальство, содержится в чистоте и порядке. И не только ради приятности его глазу, но и из разного рода соображений. А назавтра, из иных соображений, здесь тоже могут во мгновение ока организоваться разруха и запустение. Это такая игра. Но "патриотизм" - оставьте. Максимум - это свой дом, свой двор, свои ворота и свой подъезд к ним. Отряд "зеленых", приехавший собрать окрестный мусор ради "охраны окружающей среды", они встречают камнями и издевательствами, потому, что те пришли удовлетворять свою собственную причуду за счет арабской "окружающей среды", и не им решать, чиста она или грязна и как пахнет.

"Аллах"

Как это ни странно для позднейшей из монотеистических религий, но для араба его "Аллах" есть род языческого божества, некоего Верховного Саддама, и араб понимает свои с ним взаимоотношения как торговые. В Его руках жизнь, здоровье и удача, а требует Он за это выполнение ряда предписаний, записанных в Коране и истолковываемых мудрецами районного масштаба. Интересно, что жизнь воспринимается как краткосрочный отборочный тур, смысл которого заслужить будущее блаженство. Долгой ли праведностью или коротким подвигом - вопрос выбора. И стройная иерархическая система ислама доводит критерии "праведности" и "подвигов" до масс таким образом, что весь арабский мир мгновенно, словно по мановению волшебной палочки, поворачивается в одном направлении, когда надо и куда надо.

Арабский разум, высчитывающий свою выгоду и не обремененный "ненужными" вопросами истины и познания, не удивляется и не сопротивляется ни беспардонным подлогам, ни переписываниям истории, ни вопиющей безграмотности и абсурдности "величайших" постановлений. Для них "Аллах" установил правила, им по ним и играть. Ради своего же блага. И если "Аллах" постановил джихад, значит это и следует делать ради своего счастья земного и ради блаженства будущего. Тем более, когда выгодно джихаду помогать, и смертельно опасно противодействовать. Да и зачем противодействовать, во имя чего? Проще повторять ходячие мантры о "смерти неверных" и "праведности шахидов", тихо надеясь, что это "счастье" обойдет стороной.

Непостижимое пренебрежение своей жизнью и жизнью близких проявляется во множестве мелочей: от совершенно бессмысленного лихачества на дорогах, до беспечности в обращении с детьми или больными родственниками. То ли это следствие воспитания в многодетной семьей, то ли - общественной установки на одинаковость, стандартность и массовость, то ли - исламского подхода к жизни. Наверное, всего вместе во взаимосвязи. Отношение и к себе, и к своим детям, как к помету, как к икре, только и объясняет, как могут родители посылать ребенка на танки или обвязывать его поясом взрывчатки, а потом искренне радоваться его приобщению к лику "шахидов".

И еще одна черта - необъяснимая жестокость, настоящее живодерство. Вы не найдете ни бродячих собак, ни кошек, ни голубей в местах, заселенных арабами. Увязавшаяся за вами уличная "каштанка", дойдя до контрольного пункта в арабскую деревню, остановится и не пойдет дальше: она знает, что там ее ждут камни, палки и смерть. Ведь достоин жизни только тот, кто способен защищаться, за кем стоит какая-то сила, большая, чем сила агрессии нападающего. Этот, своего рода, естественный отбор мальчишки отрабатывают на бродячей собаке, молодежь - на заблудившихся еврейских солдатах, а весь арабский мир - на еврейском народе: "Если и впрямь на твоей стороне "Аллах" - он тебя защитит, и мы тебя признаем, а нет - так тебе и надо!"

Культивируемая жестокость, пренебрежение жизнью и ясная, простая схема подчинения Хозяину делают араба идеальным орудием разрушения. Но ислам не только программирует, но обладает и хитроумной "программой", делающей сознание абсолютно невосприимчивым к анализу и критике самого ислама. Ни переубедить, ни даже заставить задуматься об этих вещах араба невозможно.

Ссылки по теме
  • Датский психолог: Интеграция мусульман невозможна
  • Комплекс униженности в арабской психологии
  • Аутентичная психология арабов
  • Психология арабов - цитаты
  • Воспитание смертника
  • Почему арабы проигрывают войны
  • Эдипов комплекс и мужское доминирование исламе


Психология арабов - цитаты

И родишь сына, и наречешь ему имя Ишмаэль,
И будет он дикий человек.
Библия, Бытие

Джихад и террор самоубийц – не маргинальные явления, а неотъемлемая часть культуры арабского мира. Ислам стал мировой религией не благодаря арабам, а вопреки им, придя к народам с иным культурным багажом, он превратился в умеренную монотеистическую религию. В то время, как сами арабы на протяжении своей истории тяготели к наиболее радикальным толкованиям коранических пророчеств, что постоянно приводило к вспышкам террора – от средневековых ассассинов до современного ХАМАС. Недаром слово "ассассин", обозначавшее принадлежность к радикальной арабской секте, было воспринято европейскими языками в значении "убийца". Нынешнее арабское вооруженное сопротивление представляет собой угрозу не только западному миру, но и миру исламскому, подрывая авторитет мусульманской религии, как моральной силы.
Арнольд Эйдж, профессор университета Ватерлоо

Арабы на всем протяжении своей истории выбирали себе союзников не по ценностям, а по обстоятельствам - поэтому не удивительно, что в большинстве случаев они оказывались на стороне сил зла. В ХХ веке это свойство арабской политики привело к тому, что сначала арабы выступили союзниками нацистского Рейха, а затем коммунистических режимов. Проблема не в беспринципности и не в злой судьбе, а в том, что Джихад действительно является центральным моментом в учении Мухаммеда. На протяжении 14 веков лучшие умы мусульман пытались изменить отношение к террору и убийству, но самые остроумные теологические построения не могут закрыть дорогу буквальному пониманию Корана и Хадисов. В этом плане, к сожалению, именно Усама бин Ладен, мулла Омар и другие подобные им являются "хорошими мусульманами".
Мухаммед Ибн-Куади, профессор университета Страсбурга

Нынешняя волна иррационального антисемитизма, захлестнувшая западный мир, инспирируется арабами, питается арабским комплексом неполноценности и может привести к печальным последствиям для мусульманских народов в целом. Арабский антисемитизм вызван накопившимся за последние сто лет чувством фрустрации от неспособности арабов приспособиться к современному миру. Арабы неплохо ладили с евреями, пока те были униженным меньшинством в исламском мире, но не могут простить евреям того, что те сумели создать собственное государство и процветают, несмотря на все несправедливости, которые были совершены по отношению к ним, в то время, как сами арабы, несмотря на все свои природные богатства, не могут вписаться в современную цивилизацию и культуру. Нападая на евреев раз за разом и постоянно проигрывая, арабы обращаются к исламскому миру и требуют поддержки, ссылаясь на то, что именно они принесли в свое время миру Коран и Мухаммеда. Но мы, мусульмане, не должны забывать, что антисемитизм и фашизм в Европе, принесшие войну и Холокост, были в конце концов сметены с лица земли еще большей внешней силой.
Салим Мансур, профессор политологии университета Онтарио

Исламский террор возник не в как реакция на арабо-израильский конфликт или политику Запада, он стал следствием отторжения значительной частью арабов законов современного мира в целом. Арабские народы чувствуют унижение от своей неспособности ответить на вызовы времени, арабская ментальность не может приспособиться к темпу и ритму жизни современного мира – и возвращение к нормам средневекового ислама является для них единственной возможностью сопротивляться неизбежному проигрышу в соревновании цивилизаций.
Майкл Доран, профессор Принстонского университета

Народы Африки угнетались европейскими державами не меньше палестинцев и все таки в Лондоне, Париже или Брюсселе нет африканского террора. Немцы убивали евреев, но евреи не взрывают автобусы в Мюнхене и Нюренберге. Здесь что то другое, более глубинное, связанное с исламом и с арабской культурой. В исламе существует глубокая проблема. Это мир с другими ценностями. Это мир в котором человеческая жизнь оценивается иначе. Мир, которому чужды свобода, открытость, творчество. Мир который позволяет убивать чужого. Месть в нем занимает очень важное место. Месть находится на центральном месте в арабской племенной культуре Если они добудут химическое или ядерное оружие, они его используют. Если смогут, то совершат геноцид.
Профессор, Бени Моррис

Палестинская проблема в ее нынешнем виде создана не Израилем, а арабским фашизмом. Главная беда палестинцев в том, что все арабские режимы эксплуатировали палестинскую проблему в своих интересах. В свое время это был социалистический арабо-фашизм Насера и партии БААС, сейчас это панарабский национализм и исламский фундаментализм. Каждый из этих фашизмов видит свою цель в вечной войне, поскольку ничего другого не умеет, кроме как проливать кровь и убивать. Они продукт арабской культуры – той самой, которая ничего не произвела на свет, кроме убийства и смерти. Кровожадность является неотъемлемой частью арабской культуры уже на протяжении столетий, поскольку изначально это была культура меча, а не книги.
Камаль Джабраиль, лидер христианской общины Египта

Ложь весьма распространена среди арабов, и правда у них стоит немного... Араб не испытывает угрызений совести, если благодаря лжи достигает своей цели... Он более прислушивается к чувству, чем к фактам, скорее заинтересован произвести впечатление, чем рассказать что-либо правдиво. Более того, арабский язык дает его носителю возможность преувеличения.
Социолог, Сании Хамади, "Характер и темперамент арабов"

Араб вынужден преувеличивать почти во всех видах общения, чтобы быть правильно понятым. Если араб говорит только то, что он думает, без ожидаемого от него преувеличения, слушатели усомнятся в его правоте и даже будут подозревать его в совершенно обратных намерениях.
Али Шуби, египетский ученый

Арабская культура совершенно иная, чем наша. В нашей культуре произнесенное слово обязывает, а в арабской - украшает. Слово в данном случае предназначается не для коммуникации, а для орнамента. Войдите в мечеть, и вы увидите сплетенные из букв украшения - такова буквенная и словесная функция в мусульманском понимании.
Шимон Перес, израильский политик

Никакой араб еще не признавался в том, что ошибся, что виноват в провале битвы, не рассчитал свои силы. У арабов, с которыми я общался и воевал в их рядах в течение 7-ми лет, всегда в их бедах виноват кто-то другой.
Лоуренс Аравийский

Единый арабский народ? Миф. Эта нация существует в теории. На деле есть сотни кланов и хамул, исторические раздоры и вражда, и только одно у арабов общее: необузданные фантазии и неспособность признавать свои ошибки. Им постоянно нужен козел отпущения.
Лоуренс Аравийский

Для того, чтобы принять ислам, нужна атрофия психики, готовность жить на правах муравья или пчелы, не имеющих своей воли и своего личного облика.
Лоуренс Аравийский

Я призываю вас следовать примеру аль-Хансы - средневековой мусульманки, пославшей своих четверых сыновей на смерть во славу Аллаха. Сделать своих детей мучениками за веру - величайшая заслуга и величайшее счастье для любой арабской женщины.
Шейх, Юсуф Джумаа Салама, Из обращения к арабским женщинам

Если ты бежишь и сдаёшься – в традициях ислама это всего лишь доказательство, что ты неправ. И напротив, если тебя считали плохим человеком, но сила оказалась на твоей стороне и ты победил, – в глазах арабов ты стал и прав, и хорош.

Израильтяне не понимают, почему арабы всё время требуют тех или иных жестов и уступок в их пользу, и их требования постоянно растут. Потому что в их культурном багаже понятие «я должен тебе» просто не существует. Коль скоро ты что-то мне уступил – это лишь доказательство того, что ты слабак, у тебя нет выбора, что сила, а значит и право, на моей стороне, и потому мне полагается ещё. Они не станут ненавидеть тебя больше, если ты покажешь им свою силу, – напротив, начнут уважать.
Моше Фейглин, израильский политик

Для психологии арабов отсутствие возмездия - синоним отсутствия мужества и решимости. Они сами могут отказаться от мести только из страха, и никакого другого объяснения не принимают.
Психолог, Вадим Ротенберг, "Всего один вопрос"

В чем главная разница между Востоком и Западом?
Восток - это культура стыда. А Запад - культура вины. Стыд и вина - два принципиально разных регулятора поведения. Для японца, араба, китайца главный регулятор - стыд. Для них важно, что о них подумают представители своей группы. Для маленького японца самое большое наказание, когда его фамилию напишут крупными буквами на доске. А уж если его выгонят из класса, отделят от своей группы... это уж вообще!

А для американца и европейца главный регулятор - внутреннее чувство вины, перед Богом, перед собой. Главным образом перед собой. По-другому это называется совестью.

Почему психологи называют разницу между стыдом и виной принципиальной? Потому что европейцу может быть жалко убитого араба, он может испытывать чувство вины за его смерть. Араб, убив европейца, стыдиться не будет. Стыдно может быть только перед своими. Стыд работает лишь внутри группы. Люди вне их группы, воспринимаются как нелюди, которых можно уничтожать безжалостно и бесстыдно.
Доктор психологии, Татьяна Стефаненко, "Восток - Запад"

Из-за того, что в основе ислама лежит материальность, он развил анти-производительную культуру. Зачем сажать дерево, плодами которого я не наслажусь? Когда нет добра и зла, единственный критерий - это прямая выгода. Проклятие Библии: "будешь жить мечом своим" и "рука его на всех, и рука всех - на нем", которое получил отец арабов Ишмаэль, является основой этой культуры.

Араб - не "сын пустыни", на самом деле он "отец пустыни". Его черная коза пожирает на корню все зеленые ростки, не оставляя шансов для продолжения развития. Араб не ворует и не грабит - он так зарабатывает на жизнь. В арабских государствах никогда не будет развитой экономики, в любое место, куда бы они не пришли – придет пустыня.

Арабы грабят не только материю, но и духовность. Мечеть на Храмовой горе не имеет для ислама никакой ценности, сама Храмовая гора столетиями была заброшена, что хорошо видно по старым снимкам. Она стала священной для мусульман только тогда, когда они украли ее у евреев. Могила Иосифа не интересовала арабов, когда была под их властью, но как только ее отняли у евреев, там моментально построили мечеть и объявили это место священным. У арабов нет своей святости, поэтому даже её им приходится воровать.
Моше Фейглин, израильский политик

Для арабов характерны:
  • трудолюбие, в котором отсутствует дисциплина и скрупулезность,
  • недостаток инициативы и предприимчивости,
  • беззаботность и беспечность по отношению к будущему,
  • повышенная реактивность, импульсивность, несдержанность в проявлении своих чувств и эмоций,
  • склонность к преувеличениям в оценках окружающей действительности,
  • не столько логическое осмысление информации, сколько особое внимание к форме изложения и красноречию,
  • распространение суеверий и предрассудков,
  • высокомерие и грубость по отношению к ниже стоящим,
  • показное подобострастие в речах и манерах по отношению к выше стоящим.
Владимир Крысько, "Секреты психологической войны"

Ссылки по теме
  • Особенности психологии мусульман
  • Датский психолог: Интеграция мусульман невозможна
  • Комплекс униженности в арабской психологии
  • Аутентичная психология арабов
  • Воспитание смертника
  • Почему арабы проигрывают войны
  • Эдипов комплекс и мужское доминирование исламе


﻿ Евнухи Каабы
1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32

Элдон Раттер. Евнухи Каабы

Источник: Inhoor

Религиозное обслуживание Каабы, и её техническое обслуживание, выполняется большим штатом служащих. Во главе них стоит Наиб эль Харам. В турецкие времена этот чиновник назначался Султаном и соответствовал разряду Паши. Он определялся, как Наиб (представитель), потому что губернатор Мекки - был номинально руководителем, или шэйхом Харама. В настоящее время Наиб эль Харама назначается Ибн Саудом непосредственно.

Вторым чиновником в иерархии является Открыватель Дома Бога, который всегда является главой семейства Бани Шэйба.

Наибу помогают два или три наблюдателя, последние руководят фактическими исполнителями работ. Эта работа, хотя черна, сама по себе, выполняется непосредственно для Бога в его Святом Доме. Число служащих Каабы изменялось время от времени, согласно политической ситуации,однажды их было целых восемьсот. В течение скудных месяцев вторжения Ваххаба, когда Мекка была отрезана от её обычных источников дохода, было меньше половины служащих, положенных для обслуживания Харама. Прежде было более ста имамов и проповедников, сто преподавателей религиозных предметов, пятьдесят муаддинов, и сотни чистильщиков, уборщиков, привратников и официантов источника Земзем. Каждый из этих людей получал стипендию от дохода Каабы.

Забота о Матаф (область обхода) - специфическая обязанность корпуса пятидесяти черных евнухов, которые также являются полици Каабы. Они - африканские негры. Они известны как Аги, или, вульгарно, как Тавашис, их руководитель стоит рангом после Шэйби. Аги носят специальное платье, которое включает джаббу любого цвета, с очень длинными свободными рукавами, доходящими до колен, полностью скрывающими руки. Они носят очень большие белые тюрбаны, и также широкие поясы, концы которых свисаютниже колен. Они обычно держат длинный посох. Несколько из них всегда присутствуют на Матаф, и тогда они одевают белый джаббас. При малейшем загрязнении мраморного тротуара Матаф, двое из них быстро поднимают большой металлический кувшин воды, металлический шар, метлы, совки, пару железных клещей, и губки, и немедленно удаляют загрязнение. Если это твердая грязь типа гравия, бумаги, то однин из них подбирает это железными клещами, и помещает в металлический шар,потом они подметают оставшиеся частицы, льют воду на место, где была грязь, и очищаютгубкой.

Причина, почему именно евнухов используют на Матаф, и в полицейских целях в том, что в случае волнения, в котором замешаны женщины, или в случае если женщины появляются на Матаф в непристойном одеянии или в состоянии нечистоты, они (евнухи) могут общаться с такими нарушителями и удалять их без затруднений, поскольку они - не являются мужчинами в полном смысле слова. Это - позорная вещь для мужчины, дотронуться до женщины, которая не является его женой или близкой родственницей, а в Хараме Мекки такой акт вдвойне позорен, поскольку большинство ученых говорят, что все действия, хорошие или плохие, выполненные, в святом месте принимают увеличенное значение. То, что является грехом в Каире, является трижды грехом в Мекке, то, что было дурным тоном в Багдаде, является произволом в Мекке.

Первым Калифом, который назначит корпус евнухов в Мекке был Аббу Саид Абу Джаафар эль Мансур (136 - 158 А.х.), строитель Багдада. Многие из евнухов были подарены Каабе набожными принцами или другим богатым Мухаммаданами, но, так как рабство было официально отменено в турецкой Империи, то стало традицией покупать подобных мальчиков при помощи фонда, известного как Вакф (религиозное наследство). Несчастныйдетей обычно оперируют прежде, чемвывезти из Африки, поскольку вследствие опасности увечия, руководитель Аг не купит их, пока они благополучно не пройдут эту операцию.

Аги получают очень большой доход от Вакфа, собираемый для них мусульманами со всех концов мира.Аги тратят свои доходы на содержание дорогих учреждений, которые, как ни странно, включают жен, девочек-рабов, в дополнение к мужской прислуге. Они все живут в квартале эль Хаджла, в Сук эс-Сагир и Мисфала; здесь молодые мальчики живут вместе в большом доме, где они инструктируются старшими в религиозных вопросах и в их обязанностях.

Вследствие официального положения Главного Аги, к нему и его корпусу относятся с большим почитанием. Я видел евнуха, сидящего на возвышении у галереи рядом Баб эс Сафа, который является их любимым местом, обратившегося к индийскому хаджи барственным жестом и кратким словом. Хаджи ускоренно приблизился к нему, опустился на колени, поцеловал черную руку Аги и ждал его команды в испуганном подобострастии. Мекканцы среднего класса также неизменно вскакивали, когда к ним обращался Ага, и обращались к нему как превосходству.

Аги - почти все уродливы и отталкивающи. Они обычно имеют поразительно истощенную внешность, высокие, и ужасно костистые. Один или два из них, однако бывают красивы и демонстрируют выражение странной отчужденности. За Агой, обычно, следует его раб, который подбирает его сандалии, когда тот входит в мечеть и остается под рукой ждать приказы хозяина. Технически, Аги принадлежат Хараму, как часть его, купленная на деньги Вакф.Они не могут купить себе свободу, даже если бы пожелали. Они - рабы Бога, и не могут быть освобождены человеком и оставить обслуживание Каабы ради любой другой работы...


﻿ ЦАХАЛ против взрывов энтузиазма
1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32

Вадим Ротенберг. ЦАХАЛ против взрывов... энтузиазма

Источник: Хроники Иерусалима

Наша левая пропаганда, сознательно или бессознательно заинтересованная в деморализации всего общества, идеализирует арабских смертников. Она представляет их как фанатичных идейных борцов, которых невозможность достижения цели делает еще более фанатичными.

Естественно, при таком подходе единственным решением проблемы является наша полная капитуляция и исчезновение Израиля – вы ведь помните, какова их конечная цель. Между тем это грубое искажение реальности.

Разумеется, арабские смертники являются фанатиками, но с сильной поправкой на особенность арабской психологии. Сравнивать их с японскими камикадзе, как это часто делают наши журналисты, просто психологически безграмотно. Камикадзе приносили себя в жертву, добросовестно выполняя так понимаемый ими долг, без ажиотажа, с ощущением суровой необходимости этой жертвы. Самоубийство камикадзе это личностный, а не демонстративный поступок, не зависящий от эмоциональной атмосферы в обществе.

Арабские террористы идут на самоубийство в обстановке общественной истерии, порожденной энтузиазмом и ожиданием скорой победы. Посмотрите, как ведет себя арабская толпа, и у вас не будет соблазна сравнивать их с японцами. Вспомните, с какой скоростью происходила массовая капитуляция вооруженных террористов в Иудее и Самарии, когда спокойно и профессионально действующая армия стала систематически выбивать из них их истерический энтузиазм.

Психиатрам и психологам хорошо известно, что любая попытка "уговорить" истерика, готовность пойти навстречу его требованиям и найти компромисс только провоцирует и усиливает истерическое поведение, доводя его до беспредела. Напротив, нетерпимость, жесткая и даже жестокая реакция на истерику (например, резко повышенный голос или внезапная пощечина) способна ее оборвать. На уровне массовой психологии действуют те же законы.

Я приведу еще один пример, иллюстрирующий особенности арабской психологии. Этот эпизод, к сожалению, не попал в средства массовой информации, но я знаю о нем от непосредственных свидетелей.

11 сентября 2001 года в Америке, в штате Нью-Джерси, через несколько часов после атаки на "Близнецов", жители мусульманских районов города высыпали на площади и улицы. Они устроили праздник – пели, плясали, угощали друг друга сладостями. Заметьте, это были полноправные, ничем не ущемленные американские граждане, не оккупированные израильской армией, люди, пользующиеся всеми благами процветающей страны – и они с таким энтузиазмом откликнулись на ее величайшую трагедию. Добропорядочные англосаксы и евреи были в растерянности и шоке. И вдруг в район въехало несколько автомобилей с американцами итальянского происхождения, и эти темпераментные и не вполне политкорректные граждане (но зато патриоты Америки) начали стрелять во все стороны, несколько человек убили и несколько ранили. И праздник закончился в одночасье. Более того, в окнах квартир мусульманского района появилось множество американских флагов – как демонстрация благонадежности.

Это вывешивание флагов заслуживает отдельного комментария. Это не было проявление страха – в Америке мусульманские граждане, убравшись в свои квартиры, могли чувствовать себя в полной безопасности. Это было проявление уважения к поведению стрелявших и признак того, что энтузиазм сбит. Что и говорить, такого рода уважение носит несколько рабский характер – но это то, что мы имеем и с этим надо считаться. Вспомним, что только стихийный отпор населения остановил мятеж израильских арабов в сентябре 2000г.

Между тем, когда в разгар военных действий наше правительство дает гарантии неприкосновенности главному врагу – Арафату, и даже не позволяет ворваться в его убежище, то это полное нежелание считаться с этими психологическими закономерностями и стимул для сохранения надежды врагов на конечную победу. Для них это признак нашей нерешительности, слабости и ощущения собственной неправоты.

Сбить этот энтузиазм сегодня гораздо труднее, чем раньше – после того, как все наши правительства, и левые, и правые отдавали территории, раздавали оружие, предлагали, как при Бараке, отказаться от наших национальных символов, вводили войска в арабские города и тут же их из них выводили. Подавление энтузиазма требует решительности и много времени. Тем не менее, это возможно – учитывая истерический характер их энтузиазма. Это может стоить крови, но крови будет гораздо больше, если мы опять остановимся на полпути и опять отступим, не подавив этот энтузиазм.


﻿ Арабская мать, кто поймет тебя?
1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32

Зеэв Галили. Арабская мать, кто поймет тебя?

Источник: МАОФ

Мой приятель, Ешуа Халамиш, специалист по арабскому языку и культуре, сказал мне как-то, что характер народа выражается в его пословицах. Когда еврей говорит о холоде, он говорит: "Так холодно, что не выгоню собаку наружу". Араб выражает отношение к холоду по-другому: "Так холодно снаружи, что даже если убью отца и мать, то предпочту остаться с их холодными трупами дома".

Я вспомнил эту пословицу, когда читал статью американской журналистки Нельсон, которая сделала блестящую карьеру, во время которой хорошо выучила арабский мир. Она была журналисткой "Лос-Анжелес Таймс" в Каире и Иерусалиме.

В своей статье она описывает то, что она называет "арабской культурой смерти", которая нашла выражение в убийстве 10-летней арабской девочки, изнасилованной братом и убитой матерью для "спасения чести семьи".

Эта девочка, Руфайда, жившая в окрестностях Рамаллы, забеременела после изнасилования и родила мальчика. Мать советовала ей покончить жизнь самоубийством и даже дала ей бритву, чтобы перерезать вены. Но девочка не захотела себя убивать, тогда это сделала мать.

Мать взяла пластиковый мешок, бритву и дубинку. "Сегодня ты умрешь", - сказала она дочери и надела ей на голову пластиковый мешок, несмотря на крики дочери - "нет, мама, нет!", - мать перрезала ей вены, Когда мать почувствовала, что силы дочери угасают, она ударила её по голове дубинкой. Убийство дочери длилось двадцать минут. Когда всё было закончено, мать рассказала соседям, пришедшим ее утешить, как сильно она горевала. Мать объяснила соседям: "Она убила меня до того, как я убила ее, это был единственный выход спасти честь семьи".

После убийства девочки о ней была стерта всякая память. Её фотографии были сожжены. Ванная комната, в которой девочка была изнасилована и убита, была превращена в склад.

Ссылки по теме
  • Джеймс Эмерай. Убийство женщин во имя чести в среде мусульман
  • Мусульмане убивают своих женщин как скот
  • ФРГ: Турок убил забеременевшую от него дочь
  • В Пакистане мусульманин убил свою мать ради "чести семьи"
  • Британская пресса шокирована шариатским убийством 19-летней жительницы Крыма
  • Попытка убийства дочери родителями-мусульманами (видео)
  • Honor Killing (убийства чести) у мусульманских народов - список видео на Youtube


﻿ Сексуальное унижение за спиной исламского террора
1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32

Джейми Глазов. Сексуальное унижение за спиной исламского террора

Источник: Front Page Magazine, перевод: Родина

Все серийные убийцы, почти без исключения, в детстве подвергались сексуальным надругательствам. Люди, занимающиеся террором, имеют прямое отношение к этому феномену. Когда социопат насилует и убивает, он не видит в своих жертвах человеческих существ, для него эти люди всего лишь объекты, получается так потому, что когда-то его самого использовали в качестве объекта.

Подспудная ненависть этих людей, переживших в детстве сексуальное унижение, в сочетании с жизнью в обществе, в котором подавляется сексуальность и поощряется женоненавистничество, в обществе, где любовь сводится к насильственному доминированию - становится причиной выброса насилия.

На исламском Ближнем Востоке мужчинам и женщинам внушается, что удовольствия, особенно удовольствия сексуального свойства, являются смертным грехом. Мужчине запрещается не только трогать женщину, но даже смотреть на неё. Секс до брака не только грех, но, даже, преступный поступок. Он наказавается, в лучшем случае, жестоким избиением, в худшем - казнью.

В исламской культуре сексуальные привилегии дозволяются только мужчинам. Женская сексуальность и независимость рассматриваются, как угроза мужскому превосходству и жёстко контролируются. Поэтому, как пишет марокканская феминистка Фитна Саббах в своей книге "Женщина в мусульманском подсознании", на Ближнем Востоке есть еще один конфликт - между половым влечением и его подавлением. Глубоко укоренившийся страх и враждебность к индивидуализму находят своё выражение в женоненавистничестве.

Социальное отделение от женщин приводит к тому, что у арабских мужчин развивается гомосексуальное поведение. Интересно, что в арабской культуре нет слова "гомосексуалист" в западном его понимании, поскольку половые сношения с мальчиками и женоподобными мужчинами считаются социальной нормой. Альтернативные половые контакты, при недоступности женщин в этом обществе, выступают как сурогатная замена. Активный гомосексуалист, по арабским понятиям, не считается нарушаителем нормы, его действия адекватны, как если бы он имел сношение со своей женой. Пасивный гомосексуалист считается изгоем. Мальчик изгоем не считается, поскольку еще не является мужчиной. Такая вот рационализация.

В арабской культуре активный гомосексуализм стал олицетворением мужской силы. К пасивному гомосексуализму это отношения не имеет. Неженатый мужчина, имеющий половые сношения с мальчиками, делает, просто то, что свойственно мужчинам.

Секс в исламском обществе не предполагает взаимных чувств, это просто достижение мужчиной удовлетворения путем насильственного овладения. Эти темы не обсуждаются и молчание дает легитимацию такому насилию над женщинами, как убийства в защиту чести семьи и женское обрезание. Это умалчивание принуждает арабских мальчиков, ставших жертвами насилия, жить в обществе на правах невидимки. Даже если общество не рассматривает этих жертв в качестве униженных, у них возникает чувство бессилия и униженности. Травмированные насилием над достоинством мужчины и самоуважением, они всю жизнь пытаются их себе вернуть.

Проблема в том, что попытка восстановить мужское достоинство после многих лет сексуального унижения в обществе, в котором женщины презираемы, а любовь воспринимается в качестве гегемонистического контроля над партнером, оказывается мучительным делом. Когда женщины недоступны ни для прикосновения, ни для взгляда, вплоть до женитьбы, мужчины остаются половые отншения только с другими мужчинами. В большинстве случаев это находит выход в превращении мальчиков в сексуальные объекты, точно так же, как насильники сами были когда-то подобными объектами.

Понятие любви в связи с сексуальностью недоступно пониманию этих людей. Подобно тому, как араб самоутверждается через насилие, так и арабская сексуальность находит выход в насилии. Между мужчинами и женщинами существует пропасть. Ни о какой гармонии, симпатии и равенстве здесь нет и речи.

Трудно вообразить сексуальную конфузию, унижение и подавленность, царящие в мышлении мужчин в арабской культуре. Не удивительно, что многие из них находят единственный путь реабилитации в унижении мужского достоинства друих. Унижение же мужского достоинства врага требует массивных доз насилия. Именно в терактах достигается требуемый сброс подавленной сексуальной ярости.

Ссылки по теме
  • Ллойд деМосс. Сексуальные Отклонения в арабской семье и обществе
  • Денис Кастер. Феномен ограниченного гомосексуализма в арабской традиции
  • Маура Рейнольдс. Откровенные сексуальные привычки жителей Кандагара
  • Крейг Смит. Педерастия полевых командиров
  • Рекс Уокнер. Марокко - взгляд туриста
  • Ислам, гомосексуализм и террор
  • Муллы и мальчики
  • Любовь мусульманских мужчин к мальчикам
  • Содомия и Ислам. Комментарии жителя марокко
  • Арабская народная сказка Об Учителе и Ученике
  • Русская служба Би-Би-Си. Танцующие мальчики Афганистана
  • Традиционные исполнители гомосексуальных услуг у мусульманских народов
  • Иоган Блох. Мужская проституция на Востоке
  • Сем Шамоун. Нездоровые сексуальные наклонности Мухаммада
  • Гомоэротические откровения Корана


﻿ Сексуальные отклонения в арабской семье и обществе
1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32

В арабском обществе существует противоречие: c одной стороны, ислам запрещает гомосексуализм, с другой – в исламском раю мусульманина ожидают прекрасные юноши . Более того, педерастия (сексуальное использование неполовозрелых мальчиков) настолько широко распространена среди арабов, что не воспринимается серьёзным грехом.

Какие могут быть объяснения:
  • Возможно, ислам был внедрён в арабское общество не 1300 лет назад, а всего 400-500 и его запреты ещё не превратились в "табу" в сознании арабов.

  • Возможно, особенности этнической психологии таковы, что арабам трудно контролировать свою сексуальность и даже ислам не смог решить эту проблему. Не об этом ли старинная поговорка: "Нет красивее Иерусалима, нет богаче Рима, нет развращёнее Аравии", об том же говорят и работы мусульманских историков .

  • Люди знакомые с историей античности обнаружат, что описание исламского рая очень напоминает античный бордель для богатых клиентов. Красивые комнаты с полом, украшенным мозаикой, мраморные фонтаны, изысканные яства и вина, красивые девушки и юноши на любой вкус. Не трудно представить шок, испытанный выходцем из аравийской пустыни, при виде этой сказочной красоты. Античный бордель, вероятно, послужил Мухаммаду основой для создания образа исламского рая. Это отразилось в исламе противоречием между необходимостью соблюдения этических норм и жаждой чувственных удовольствий. Мухаммад нашел выход из этого противоречия, удалив из рая Аллаха и поместив туда бордель.

Ллойд деМосс. Сексуальные отклонения в арабской семье и обществе

Источник: The Journal of Psychohistory

Сексуальное использование детей на Ближнем Востоке довольно широко распространено.172 Исторически, все известные формы педофилии для Ближнего Востока интенсивно задокументированны, начиная с раннего детоубийства, включая детский брак, детское сожительство, храмовую проституцию мальчиков и девочек, родительско-детское сожительство, брак с родным братом, сексуальное рабство, ритуальную педерастию, евнухство и, широко распространенную, детскую проституцию.

Например, в оазисе Сива (Египет) матери регулярно отдают своих мальчиков старшим мужчинам для сексуального использования, а отцы регулярно предоставляют своих молодых сыновей друг другу, подобно центрально азиатской традиции "бача" , где большинство отцов торгует их сыновья для сексуального использования.173 Педерастические браки и педерастическая проституция были настолько широко распространены в Сива до недавнего времени, что там вошло в поговорку, что мужчины любят мальчиков больше, чем женщин: "Они убьют друг друга за мальчика, но никогда за женщину."174 Мусульманские священники (имамы) регулярно используют мальчиков для половых отношений, утверждая, что прием в пищу спермы имама необходим для того, чтобы усвоить его духовные полномочия, иногда даже доходя до формального брака с мальчиком.

Половые отношения для мальчиков на Ближнем Востоке, как говорят, начинаются в младенчестве и продолжаются в течении всего детства. Родители и другие занимаются мастурбацией члена младенца, "чтобы увеличить его размер и усилить", старшие братья играют с гениталиями младенцев в течение многих часов.175 Мальчик получает от старших мастурбацию, фелляцию и анальные отношения, и там это является обычным среди детей, особенно среди старших мальчиков, которые используют младших, как сексуальные объекты, как результат реакции на стимуляцию в общей семейной кровати.

Педерастия мальчиков с мужчинами, как говорят арабские социологи, обычное явление, так как "вид симпатичных мальчиков расценивается здесь, как сильно возбуждающий." 176 Моралисты, часто, выступают с заявлениями типа: "Мужчина никогда не должен проводить ночь в доме с безбородыми мальчиками, ибо они еще более соблазнительны, чем женщины." 177

Ко времени обрезания (весьма травмирующего ритуала,178 поскольку у мусульман он выполняется в 3–6 летнем возрасте), чья подсознательная цель в том, чтобы очистить мальчика и освободить его от назойливости,179 которой он был подвергался прежде - мальчик прекращает носить одежды, позволяющие свободный доступ к его гениталиям и начинает носить штаны. Однако, поскольку он, зачастую, продолжает спать в общей кровати, он имеет половые отношения с родными братьями и кузенами, испытывает сексуальные атаки в школе и посещает публичный бани (хамам) с матерью и сестрами,180 его сексуальная стимуляция часто продолжается до 7, а порой 14 лет. Большинство кровосмешений происходит именно в этих банях. Как пишет Боухдиба: "Хамам - высоко эротичное место, что явствует из его названия «разогревать». Пойти в хамам, означает «заняться любовью». Каждый мусульманин может вновь пережить своё детство в понятиях его опыта в хамам - печально известного места гомосексуализма, как мужского, так и женского. Там ребенок имеет достаточное время, чтобы рассмотреть, исследовать и сравнить половые органы, так что каждый мусульманин зацикливается на своей матери." 181

Поскольку, девочек на Ближнем Востоке считают меньшей ценностью, чем мальчиков, то их кровосмесительное использование в детстве, может быть, еще более распространеным. Согласно исследованиям, четыре из пяти ближневосточных женщин испытали фелляцию в возрасте 3–6 лет со стороны старших братьев или других родственников.182 Женский арабский врач, который недавно провел обширное исследование соблазнения в детстве, сообщил, что "большинство девочек являются объектами сексуальных атак" в течение их ранних лет со стороны "братьев, кузенов, дядей, дедушек и даже отцов. Если это не член семьи, то это или опекун, или хозяином дома, преподаватель, сын соседа."183 Сексуальная назойливость начинает с мастурбации или фелляции и затем переходит к общению." В большинстве случаев девочка сдается и боится жаловаться, поскольку наказание будет применено к ней. Подобные инциденты происходят "часто, но остаются скрытыми, так как девочки не осмеливаются рассказывать о том, что сними случилось."

Девочки подвергаются сексуальным атакам в школе и на улице,184 нападения сопровождаются причинением серьезного физического и психологического ущерба и, согласно исследованию группы медицинских экспертов из министерства юстиции в Каире, обычно остаются безнаказанными даже в тех редких случаях, когда о них становятся известно властям, "чтобы избежать скандала".186 Так как девственная плева девочки должна быть не повреждена на момент женитьбы, то иногда проводят хирургическую операцию, чтобы скрыть потерю девственности.

Арабские женщины, зачастую, знают, что их супруги больше предпочитают иметь половые отношения с маленькими мальчиками или девочками, чем с ними. Их возмездие мужской педофилии осуществляется жутким способом. Девочкам 6-летнего возраста ампутируют клитор, чтобы навсегда лишить способности испытывать сексуальное удовольствие.

Традиция клитеродектомии (удаление клитора) не является частью исламской доктрины, но, до сих пор, в большинстве ближневосточных стран продолжается практика обрезания девочек. Недавнее исследование египетских девочек и женщин показало, что клитеродектомия все еще практикуется в 97% необразованных семей и в 66% образованных 190. И эта практика не уменьшается. Хоскен говорит, что "сегодня искалечено больше девочек, чем за всю историю" и оценивает 74 миллиона искалеченных женщин в странах, где такая документация существует. 191

Ллойд деМосс - специалист в области психологии и психоанализа. Директор института Истории Психологии в Нью Йорке, имеющем 17 филиалов в странах мира, редактор журнала "Psychohistory". Президент Международной Ассоциации Историков Психологии.

Ссылки по теме
  • Денис Кастер. Феномен ограниченного гомосексуализма в арабской традиции
  • Маура Рейнольдс. Откровенные сексуальные привычки жителей Кандагара
  • Джейми Глазов. Сексуальное унижение за спиной исламского террора
  • Крейг Смит. Педерастия полевых командиров
  • Рекс Уокнер. Марокко - взгляд туриста
  • Ислам, гомосексуализм и террор
  • Муллы и мальчики
  • Любовь мусульманских мужчин к мальчикам
  • Содомия и Ислам. Комментарии жителя марокко
  • Арабская народная сказка Об Учителе и Ученике
  • Русская служба Би-Би-Си. Танцующие мальчики Афганистана
  • Традиционные исполнители гомосексуальных услуг у мусульманских народов
  • Иоган Блох. Мужская проституция на Востоке
  • Сем Шамоун. Нездоровые сексуальные наклонности Мухаммада
  • Гомоэротические откровения Корана

Литература *
  • 172.
    • Abeelwahab Bouhdiba, Sexuality in Islam. London: Routledge and Kegan Paul, 1985;
    • Afaf Lutfi Al-Sayyid-Marsot, Ed., Society and the Sexes in Medieval Islam. Malibu, Calif.: Undena, 1979;
    • Jinoo S. Southgate, "Men, Women and Boys: Love and Sex in the Works of Sa'di." Iranian Studies 17: 413-52;
    • Jefim Schirmann, "The Ephebe in Medieval Hebrew Poetry." Sefarad 15 (1955): 55-68;
    • Minoo S. Southgate, "Men, Women and Boys: Love and Sex in the Works of Sa'di." Iranian Studies 17(1984): 413-52;
    • C. H. Bousquet, L'e~thique Sexuelle de l'Islam. Paris: Maisonneuve et Larose, 1966;
    • Jacques Duchesne-Guillemin, Symbols and Value in Zoroastrianism.' Their Survival and Renewal. New York: Harper & Row, 1966;
    • J. S. Slotkin, "On a Possible Lack of Incest Regulations in Old Iran." American Anthropologist 49 n.s.(1947): 612-17;
    • Richard Burton, "Terminal Essay." In The Book of the Thousand Nights and a Night, Vol.10. New York: Burton Club, 1886, pp. 63-302;
    • Samuel M. Zwemer, Childhood in the Moslem World. New York: Fleming H. Revell Co., 1915;
    • Marc Daniel, "Arab Civilization and Male Love." Gay Sunshine 32(1977): 1-11;
    • Donald Little, An Introduction to Mamluk Historiography. Niontreal: McGill-Queen's University Press, 1970;
    • Allen Edwardes and R. E. L. Niasters, The Cradle of Erotica. New York: The Julian Press, 1963;
    • Allen Edwardes, The Je~el in the Lotus.' A Historical Survey of the Sexual Culture of the East. New York: The Julian Press, 1959, pp.97-99, 183-253;
    • Jonathan Drake, "'Le Vice' in Turkey," International Journal of Greek Love 1(1966): 13-27;
    • Edgar Cregersen, Sexual Practices.' The Story of Human Sexuality. New York: Franklin Watts, 1983, pp. 201-14;
    • Arno Karlen, Sex-uality and Homosexuality.' A New View. New York: W. W. Norton & Co., 1971, pp. 233-6;
    • David F. Greenberg, The Construction of Homosexuality. Chicago: The University of Chicago Press, 1988, pp. 172-82;
    • Vern L. Bullough, Sexual Variance in Society and History. Chicago: The University of Chicago Press, 1976, pp. 205-44.
  • 173. Ingeborg Baldauf, Bacabozlik: Boylove, Folksong and Literature in Central Asia. Paedika 2(1990)12-31.
  • 174.
    • Gregersen, Sexual Practices, p, 203;
    • Walter Cline, Notes on the People of Siwah and ElGarah in the Libyan Desert. Menasha, Wisc.: George Banta Publishing Co., 1936;
    • Edwardes and Masters, The Cradle of Erotica, pp, 245-6.
  • 175. Edwardes and Masters, The Cradle of Erotica, pp 40, 42, 239-45.
  • 176. Abdeiwahab Bouhdiba, Sexuality in Islam. London: Routledge & Kegan Paul, 1985, p. 32.
  • 177. James A. Bellamy, "Sex and Society in Islamic Popular Literature," in Afaf Litfi Al-Sayyid-Marsot, Society and the Sexes in Medieval Islam, p.37; Bouhdiba, Sexuality in Islam, p.33.
  • 178. Vincent Crapanzano, "Rite of Return: Circumcision in Morocco." In Warner Muensterberger et al, Eds., The Psychoanalytic Study of Society. Vol. IX. New York: The Psychohistory Press, 1981, pp.15-36.
  • 179. Because of their incestuous childhoods, Arabs are obsessed with purification, and have developed rituals wherein they are constantly washing the genitals and anal areas, including rubbing the penis against stone objects to empty their impure urinary tract; see Bouhdiba, Sexuality in Islam, pp.46-7.
  • 180. Bouhdiba, Sexuality in Islam, pp.119, 168.
  • 181. Ibid, pp.165,169, 171 and 173.
  • 182. Edwardes and Masters, The Cradle of Erotica, p.300.
  • 183. Nawal El Saadawi, The Hidden Face of Eve: Women in the Arab World, Boston: Beacon Press, 1980, p.14.
  • 184. Ibid
  • 185. Zwemer, Childhood in the Moslem World, pp, 98-9.
  • 186. El Saadawi, The Hidden Face of Eve, pp 20-23.
  • 187. Ibid.
  • 188.
    • Frank P. Hosken, The Hosken Report.' Genital and Sexual Mutilation of Females. Lexington, Mass.: Women's International Network News, 1979;
    • Janice Boddy, "Pharaonic Circumcision in Rural Northern Sudan." American Ethnologist 9(1982): 682-98;
    • Edwardes, The Cradle of Erotica, pp. 57-64; Bullough, Sexual Variance, pp. 219-20;
    • El Saadawi, The Hidden Face of Eve, pp.7-li, 33-42; Hamed Ammar, Growing Up in an Egyptian Village. London: Routledge and Kegan Paul, 1954;
    • Marie Bassili Assaad, "Female Circumcision in Egypt: Social Implications, Current Research, and Prospects for Change." Studies in Family Planning 11(1980): 3-16;
    • Rose Oldfield Hayes, "Female Genital Mutilation, Fertility Control, Women's Roles, and the Patrilineagein Modern Sudan "A functional Analyis." American Ethnologist2(1975):617-33;
    • S.E. Grahm, Female Circuscision Excisison and Infibulation. London: MinorityRights, 1985;
    • Ragael Patai, The ArbMind. New York: GharlesScribers Sons,. 1983 Hanny Lightfoot-Klein, Prisoners of Ritua: An Odysesy into Female Genital Circumcision inAfrica. New York: Harrington Park Press. 1989. Pia Grassivaro, :a circoncisisionfemminile in Somalia:una ricerca sul camp. Maliano:P. Angeli, 1986;
    • Lilian P,.Sanderson, Female Genital Mutilation, Excision adn Infibulation: A Bibliography. London: The Anti-Slavery Societyfor the Protection of Human Rights, 1986;
    • Olayinka Koso-Tomas, Circumcision of Women:A Strategyfor Eradication. London: Zed Boooks, 1987;
    • Tobe Levin, "'Unspeakable Atrocities': ThePsycho-sexualEtiologyofFemale Gental Muilation." The Journal ofMindand Behavior,.1(1980): 197-201
  • 189. Marie Bonaparte, "Notes on Excision." Psychoanalysis and the Social Sciences, 2(1950): 70.
  • 190. El Saadawi, The Hidden Face of Eve, p.34.
  • 191. Fran P. Hosken, Female Sexual Mutilations: The Facts and Proposals for Action. Lexington, Mass.: Women's International Network News, 1980, pp.6 and 0.
  • 192. Ibid, p.15.
  • 193. Lightfoot-Klein, Prisoners of Ritual, p.12.
  • 194. El Saadawi, The Hidden Face of Eve,pp. 7-8.
  • 188.
    • Hamed Ammar, Growing Up In An Egyptian Village. New York: Octagon Books, 1973, p.121;
    • Vincent Crapanzano, "Rite of Return;
    • Circumcision In Morocco." In Warner Muensterberger and L. Bryce Boyer, Eds. The Psychoanalytic Study ofSocie-ty. VoL IX. New York: Psychohistory Press, 1981, pp. 15-36.
  • 196. Arnold van Gennep, The Rites of Passage. Chicago: University of Chicago Press, 1960, p.3.
  • 197. Bruno Bettleheim, Symbolic Wounds: Puberty Rites and the Envious Male. Glencoe, Ill.: The Free Press, 1954, p.84.
  • 188.
    • Yehudi A. Cohen, The Thansirion From Childhood to Adolescence: Cross-Cultural Studies of Initiation Ceremonies, Legal Systems, and Incest Taboos. Chicago: Aldine, 1964;
    • John W. M. Whiting, Richard Kluckhohn and Albert Anthony, "The Function of Male Initiation Ceremonies at Puberty." In Eleanor F. Maccoby, Theodore M. Newcomb and Eugene L. Hartley, Eds., Readings in Social Psychology. Third Edition.New York: Henry Holt, f1958;
    • Theodor Reik, Ritual: Psycho-analytic Studies. Westport: Greenwood Press, 1975, p.120;
    • John Cawte, N. Diagamara and M. G. Barrett, "The Meaning of Subincision of the Urethra to Aboriginal Australians." British Journal of Medkal Psychology 39 (1966): 245-253. The best psychoanalytic reviews of genital mutilation theories are Vincent Crapanzano, "Rite of Return Circumcision in Morocco" and Robert Bates Graber, "A Psychocultural Theory of Male Genital Mutilation." The Journal for Psychoanalytic Anthropology 4(1981):41 3-434.
  • 188.
    • Edgar Gregersen, Sexual Practices: The Story of Human Sexuality. New York:Franklin Watts, 1983, pp.101, 106-7 and 295;
    • Armando R. Favazza and Barbara Favazza, Bodies Under Siege: Self-mutilation in Culture and Psychiatry. Baltimore:The Johns Hopkins University Press, 1987, p.159.
  • 200.
    • Robert Brain, The Decorated Body. New York: Harper & Row, 1979, p.87;
    • Allen Ed-wardes, The Jewel in the Lotui A Historical Survey of the Sexual Culture of the East. New York: The Julian Press, 1959, p.95;
    • Y. V. Chabukswar, "A Barbaric Method of Circumcision Among Some of the Arab Tribes of Yemen." Indian Medical Gazette 56(1921): 48A9;
    • Favazza, Bodies Under Siege, p.98;
    • Lloyd deMause, Foundations of Psychohistory, p.54;
    • Charles Humana, The Keeper of the Bed: The Story of the Eunuch. London: Arlington Books;
    • Peter Tompkins, The Eunuch and the Virgin. New York: Clarkson N. Potter, 1962;
    • Rosalind Miles, The Women 's History of the World. Topsfield, Mass.: Salem Rouse, 1988, p.38


﻿ Феномен ограниченного гомосексуализма
1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32

Невозможно понять мир ислама без проникновения в его скрытую сферу сексуальных отношений. Сексуальная всеядность мусульман жестко ограничивается исламом. Однако ислам вынужден был пойти на уступки, создав феномен ограниченного гомосексуализма, при котором запрещены однополые отношения между взрослыми мужчинами (гомосексуализм), но не запрещены отношения между мужчинами и мальчиками (педерастия), а также между мужчинами и евнухами.

Возможно, исламский мир может существовать не деградируя только в условиях жесткого контроля над сексуальностью его членов. В этом смысле суннитский ваххабизм и шиитская исламская революция выступают как реакция против саморазрушения исламского общества в атмосфере свобод 20 века.

Представления о разрешенных однополых отношениях в исламском мире удивительно совпадают с подобными представлениями античного мира, они сохранились до сегодняшнего дня на тех территориях и у тех народов, где господствовал ислам.

Дэнис Кастер. Феномен ограниченного гомосексуализма

Источник: IOHR

Что жители Запада знают об исламе? Наши знания об исламе ограничиваются Мухаммадом, женщинами под паранжой, гаремами, евнухами, нефтью и песком. Мы также слышали об увечьях женщин , о том что музыка и развлечения это плохо, а молитвы Мухаммаду и Аллаху - хорошо.

Но знаете ли вы реальную историю ислама и народа, его создавшего? Знаете ли вы, что педерастия практиковалась в рамках этой религии? Знаете ли вы, что реальная причина, применяемой до сегодняшнего дня клитеродектомии (удаление клитора), происходит из-за необузданного лесбиянства?

Всё исторически известное время, народ, создавший ислам, практиковал педерастию . В арабской культуре (как и в античной) взрослые мужчины поощрены иметь половые отношения с мальчиками , не достигшими половой зрелости. Так как, добрачные половые отношения между мужчинами и женщинами запрещены, то взрослые мужчины получают сексуальный опыт с мальчиками . Содомируемый мальчик, как ожидается, будет делать то же самое с другими мальчиками, когда сам достигнет зрелости.

Поскольку, вы слышали о казнях гомосексуалистов, то позвольте внести некоторую ясность. Гомосексуализм в мусульманской культуре разделён на два отсека. Когда взрослый мужчина содомирует мальчика (8-14 лет), то это, все еще, легальные действия. Если же взрослый мужчина решает, что ему больше нравится быть объектом содомии (пассивный гомо), то он считается гомосексуалистом. А гомосексуалист, согласно исламу, должен быть казнен. Вот такие исковерканные понятия "мужественности".

Женщина в исламе принадлежит гарему. Богатые шейхи покупают женщин, чтобы управлять родословной. Если человек не имеет денег или власти, то он должен довольствоваться самой простой из женщин. Это усиливает элитарный режим в исламском обществе.

Шейхи, как известно, имеют дюжину жен и даже больше. Это приводит к тому, что жёны многие ночи остаются одни, пока подойдет их очередь, и поэтому однополая любовь становится их единственным источником сексуального удовлетворения. Распространение лесбиянства в гаремах привело к практике клитеродектомии , что бы препятствовать женщинам практиковать лесбийские отношения. То есть, реальная причина этой процедуры в исламе - практика лесбиянства.

Что мы здесь видим? Арабская традиция практикует педерастию, как способ сохранения девственных женщин для женитьбы. Арабское общество во имя сексуальной доктрины ислама, скорее, согласно на ограниченный гомосексуализм, чем на добрачные отношения между мужчинами и женщинами.

ИСЛАМСКИЙ РАЙ

Мусульманские правители искренне верили, что ислам гарантирует им красивых райских девственниц. Рай - место многобрачия, где мужчины наделены сексуальной вседозволенностью, а на женщин возложена обязанность им нравиться. Таким образом, мусульманские правители рассматривали сексуальность, как форму вероисповедания, что не вызывало у них никаких моральных затруднений.

Ислам распространяет сексуальность не только на этот мир, он также объявляет чувственные удовольствия целью "жизни после смерти", которая может быть достигнута входом в рай при посредстве Мухаммада. Эта философия иссушила мусульманский разум, это опиум, который держит сторонников ислама в состоянии нечувствительности, они забыли о жизни и моральных обязательствах ради фантазий, наполненных сексуальным сладострастием.

* * * *

При сравнении взглядов на сексуальность исламского общества с античными, создаётся впечатление, что они не разделены веками.
"Чтобы понять античные взгляды на гомосексуализм, важно знать, что древние отличали сексуальные отношения с 'не-мужчинами' (мальчиками или кастратами) от сексуальных отношений с 'мужчинами'. До появления рациональной философии первый тип сексуальных отношений был приемлем в древнем мире и, в некоторых случаях, даже освящен, в то время как сексуальное отношения между свободными зрелыми мужчинами осуждались как противоестественные. Сексуальное использование мальчиков и безбородой молодежи было спорно из-за их неоднозначного статуса, как пред-мужчин, этим строго управляли, как например в древней Греции. Сексуальное использование мужчин рабов разрешалось, потому что рабы не были ответственны и не имели прав относительно своих тел.

"Для противодействия эффекту женского очарования ислам развил теорию господства мужчины , которая требует сексуального вознаграждения по приказу (вместо ухаживания) и, таким образом, стимулирует мужское поведение лека (поведение самца животного перед спариванием) и гаремную культуру. Конечно, человеческая история полна хищников, которые убивали, преследовали и похищали женщин, чтобы удовлетворить свою жажду власти, грабежа и престижа. Они знали, что их преступления являются варварством, продиктованным личными амбициями. Но Джихад - повеление Аллаха уничтожать не-мусульман, не только освящает эти преступления, но даже поднимает их на вершину благочестия.

Например, мусульманские правители Индии хотели произвести на индусов впечатление своей властью, великолепием и престижем. Они хотели выглядеть царями, чьё великолепие и превосходство должны быть признаны индусскими подданными. Их гаремы в несколько тысяч женщин, пузырящиеся красотой и похотью, не детские игрушки. Индусские раджи тоже имели гаремы, но они занимали место греховных борделей, потому что Веды осуждают похоть и разврат, противопоставляя им благочестие и чистоту. Однако в исламе ситуация полностью отлична, всё это нравственно и юридически оправдано - убивать не-мусульман, чтобы похитить их женщин для превращения в любовниц, это не грех."

(Die griechische Knabenliebe, Sitzungsberichte der wissenschaftlichen Gesellschaft der Johann Wolfgang Goethe)
* * * *

Коран в ообщем презирает мужеложество, так же как и кастрацию, и грех людей Лота (Суры 7:81, 26:165-166, 27:55, 29:28-29) .
"Действительно вы приближаетесь к мужчинам в похоти, избегая женщин" (Коран 7:81)
"Вы приближаетесь к мужчинам, оставляя тех, кого ваш Бог создал для вас." (Коран 26:165-166)
"Наиболее, конечно, вы виновны в непристойности, которую ни одна из наций когда-либо не делала прежде! Вы приходите к мужчинам" (Коран 29:28-29)
Но Коран не запрещает использование в качестве пассивных сексуальных партнеров "античную" категорию мужчин, которые по своей природе не испытывают интереса к женщинам, поскольку таких мужчин не считали мужчинами из-за нехватки у них либидо. Этот тип мужчин, известный на Западе как "геи", древнем мире был идентифицирован как законченный "естественный евнух." Хотя, Коран никогда не использует слово евнух (khasiy), но Хадисы и юридические книги его используют. Кроме того, Коран признает, что некоторым мужчинам, "без определенных мужских признаков", а также домашней прислуге, позволено видеть обнаженных женщин - это ссылка на естественных евнухов. (Коран 24:31)

ГОМОСЕКСУАЛЬНАЯ АКТИВНОСТЬ В ИСЛАМСКОЙ ЛИТЕРАТУРЕ

О гомосексуальных связях с евнухами Коран не упоминает, он говорит только о неправильных отношениях между мужчинами. Помимо истории Лота, на сексуальную эксплуатацию мужчин намекает и история пророка Юсуфа. (12:20) Однако Хадисы имеют следы разрешенных гомосексуальных желаний мужчин. Существует хадис Бухари, опубликованный на сайте "Суннитский Путь" , согласно которому мужчине-педерасту запрещается жениться на матери его возлюбленного мальчика:
"Абу Джафар (Abu Ja'far) сказал: Что касается того, кто играл с мальчиком и имел с ним сексуальные отношения, тот он не может жениться на матери мальчика."
(Сахих Бухари, Книга о Браке, раздел XXV "Законные и незаконные женщины для брака". Перевод Айши Бевли)
Согласно этому хадису, сексуальный контакт с мальчиком не считается гомосексуализмом, в противном случае такой мужчина имел бы совсем другие проблемы, как то: смерть через сожжение или забивание камнями, а не запрет жениться на матери мальчика.

На сайте Al-Islam.org (Исламская Электронная Библиотека), в разделе "Законы Ислама" (Islamic Laws), в парагарфе "Законы о постоянном браке" (Rules Regarding Permanent Marriage) есть фетвы (постановления), которые регулируют отношения мужчины-педераста с матерью и сестрами содомируемого мальчика, эти фетвы подтверждают достоверность и актуальность упомянутого хадиса Бухари о педерастии:
"2414. Если совершеннолетний (балиг) совершает акт мужеложства с мальчиком, то мать, сестра и дочь этого мальчика становятся запрещёнными (хараам) для него. Этот закон применяется и в том случае, когда лицо, в отношении которого совершён акт мужеложства, является лицом мужского пола, достигшим взрослого возраста, или в том случае, когда лицо, совершившее мужеложство, является несовершеннолетним. Однако если вы подозреваете или сомневаетесь в том, произошло ли проникновение или нет, то упомянутые женщины не становятся хараам."

"2415. Если некое лицо вступает в брак с матерью или сестрой какого-либо мальчика, и занимается содомией с этим мальчиком после заключения брака, то, в качестве меры предосторожности, они [упомянутые женщины] становятся хараам для него."
Разное отношение к педерастии и к гомосексуализму было обычным, хотя не универсальным, в древнем мире. Это отношение сохранилось до сегодняшнего дня на тех территориях и у тех народов, где господствовал ислам. Очевидно, что любовь к мальчикам рассматривается там положительно, потому что незрелые мальчики, как и "естественные евнухи", не испытывают потребности в женщине, что позволяет не считать их мужчинами. Сам Коран оказывает поддержку педерастам в описании мусульманского рая :
  • И они будут иметь мальчиков находящихся среди них, подобно скрытому жемчугу (Коран 52:17-29)
  • темноглазые, подобно скрытому жемчугу (Коран 56:22-23)
  • И бессмертные мальчики будут находиться среди них (Коран 76:19)
  • И они должны иметь безупречных партнеров в садах (Коран 2:25)
  • И они должны иметь безупречных партнеров в них (Коран 4:57)
Одна из великих суфиев Рабиа ал-Адвия обеспечила божественное оправдание педерастическим отношениям, которые были повторены в книге 10-го столетия о великих суфийских женщинах:
Однажды Рабиа увидела Раба ал-Кэйзи, целовавшего мальчика. "Вы любите его?" - спросил она. "Да" - ответил он. На что она заметила: "Я не думала, что в вашем сердце, есть место для любви к кому либо, кроме Бога". Раба ответил: "Напротив, это милосердие, которое Сам Великий Бог поместил в сердца его рабов."
(As-Sulami, "Early Sufi Women")
Помимо мальчиков, мусульмане иногда интересовались и взрослыми мужчинами. Существует хадис, в котором товарищи пророка спрашивают его, можно ли им использовать мужчин (по-видимому пленных) как "евнухов", чтобы удовлетворить свои сексуальные потребности, так как они были вдали от свои жён.
Рассказано ибн Масудом: "Мы воевали вместе с пророком, но не было женщин с нами. Мы сказали: O посыльный, можем ли мы использовать некоторых, как евнухов? Он запретил нам делать это."
(Сахих Бухари, Книга о Браке, раздел VI "О тех, кто беден, чтобы жениться на женщине", номер 4784. Перевод Айши Бевли)
Это факт, что Мухаммад запретил соратникам использовать мужчин в качестве евнухов, так как использование мужчины есть, по существу, грех людей Лота. Но как насчет того, чтобы использовать самих евнухов? Учитывая ссылку ибн Масуда на использование евнухов для сексуального удовлетворения, подобные вещи в исламском обществе считались естественными. Поскольку евнуха не считали мужчиной, то не было и запрета против его использования даже в Коране.

Евнухи были сексуальными объектами для мусульман и при мамелюках, (David Ayalon, "Eunuchs, Caliphs and Sultans") их использовали, чтобы препятствовать старшим мамелюкам вступать в сексуальные отношения с младшими:
"Евнухи, кроме прочего, служили щитом против гомосексуальной похоти. Они сами формировали цель той похоти, отклоняя, таким образом, её от молодняка. Они описаны как женственные и послушные ночью в кровати и мужественные и воинственные днем в кампании."
(David Ayalon, "From Abu Mansur al-Thaalibi")
Что касается проблемы, признавал ли Мухаммад, что некоторые люди по своей природе гомосексуальны, то есть, подобны естественным евнухам, то рассмотрим следующий хадис, который связан с соратником Мухаммада, Абу Хурайрой. Тот пришел к пророку и сказал, что будучи молодым "боялся мучений за свою душу" и что он "не находит возможности жениться на женщине". Мухаммад ответил: "O Абу Хурайра, перо высохло относительно того, что подходит для тебя. Так стань евнухом."
(Сахих Бухари, Книга о Браке, раздел VIII "Что плохого в безбрачии или кастрации", номер 4788. Перевод Айши Бевли)

Какого мучения за свою душу боялся Абу Хурайра? Мухаммад Мухсин Хан, суннитский богослов и переводчик Сахих Бухари на английский , объясняет это, как опасение незаконных половых отношений. Какие половые отношения были незаконными для Абу Хурайры? Две формы сексуальной активности были недопустимы для мужчины: 1) гомосексуальное желание и 2) прелюбодеяние с женщиной. Абу Хурайра намекал, что он не находит в себе того, что требовалось для женитьбы на женщине. Если бы он не имел денег, или испытывал бы желание к прелюбодеянию, то тогда Мухаммад посоветовал бы ему быть терпеливым, в соответствии с сурой 24:33, но вместо этого Мухаммад посоветовал ему стать евнухом. То есть, опасения Абу Хурайры относились к пассивному гомосексуализму. И Мухаммад предостерегает его тем, что его идентичность уже определена Создателем (перо высохло), и он должен соответствовать этому. Если он намеревается иметь отношения с женщиной, то он должен избегать пассивного гомосексуализма и жениться.

* * * *

Следующий взгляд на Коран даст вам представление об искажениях, сделанных Мухаммадом. Он и его последователи полагали, что мать Иисуса - Мария - была евнухом. Но тогда, как они объясняют рождение Иисуса? Эта идея настолько нелепа и наполнена гомосексуальной похотью, что я предполагаю, они могли оправдать всё что угодно (подобно современным гомосексуалистам, готовым доказывать любую глупость, чтобы оправдать своё поведение).

Согласно античным понятиям о рождении, мужчины были единственными, способными к созданию семени. Невозможно женщине родить ребенка, не получив семя мужчины. В христианстве эта проблема была решена, сделав Бога - отцом Иисуса. Однако согласно Корану, Бог не порождает. Это означает, что семя, родившее Иисуса, было внутри Марии. Если Мария несла семя внутри себя, то по античным определениям, она была мужчиной, несмотря на внешность женщины. Коран говорит, что, когда родилась Мария, её мать объявила, что родилась девочка, но Аллах знал лучше:
"Я создал женщину, но Аллах знет лучше, что он создал - и мужчина не подобен женщине." (Коран 3:36)

ИСЛАМ КАК НАСЛЕДНИК ЭЛЛИНИСТИЧЕСКОГО ЭРОТИЗМА

Александр Великий был проводником греческой культуры, которая была наполнена гомосексуализмом, приправленным божественный ароматом. Он любил восточные манеры, носил восточное платье и был женат на двух восточных царицах, но его гетеросексуальность была лишь прикрытием его восточной политики. Он был гомосексуалистом, Гефестион и Баго - два его известных мальчика. Благодаря Александру и его генералам эллинизм процветал на Ближнем Востоке. Усиливающим фактором было то, что Александр утверждал, что был богом, и ему поклонялись. Привычки бога имели глубокое влияние на характер его подданных. Это проникло в нутро персидской поэзии настолько глубоко, что стало живущим эротизмом в мистической форме стихосложения, это распространилось среди всех будущих мусульманских народов.

Аравия не была исключением. Эллинизм достиг и земель Мухаммада. Имя Александра Великого упоминается в Коране как Зул Карнай (Двурогий):
"Они спрашивают о Зул Карнай. Скажи: Я прочитаю вам о нем воспоминание" (Коран 18:83)
Имя Александра Великого было на слуху в Хиджазе, родине Мухаммада. Коран изображает Александра справедливым человеком, к которому благоволит Аллах:
"Мы укрепили его на земле и дали ему ко всему путь" (Коран 18:84)
Коран не осуждает Александра за излишества и извращения, напротив, он показан справедливым человеком, суждениям которого Аллах доверяет. Коран обещает своим последователям в раю те же излишества и извращения , которым предавался Александр Великий:
"Обходят их мальчики вечно юные с чашами, сосудами и кубками, черноокие, большеглазые, подобные жемчугу хранимому. Не услышат они там пустословия и укоров в грехе" (Коран 56:17-24)
Эти суры констатируют два факта:

1. У всех мусульман в раю будут свои мальчики, подобные жемчугу.
2. И "не услышат они (мусульмане) там укоров в грехе" - настолько либеральны законы мусульманского рая.

Эти суры подтверждается фактами из истории общества Аравии во времена его расцвета. Профессор Филип Хитти, в книге "История Арабов", писал:
"Почти все слуги были рабами, захваченными во время войны или купленными в мирное время. Некоторые рабы были евнухами "хисван", они обслуживали гаремы. Других евнухов называли "гайлман", они носили богатую одежду и умащали благовониями свои женоподобные тела. Гайлман существовали при династии аль-Рашидов, и при аль-Амине, который учредил в арабском мире институт гайлман для практики неестественных сексуальных отношений. Судья аль-Маман содержал гарем из четырёхсот мальчиков. Поэты, подобные Абу-Нувасу (арабский средневековый поэт - гомосексуалист), не считали зазорным воспевать в своих стихах страсть к мальчикам."
Исторические факты звучат в унисон с Кораном в его эротичных описаниях райских мальчиков, красивых как жемчуг, украшенных в шелка, парчу и браслеты, подобно Ганимеду, они прислуживают с хрустальными чашами, наполненными вином.

Персы приобрели вкус к гомосексуализму от их завоевателя - Александра Великого. Эта мода распространилась и среди арабов, а с приходом ислама закрепилась в коранических описаниях красивых мальчиков. Либеральное отношение к гомосексуализму лидеров мусульманского мира, Аль-Рашида и Aль-Амина, рассматривалась их подданными как модель поведения. Даже мусульманские судьи (кази), обязанные хранить этику и вершить правосудие, содержали гаремы мальчиков.

МУСУЛЬМАНСКАЯ КУЛЬТУРА ИНДИИ

Гомосексуализм не был привнесён в Индию мусульманами, но при мусульманских правителях гомосексуализм вошел в индийскую дворцовую жизнь. Гаремы мальчиков содержались мусульманским и индусскими аристократами в 16 столетии. Император Бабар романтично писал о своей известной любовной интриге с мальчиком Бабери. Дарга Кали Хан, важный чиновник в княжестве Хайдарабада, описал гомосексуальную любовь в жизни и культуре Дели накануне вторжения Надир Шаха. Его личный дневник времён Шаха Мухаммада содержит те же проблески веселой жизни в течение его трехлетнего пребывания в Дели, между 1739 и 1741 годами.

Хан Азам, один из главных аристократов империи, описан в этой биографии как "педераст, который любит также и красивых девочек. Всякий раз, когда ему сообщают о красивом мальчике или девочке он старается их купить." Мирза Манну, человек знатного происхождения, преуспел в содомии, он действует как гид для новичка, гордый за свою роль. Он организовывает представления, в которых участвуют группы мальчиков, его дворец Шаддад полон красивых юношей и девушек.

ГОМОСЕКСУАЛИЗМ В КУЛЬТУРЕ ИСЛАМСКИХ НАРОДОВ

В литературе суфиев гомосексуальный эротизм был главным метафорическим выражением духовных отношений между богом и человеком. Персидская поэзия и проза использовали гомосексуальные отношения, как пример моральной любви. Хотя Коран и ранние религиозные писания отрицательно относятся к гомосексуализму, мусульманские культуры относились к гомосексуализму либерально, если не с восхищением. Классические работы арабской поэзии и прозы от Абу Нуваса до 1001 ночи рассматривают гомосексуалистов и их сексуальность с уважением и пониманием. Арабский язык содержит огромный словарь гомосексуальной терминологии, в котором только для описания различных типов мужских проституток существует множество терминов.

Эротическое обращение одного мужчины к другому - стандартный приём арабской любовной поэзии, даже поэмы, написанные для женщин, часто используют мужские местоимения и метафоры мужской красоты. (John Boswell, Christianity)

Ссылки по теме
  • Гомоэротические откровения Корана
  • Традиционные исполнители гомосексуальных услуг у мусульманских народов
  • Ллойд деМосс. Сексуальные Отклонения в арабской семье и обществе
  • Маура Рейнольдс. Откровенные сексуальные привычки жителей Кандагара
  • Джейми Глазов. Сексуальное унижение за спиной исламского террора
  • Крейг Смит. Педерастия полевых командиров
  • Рекс Уокнер. Марокко - взгляд туриста
  • Ислам, гомосексуализм и террор
  • Муллы и мальчики
  • Любовь мусульманских мужчин к мальчикам
  • Содомия и Ислам. Комментарии жителя марокко
  • Арабская народная сказка Об Учителе и Ученике
  • Русская служба Би-Би-Си. Танцующие мальчики Афганистана
  • Иоган Блох. Мужская проституция на Востоке
  • Сем Шамоун. Нездоровые сексуальные наклонности Мухаммада
  • Гомосексуалисты осквернили Мекку


﻿ Арабская сказка об Учителе и Ученике
1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32

Сказки отражают душу народа, его мораль, представления о справедливости. Например, русские сказки учат что Сила в Правде, и поэтому Правда должна победить, что Честь важнее богатства, а Доброта к ближнему - главное человеческое качество. Арабские сказки тоже учат. Чему? Судите сами.

Арабская сказка об Учителе и Ученике

Источник: Gay History

Рассказывали, что у визиря Бадр Ал-Дина, губернатора Йемена, был младший брат, который был настолько красив, что мужчины и женщины останавливались и смотрели ему вслед, когда он проходил. Визирь опасался, за целомудрие столь прекрасного существа, он держал его далеко от глаз мужчин и не позволял ему иметь друзей своего возраста. Не желая посылать его в школу для изучения Корана вместе с другими мальчиками, он пригласил почтенного и набожного старика, который был известен своим целомудрием, чтобы обучать мальчика дома, и выделил старику комнату по соседству с собственным особняком.

Старик приходил каждый день, он провел много часов с учеником. Красота мальчика имела обычный эффект. После нескольких недель старик так страстно влюбился в своего юного ученика, что вновь услышал птиц его юности, поющих снова в его душе.

Не зная другого пути справиться с своими чувствами, он открыл своё сердце мальчику и сказал ему, что больше не может жить без него.

"Увы"- сказал юноша, который был глубоко тронут эмоциями его учителя - "мои руки связаны, брат следит за мной каждую минуту". Старик вздыхая сказал: "Я готов долго ждать, чтобы провести один вечер с тобой. Моя терраса рядом с твоей, ты можешь тихо выбраться из окна на террасу, когда твой брат спит, а я встречу тебя и помогу пройти по стене на мою сторону. И никто нас не увидит.

Юноше понравилась идея. Ночью он притворился спящим, и как только его брат, визирь удалился, он поднялся на террасу, где ждал его старик. Мудрец провел его на собственную террасу, где для их стояли вазы с плодами и чаши наполненные до вином. Они сели на белую циновку и в лунном свете начали пить и петь вместе, их вдохновляя ясная ночь и лучи звезд освещали их экстаз.

Но визирь пробудился от шума, зайдя в комнату младшего брата, не нашел его там. После поиска в доме он поднялся на террасу и, приблизившись к граничной стене, увидел юношу и старика, сидящего бок о бок с чашами вина в руках.

Старик заметил визиря и, будучи одаренным оратором, не прерывая пения, сымпровизировал строфу, не сбившись с ритма:

"И румянец щек его затмевал красноту вина ..."

И затем продолжал без остановки:

"О ваш превосходный брат, я называю его воплощением красоты, безмятежности и чистоты"

Когда визирь услышал, услышал этот тонкий намек, то будучи осторожным и галантным человеком, а также не видя ничего неподходящего между ними, он удалился к себе, говоря: "Не буду беспокоить их празднество." И парочка продолжала свою вечеринку в совершенном счастии.

Ссылки по теме
  • Гомоэротические откровения Корана
  • Традиционные исполнители гомосексуальных услуг у мусульманских народов
  • Ллойд деМосс. Сексуальные Отклонения в арабской семье и обществе
  • Денис Кастер. Феномен ограниченного гомосексуализма в арабской традиции
  • Маура Рейнольдс. Откровенные сексуальные привычки жителей Кандагара
  • Джейми Глазов. Сексуальное унижение за спиной исламского террора
  • Крейг Смит. Педерастия полевых командиров
  • Рекс Уокнер. Марокко - взгляд туриста
  • Ислам, гомосексуализм и террор
  • Муллы и мальчики
  • Любовь мусульманских мужчин к мальчикам
  • Содомия и Ислам. Комментарии жителя марокко
  • Русская служба Би-Би-Си. Танцующие мальчики Афганистана
  • Иоган Блох. Мужская проституция на Востоке
  • Сем Шамоун. Нездоровые сексуальные наклонности Мухаммада
  • Гомосексуалисты осквернили Мекку


﻿ Марокко - взгляд туриста
1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 30 31 32

Новый король Марокко - прямой потомок Мухаммада - гомосексуалист. Он обещал народу социальные преобразования и программы в защиту женщин и детей. Но именно в годы его правления детское сексуальное рабство и торговля буйно расцвели.

Гомосексуализм противозаконен в Марокко, но это не останавливает необузданную практику местных жителей. Аресты происходят только, когда западные туристы пытаются получить доступ к сексуальному товару. До 1920-х годов "мальчики-танцоры" 8-16 лет были легко доступны всюду в этой стране. Сегодня, эта практика возвращается.

Рекс Уокнер. Марокко - взгляд туриста

Источник: Inhoor

Марокканские города полны проституток. Но они - для марокканцев, а не для туристов. СПИД очень широко распространен.

Наш гид, Хамид, едёт впереди со своим другом. Его рука или мягко поглаживала зад друга, или они идут, держась за руки.

Согласно экспертам, марокканские мужчины любят проводить время с единственным другом того же пола. Однополая дружба очень важна для марокканцев на всем протяжении их жизни. Существует немного ограничений в близости такой однополой дружбы. Марокканцы обычно женятся из чувства обязанности.

Орин Харгрэйвс в работе "Марокко - Культурный Шок", пишет: "Гомосексуальные отношения среди марокканских мальчиков и молодежи - общеприняты."

"Педерастия чрезвычайно распространена" - писал Эдвард Вестермакк в "Ритуале и Вере в Марокко" (Ritual and Belief in Morocco)

В Марокко гомосексуальные отношения с туристами строго наказуемы; сексуальные отношения с несовершеннолетними очень строго наказуемы, длинными тюремными сроками. В любом случае, туристы не любимы средним марокканцем.

Гостиница "Газель Д'ор", около 600$ за ночь, весьма специфична. Среди её завсегдатаев: Майкл Портайлло, Жак Ширак, Ферги, Рорай Бремнер, Мик Джеггер, - поп звезды, государственные и политические деятели.

Согласно журналу Scallywag: "Гостиница Газель Д'ор была впервые обнаружена печально известным геем, членом парламента, сэром Чарльзом Чарли Ирвингом, умершим от спида в 1993 году. Главная привлекательность "Газель Д'ор" не только в элитарности и невероятной роскоши. Гостиница имеет превосходные турецкие бани только для мужчин, сауны и комнаты массажа, укомплектованные специально обученными смуглыми берберами, которые готовы выполнять любую прихоть клиентов. Общая концепция гостиницы состоит в том, чтобы быть истинным раем для геев".

Марокканские мальчики

Некоторые образованные молодые марокканцы восхищаются всем французским и западным. Но большая часть марокканцев отклоняет всё западное и неисламское. Последняя группа может быть очень враждебна к туристам.

Колдовство играет большую роль в марокканской жизни. Они, кажется, так же сильно верят в волшебство, как в и ислам. Ребенок, который думает, что вы - иностранный 'дьявол', может быть испуган дурным глазом.

Мальчики, чистящие обувь, весьма беспокоили меня. Я почистил свои ботинки, заплатив 30 пенсов и тут же шестеро других мальчиков стали преследовать меня, требуя деньги.

Я дал ребенку деньги, чтобы сфотографировать его сидящим на осле, но тут же появилось около двух десятков детей, требуя от меня деньги. Одна группа мальчиков стала бросать в меня камни после того, как я отказался дать деньги. Есть закон против тех, кто беспокоит туристов; но он не решает проблем.

Как объяснить грубое поведение марокканских мальчиков?

Марокканский мальчик, как считают их матери, должен быть непосредственным, требовательным и эгоцентричным. Мальчик - король. Мать имеет невысокий статус. Отец в течении суток находится или у другой женщины, или в кафе, или ещё в каком то месте.

"Отец, обычно, отсутствует, как в домашней жизни, так и в ежедневной жизни его ребенка. Отец и мать редко любят друг друга. Их брак является одним из удобств быта". (Dvaer, Images and Self Images)

Марокканцы, кажется, редко испытывают вину или стыд. Они не чувствуют себя виновными даже если обманули вас и были пойманы. Они чувствуют позор только тогда, когда их посылают в тюрьму их же товарищи, например, за нарушение исламских правил.

Сексуальная торговля

Репутация марокканского детского секса все более завлекает международную клиентуру. Секс туристы с Запада расхваливают старые рынки рабов Марракеша, где можно купить сексуальные отношения с детьми. Теперь начал развиваться и экспортный рынок. В прошлом году полиция Марракеша накрыла сеть по торговле 13-летними мальчиками для борделей Италии. Полиция арестовала дилера, который сообщил, что платил родителям по 3000$ за ребенка.

"Мы настроены продвигать курс развития для всех марокканцев, в особенности для бедных", - сказал король Мохаммед VI народу в своей первой тронной речи. Толпы приветствовали молодого монарха, как "короля бедных". Но после года правления проблема только ухудшилась. Его премьер-министр, левый лидер Абдеррахмэн Юссифи, был избран на волне социальных реформ, но был не в состоянии даже изменить закон, в котором бродяжничество рассматривают как преступление, а не социальная болезнь.

Король Марокко в голландских СМИ

Голландские телевизионные новости сообщили, что новый король Марокко, Сиди Муей Мохаммед (Мохаммед VI), является геем, согласно голландской газете "De Gay Krant". Сообщение привело к недельной демонстрации в городе Утрехте, который имеет большое марокканское население.

36-летний Мохаммед в юности, учившийся в университете в Брюсселе, регулярно проводил время в барах для гомосексуалистов. "Его гомосексуализм общеизвестен в марокканских интеллектуальных кругах", сказал газете марракешский житель Тони Флавэль, "Но Вы лучше не говорите об этом, полиция и вооруженные силы - против нового короля по этой же причине. Они предпочли бы его младшего брата, Муей Рашида."

Главный редактор "NOS-Journaal", Ханс Бром сказал, что журналисты уверены относительно этих фактов. "Правду нельзя исправить. Наш корреспондент, Робберт Босшард, говорил с начальником полиции и главнокомандующим марокканской армии. Они убеждены, что новый король является геем, и они боятся будущего при гомосексуальном монархе".

Ссылки по теме

  • Гомоэротические откровения Корана
  • Традиционные исполнители гомосексуальных услуг у мусульманских народов
  • Ллойд деМосс. Сексуальные Отклонения в арабской семье и обществе
  • Денис Кастер. Феномен ограниченного гомосексуализма в арабской традиции
  • Маура Рейнольдс. Откровенные сексуальные привычки жителей Кандагара
  • Джейми Глазов. Сексуальное унижение за спиной исламского террора
  • Крейг Смит. Педерастия полевых командиров
  • Ислам, гомосексуализм и террор
  • Муллы и мальчики
  • Любовь мусульманских мужчин к мальчикам
  • Содомия и Ислам. Комментарии жителя марокко
  • Арабская народная сказка Об Учителе и Ученике
  • Русская служба Би-Би-Си. Танцующие мальчики Афганистана
  • Иоган Блох. Мужская проституция на Востоке
  • Сем Шамоун. Нездоровые сексуальные наклонности Мухаммада
  • Гомосексуалисты осквернили Мекку


﻿ Ислам Гомосексуализм и Террор
1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 30 31 32

В течении 21 дня кошмар и смерть преследовали жителей вашингтонского округа Колумбия. Неизвестный расстреливал людей во время поездки на работу, выхода из магазина, заправки автомобиля, стрижки травы, игр с детьми во дворе. Людей убивали вне зависимости возраста и пола.

На фотографии серийные убийцы: 42-летний Джон Мухаммад и его 17-летний гомосексуальный партнёр Джон Малво.

Ислам, Гомосексуализм и Террор

Источник: Inhoor

Двое подозреваемых в убийствах в Вашингтоне, округ Колумбия, Джон Малво и Джон Мухаммад - являются гомосексуальной парой. Мухаммад и Малво в течении 21 дня расстреляли 13 человек, десять из которых скончались. Эта парочка утверждала, что они являются отцом и сыном, но следователи выяснили, что они - гомосексуальная пара.

Мухаммад сблизился с Малво, когда посетил Антигуа, два года назад. Их неестественно тесные отношения оскорбляли мать Малво, Уну. Она сказала, что Мухаммад промывал мозги мальчику с тем, чтобы тот стал его рабом, она подозревала, что между её сыном и Мухаммадом существуют сексуальные отношения.

Мухаммад сбежал с мальчиком в Беллингем, Вашингтон, где они поселились в приюте для бездомных. Мухаммад ошеломил обитателей приюта собственническими действиями по отношению к подростку. Ответственный местного приюта описал отношения пары как гомосексуальные: "Мы часто видели, как Мухаммад обнимал и целовал подростка", - сказал он: "В приюте было довольно много геев, и если кто либо из них смотрел на Малво, то Мухаммад приходил в ярость. Мухаммад часто, делая массаж Малво после зарядки, говорил, что Аллах гордится им, что он должен стать сильным, чтобы выполнить его работу. Ребенок был полностью его во власти."

Главный чиновник федеральной полиции сказал, что власти расследуют гомосексуальные отношения между этими мужчинами, а также их связь с иностранными террористами в Канаде, Сиэтле и других городах.

"Мухаммад довольно много путешествовал и всегда мог достать деньги" - сказал чиновник: "Мы проверяем банковские счета людей и групп, подозреваемых в террористической деятельности не только в Европе но и в Канаде и Карибском бассейне. Мухаммад имел контакт с мечетью в северной Вирджинии, которую также посещали два террориста, причастных к взрыву центра международной торговли. Не будучи частью организованной группы террористов, Мухаммад был человеком, которого они использовали".

Жизнь Мухаммада начала выходить из-под его контроля, когда его вторая жена, Милдред, развелась с ним в декабре 1999 года. Он сбежал с их тремя детьми в Антигуа, в марте 2000 года, но возвратился в США три месяца спустя. Власти смогли вернуть детей матери в сентябре 2001 года. Одинокий Мухаммад сошелся с Малво и, для удобства, представлял его как своего пасынка.

"Латентный гомосексуализм Мухаммада пробудился, когда его жена установила опекунство над детьми", - сказал врач Эндрю Ходджес, судебный психиатр и эксперт по серийным убийцам.

Руководитель приюта для бездомных, преподобный Ал Аркэр, сказал, что Мухаммад был опасным человеком, связанным с исламскими экстремистами, и что год назад он неудачно пытался убедить в этом ФБР. "После того, как я узнал Мухаммада лучше, я стал подозревать его в причастности к террористической организации", - сказал Аркэр: "я обратился в ФБР в октябре 2001 года, но они отмахнулись от меня."

То же беспокойство выразил коллега Аркэра, преподобный Джеймс Майттон: "Мухаммад, который, вроде, не имел денег, мог позволить себе летать на Карибы и в Калифорнию", - сказал Майттон: "Мухаммад никогда не имел работы, очевидно, что деньги он получал из внешнего источника."

Власти, теперь, пытаются выудить информацию из ноутбука, найденного в шевроле, из которого пара, предположительно, начала снайперские расстрелы. "Мы также проверяем мечеть, чтобы выйти на преступную сеть", - заявил ответственный за соблюдение законов: "В северной Вирджинии есть активная ячейка, с которой Мухаммад, возможно, имел контакты, а также его связи с организацией "Нация Ислама", Луиса Фарахана."

Мухаммад, ветеран войны в Заливе, перешел в ислам ещё до войны и изменил своё имя с Джона Вильямса на Джона Мухаммада. Малво - гражданин Ямайки. Цитируя федеральные источники, Таймс сообщает, что оба сочувственно отзывались о террористах, взорвавших центр международной торговли.

Жители округа Колумбия, убитые мусульманскими террористами-гомосексуалистами
  • Джеймс Мартин, 55 лет - аналитик центра Океанографии, отец 11-летнего сына.
  • Л. Джеймс, 39 лет - служащий регионального детского управления.
  • Прем Камар, 54 года - шофер такси.
  • Сара Рамос, 34 года - няня, мать 7-летнего сына.
  • Лори Льюис, 25 лет - няня.
  • Паскаль Чарлот, 72 года - плотник.
  • Дин Мейерс, 53 года - менеджер проектов.
  • Кеннет Бриджес, 53 года - бизнесмен, отец шестерых детей.
  • Линда Арлингтон, 47 лет - служащая центра защиты инфраструктуры, жена и мать.
  • Конрад Джонсон - водитель автобуса, отец двух сыновей.

Ссылки по теме
  • Гомоэротические откровения Корана
  • Традиционные исполнители гомосексуальных услуг у мусульманских народов
  • Ллойд деМосс. Сексуальные Отклонения в арабской семье и обществе
  • Денис Кастер. Феномен ограниченного гомосексуализма в арабской традиции
  • Маура Рейнольдс. Откровенные сексуальные привычки жителей Кандагара
  • Джейми Глазов. Сексуальное унижение за спиной исламского террора
  • Крейг Смит. Педерастия полевых командиров
  • Рекс Уокнер. Марокко - взгляд туриста
  • Муллы и мальчики
  • Любовь мусульманских мужчин к мальчикам
  • Содомия и Ислам. Комментарии жителя марокко
  • Арабская народная сказка Об Учителе и Ученике
  • Русская служба Би-Би-Си. Танцующие мальчики Афганистана
  • Иоган Блох. Мужская проституция на Востоке
  • Сем Шамоун. Нездоровые сексуальные наклонности Мухаммада
  • Гомосексуалисты осквернили Мекку


Содомия и Ислам. Комментарии жителя Марокко

Источник: The Journey of Pagan Deity from Babylon to Mecca

Готовя курс о Мухаммаде, я натолкнулся на некоторые утверждения, к которым хотел бы добавить детали:

1. Джон Гюнтер в своей книге "Внутри Африки" (Inside Africa, John Gunther) описывает, как берберы Марокко ненавидят арабов, хотя обе группы являются мусульманами. Причина в том, что берберы гетеросексуальны, а арабы склонны к содомии.

Я марокканец, прожил в Марокко до средних лет и путешествовал почти всей стране. Берберы (особенно с юга - Суси) - такие же содомиты как и арабы. Всякий раз, когда вы идете в магазин, принадлежащий суси, то, почти, всегда вы видите там мальчика, работающего учеником днем и сексуальной игрушкой - вечером. Каждый марокканец знает это. Люди Марракеша известны всем марокканцам, как содомиты. Они 50 на 50 состоят из арабов и берберов.

Другой известной областью содомитов является Эссавира и особенно город "Лабрат Леншан" (рынок змей). Про эту область с юмором рассказывают, что даже когда мужчины спят со своими женами, то надевают на них мужской шапки и содомируют их.

2. Содомия - недостаток, присущий многим арабам - мусульманам, это известно любому знакомому с восточной жизнью. Это особенно актуально для Саудовской Аравии, где бедуин пустыни свободен от гомосексуализма, в то время как арабы, живущие в городах Надхармат, Эр-Рияд, Мекка и Джидда хорошо известны страстью к мальчикам.

Среди всех арабов, арабы Персидского Залива - наихудшие гомосексуалисты. Они не только содомизируют, но и содомизируются. Не только арабы - мусульмане являются содомитами, но и многие другие, например мусульмане Малайзии и Индонезии. Марокканец, которого я знал прежде, рассказал мне историю своего алжирского друга, который был ложно обвинён в воровстве и посажен в тюрьму на много лет, потому что отказался доставить удовольствие второму имаму в туалете мечети.

Одна из причин, по которой я стал испытывать отвращение к исламу и перестал посещать мечеть, заключается в том, что один мусульманин - индонезиец сделал мне гомосексуальное предложение, когда мы были в мечети. Я немедленно пристыдил его публично. Но я не мог поверить тому, что случилось на следующий день. Имам донес на меня в полицию, обвинив в порче имущества. Когда полиция не обнаружила фактов, подтверждающих обвинения, имам потребовал, чтобы я подписал бумагу, в которой обещал не посещать его мечеть.

Если кто-нибудь из мусульман станет критиковать христиан за гомосексуализм, то позвольте мне указать им на "бревно в их глазу".

Ссылки по теме
  • Муллы и мальчики
  • Гомоэротические откровения Корана
  • Традиционные исполнители гомосексуальных услуг у мусульманских народов
  • Ллойд деМосс. Сексуальные Отклонения в арабской семье и обществе
  • Денис Кастер. Феномен ограниченного гомосексуализма в арабской традиции
  • Маура Рейнольдс. Откровенные сексуальные привычки жителей Кандагара
  • Джейми Глазов. Сексуальное унижение за спиной исламского террора
  • Крейг Смит. Педерастия полевых командиров
  • Рекс Уокнер. Марокко - взгляд туриста
  • Ислам, гомосексуализм и террор
  • Арабская народная сказка Об Учителе и Ученике
  • Русская служба Би-Би-Си. Танцующие мальчики Афганистана
  • Иоган Блох. Мужская проституция на Востоке
  • Сем Шамоун. Нездоровые сексуальные наклонности Мухаммада
  • Гомосексуалисты осквернили Мекку


﻿ Гомо-эротическое искусство исламских стран. Турецкий Зал.
1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32

От гомо-откровенной поэзии Андалузии, через комедии Тысячи и Одной Ночи и экстатическую любовь суфиев, до современных центров средиземноморского гомосексуализма в Марокко и Тунисе - исламский мир всегда снисходительно смотрел на мужскую любовь к мальчикам. В Индии, согласно Ричарду Бертону, именно среди мусульман гомосексуальный эрос был наиболее распространён. Поэзия и живопись исламских стран иллюстрируют сексуальные нравы того времени, которые даже по современным меркам были весьма либеральны.

Гомо-эротическое искусство исламских стран. Турецкий Зал

Источник: Gay Art History
Иллюстрации из книги Хубанаме (Книга Красивых)
- сборника гомо-эротической поэзии турецкого поэта Фазиля бин Тахир Эндеруни. 18 век.

Клиента заведения за едой и питьём ублажают песнями юношей.

Мальчик - массажист в турецкой бане

Cирийский юноша.

Иллюстрация из книги "Сунаме Вехби"

Кучек (мальчики - танцоры) на ярмарке.
Обольстительно одетые мальчики-танцоры танцуют и акомпанируют себе на цимбалах. Миниатюра из книги 18 века "Сунаме Вехби".

Книга "Сунаме Вехби" это иллюстрированный отчет о церемонии обрезания третьего сына Султана Ахмеда III. Фестиваль происходил в 1720 г. и длился в течение пятнадцати дней и ночей. Его богатство и блеск были зарегистрированы в "Сунаме Вехби", книге, выпущенной по этому случаю. Книга названа в честь её автора, придворного поэта Сеид Хёзеин Вехби. Книга иллюстрирована 137 миниатюрами придворным живописцем Абдулселиль Левни Челеби.

Миниатюра из книги "Савакуб ал-Менекиб"

Проливание вина. Из серии "Эротические наслаждения".
Миниатюра из книги 19 века "Савакуб ал-Менекиб" (Sawaqub al-Manaquib),
Копия находится во Дворце Топкай в Стамбуле.

Ссылки по теме
  • Бача (wikipedia)
  • Кучек (wikipedia)
  • Теллак (citizendia)
  • Муллы и мальчики
  • Гомоэротические откровения Корана
  • Любовь мусульманских мужчин к мальчикам
  • Ллойд деМосс. Сексуальные Отклонения в арабской семье и обществе
  • Денис Кастер. Феномен ограниченного гомосексуализма в арабской традиции
  • Маура Рейнольдс. Откровенные сексуальные привычки жителей Кандагара
  • Джейми Глазов. Сексуальное унижение за спиной исламского террора
  • Крейг Смит. Педерастия полевых командиров
  • Рекс Уокнер. Марокко - взгляд туриста
  • Ислам, гомосексуализм и террор
  • Содомия и Ислам. Комментарии жителя марокко
  • Арабская народная сказка Об Учителе и Ученике
  • Русская служба Би-Би-Си. Танцующие мальчики Афганистана
  • Иоган Блох. Мужская проституция на Востоке
  • Сем Шамоун. Нездоровые сексуальные наклонности Мухаммада
  • Гомосексуалисты осквернили Мекку


﻿ Гомо-эротическое искусство исламских стран. Иранский Зал.
1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 30 31 32

От гомо-откровенной поэзии Андалузии, через комедии Тысячи и Одной Ночи и экстатическую любовь суфиев, до современных центров средиземноморского гомосексуализма в Марокко и Тунисе - исламский мир всегда снисходительно смотрел на мужскую любовь к мальчикам. В Индии, согласно Ричарду Бертону, именно среди мусульман гомосексуальный эрос был наиболее распространён. Поэзия и живопись исламских стран иллюстрируют сексуальные нравы того времени, которые даже по современным меркам были весьма либеральны.

Гомо-эротическое искусство исламских стран. Иранский Зал

Источник: Gay Art History

Миниатюры художника Риза Аббаси. 17 век

Двое Влюблённых.
1630 год, коллекция Шаха Аббаса I (1588-1629).

Сад Земных Наслаждений. Юноша и Дервиш.
Сидя в саду, безбородый юноша подаёт вино и фрукты дервишу.
Исфахан, Персия, период Сафавидов, вторая четверть 17 века.

Шейх Делает Предложение Юноше. Старик, двигая языком, делает недвусмысленный жест юноше.
Исфахан, Иран, Династия Сафавидов, 1605 год.

Старик, уговаривает юношу в заброшенной части сада.
Художник Бизхад, Иран, 1523-1524.

Юноши, обнимающиеся в саду.
Неизвестный художник, роспись золотом и красками на бумаге. Династия Сафавидов, Иран, 1501-1732

Виночерпий.
Миниатюра из манускрипта Шаха Аббаса I (1571-1629), изображает его мальчика - виночерпия.
Стихи к миниатюре: "Жизнь может предоставить все, что вы желаете из трех уст: вашего возлюбленного, реки, и чаши." Художник Мухаммад Касим, 1627.

Принцы на соколиной охоте.
На заднем плане, один из принцев играет с евнухом.
Художник Мирза-Али, 1570г. Миниатюра, красками и золотом на бумаге. Казвин, Иран.

Мужчины и мальчики у ручья.
Керамическая роспись павильона "Чехель Сутун" Шаха Аббаса I. Исфахан, Иран, 1590г.

Поэма Любви к Мальчику.
(Стихи и калиграфия поэта Мир Али)
Мальчик с глазами газели охотился на птицу моего сердца,
Он отнял у меня мою стойкость, он отнял у меня мой покой.
Советы и наставления больше не имеют силы,
И увещевания друзей бесполезны!

Ссылки по теме
  • Бача (wikipedia)
  • Кучек (wikipedia)
  • Теллак (citizendia)
  • Муллы и мальчики
  • Гомоэротические откровения Корана
  • Ллойд деМосс. Сексуальные Отклонения в арабской семье и обществе
  • Денис Кастер. Феномен ограниченного гомосексуализма в арабской традиции
  • Маура Рейнольдс. Откровенные сексуальные привычки жителей Кандагара
  • Джейми Глазов. Сексуальное унижение за спиной исламского террора
  • Крейг Смит. Педерастия полевых командиров
  • Рекс Уокнер. Марокко - взгляд туриста
  • Ислам, гомосексуализм и террор
  • Содомия и Ислам. Комментарии жителя марокко
  • Арабская народная сказка Об Учителе и Ученике
  • Русская служба Би-Би-Си. Танцующие мальчики Афганистана
  • Иоган Блох. Мужская проституция на Востоке
  • Сем Шамоун. Нездоровые сексуальные наклонности Мухаммада
  • Гомосексуалисты осквернили Мекку


﻿ Секс в исламском мире
1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32

В некоторых арабских государствах еще сохранился средневековый обычай, согласно которому родственники жениха, а точнее, молодого мужа, могут перебить всю семью невесты, оказавшейся не девственницей. И шариатский суд даст головорезам только условное наказание.

Секс в исламском мире

Источник: Власти.Нет

В исламском мире появились молодые сексологи, которые вместе со своими европейскими и американскими коллегами пытаются разобраться, что такое секс по-арабски в наше время. Поэтому недавно в Ливане на 3-дневную конференцию собрались выпускники соответствующих специальностей из Оксфорда, Колумбийского университета, Американского университета в Бейруте, а также представители молодого духовенства. После первого дня работы выяснилось, что в исламских странах и близко нет того романтического секса, о котором европейцы читают в "Сказках 1001 ночи" несравненной Шахерезады. А есть сексуальная грубость, жестокость к детям и кровавое насилие.

В некоторых арабских государствах еще сохранился средневековый обычай, согласно которому родственники жениха, а точнее, молодого мужа, могут перебить всю семью невесты, оказавшейся не девственницей. И шариатский суд даст головорезам только условное наказание, так как бесчестье невесты считается смягчающим вину обстоятельством для такого тяжкого преступления.

Во многих странах Ближнего Востока также широко распространены "убийства чести" опять же невест, потерявших свою невинность до замужества. В Иордании ежегодно совершается больше 20 такого рода убийства, а в Йемене — аж 400. Причем там, как рассказывают путешественники, на острове недалеко от берега специально построили "Башню смерти", куда на лодках привозят потерявших раньше замужества девственность невест или изменивших мужьям молодых женщин и бросают их с высоких стен прямо на острыми камни, которыми выложен двор башни, не имеющий выходов. Хорошо, если несчастная сразу разобьет себе голову и легко умрет. Но каково нежной девушке лежать с переломанными руками и ногами на жарком солнце среди смердящих трупов уже умерших женщин и ждать мучительной смерти? Ужасные крики погибающих красавиц долетают даже до прибрежных селений, вызывая животный страх у местных рыбаков.

В Марокко, если женщина родила внебрачного ребенка, его забирают в специальный приют, и на всю семью несчастной накладывается большой штраф, а молодую мать отправляют на 6 месяцев в тюрьму. Законы любой арабской страны так же жестоко карают за гомосексуализм и лесбиянство. Голубых могут кастрировать, а лесбиянкам отрезать языки и наголо обрить. Однако в ходе дальнейшей работы конференции выяснилось, что современная молодежь, особенно студенческая, старается всячески обходить такие средневековые законы и официальная мораль часто не соответствует тому, что происходит в интимных сферах исламского общества в наши дни.

Последние опросы населения показали, что, например, в Ливане только 50% невест выходят замуж девственницами. И никто не поднимает шума. Просто отец ранее согрешившей девицы отдает часть уплаченного за нее выкупа родственникам жениха. Еще более высокий процент "порченых" невест в странах Северной Африки. Там с пониманием относятся к любви горячих арабских мужчин к юным девушкам, даже если они дочери наложниц из их собственных гаремов. Потом богачи сбывают "употребленных" красоток беднякам и еще приплачивают им.

Примерно так же обстоят дела и с гомосексуализмом. В богатых семьях мальчиков начинают "портить" с 5 лет, а в арабских тюрьмах существует неписаный закон сразу "опускать" молодого хорошенького зека, причем сначала над ним "трудятся" охранники, а потом все остальные. Некоторые из выступавших на конференции заявляли, что особой страстью к однополой любви славятся саудовцы, почему-то стремящиеся учить жить весь арабский мир по законам шариата. Чтобы как-то приоткрыть завесу тайны над проблемами, существующими в интимных сферах арабского мира, в Ливане недавно стала выходить своего рода сексуальная ночная телепередача под названием "Шатер янки", рейтинг которой достиг рекордных показателей. В ней сексологи и все желающие обсуждают любые щекотливые проблемы — от орального секса до инцеста. Гомосексуалисты выступают там в защиту своего движения, надев из предосторожности белые маски на лица, а лесбиянки рассказывают о прелестях женской любви, до неузнаваемости разрисовав краской лица и тела.

Еще несколько лет назад ничего подобного в арабском мире невозможно было представить. Видимо, поэтому присутствовавшие на конференции представители духовенства обрушились с критикой на западную культуру, якобы разлагающую исламские духовные ценности и провоцирующую на создание таких телепредставлений. — Мы скоро дойдем до того, что, как в некоторых штатах Америки, наши жены будут требовать с нас деньги за каждое соитие, — заявил один из консервативно настроенных членов конференции. Но другой ему ответил, что американские мужья тоже не дураки и своим слишком строптивым женам подливают в питье снотворное, чтобы потом бесплатно пользоваться расслабленным телом благоверных. В завершение участники конференции высказали мнение, что в исламском мире постепенно появляются признаки сексуальной революции.

Такому развитию событий способствовали десятки тысяч беженцев — ливанцев и палестинцев, побывавших во многих странах мира и впитавших там чужие нравы и обычаи. Вернувшись на родину, они уже не боятся касаться запрещенных Кораном тем. Кроме того, многие арабские женщины все чаще выходят из-под опеки мужей и превращаются в самостоятельные фигуры в бизнесе и политике. Огромное влияние на население государств Ближнего Востока оказывают телепередачи о сексе из соседних менее закрепощенных, стран. Конечно, сразу отменить все средневековые законы шариата невозможно. Но любопытно, что один египетский журналист заявил иностранным обозревателям, что в сфере секса в мусульманском мире мужчины и женщины пока действуют по принципу: виноват не тот, кто украл, а кого поймали.

Ссылки по теме
  • Гомоэротические откровения Корана
  • Традиционные исполнители гомосексуальных услуг у мусульманских народов
  • Ллойд деМосс. Сексуальные Отклонения в арабской семье и обществе
  • Денис Кастер. Феномен ограниченного гомосексуализма в арабской традиции
  • Маура Рейнольдс. Откровенные сексуальные привычки жителей Кандагара
  • Джейми Глазов. Сексуальное унижение за спиной исламского террора
  • Крейг Смит. Педерастия полевых командиров
  • Рекс Уокнер. Марокко - взгляд туриста
  • Ислам, гомосексуализм и террор
  • Муллы и мальчики
  • Содомия и Ислам. Комментарии жителя марокко
  • Арабская народная сказка Об Учителе и Ученике
  • Русская служба Би-Би-Си. Танцующие мальчики Афганистана
  • Иоган Блох. Мужская проституция на Востоке
  • Сем Шамоун. Нездоровые сексуальные наклонности Мухаммада
  • Гомосексуалисты осквернили Мекку


﻿ Педерастия полевых командиров
1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32

В мусульманском обществе мужчины отделены от женщин, поэтому их либидо направляется в неестественное русло гомосексуализма и скотоложства , и потому в мусульманском обществе периодически возникают движения "самоочищения", подобные Ваххабизму, Талибану и Исламской Революции. Но такие "самоочищения" носят косметический характер, поскольку не затрагивает главную причину сексуальных проблем - запреты и ограничения ислама.

Крейг Смит. Педерастия полевых командиров

Источник: InoPressa

Бача - мальчик танцор в Центральной Азии. Исполнитель эротических песен и танцев, а заодно и сексуальный объект для мужчин.
На фотографии бача в Самарканде, 1905 год.

Еще в 19-ом веке пуштуны - мусульмане, воевавшие на стороне британской колониальной армии, распевали поэмы, в которых рассказывали о том, как страстно они желают молодых юношей.

В основе гомосексуализма здесь лежат традиции прочных мужских уз, которые являются основой исламской культуры и находят даже более наглядное проявление в строгом, "отделенном от секса" обществе Южного Афганистана. Тайные гомосексуальные контакты здесь уже давно стали характерной особенностью жизни. Однако педерастия является бичом государства.

Придерживающиеся пуританских взглядов талибы делали все возможное, чтобы искоренить педерастию из пуштунской культуры, где главенствует культ мужчины, теперь, когда министерства по делам нравственности больше не существует, некоторые вновь позволяют себе такое удовольствие.

"При талибах иметь возлюбленного было трудно, но теперь это вновь легко", - отметил Ахмед Фарид, 19-летний молодой человек в белом платке, закрывающем лицо, так что видны лишь черная прядь волос и пронзительные подведенные глаза. Фариду это известно очень хорошо. Владелец одного из магазинов взял его себе в качестве любовника, когда Фариду было всего 12 лет.

Интерес полевых командиров к мальчикам сыграл определенную роль в приходе талибов к власти в Афганистане. В 1994 году к Талибану - тогда это была совсем небольшая группа - обратились с просьбой спасти мальчика, над которым надругались два полевых командира. Талибы освободили мальчика, и люди ответили на это благодарностью и поддержкой.

"В то время мальчики даже не могли ходить на рынок, поскольку полевые командиры могли забрать к себе любого, кто им понравится", - рассказывает Амин Уллах, меняющий валюту на базаре в Кандагаре.

Большинство мужчин проводили большую часть времени в компании других мужчин и редко видели других женщин, за исключением своей матери, сестры или жены. Атмосфера оставляла мало места для сексуальных контактов между мужчинами и женщинами ради удовольствия, не говоря уже о романтической любви. Однако альтернативные варианты сексуальных отношений найти было нетрудно.

По словам 29-летнего Мухаммада Дауда, впервые он обратил внимание на Фарида 7 лет назад в одном из магазинов автозапчастей, который принадлежал отцу Фарида, после чего Мухаммад домогался мальчика в течение нескольких месяцев.

"Если вам нужен мальчик для секса, вам придется долго ходить за ним, прежде чем он согласится", - говорит Дауд, улыбаясь Фариду. Эти двое, согласившиеся на интервью, живут в одном из общежитий Кандагара.

"Сначала он боялся, так что я купил ему шоколаду и дал ему немного денег, - отметил Дауд, улыбаясь. - Я действовал шаг за шагов, и через 6 или 7 месяцев он согласился".

"В то время у меня не было бороды", - сказал Фарид, улыбнувшись.

Талибы занялись этой проблемой, прибегнув к древнему наказанию, предусмотренному шариатом: они обрушивали стены на головы тех, кто был замечен в гомосексуализме.

Как ни странно выглядит это наказание, оно является вполне подходящим для многих афганцев, живущих в мире стен, многие из которых давно уже ни на что не годны. Вокруг полно глиняных стен высотой в 12 футов и толщиной в 2 фута, которые только и ждут, чтобы их на кого-нибудь опрокинули.

На окраине Кандагара Фарид показал на груду булыжников и рассказал, что он видел, как талибы положили здесь человека в неглубокую яму напротив высокой стены, а затем обрушили на него стену с помощью танка, подъехавшего с другой стороны.

"Когда стена упала, люди сказали, что он мертв, однако затем мы услышали, что он не погиб", - говорит Фарид.

Этим человеком был мулла Пир Мухаммад, бывший учащийся медресе, ставший бойцом Талибана, а затем посаженный в центральную тюрьму Кандагара. Его осудили за сексуальное насилие над сокамерниками.

После того, как на него упала стена, родственники откопали его и отправили в больницу. Там он провел 6 дней, и еще 6 месяцев в тюрьме, однако, согласно законам шариата, выжившим даровалась свобода. По словам его бывших соседей, сейчас он живет в Пакистане.

Сейчас талибы ушли, а полевые командиры вернулись, некоторые принесли с собой те же наклонности. Педерастия столь распространена, что правительство выпустило директиву, запрещающую допуск "безбородых юношей" (так называют несовершеннолетних сексуальных партнеров) в полицейские участки, на военные базы и в лагеря полевых командиров.

Хотя мужчины и сейчас добиваются расположения мальчиков, теперь мало кто делает это открыто.

"Нам до сих пор стыдно перед нашими старшими братьями и родителями", - подчеркнул Фарид.

Однако он говорит, что не сожалеет о том, что его вовлекли в сексуальные отношения. На вопрос, может ли он сделать то же самое с каким-нибудь мальчиком, Фарид ответил утвердительно.

"Сейчас я уже присматриваю себе одного", - заявил он с улыбкой.

Ссылки по теме
  • Традиционные исполнители гомосексуальных услуг у мусульманских народов
  • Муллы и мальчики
  • Гомоэротические откровения Корана
  • Любовь мусульманских мужчин к мальчикам
  • Ллойд деМосс. Сексуальные Отклонения в арабской семье и обществе
  • Денис Кастер. Феномен ограниченного гомосексуализма в арабской традиции
  • Маура Рейнольдс. Откровенные сексуальные привычки жителей Кандагара
  • Джейми Глазов. Сексуальное унижение за спиной исламского террора
  • Рекс Уокнер. Марокко - взгляд туриста
  • Ислам, гомосексуализм и террор
  • Содомия и Ислам. Комментарии жителя марокко
  • Арабская народная сказка Об Учителе и Ученике
  • Русская служба Би-Би-Си. Танцующие мальчики Афганистана
  • Иоган Блох. Мужская проституция на Востоке
  • Сем Шамоун. Нездоровые сексуальные наклонности Мухаммада
  • Гомосексуалисты осквернили Мекку


﻿ Мужская проституция на Востоке
1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32

Иоган Блох. Мужская проституция на Востоке

Источник: Сексология

Кучек - мальчики танцоры, одетые в женскую одежду. Кучек не только исполняли эротические танцы, но и выполняли сексуальные услуги.
На турецкой миниатюре изображена танцевальная труппа султана Ахмеда на праздновании обрезания его сына в 1720 году.

Среди причин, способствовавших публичному распространению гомосексуальных наклонностей в странах Востока, были учения магометанских гностиков, не только превративших греческую любовь чуть ли не в догму, но и предававшихся ей на практике, между тем как учение пророка в чистом виде подвергало любовь между мужчинами проклятию. Впрочем, первая организация гомосексуальной проституции исходит именно из священных городов Мекки и Медины, как рассадников музыкального и вокального искусства, мужские представители которого, моханнат , образовали цех профессиональных кинедов. Отсюда выписывал своих артистов-музыкантов дамасский двор, а впоследствии моханнат были типичными представителями мужской проституции и в других арабских городах: в Багдаде, Бассоре, Куфе, Каире. В конце концов мужская проституция развилась до таких размеров, которые напоминают положение вещей во время римских императоров.

Моханнат, всегда окруженные большим числом поклонников, за плату предлагали свои услуги лицам обоих полов. Костюмом и внешним видом они подражали женщинам: красили руки хной, носили широкие пестрые женские одежды и причесанные, заплетенные косы, пели под аккомпанемент ручного барабана и кастаньет, танцуя, надо полагать, известные развратные танцы, еще и теперь употребительные на Востоке. Подобно сводникам и женщинам-проституткам, они составляли собственный цех. Благодаря деятельности моханнат, сильно пострадала репутация певцов и музыкантов, которые неоднократно подвергались строгому преследованию. Во время халифа Сулеймана, например, в Медине оскоплены были все моханнат, в том числе и знаменитый певец Ибн Даллал.

Банкет во дворце шаха Ирана. Шах Аббас I развлекает своих гостей
танцами Кучек - мальчиков в женской одежде, с длинными волосами, заплетёнными в косы.

Наряду с моханнат, существовали проституированные мальчики. Они носили желтую одежду в пестрых цветах и, расхаживая попарно, открыто и самым бесстыдным образом предлагали себя на улице мужчинам, как это описывает Абу Нувас (762-813), знаменитый "поэт кинедов":

Я встретил несравненную безбородую пару и воскликнул:

- Клянусь, я люблю вас обоих!
- Есть ли у тебя деньги? - спросил один. Я сказал:
- И щедрая рука.
- Это именно то, что нам нужно! - воскликнула красивая пара.

В другом стихотворении Абу Нувас описывает медленную, мягкую походку проституированного мальчика и его женственную наружность.

Какого громадного объема достигла гомосексуальная проституция в некоторых городах, видно, например, из того характерного факта, что любимец халифа Мамуна, кади (судья) Ягна Ибн Актам из Бассоры, закоренелый педераст, мог в самое короткое время собрать не менее 400 проституированных мальчиков для составления фельдъегерского полка и для удовлетворения собственной похоти. Спрос соответствовал громадному числу проституированных мужчин, клиентурой которых, прежде всего, были высшие сословия. При знаменитом халифе Гарун-аль-Рашиде, при котором гомосексуализм был воспет придворным поэтом Абу Нувасом, достигла своего расцвета и гомосексуальная проституция. Сам Амин, сын Гарун-аль-Рашида и его кузины Зубайды, был страстным педерастом и подчинялся красивым пажам. Зубайда, чтобы отвлечь сына от опасной страсти, придумала следующее: она велела одеть наиболее красивых рабынь в костюмы пажей, чтобы дать таким образом другое направление вкусам сына, что ей вполне удалось. Девушки-пажи чрезвычайно понравились ему и с тех пор вошли в моду в домах богатых людей.

Как мы уже упоминали, любовь к мальчикам нашла тогда своего поэта в лице Абу Нуваса, который, будучи бисексуальным, предпочитал в поэзии и в жизни гомосексуализм и считался поэтом кинедов. Таким он представлен в одной из историй "1001 ночи" (381- 383 ночи). Кроме него, как поэты, воспевшие любовь к мальчикам, упоминаются Абу Таммам, аль-Гафири и другие. С ними соперничали персидские поэты, и прежде всего Саади (между 1203 и 1291- 1292) в его "Гулистане" (1258) и Хафиз (1325-1389 или 1390). Характерно, что оба они жили в Ширазе - городе, который и теперь еще служит центром педерастии и мужской проституции, согласно старой поговорке: "Исфаган производит много художников и ученых, но танцоров, певцов и пьяниц ты можешь найти в Ширазе". Местом для завязывания сношений и для практики гомосексуализма служили здесь преимущественно винные погреба, а типом проституированого мальчика был саки, юный виноторговец. На магометанском Востоке все презрение издавна сосредоточено было на патике и проституированном мужчине (аль-мафуль), между тем как гражданская честь активного педераста (аль-фаиль) нисколько не страдала

Ссылки по теме
  • Муллы и мальчики
  • Гомоэротические откровения Корана
  • Любовь мусульманских мужчин к мальчикам
  • Традиционные исполнители гомосексуальных услуг у мусульманских народов
  • Ллойд деМосс. Сексуальные Отклонения в арабской семье и обществе
  • Денис Кастер. Феномен ограниченного гомосексуализма в арабской традиции
  • Маура Рейнольдс. Откровенные сексуальные привычки жителей Кандагара
  • Джейми Глазов. Сексуальное унижение за спиной исламского террора
  • Крейг Смит. Педерастия полевых командиров
  • Рекс Уокнер. Марокко - взгляд туриста
  • Ислам, гомосексуализм и террор
  • Содомия и Ислам. Комментарии жителя марокко
  • Арабская народная сказка Об Учителе и Ученике
  • Русская служба Би-Би-Си. Танцующие мальчики Афганистана
  • Сем Шамоун. Нездоровые сексуальные наклонности Мухаммада
  • Гомосексуалисты осквернили Мекку


﻿ Почему арабы проигрывают войны
1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32

Норвелл Аткин - полковник США в отставке, прожил восьмь лет в Ливане, Иордании и Египете, имеет степень специалиста в области арабских исследований Американского Университета в Бейруте, в настоящее время инструктирует персонал армии США, направляемый в Ближневосточный регион.

Норвелл Аткин. Почему арабы проигрывают войны

Источник: The Middle East Forum

Арабо-язычные армии, в общем, не были эффективными в современную эпоху. Египетские регулярные силы плохо проявили себя против нерегулярных войск Емена в 1960х.[1] Сирийцы смогли навязать свою волю в Ливане в течение середины 1970х только при помощи подавляющего вооружения и численности.[2] Иракцы оказались слабыми против иранских вооруженных сил, ослабленных революционной суматохой 1980х и не смогли выиграть тридцатилетнюю войну против курдов.[3] Арабские военные операции с обеих сторон в войне 1990г против Кувейта были посредственны.[4] И Арабы плохо показали себя почти во всех военных конфронтациях с Израилем. Для чего этот не впечатляющий отчет? Есть множество факторов: экономические, идеологические, технические, но, возможно, самый важный - имеет отношение к культуре и определенным социальным признакам, которые не позволяют арабам создать эффективную военную силу.

Трюизм военной жизни состоит в том, что армия обучается в бою. Я привлёк свои многолетние наблюдения за арабами в попытке сделать выводы основвываясь на том, как они идут в бой. Следующие впечатления исходят из личного опыта общения с арабскими военными учреждениями в качестве американского военного атташе, офицера службы безопасности, офицера наблюдателя сил безопасности Эмиратов и тридцати лет исследований Ближнего Востока.

НЕУДАЧНЫЕ НАЧАЛА

Анализ культуры в стратегических исследованиях имеет слабое развитие, такие исследования подменялись варевом невежества и мифологии. Американская армия в 1930х оценила японский национальный характер, как не стремящийся к новизне и сделала ложные выводы.[5] Гитлер отклонил Соединенные Штаты как общество полукровок [6] и недооцененный результаты вступления Америки в войну. Эти примеры показывают, когда культуру рассматривают в плоскости силы и слабости, то это приводит к диким искажениям, особенно в понимания того, почему государства, не готовые к войне вдруг вступают в бой, с приливом силы и веры. Искушение состоит в том, чтобы приписать такие культурные признаки вражескому государству, которые отрицают его превосходство в численности или вооружении. Или рассматривать потенциального врага через призму собственных культурных норм. Американские стратеги предполагали, что порог боли северных вьетнамцев близок их собственному и что воздушная бомбардировка Севера поставит их на колени.[7] Три дня бомбёжек, как думали, будет достаточно для Сербов, фактически же, потребовалось семьдесят восемь дней.

Особенно опасно делать поверхностные предположения о способностях к войне, основанные на прошлом опыте. Мрачные французские операции во франко-прусской войне 1870 привели немецкое верховное командование к чрезмерно оптимистической выводам перед Первой Мировой Войной.[8] Упорство и храбрость французских солдат в принудили немецкое командование переоценить способности французов.[9] Израильские генералы недооценили египетскую армию в 1973, исходя из египетского поражения в войне 1967.[10]

Культуру трудно ухватить. Она не тождественна расе или этносу. История войны высмеивает попытки привязать жесткие культурные атрибуты к индивидуумам, как это рисует военная история от Римской Империи до Оттоманской. В обоих случаях тренировка, дисциплина, честь, напор, не определяются индивидуальным происхождением солдат.[11] Высоко дисциплинированные, эффективные римские легионы, были многонациональны, а элитные оттоманские янычары набирались из балканских христиан.

РОЛЬ КУЛЬТУРЫ

Понимание предшествующих ошибок должно позволить оценить роль культурных факторов в войне. Джон Киган, выдающийся военный историк, утверждал, что культура - главный детерминант природы войны. В отличие от привычного способа ведения европейских войн, которую он называет "лицом к лицу", Киган изображает ранние арабские армии в исламскую эру, как мастеров уклонения, задержек и обмана.[12] Исследование арабской войны в текущем столетии приводит к заключению, что арабы более успешны в повстанческой или политической войне [13] - то, что T. E. Лоренс назвал "войны без сражений".[14] Даже хвалёное египетское форсирование Суэца в 1973 в своей сути содержало мастерский план обмана. Вполне возможно, что эти постоянные признаки следуют из культуры, порождающей хитрость, коварство, уклончивость и скрытность в личных отношениях.[15]

По этим линиям, Кеннет Поллак заключает своё исчерпывающее исследование арабской военной эффективности, отмечая, что "определенные образцы поведения, созданные доминирующей арабской культурой были самыми важными факторами, вносящими свой вклад в ограниченную военную эффективность арабских армий и воздушных сил с 1945 по 1991гг."[16] Эти признаки включали сверхцентрализацию, отсутствие инициативы, нехватку гибкости, манипуляцию информацией и подавление лидерства на уровне младших офицеров.

Критический уровень "Столкновения Цивилизаций" [17] Сэмюэля Хантингтона не уменьшает его жизненного взгляда на мир, в котором народы сгруппированы по религиям и культурам, а не политическим или экономическим критериям, что оскорбляет академиков. Мир определяемый расой и родом - это действительность, которую не отменили современные коммуникации и технологии.

Вьетнамские коммунисты вели не ту войну, которой Соединенные Штаты обучали своих солдат, чеченцы и афганцы вели не ту войну, к которой были готовы русские. Это влечет за собой нечто больше, чем простое переоснащение вооружения и переквалификацию солдат. Это требует понимания культурной мифологии врага, его истории, отношения ко времени, и т. д., требует больших затрат времени и денег, чем это может позволить бюрократическая машина.

Я предлагаю некоторые оценки роли культуры в военном обучении арабо-язычных офицеров. Я ограничюсь, преимущественно, обучением по двум причинам. 1) Я наблюдал много учений и только одну военную кампанию (Иорданской Армии против Организации Освобождения Палестины в 1970). 2) Армии воюют так, как они были обучены. Войска обусловлены привычками мирного времени, политикой, и тренировками; они не подвергается внезапной метаморфозе, превращающей гражданских жителей в воинов. Генерал Джордж Паттон любил вспоминать историю о Юлии Цезаре, который "Зимой так обучал свои легионы и каждого солдата к конкретным обязанностям, что, когда весной он начинал войну против Галов, ему не было необходимо отдавать приказы, поскольку все знали, что и как нужно делать."[19]

ИНФОРМАЦИЯ КАК ВЛАСТЬ

В каждом обществе информация - средство, поддерживающее богатство и власть, но арабском мире информация удерживается особенно сильно. Американские специалисты часто удивляются факту, что информация, переданная ключевому персоналу не передаётся на нижние уровни. Научившись выполнять некоторую сложную процедуру, арабский техник понимает, что он неоценим, пока он - единственный в боевой единице, имееющий такие знания; как только он поделится знанием с другими, он больше не будет единственным, и его власть ослабнет. Это ярко проявилось в случае, когда американская мобильная учебная команда, работающая с египетскими танкистами получила "Руководство Операторов", переведенное на арабский язык. Американские специалисты раздали брошюры танкистам. Сразу после этого, командир роты отобрал руководства у солдат. Когда американцы потребовали объяснений, командир заявил, что нет смысла давать руководства водителям, поскольку они не умеют читать. Фактически, он не хотел, чтобы военнослужащие имели независимый источник знания. Был единственный человек, который мог объяснить, использование инструментов контроля огня - это обеспечивало ему престиж и внимание. В военных терминах это означает очень низкую взаимозаменяемость, например, в команде танка, где стрелок, заряжающий и водитель могут быть опытны в свой области, но не готовы заменить товарища при несчастном случае. Такой подход не позволит создать гладко функционирующую команду.

ПРОБЛЕМЫ ОБРАЗОВАНИЯ

Обучение, со временем, имеет тенденцию к потере наглядности, сокращению, высушиванию, не оспариванию. Поскольку арабская образовательная система основана на механическом запоминании, офицеры должны иметь феноменальную способность заучивать огромное количество информации. Система изучения состоят из лекций, со студентами, делающими массивные конспекты, которых экзаменуют только в тех рамках, о чём им говорили. (Это также имеет интересные аспекты для иностранных преподавателей; например, доверие к преподавателю уменьшается, если он обращается к книге). Акцент на запоминание имеет цену, и это приводит к девальвации способности вести рассуждение или анализ, основываясь на общих принципах. Размышление вне рамок не поощряется; выполнение подобных действий публично может повредить карьере.

Соревнования среди персонала избегают, по крайней мере открыто, поскольку это означает, что кто - то проигрывает и это нанесёт ему оскорбление. Это табу имеет особую силу, когда класс состоит из студентов из разных социальных слоёв. Образование рассматривается, как средство личного престижа, таким образом, арабы в американских военных школах стараются изо всех сил показать, что занимают место, согласно военному чину или социальному слою.

Американские военные преподаватели, имеющие дело с ближневосточными студентами, должны быть уверены, что на вопрос, который он адресует студенту в классе, последний имеет правильным ответ, особенно если тот - офицер. Если студент не сможет ответить на вопрос, он будет чувствовать себя публично оскорбленным. Более того, в часто-параноидальной окружающей среде арабской политической культуры, он будет видеть в этом злонамеренную установку. Этот студент станет врагом преподавателя, а его одноклассники начнут опасаться того, что также будут выбранны для оскорбления, в результате, обучение становится невозможным.

ОФИЦЕРЫ ПРОТИВ СОЛДАТ

Арабские младшие офицеры хорошо обучаются техническим аспектам вооружения и тактике, но не лидерству, ему уделяется слабое внимание. Например, генерал Саад ас-Шазиль, начальник египетского штаба, в своей оценке армии до войны 1973 отметил, что их не обучали брать на себя инициативу или предлагать оригинальные решения или новые идеи.[20] Действительно, лидерство является наибольшей слабостью арабских учебных систем. Эта проблема вытекает из двух главных факторов: высоко акцентированной классовой системы, граничащей с системой каст, и нехваткой программ развития неофицерского состава.

Большинство арабских офицеров смотрит на срочнослужащих солдат, как недо-людей. Однажды я наблюдал, как во время посещения американских сановников, поднялся ветер, несущий острые частицы песка из пустыни, египетские солдаты были выстроены в шеренгу, чтобы оградить американцев; другими словами, солдат использовали в качестве бурелома. Идея заботы о человеке имеет место только в среде элитных подразделений египетских вооруженных сил. В типичный уикэнд, офицеры подразделений, размещенных вне Каира, садятся в свои автомобили и едут домой, оставляя военнослужащих, которые пересекают пустыню по направлению к шоссе, где они на попутных автобусах или грузовиках добираются до Каирской железнодорожной станции. Гарнизонные расквартирования не имеют никаких удобств для солдат. Та же ситуация, в различных степенях, существует в других в арабо-язычных странах, чуть лучше в Иордании, чуть хуже в Ираке и Сирии.

Молодые призывники, составляющие большую часть египетской армии, имеют серьезные основания ненавидеть воинскую службу и делают всё, включая членовредительство, чтобы избежать службы. В Сирии богач покупает льготы для своего сына или способствует назначению его в небоевые части. В общем, дисциплина в вооруженные силах Плодородного Полумесяца базируется на страхе; в странах, где племенная система все еще в силе, типа Саудовской Аравии, врожденный эгалитаризм общества смягчается страхом, как главным мотивирующим фактором, но страх, не лучшая основа дисциплины. [21]

Социальная и профессиональная дистанция между офицерами и военнослужащими присутствует во всех армиях, но в Соединенных Штатах и других Западных странах, сержанты являются соединительным звеном. Действительно, профессиональный корпус сержантского состава является одним из главных в американских вооруженных силах в своих лучших проявлениях; сержанты являются, как первичными инструкторами в профессиональной армии, так и наставниками срочнослужащих. Большинство арабских стран или вообще не имеют сержантов, или их функции атрофированы, что также препятствуя эффективности вооруженных сил. За некоторыми исключениями, сержанты относятся к той же низшей категории рядовых и не служат мостом между рядовыми и офицерами. Офицеры обучают солдат, но социальная пропасть между рядовыми и офицерами приводит к небрежному, формализованноту и неэффективному процессу обучения. Аспект показа-и-рассказа в обучении часто отсутствует, потому что офицеры не хотят пачкаться и предпочитают игнорировать практические аспекты их предмета.

Военная цена такому разрыву очень высока. Без единства, обеспечиваемого сержантами, боевые единицы имеют тенденцию распадаться в напряжении боя. Это факт, что срочнослужащие солдаты, не доверяют своим офицерам. Как только офицеры отбывают из учебных частей, обучение разваливается. Египетский офицер однажды объяснил мне, что катастрофическое поражение египетской армии в 1967 следовало из отсутствия единства в пределах боевых единиц. Ситуация, он сказал, только незначительно улучшилась в 1973. Иракские пленные солдаты в 1991 проявили удивительный страх и вражду к своим офицерам.

ПРИНЯТИЕ РЕШЕНИЙ И ОТВЕТСТВЕННОСТЬ

Решения принимаются и поставляются сверху с очень небольшой горизонтальной коммуникацией. Это приводит к высоко централизованной системе и, почти, никогда не делегированной власти. Редко, когда офицер принимает критическое решение самостоятельно; он предпочитает безопасный путь, чтобы его воспринимали, как трудолюбивого, интеллектуального, лояльного и послушного. Обратить на себя внимание, как на новатора или склонного принимать решения - верный рецепт для неприятностей. Как и в гражданской жизни, конформизм - подавляющая социальная норма; "гвоздь, который торчит, забивают".

Американские инструкторы часто испытывают разочарование, не понимая, что арабский офицер испытывает недостаток власти, чтобы сделать распоряжение и, в то же время боится признать, что он испытывает недостаток власти. Автор несколько раз видел, как распоряжения относительно отделения принимались на уровне командира батальона, бывают ситуации, требующие даже одобрения министерства обороны. Сержанты в армии США имеет такую же власть, как полковник в арабской армии. Командиры боевых единицы у арабов имеют немного власти. Политизированная природа арабских армий означает, что политические факторы весят гораздо больше, чем военные. Офицеры с инициативой и склонностью к самостоятельным действиям ставят под угрозу режим. Это может быть замечено не только на уровне национальной стратегии, но и во всех аспектах военных операций и обучения. Если арабские армии стали менее политизированным и более профессиональными при подготовке к войне с Израилем в 1973, [22] то, как только война закончилась, старые традиции вернулись. Теперь, к этому добавляется, все более бюрократизируемая система военное учреждений. Ветеран паркетных войн в Пентагоне почувствовал бы себя ребёнком, столкнувшись с интригами и конкуренцией, существующей в арабском военном штабе.

Американские инструкторы очень разочаровываются, когда сталкиваются с привычкой арабских офицеров, обвинять в неудачных операциях или американское оборудовании, или какой либо другой внешний источник. Ответственность за эксплуатацию американского оборудования возлагают на "нехватку запасных частей", несмотря на то, что американские инструкторы предъявляют документы достаточных поставок, прибывающих в страну, но исчезающих в работающей со сбоями системе обеспечения. (Такая критика никогда не была едкой или личной и часто настолько косвенной и вежливо поставленной, что понималась только при встрече.) Этот императив работает даже на наиболее высоких уровнях. Во время войны в Кувейте, иракские силы заняли город Кафджи в северо-восточной Саудовской Аравии после того, как его оставили саудиты. Генерал Халид бин Султан, саудовский командующий наземных войск, просил письмо от генерала Нормана Шварцкопфа, заявляя, что инициатива отступления исходила от американского генерала.[23] Генерал Халид бин Султан, как и ожидалось, обвинил американцев в том, что иракцы заняли города.[24] В действительности, проблема состояла в том, что саудовская пехота просто оставила поле битвы.[25] Саудиты, фактически, бежали, несмотря на превосходство в численности над иракским подразделением, приближающимся к Кафджи, но саудовская гордость требовала, чтобы в этом были обвинены иностранцы.

Что касается оборудования, то здесь существует обширный культурный разрыв между американским и арабским обслуживанием и системами логистики. Арабские трудности с американским оборудованием не сводятся только к проблеме, что "арабы не производят обслуживание", но кое-чему более глуокому. Американское понятие системы вооружия не передается легко. Система вооружия несёт с собой определенное обслуживание, процедуры логистики, политику и, даже, философию, все это основанно на американской культуре, с ее ожиданиями определенного образовательного уровня и ответственности. Инструменты, которые доверяют американскому батальону (единица в 600-800 человек) в арабской армии будут, наиболее вероятно, найдены на более высоком уровне, вероятно, двумя или тремя эшелонами выше. В США оборудование и его обслуживание основаны на понятии ремонта на самом низком уровне и поэтому требуют делегации власти. Без необходимых инструментов, запасных частей, и диагностики, позволяющей содержать оборудование, и при наличии страха сообщить о плохих новостях старшим, командир подразделения ищет козлов отпущения. Все это объясняет, почему я много раз слышал в Египте, что американское вооружение - "слишком деликатное"

Арабы не упускают случай приобрести самые современные из военных аппаратных средств и делают все, чтобы избежать проблем обслуживания, логистики, и обучения. Но они запутывают и входят в заблуждение до такой степени, что американские инструкторы почти не могут им помочь. Более того, арабское нежелание быть искренним относительно проблем обучения делает чрезвычайно трудным для иностранных советников обеспечить инструкции необходимого уровня или оценить учебные потребности.

СОВМЕСТНЫЕ АРМЕЙСКИЕ ОПЕРАЦИИ

Недостаток сотрудничества является самой очевидной причиной поражений совместных операций арабских армий. Регулярный иорданский пехотный батальон, например, столь же хорош, как и сопоставимое израильское подразделение; однако, координация, требуемая для объединения действий пехоты, артиллерии, авиации и логистики, просто отсутствует. Действительно, чем выше эшелон, тем больше неравенство. Это следует из нечастых совместных учений.

Эта проблема следует из трех главных факторов. Во первых, известное недоверие арабов к любому, находящемуся вне их семьи, что очень неблагоприятно сказывается на наступательных операциях.[26] Исключением являются элитные подразделения (которые в арабском мире имеют обязанность защиты режима, а не страны). Это культура, в которой почти каждая сфера человеческого усилия, включая деловые и социальные отношения, основанна на семейности, эта ориентация также присутствует в вооруженных силах, особенно в напряженном сражении. Наступательное действие, в основном, состоит из огня и маневра. Элемент маневра должен быть уверенным в том, что будет поддержан огонём прикрытия. Если есть недостаток доверия к поддержке, то поднять войска на окопавшегося противника может только офицер, выходящий вперёд, а это, как раз то, что не характерно для арабского офицера.

Во вторых, сложная мозаичная система народов создает дополнительные проблемы для обучения, поскольку правители на Ближнем Востоке используют сектантские и племенные привязанности, чтобы поддержать власть. Алавитское Меньшинство управляет Сирией, Восточные бедуины управляют Иорданией, Сунниты управляют Ираком, и Неждисты управляют Саудовской Аравией. Это прямо отражается на вооруженных силах, где сектантские взгляды сказываются на назначениях и поощрениях. Некоторые меньшинства (Черкесы в Иордании или Друзы в Сирии) связывают своё благосостояние с правящей элитой и выполняют критические функции защиты; другие (типа Шиитов Ирака) не допускаются в корпус офицеров. В любом случае, назначение офицеров, базируется на сектантских принципах работает против назначений, основанных на заслуге.

Та же самая нехватка доверия работает на межгосударственном уровне, где арабские армии показывают очень низкое доверие друг другу, и с серьезными основаниеми. Гамаль Абдэль Нассер сказал явную ложь Королю Хузэйну в июне 1967, что египетские воздушные силы бомбят Тель-Авив (когда большинство его самолетов было уже уничтожено), чтобы втянуть его в войну против Израиля - классический пример обмана.[27] Лицемерный подход Садата к сирийцам, с целью втянуть их в войну против Израиля в октябре 1973 был другим обманом (обман включал использование второго набора оперативных планов, предназначенных только для сирийских глаз).[28] При такой истории, неудивителен низкий уровень сотрудничества или объединенных учений среди арабских армий. В течение войны 1967, ни один иорданский офицер связи не был размещен в Египте.[29]

В-третьих, Ближневосточные правители обычно полагаются на методы равновесия сил, чтобы поддержать свою власть.[30] Они используют конкурирующие организации, дублируют агентства и иждивенческие структуры, зависимые от прихоти правителя. Это делает построение любой формы личной власти затруднительным, если не невозможным, и определяет лидерство, как нарушение равновесия. То же самое происходит в вооруженных силах; мощный председатель объединенных руководителей - невообразим.

Объединенные команды - всего лишь бумажные конструкции, имеющие ограниченную функцию. Лидеры смотрят на объединенные команды, объединённые учения, объединенное армии, и интегрированный штат очень осторожно, арабская армия - это обоюдоострый меч. Один край обращён к внешнему врагу и другой может быть направлен против власти. Наземные войска - одновременно и сила, обслуживающая режим и, в то же время, угроза. Ни один арабский правитель не позволит объединенным армейским операциям стать нормой. Фактически, объединенные армейские учения и объединенный штат создают дружественные отношения, смягчают конкуренцию, стирают подозрения, и устраняют фрагментарные конкурирующие организации, которые позволяют правителям играть на конкуренции. Эта ситуация наиболее ясно замечена в Саудовской Аравии, где наземные войска и авиация находятся под министром обороны, принцем Султаном, в то время, как Национальная гвардия находится под принцем Абдуллахом, заместителем премьер-министра и наследным принцем. В Египте, центральные силы безопасности уравновешивают армию. В Ираке и Сирии балансирование обеспечивает республиканская охрана.

Политические деятели, фактически, создают препятствия, поддерживающие фрагментацию. Например, получение самолета от воздушных сил для армейского бортового обучения, должно координироваться главами отделов в министерстве обороны; если вовлечено большое количество самолетов, это, вероятно, потребует президентского одобрения. Военные перевороты уже не актуальны, но опасение относительно них остается сильным. Любое крупномасштабное перемещение наземных войск - повод для беспокойства правительства, особенно если используются живые боеприпасы. В Саудовской Аравии существует сложная система документов, требуемая от командующих вооруженных сил областей и провинциальных губернаторов, каждый из которых имеет каналы, чтобы обеспечить дорожный конвой, получение боеприпасов или проведения учений.

ПАРАНОЯ БЕЗОПАСНОСТИ

Арабские режимы классифицируют всё неопределенное, как военное. Информация, которую американские армия публикует (о поощрениях, переводах, названия и обозначений единиц) - главная тайна в арабо-язычных странах. Безусловно, это создаёт некоторые трудным для врага, но это также усиливает ячеистую и разделенную природу вооруженных сил. Навязчивая идея о безопасности может достичь смехотворных величин. До войны 1973 Садат был удивлен тем, что в течение двух недель после отдачи приказа вооруженным силам готовиться к войне, его министр обороны, генерал Мухаммад Садик был не в состоянии передать приказ своему непосредственному штату. Садат задавался вопросом, должна ли информация о войне сохранятся в тайне от людей, с которыми собираешься в неё вступать?[31] Иностранцы всегда должны быть готовы к тому, что партнёр или ключевое лицо с арабской стороны, может быть заменено, без предупреждая и объяснения относительно его внезапного отсутствия. Неопределенность всего этого оставляет иностранцев с мрачными сценариями. И лучшее не спрашивать слишком много; советники или инструкторы, которые кажутся чрезмерно любознательными, могут быть приняты за людей, стремящихся получить доступ к ограниченной информации.

Предполагаемые близкие отношения США-Израиля, мысль, действующая на всех уровнях, усиливает эту склонность к тайне. Арабы полагают, что самые мирские детали о них, так или иначе, будут переданы к Мосад. Это объясняет, почему американского советника в арабских вооруженных силах часто спрашивают о его мнении относительно "Палестинской проблемы" и подвергают выслушиванию монологов о еврейском доминировании в Соединенных Штатах.

БЕЗРАЗЛИЧИЕ К ТЕХНИКЕ БЕЗОПАСНОСТИ

Существует общая слабость относительно мер по обеспечению техники безопасности , кажущаяся небрежностью и безразличием к обучению предотвращения несчастных случаев, многие из которых могли быть предотвращены минимальными усилиями. По сравнению с (возможно чрезмерной) техникой безопасности американцев, арабские общества выглядят безразличными к жертвам и показывают вялый подход к обучению технике безопасности. Есть множество объяснений этому. Некоторые указали бы на врожденный фатализм Ислама [32] и, конечно, любой, кто провел значительное время в арабских такси, согласился бы правдоподобность этой теории, но, возможно, причина базируется больше в политической культуре. Когда политические лидеры демонстрируют полнейшее отсутствие беспокойства о благосостоянии своих солдат, таким отношением проникаются все эшелоны власти. Трюк Aсада был предательством сирийских войск, воююших с Израилем на Голанских Высотах в 1967: забрав свои элитные подразделения, сирийское правительство сознательно сообщило неправду, о том, что израильские войска захватили город Кунейтра, окружив сирийскую армию. Сирийские лидеры сделали этот шаг, чтобы оказать давление на великие державы, с целью заключения перемирия, хотя это привело к панике в сирийских войсках и потере Голанских Высот. [33]

ЗАКЛЮЧЕНИЕ

Было бы трудно преувеличить культурный разрыв, отделяющий американские и арабские военные культуры. В каждой конкретной области, американские военные советники находят студентов, которые с энтузиазмом овладевают знаниями на уроках, но, затем, решительно не в состоянии применить их. Культура, в которую они возвращают - культура их армий и их стран препятствует намерениям и знаниям, полученным от американскими преподавателей.

Когда СССР имел влияние на арабский военный истеблишмент, он укрепили их культурные черты намного больше чем, это могут сделать американцы в настоящее время. Но, подобно арабам, советская военная культура управлялась политическими опасениями, граничащими с параноей. Меры, принимаемые для контроля над источниками (реальной или предполагаемой) угрозы, типа жестко централизованной структуры командования, были поняты арабскими политическими и военными элитами. Арабы, также, чувствовали близость к советскому презрению класса офицеров к рядовым солдатам и недоверию советской военной иерархии к хорошо-развитому, хорошо-оцененному, хорошо-вознагражденному корпусу военнослужащих сержантского состава.

Арабская политическая культура, основанная на высокой степени социального расслоения, больше напоминает политическую культуру Советского Союза и менее всего напоминает меритократичесую демократию Соединенных Штатов. Арабские офицеры не видят никакой ценности в обмене информации между собой. В этом они следуют примеру своих политических лидеров, которые не только отказывают в информации своим союзникам, но, обычно, обманывают их. Обучение в арабских армиях отражает это: вместо того, чтобы готовиться в максимально возможной степени ко множеству импровизированных обязанностей, которые могут понадобиться в хаосе сражения, арабские солдаты и их офицеры, связаны в узкими функциями назначений и иерархий. Это делает их менее эффективными на поле битвы, не говоря уже об операциях повышенного риска.

Изменения в арабской армии вряд ли произойдут, пока это они не произойдут в арабской политической культуре, хотя опыт других обществ (включая наше собственное) предполагает, что вооруженные силы могут иметь демократизирующее влияние на политическую культуру, поскольку офицеры приносят уроки их обучения сначала в их профессиональную среду, а затем в большее общество. Пока арабская политика не начнёт изменяться на фундаментальных уровнях, арабские армии, безотносительно к храбрости или мастерству индивидуальных офицеров и солдат, вряд ли приобретут диапазон качеств, которые требуются современным армиям для успеха на полях сражений. Эти качества зависят от уважения, доверия и открытости среди членов вооруженных сил на всех его уровнях; это - звучащая музыка современной войны, которую арабские армии, независимо от степени подражания их соответствующим образцам, не хотят услышать.

Ссылки по теме
  • Особенности психологии мусульман
  • Датский психолог: Интеграция мусульман невозможна
  • Комплекс униженности в арабской психологии
  • Аутентичная психология арабов
  • Психология арабов - цитаты
  • Воспитание смертника
  • Эдипов комплекс и мужское доминирование исламе

Литература
  • Saeed M. Badeeb, The Saudi-Egyptian Conflict over North Yemen 1962-1970, (Boulder, Westview Press: 1986), pp. 33-42.
  • R. D. McLaurin, The Battle of Zahle (Aberdeen Proving Grounds, Md.: Human Engineering Laboratory, Sept. 1986), pp. 26-27.
  • Anthony Cordesman and Abraham Wagner, The Lessons of Modern War, Volume II: The Iran-Iraq War, (Boulder, Colo.: Westview Press, 1990), pp. 89-98; Phebe Marr, The Modern History of Iraq (Boulder Colo.: Westview Press, 1985), pp. 22-223, 233- 234.
  • Kenneth M. Pollack, "The Influence of Arab Culture on Arab Military Effectiveness" (Ph.d. diss., Massachusetts Institute of Technology, 1996), pp. 259-261 (Egypt); pp. 533-536 (Saudi Arabia); pp. 350-355 (Iraq). Syrians did not see significant combat in the 1991 Gulf war but my conversations with U.S. personnel in liaison with them indicated a high degree of paranoia and distrust toward Americans and other Arabs.
  • David Kahn, "United States Views of Germany and Japan," Knowing One's Enemies: Intelligence Before the Two World Wars, ed., Ernest R. May (Princeton: Princeton University Press, 1984), pp. 476-503.
  • Gerhard L. Weinberg, The Foreign Policy of Hitler's Germany: Diplomatic Revolution in Europe, 1933-1936 (Chicago: University of Chicago, 1970), p. 21.
  • Stanley Karnow, Vietnam: A History (New York: Penguin Books, 1984), p. 18.
  • Paul Kennedy, The Rise and Fall of Great Powers (New York: Random House, 1987), pp. 186-187. The German assessment from T. Dodson Stamps and Vincent J. Esposito, eds., A Short History of World War I (West Point, N.Y.: United States Military Academy, 1955), p. 8.
  • William Manchester, Winston Spencer Churchilll: The Last Lion Alone, 1932-1940 (New York: Dell Publishing, 1988), p. 613; Ernest R. May "Conclusions," Knowing One's Enemies, pp. 513-514. Hitler thought otherwise, however.
  • Avraham (Bren) Adan, On the Banks of the Suez (San Francisco: Presideo Press, 1980), pp. 73-86. "Thus the prevailing feeling of security, based on the assumption that the Arabs were incapable of mounting an overall war against us, distorted our view of the situation," Moshe Dayan stated."As for the fighting standard of the Arab soldiers, I can sum it up in one sentence: they did not run away." Moshe Dayan: Story of My Life (New York: William Morrow and Company, 1976), p. 510.
  • John Keegan, A History of Warfare (New York: Alfred A. Knopf, 1993), p. 18.
  • Ibid., p. 387
  • John Walter Jandora, Militarism in Arab Society: A Historiographical and Bibliographical Sourcebook (Westport, Ct.: Greenwood Press, 1997), p. 128.
  • T. E. Lawrence, The Evolution of a Revolt (Ft. Leavenworth Kans.: CSI, 1990), p. 21.( A reprint of article originally published in the British Army Quarterly and Defense Journal, Oct. 1920.)
  • Author's observations buttressed by such scholarly works as Eli Shouby, "The Influence of the Arabic Language on the Psychology of the Arabs," Readings in Arab Middle Eastern Societies and Culture, ed. Abdullah M. Lutfiyya and Charles Churchill (The Hague: Mouton Co., 1970), pp. 688-703; Hisham Shirabi and Muktar Ani, "Impact of Class and Culture on Social Behavior: The Feudal-Bourgeois Family in Arab Society," Psychological Dimensions of Near Eastern Studies, ed. L. Carl Brown and Norman Itzkowitz (Princeton: The Darwin Press, 1977), pp. 240-256; Sania Hamady, Temperament and Character of the Arabs (New York: Twayne Publishers, 1960), pp. 28-85; Raphael Patai, The Arab Mind (New York: Charles Scribner's Sons, 1973), pp. 20-85.
  • Pollack, "The Influence of Arab Culture," p. 759.
  • Samuel P. Huntington, "The Clash of Civilizations," Foreign Affairs, Summer 1993, pp. 21-49.
  • Paul M. Belbutowski, "Strategic Implications of Cultures in Conflict," Parameters, Spring 1996, pp. 32-42.
  • Carlo D'Este, Patton: A Genius for War (New York: Harper-Collins, 1996), p. 383.
  • Saad el-Shazly, The Crossing of the Suez (San Francisco: American Mideast Research, 1980), p. 47.
  • Jordan may be an exception here; however, most observers agree that its effectiveness has declined in the past twenty years.
  • Pollack, "The Influence of Arab Culture," pp. 256-257.
  • H. Norman Schwarzkopf, It Doesn't Take A Hero (New York: Bantam Books, 1992), p. 494.
  • Khaled bin Sultan, Desert Warrior: A Personal View of the War by the Joint Forces Commander (New York: Harper-Collins, 1995), pp. 368-69.
  • Based on discussions with U.S. personnel in the area and familiar with the battle.
  • Yesoshat Harkabi, "Basic Factors in the Arab Collapse During the Six Day War," Orbis, Fall 1967, pp. 678-679.
  • James Lunt, Hussein of Jordan, Searching for a Just and Lasting Peace: A Political Biography (New York: William Morrow, 1989), p. 99.
  • Patrick Seale, Asad of Syria: The Struggle for the Middle East (Berkeley: University of California Press, 1988), pp. 197-99; Shazly, Crossing of the Suez, pp. 21, 37.
  • Samir A. Mutawi, Jordan in the 1967 War (Cambridge: Cambridge University Press, 1987), p. 161.
  • James A. Bill and Robert Springborg, Politics in the Middle East, 3rd Ed. (New York: Harper-Collins, 1990), p. 262.
  • Anwar el-Sadat, In Search of Identity (New York: Harper and Row, 1978), p. 235.
  • Hamady, Temperament and Character of the Arabs, pp. 184-193; Patai, The Arab Mind, pp.147-150.
  • Joseph Malone, "Syria and the Six-Day War," Current Affairs Bulletin, Jan. 26, 1968, p. 80.


﻿ Арабские офицеры на поле боя
1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32

Египетские офицеры с криком "Спасайся, кто может" вскакивали в первый попавшийся джип или транспортер, бросая своих солдат на произвол судьбы. Мы проезжали мимо одного египетского солдата, который, сидя на обочине дороги, повторял с плачем: "Они бросили меня, они бросили меня".

Арабские офицеры на поле боя

Источник: Р. Черчилль, Шестидневная война

В среду, с наступлением темноты, войска Шарона проделали две трети своего пути от Абу Агейлы до Нахла. Этот трудный и медленный переход вёл по вади через пустыню.

В среднем, израильтяне прошли большую часть расстояния со скоростью не более 3 миль в час. Продолжая марш ночью, одно подразделение Шарона наткнулось на минное поле и потеряло бронетранспортер. Шарон приостановил продвижение, пока саперы расчищали проходы в минном поле, он в его люди спали как мертвые.

Возобновив на заре продвижение, они внезапно наткнулись на бригаду танков "Сталин" - самых тяжелых машин, с которыми им пришлось иметь дело в пустыне. За танками стояло несколько тяжелых самоходных орудий. Израильские танки устремились в атаку, но египетские не тронулись с места. Израильтяне не верили своим глазам: все танки были в полной исправности, но покинуты экипажами. Позднее, когда бои прекратились, Шарон встретился с командиром этой части бригадным генералом Ахмедом Абд эль-Наби, взятым в плен. Его привезли на командный пункт генерала Шарона: Египтянин вручил ему свою визитную карточку.

Эль-Наби объяснил, что, не веря в успех сопротивления (хотя он не имел представления о размерах израильских сил), он решил со всеми своими людьми бежать, не задерживаясь даже для подрыва своих танков. "Вы расстроили все мои планы", - произнес он с горечью. Египетские командиры, очевидно, могли действовать только по заранее разработанным планам.

Эль-Наби сказал, что он был сильно встревожен, когда во вторник ночью услышал грохот большого соединения танков, проходившего где-то поблизости от его части. В действительности это была египетская танковая бригада, продвигавшаяся на восток.

20 июня в интервью с Чарлзом Мором, опубликованном в "Нью-Йорк таймсе", эль-Наби на вопрос, почему он не уничтожил свои танки, сказал: "Мне было приказано отступать, я не получил инструкций уничтожить танки... Если бы я подорвал мои танки, евреи могли бы обнаружить меня. Подорвать танк - значит вызвать страшный грохот".

Эль-Наби рассказал, что вначале они отступали "в образцовом порядке": еще сохранилось деление на части и соблюдалась дисциплина. Трудности начались на перекрестке дорог в центре пустыни, когда они наткнулись, по его утверждению, на "засаду" или дорожный заслон противника. "Из-за этой засады мы должны были разбиться на группы и разойтись в разные стороны, держа общий курс на юг к перевалу Митле", - рассказал бригадный генерал.

Но почему он не прорвался через эту засаду?

"Это было невозможно", - ответил он. Присутствовавший израильский капитан вмешался: "Почему? Какими силами и оружием мы располагали, по вашему мнению, в этой дорожной засаде?" - "Я слышал стрельбу из легких пулеметов, но подумал, что стреляли также из тяжелых пулеметов".

Израильский капитан возвел глаза и руки к небу: "У вас была целая бригада, а наш заслон состоял из небольших сил".

"Вы правы, - ответил эль-Наби, - но не следует забывать, что мы остались без танков"...

У перевала Митле 125-я египетская бригада распалась, по словам ее командира, не войдя в соприкосновение с противником.

"Добравшись до Митле, бригада перестала быть организованным соединением, - объяснил египтянин. - Каждый стремился только спасти свою шкуру. Все машины были брошены, и люди пошли пешком на запад через горы". Многие египтяне бросили свое оружие, шлемы и часть обмундирования. "Я потерял свой чемодан, который месяцем раньше купил в Лондоне, и свой радиотранзистор", - сказал эль-Наби с огорчением.

Он не запасся водой и едой и пустился в путь без провожатых: упущение, причину которого он не мог указать. Его спросили, пытался ли он взять с собой нескольких солдат. Его ответ: "Нет. Как я уже сказал, каждый спасал только свою шкуру".

Бригадный генерал три дня брел без воды, пока не добрался до Рас Судра. Он шел по дороге и ему посчастливилось: его подобрал, как он сказал, "очень милый израильский майор и патруль". "Они были очень добры ко мне, - заметил он. - Они вызвали скорую помощь и дали мне выспаться в пути. Я был в очень плохой форме. Они проявили большую доброту". "Как бы вы поступили с нами?" - спросил израильский капитан. Уловив скрытый смысл вопроса, эль-Наби почувствовал себя задетым и выпрямился на своей койке: "У меня не было инструкции обращаться плохо с израильскими военнопленными", - сухо ответил он.

Встретившись с эль-Наби после войны, Шарон спросил его, какие беседы вел он со своими людьми в предвоенные дни. Эль-Наби ответил, что ему и в голову не могло прийти беседовать со своими подчиненными. "В этом как раз и состоит разница между нами", - заметил Шарон. "Я часами беседую со своими солдатами о войне и о предстоящих боях. Я отношусь с уважением к своим людям, а египетские офицеры презирают своих солдат. Я считаю, что египтяне - хорошие солдаты. Они простые и малокультурные, но выносливые и дисциплинированные люди. Они хорошие артиллеристы, хорошие саперы и хорошие стрелки, но их офицеры - дерьмо. Их офицеры воюют только по заранее разработанному плану. Если не считать минного поля между Бир Хасне и Нахлом, которое было, вероятно, заложено до войны, египетские офицеры после нашего прорыва не устанавливали мин и не делали засад на всем пути нашего продвижения. Но немало солдат, в частности у Митле, где мы преградили им путь к отходу, бились на смерть, пытаясь прорваться на запад к каналу. Так же они сражались в 1948 году у Фелуджи, в 30 милях южнее Тель-Авива".

Шарон продолжал: "Даже у Кусеймы (одна из первых павших египетских позиций) египетские офицеры с криком "Спасайся, кто может" вскакивали в первый попавшийся джип или транспортер и бросали своих солдат на произвол судьбы. Мы проезжали мимо одного египетского солдата, который, сидя на обочине дороги, повторял с плачем: "Они бросили меня, они бросили меня".

"Ни один израильский офицер никогда не поступил бы так. Наши офицеры всегда подают команду не "вперед", а "за мной". По этой причине обычно 20 процентов наших общих потерь составляют офицеры. (В войне 1967 года 23 процента павших были офицеры).

"По рассказам пленных египетских солдат" - добавил Шарон: "им сказали, что, вступив в Израиль, они будут убивать мужчин, насиловать женщин. Быть может, это выгодная философия для наступающих, но она явно не подходит в отступлении. Тогда вы забываете о том, чтобы насиловать чужих жен, и хотите оказаться со своей собственной женой дома, на берегу Нила".

Ссылки по теме
  • Почему арабы проигрывают войны
  • Особенности психологии мусульман
  • Датский психолог: Интеграция мусульман невозможна
  • Комплекс униженности в арабской психологии
  • Аутентичная психология арабов
  • Психология арабов - цитаты
  • Воспитание смертника
  • Эдипов комплекс и мужское доминирование исламе


﻿ Комплекс униженности в арабской психологии
1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32

Некоторые дети растут в атмосфере оскорблений, это порождает в них хроническое чувство пониженного собственного достоинства, отрицательное самоощущение и злобу, переходящую в ненависть. Взрослые в такой среде проходят тот же путь. Перманентная эпидемия ненависти в арабском мире, в значительной степени, результат сильного чувства унижения и потери чести. Психолог Сильван Томпкинс, в работе "Право на Унижение", пишет:

"Раны унижения самые глубокие в сердце человека. Позор переживается, как внутреннее мучение. Оскорбленный чувствует себя обнаженным, побежденным, отчужденным, ему не недостает чувства собственного достоинства и ценности."

Униженность - одна из самых опасных человеческих эмоций. Человек может пожертвовать многим, чтобы отомстить за унижение. Среди популярных методов: нападение на окружающих, отрицание фактов унижения, поиск козлов отпущения, цепляние за ложное изображение идеализируемого прошлого. Нередко, униженный ищет свою идентичность в культе ненависти и смерти.

Мирьям Левин. Комплекс униженности в арабской психологии

Источник: Challenging Islam

Унижение первое: Со стороны арабской аристократии

Ранняя арабская племенная организация опиралась на равноправие. Шейх избирался для разрешения споров, но он не имел власти наказывать или назначать. Это была культура с мужской доминантой, но не патриархат: там не было деспота с личным батальоном смерти. Никто не мог утверждать, что он превосходит другого в своём племени. Но племя, в целом, превосходит другие племена.

Мухаммад родился в 571 н.э. Он был непретенциозен; он следовал бедуинской традиция равенства. В пределах Ислама, все мужчины равны. Мусульмане завоевывают огромные территории. Калифы решают, что не могут управлять империей посредством равенства и согласия. Они становятся диктаторами: деспотичными правителями с неограниченной властью, огромным богатством и огромными армиями. Калифы полагают, что "Шестьдесят лет тирании лучше чем одна ночь анархии". Если несколько соперников бродят по стране с бандами головорезов, война будет бесконечной, а жизнь несчастной. Анархия - единственная альтернатива, которую они могут вообразить.

С 700 н.э. по настоящее время, приблизительно 1300 лет тирании и рабства (на работе, в мечети, дома и в общественной жизни), непрерывного унижения Арабов, начиная с детства и в течении всей жизни. Это унижение, возможно, самое разрушительное из пяти.

Унижение второе: Cо стороны неарабских мусульман

Арабы гордятся тем, что Пророк Мухаммад был арабом, и что Аллах выбрал арабов, для откровений. После того, как Оттоманские Турки завоевали арабский мир, они ставили своих правителей Султанов. Турки и Персы становятся элитным классом, они смотрят свысока на "низших" арабов. Не-арабы мусульмане называют арабов примитивными и неразвитыми. Они глумятся над их поэзией и красноречием, которыми Арабы столь горды. Они указывают на "более передовые" цивилизации Персии и Турции. Один неарабский мусульманин писал: "Арабы не более, чем бродячие дикие животные." Власть над арабами находилась в руках Мамелюков, а затем Янычар до 1826 года.

Унижение третье: Превосходство Западной Цивилизации

Бернард Льюис, старейшина Ближневосточных Исследований в Америке, пишет: "В течение столетий Ислам представлял большую военную силу - его армии вторгались в Европу и Африку, Индию и Китай, его экономика импортировала рабов и золото из Африки и Европы". Неудивительно, что арабы полагали, что они и их цивилизация превосходят все другие.

Льюис описывает отношения Султана и королевы Елизаветы I Английской в конце 16-ого столетия. Они договариваются о взаимных интересах. В письме Султан требует, чтобы Королева подтвердила свою вассальную лояльность, повиновение и подобострастие к нему. Переводчики изменяют эти слова, на "искреннюю дружбу". Льюис добавляет, что "Этот вид дипломатически неправильного перевода был нормой в течение многих столетий", возможно, потому что посыльные, приносящие плохие новости Султану, могли быть, по закону, убиты на месте.

Историк Пол Кеннеди считает, что тринадцать Султанов после 1566 были некомпетентны, эффективность их правления снижается. Ослабление власти Султанов приводит к чиновничьему и янычарскому произволу, они начинают красть и грабить. В то же время, мусульманскому путешественнику в Европе кажется смешным слышать, как европейскую молодежь обучают тому, что личная позиция не обязательно должна совпадать с позицией власти. Общественное уважение европейца к женщине, как то, снимание шляпы или вставание при входе женщины, кажется ему смешным и вызывающим отвращение. Однако, Запад всё более возвышается над мусульманским миром в политической структуре, образовании, науке, технологии, военной силе и богатстве.

Начиная 1700х происходит "пробуждение" мусульманской элиты. Мусульманская элита начинает осознавать, что потеряла своё превосходство, это для неё неожиданный удар. Как все супердержавы они полагали, что превосходство будет длиться вечно. И, тем не менее, демократическое устройство, научные исследования и технологические изобретения не интересуют мусульманских путешественников в Европе. Как все традиционные аристократы, они глумятся над материализмом и деланием денег (поскольку они сами имеют богатство). Европейские и арабские аристократы едины в этом, но в Европе война против современности была проиграна.

Интересно, что не все народы чувствуют себя униженными перед развитостью Запада. Обычно, такие народы, уверены в своём равенстве изначально. Их чувство собственного достоинства не зависит от ощущения себя превосходящим. Постоянное доказательство собственного превосходства - тяжелое бремя.

Унижение четвертое: Крах Османской Империи

Арабы гордятся тем, чтобы были частью Османской империи. Они надеются, что подобная супердержава возродится. Султан был на стороне проигравших в Первой Мировой Войне. Турецкие солдаты Османской империи совершили армянский геноцид. Победившие союзники, британцы и французы, взяли под контроль большую часть арабского мира. Это было болезненным унижением для арабов.

После Второй Мировой Войны арабы борются против британцев и французов. Иногда борьба становится жестокой. Приблизительно 2 миллиона алжирцев и много французов погибли перед французским уходом из Алжира.

Иностранных правителей заменяют местные, которые становятся авторитарными деспотами. Население, по прежнему, не имеет элементарных гражданских прав. Арабы не могут критиковать ошибки своих лидеров, поскольку это приведёт к пыткам и смерти. Более тысячи лет людей приучали не брать на себя ответственность и инициативу в решении проблем своей страны.

Резкое увеличение населения. Рост бедности. Традиционное сельское хозяйство, которое не может прокормить всех. Недостаток рабочих мест. Огромные неблагоустроенные города. Арабы увидели, что жизнь в их независимых государствах стала еще хуже, чем под колониальным господством. А телевидение и кино показывают, как хороша жизнь "низших жителей Запада". Это так несправедливо! Арабская улица оскорблена и озлоблена. Арабские высшие сословия обеспокоены сохранением своей привилегированный жизни.

Поощряемая и запугиваемая правителями "улица" ищет виновных среди посторонних. Америка - "Большой Сатана", - это она украла сверхмощный статус мусульман! США держат их в униженном положении!

Унижение пятое: Неспособность разрушить Израиль

Армии пяти Арабских стран вторглись на территорию государства Израиль в день его провозглашения. Они убили 6000 израильтян (1% населения), но были не в состоянии разрушить Израиль. Если бы арабские государства использовали дипломатию, а не войну, то они имели бы возможность для маневра. Но, поскольку они совершили вторжение на глазах у всего мира и были не в состоянии разрушить Израиль, то они почувствовали себя чрезвычайно оскорбленными. Они искренне убеждены, что весь мир злорадствует на их счет. Теперь, по закону кодекса Чести и Позора, они абсолютно обязаны разрушить Израиль. Арабские государства совершили очередную попытку в 1956 году, но вновь потерпели поражение.

Бернард Льюис пишет: "Это было невыносимым унижением, чтобы вначале быть побежденным большим Западом, а затем перенести то же от маленького Израиля. Антисемитизм и демоническое изображение еврея, как коварного, злого монстра, дали некоторый успокоительный ответ." 22 арабские страны изгоняют более древнее, чем сами арабы, еврейское население (примерно один миллион человек) и конфискуют их собственность. Большинство изгнанных бегут в Израиль. Западные жители должны помнить, что большинство израильтян являются беженцами и детьми беженцев из арабских стран.

Президент Гамаль Абдэль Нассер был правителем Египта во время арабо-израильской войны 1967г. Пока арабы побеждали, люди приветствовали Нассера флагами и танцами на улицах. Когда стало известно о серьезном поражении арабских армий, египетские дикторы рыдали в телекамеры. На улицах Нассера громко называли предателем и проклинали. Нассер опустошен массивным поражением. Он уходит в отставку. Он просит для себя расстрела. И тогда общественное отношение меняется. Всюду в арабском мире слышатся излияния горя по поводу его отставки. Нассер отменяет свою отставку и возвращается к управлению.

Оскорбленные субъекты в патриархальном обществе имеют высокую потребность идеализировать своего деспота. Он даёт нереальные обещания. Терпит поражения. Люди чувствуют себя разочарованными, преданными и озлобленными, когда их надежды не оправдываются. Но еще более разочарований они нуждаются в лидере, которого могли бы обожать, который бы демонстрировал великолепие, веру, богатство и власть, опосредованно разделяемые обществом, таким образом они быстро прощают ему.

Как заложники, которые солидаризируются со своими захватчиками, люди, живущие при деспоте, имеют сильный стимул стирать его злодеяния из своих умов и придумывать ему оправдания: "Мы настолько непослушны, упрямы и грубы, что только жестокий правитель может управлять нами".

У общества, которому долго внушали, что оно превосходит остальные, есть большие трудности в принятии идеи равенства с другими. В понятиях арабской культуры, основная ошибка Запада в том, что Запад не признаёт арабское превосходство и свою неполноценность.

Ссылки по теме
  • Особенности психологии мусульман
  • Датский психолог: Интеграция мусульман невозможна
  • Аутентичная психология арабов
  • Психология арабов - цитаты
  • Воспитание смертника
  • Почему арабы проигрывают войны
  • Эдипов комплекс и мужское доминирование исламе


Традиционные исполнители гомосексуальных услуг у мусульманских народов

БАЧА (Baccha) Источник: Wikipedia

В северных тюрко-говорящих областях Средней Азии, артисты, известные как Бача (тюркско-узбекская версия, возможно, этимологически полученная из персидского bacheh - "ребенок") были широко распространены, и представляли коммерческую и транссексуальную сторону местной педерастический традиции, известной как Бача-Бозлик (baccha bozlik).

Бача - мальчик танцор в Центральной Азии.
Исполнитель эротических песен и танцев, а также исполнитель сексуальный услуг.
Самарканд, 1905 год. Фото Проскурина-Горского

Бача, обычно, подростки двенадцати – шестнадцати лет, были исполнителями эротических песен и танцев. Их великолепные одеяния и косметика, фактически, были средством транссексульного перевоплощения. Бача ценились за их гермафродитную красоту и использовались как исполнители сексуальных услуг.

Бача обучались с детства и продолжали свою работу, пока у них не начинала расти борода. Хотя, после российского завоевания эта традиция была подавлена царскими властями, ранние российские исследователи задокументировали эту практику.

ТЕЛЛАК (Tellak) Источник: Citizendia

Традиционно, Теллак были массажистами в турецких Хаммам (hammam) - общественных банях в Османской империи. Это были подростки, которые купали клиентов. Они принимались на работу из числа подвластных народов турецкой империи: греков, армян, евреев, албанцев, болгар и других.

Иллюстрация из «Hubanname» (Книга Красивых).
Гомоэротичная работа турецкого поэта Фазиль бин Тахир Эндеруни, 18-ое столетие.

Их роль не ограничивалась только мойкой, они поставляли и сексуальные услуги. Оттоманские тексты (такие как Dellakname-i-Dilkusa, an 18th century work by Dervish Ismail Agha at Ottoman Archives, Suleymaniye, Istanbul), рассказывают об именах и этническом происхождении Теллак, их оплате, описывают детали их сексуальных методов и сколько времен им требовалось, чтобы довести клиента до оргазма.

Иногда отношения между Теллак и клиентом становились очень личными. Известен случай, когда в середине 18 столетия, один янычары имел личного Теллак. Но последний был похищен янычарами другого полка и подарен командиру. Этот случай привёл к многодневному сражению между двумя полками янычар, которое было остановлено только благодаря вмешательству Султана, повесившего Теллак.

Должность Теллак утратила свой сексуальный аспект в начале двадцатого столетия, в результате вестернизации Турецкой Республики и теперь выполняется взрослыми мужчинами, которые специализируются в более прозаических формах натирания и массажа. Однако, выражение Хамам-Оглани (банный мальчик) на турецком языке все еще обозначает гомосексуалиста.

КУЧЕК (Kocek) Источник: Wikipedia

Кучек - явление, являющееся одним из самых существенных символов культуры Османской Империи. Кучек, обычно, были очень красивыми подростками "rakkas" (танцорами), одетыми в женскую одежду, используемыми в качестве артистов и исполнителей сексуальных услуг. Кучек (во множественном Кучеклер) были обычно немусульманами. Их ряды пополнялись из этнических групп, колонизированных Турками.

Шах Аббас I развлекает гостей танцами Кучек в персидском дворце.
Фрески Чехель Сотун, Исфаган.

Кучек – слово, произошедшее из фарси "kuchak" (маленький)

Кучек обучали с семи – восеми лет, они считались профессионалами после шести лет обучения и практики. Карьера танцора длилась, пока Кучек был безбородым и сохранял юную внешность. Танцоры могли жениться по достижении 25 – 30 лет, и затем, могли организовать свою танцевальную труппу. Кучек организовывались в компании, известные как Коль. В середине 1600-ых существовало двенадцать таких компаний, каждая составляла, приблизительно, 250 танцоров.

Танцевальная труппа Кучек на праздновании обрезания сына султана Ахмеда 1720г.
Миниатюра из книги 18 века "Сунаме Вехби", Дворец Топкай, Стамбул.

Их эротические танцы, известные как Кучек-Оуну, содержали арабские, греческие, ассирийские и курдские элементы. Они выполнялись в специфическом музыкальном жанре, известном как КучекЧе - форма сюиты на заданную мелодию. Это было также смесью суфийских, балканских и классических анатолийских влияний, часть из которого сохранилась в современной популярной турецкой музыке.

Кучек с тамбурином.
Кучек были высоко востребованы в Османской империи от простолюдин до Султана,
который, подобно Калифу, был правителем всего исламского мира.
Фотография конца 19 века.

Музыкальное сопровождение включало различные ударные инструменты, типа давуль-Кучек, большой армянский барабан, одна сторона которого покрыта кожей козла, а другая - кожей овцы, они производили различные тоны. Навык Кучек оценивался не только в танцевальных способностях, но и в мастерстве игры на кастаньетах, известных как Карпаре. Позднее они были заменены металлическими тарелочками, называемыми Зиль.

Сопроводительный оркестр состоял из четырёх - пяти инструментов, основными были: Каба-Кеманч (kaba kemence) и Люта (lauto), используемые исключительно для Кучек-сюит. Также были два певца. В танцах Кучек в оттоманском гареме участвовали от 12 до 24 танцоров и большое количество музыкантов. Они выступали на свадьбах, обрезаниях, банкетах, фестивалях, а так же для удовольствия султанов и аристократии.

Подростки, носили тяжелую косметику, завивали волосы в длинные локоны, носили маленькие черные или красные бархатные шапочки, украшенные монетами, драгоценностями и золотом. Их обычная одежда состояла из крошечного красного вышитого бархатного жакета с золотой-вышитой шелковой рубашкой, шаровар, длинной юбки и позолоченного пояса, застёгиваемого сзади. Они, как говорили, были "чувственны, привлекательны и женоподобны", их танцы были "сексуально провокационными". Танцоры медленно вращали бедрами в вертикальной фигуре-восьмёрки, ритмично сцепляя пальцы. Кучек были доступны сексуально в пассивной роли, лицу, предлагающему самую высокую цену. Предполагается, что многие из них были транссексульны.

Имена и биографии Кучек в Стамбуле в 18-го столетия хорошо известны. Среди наиболее знаменитых Кучек конца 18-го столетия: цыган Бенли Али из Диметоки (сегодняшняя Греция); Буюк Афет хорватского происхождения, Кучук Афет армянского происхождения и Пандели с греческого острова Чирос. Было около пятидесяти Кучек звездной величины, а такого известного Кучек, как цыган Исмаил, нужно было заказывать за неделю или за месяц заранее и по очень высокой цене.

Западные посетители по-разному относились к этому, необычному для них, виду развязанной педерастии. Сохранилось впечатление в "Дон Леоне", анонимной поэме, приписываемой лорду Байрону:
  • Here much I saw – and much I mused to see
  • The loosened garb of Eastern luxury.
  • I sought the brothel, where, in maiden guise,
  • The black-eyed boy his trade unblushing plies;
  • Where in lewd dance he acts the scenic show –
  • His supple haunches wriggling to and fro:
  • With looks voluptuous the thought excites,
  • Whilst gazing sit the hoary sybarites:
  • Whilst gentle lute and drowsy tambourine
  • Add to the languor of the monstrous scene.
  • Yes, call it monstrous! but not monstrous, where
  • Close latticed harems hide the timid fair:
  • With mien gallant where p?derasty smirks,
  • And whoredom, felon like, in covert lurks.
  • All this I saw – but saw it not alone –
  • A friend was with me, and I dared not own
  • How much the sight had touched some inward sense,
  • Too much for e’en the closest confidence.
В своих путешествиях по Леванту, Байрон действительно присутствовал на таком танце, как описано выше. Его попутчик, Джон Хобхаус пишет в своём дневнике 19 мая 1810:
«В этот день, я пошел с Байроном и компанией в винные заведения Галаты (район Стамбула). Взяли трубки и и наблюдали двух старчески - уродливых мальчиков, с которых струился пот. Они исполняли танец, размахивая длинными волосами. Затем они расстелили циновку и, надев платки, стали исполнять танец александрийских женщин. С нами был янычар из города Эдэйра, который говорил по английски и бывал в Англии. Я спросил его, не кажется ли ему, что этих мальчиков, скорее всего, повесили бы в Англии? "Несомненно, но у турков всё по-другому."

Ради этого скотского зрелища мы заплатили пятьдесят пять пиастров, пять - каждому мальчику, и по пять всем скрипачам и певцам, и это, как я понимаю, ещё не дорого.»
Кучек пользовались высоким уважением. Известные поэты, как Фазиль Тахир бин Эфенди, посвящали им поэмы, а композиторы, как придворный Хаммами Заде Исмаил Деде Эфенди (1778-1846) писали для знаменитых Кучек Кучекче (песни).

Многие стамбульские майханы (ночные таверны, торгующие мезе, ракией и вином) нанимали Кучек. Перед началом работы, Кучек танцевали среди зрителей, чтобы взволновать их. Аудитория соревновалась за внимание Кучек, что часто выливалось в препирательства и драки. Мужчины нервничали, били стаканы, кричали, дрались, стреляли, иногда убивая друг друга в соперничестве за сексуальное расположение мальчиков. Это, в конце концов, привело к подавлению практики Кучек при султане Абдул-Меджиде. Танцы Кучек были официально запрещены в 1856г, многие мальчики оставили страну, и перебрались в Египет и другие арабские страны для продолжения практики. С подавлением культуры гарема при Султане Абдулазизе (1861-1876) и Султане Абдулхамиде II (1876-1908) танец и музыка Кучек потеряли поддержку своих высоких покровителей и постепенно исчезли.

Другой тип Раккас, мужчин-танцоров (от ракс - танец) были Тавсан-Оглан, юные танцоры в провокативной одежде. Они работали, главным образом, в течение праздника Рамадан. В свободное от танцев время они служили как сакис (винные мальчики) в мейханах.

Кучек ценились намного больше, чем Зeнги, девушки танцовщицы. Известны случаи, когда Зeнги убивали подростков- Кучек из ревности к мужскому вниманию.

Сексуальное использование мальчиков в исламских странах не стало в достояние истории, оно продолжается по сегодняшний день.

Рустам Кобил. "Танцующие мальчики" Афганистана

Источник: Узбекская служба Би-би-си

На ночном свадебном пиршестве в маленьком афганском кишлаке недалеко от туркменской границы меня ожидало много сюрпризов. Не было видно ни жениха, ни невесты. Кругом - одни мужчины, пьяные от контрабандной узбекской водки, одуревшие от местного опиума, они развлекали себя как могли.

Неожиданно на середину вышел мальчик лет 15. Одетый в сверкающее женское платье, с фальшивой грудью, он начал танцевать традиционный женский танец. С каждым его движением звенели колокольчики на его щиколотках. Кто-то показал доллар, и танцор взял его в зубы.

Это - мальчик-плясун, или, как его тут называют, бача. Порой после пиршеств полевые командиры, влиятельные и богатые люди уводят детей в укромные места. Для чего? На этот счет ни у кого нет сомнений.

Традиция "бачабазе", или использования мальчиков-плясунов для развлечения мужчин в обществе, где женщинам запрещено танцевать на публике, имеет многовековые корни. Плясуны - это, как правило, сироты или дети из очень бедных семей. Танцуя на свадьбах и других праздниках, они зарабатывают на хлеб. Многие влиятельные люди в Афганистане гордятся тем, что у них есть малолетние секс-рабы. На севере Афганистана это даже считается признаком достатка и силы.

Традиция "бачабазе" существовала и в Центральной Азии до установления Советской власти. Она была так распространена, что положила основу особому музыкальному жанру. Давно забытая на постсоветском пространстве, эта традиция все еще жива в Афганистане. Более того, там они приобретает все более уродливые формы.

История Умида

На ячменном поле в одном из населенных узбеками районов северного Афганистана я встретил такого мальчика-плясуна. Ему 15 лет. Чтобы не раскрывать его настоящего имени, назовем его Умидом. Пять лет тому назад его отец подорвался на мине, когда работал в поле.

Умид

Умид стал мальчиком-плясуном, чтобы прокормить семью. "Мне было 10 лет, когда умер отец. Мама попрошайничала, но это не помогало, мы все время были голодны, - вспоминает он. - Тогда я начал танцевать на свадьбах. Обычно мне дают плов или 2-3 доллара за танцы".

Иногда дело не ограничивается одними танцами. Когда я спросил его, что же происходит на самом деле, Умид долго не решался открыть мне правду. "Они спят со мной, иногда их бывает несколько", - шепотом признался он в итоге. Умид никогда не жаловался на своих обидчиков. "Это очень богатые и сильные люди. У них много друзей, и полиция не в силах наказать их", - объясняет мальчик.

Он вместе с матерью и двумя маленькими братьями живет в однокомнатном глинобитном домике в далеком кишлаке. Все, что у них есть - это старый коврик и несколько ободранных матрасов. На ужин - немного риса и лук, даже растительного масла в доме не осталось. Мать Умида знает, что её сын ходит на свадьбы танцевать, но говорит, что у них нет другого выбора. Её больше пугает то, что вся семья может остаться голодной.

Позорная традиция

Местные власти отрицают, что традиция "бачабазе" процветает в Афганистане, но шила в мешке не утаишь. "Наши чиновники стесняются говорит об этом, хотя эта практика распространена по всей стране", - говорит депутат афганского парламента Абдулхабир Учкун. Все это происходит потому, что ответственные организации не могут защитить детей

Мухаммад Касим, мулла мавзолея Али в Мазари-Шарифе По его мнению, остановить эту практику могли бы влиятельные религиозные деятели. Однако мулла мавзолея Али в Мазари-Шарифе перекладывает вину на власти и во всем винит беззаконие. "Все это происходит потому, что ответственные организации не могут защитить детей", - считает мулла Мухаммад Касим.

Потенциальных мальчиков-плясунов отбирают прямо на улицах. Многие дети готовы взяться за любую работу ради куска хлеба. Как утверждает глава независимой комиссии по правам человека в Кабуле Муса Махмуди, никто не изучал, сколько детей сейчас используется в качестве секс-рабов. "Уличные дети, за которыми некому присмотреть, очень уязвимы в этом отношении", - объясняет он. Все, с кем я встречался во время моего расследования в Афганистане, знали о старой традиции "бачабазе". Ни для кого в стране это не тайна.

Ничего зазорного?

В последнюю ночь перед моим отъездом мы пошли на свадьбу в старом Кабуле. Она ничем не отличалась от пиршеств в отдаленных селах Афганистана: кругом сидело несколько десятков хмельных от опиума мужчин, которых развлекал юноша-плясун.

40-летний Заби (имя, разумеется, не настоящее) похвастался мне, что имеет трех мальчиков-плясунов, которые в любое время готовы танцевать для него и его друзей. Заби не видит в этой традиции ничего плохого. Когда я прямо спросил его, доходит ли дело до секса, Заби долго думал и сказал: " Я их иногда обнимаю или целую – это все".

Когда мы покидали вечеринку, было уже 2 часа утра, а юноша все еще танцевал для мужчин и раздавал им опиум.

Заби - не самый богатый или влиятельный человек, но если даже у него есть три мальчика-плясуна, то что же говорить о более состоятельных и могущественных людях, а их в Афганистане немало.

Афганское правительство не в силах остановить их, Запад не оказывает на власти достаточного давления. А без этого на почве нынешнего беззакония, войны и нищеты традиция "бачабазе" может только все больше распространяться по Афганистану.

Ссылки по теме
  • Муллы и мальчики
  • Гомоэротические откровения Корана
  • Любовь мусульманских мужчин к мальчикам
  • Ллойд деМосс. Сексуальные Отклонения в арабской семье и обществе
  • Денис Кастер. Феномен ограниченного гомосексуализма в арабской традиции
  • Маура Рейнольдс. Откровенные сексуальные привычки жителей Кандагара
  • Джейми Глазов. Сексуальное унижение за спиной исламского террора
  • Крейг Смит. Педерастия полевых командиров
  • Иоган Блох. Мужская проституция на Востоке
  • Рекс Уокнер. Марокко - взгляд туриста
  • Ислам, гомосексуализм и террор
  • Содомия и Ислам. Комментарии жителя марокко
  • Арабская народная сказка Об Учителе и Ученике
  • Русская служба Би-Би-Си. Танцующие мальчики Афганистана
  • Сем Шамоун. Нездоровые сексуальные наклонности Мухаммада
  • Гомосексуалисты осквернили Мекку


﻿ Я бы в смертники пошел (мусульмане в странах Запада)
1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32

Мусульмане, отвергающие Запад, ведут внутренний джихад по изгнанию из своей жизни и души всего немусульманского. Но они обречены на поражение. Их научно-техническая зависимость уже превратилась в культурную. Невозможно искренне желать возврата в Аравию 7-го века и при этом слушать реп и ездить на мерседесе. Осознание этого противоречия должно грызть ум даже самого дремучего фундаменталиста.

Мусульмане осознают, что они никогда не решатся отказаться от преимуществ западной жизни. Вкус к ним слишком глубоко вошел в их плоть и кровь, стал неотъемлемой частью их облика. Можно отвергать отдельные стороны современности, но не саму современность. У мусульман есть болезненное ощущение того, что избранный ими путь отрицания Запада, на самом деле, является утопией. Как же им убедить самих себя и окружающих? Убить себя и окружающих - это их последнее аргумент.

Теодор Делримпл. Я бы в смертники пошел (мусульмане в странах Запада)

Источник: The Front Page Magazine, перевод: Sem40

Те, кто оставляет бомбы в общественных местах, а затем уходит, какого бы презрения они не заслуживали, по-видимому, все-таки привязаны к своей жизни. А значит, их еще можно переубедить. Тех же, кто готов ради своего дела убить себя и считает такое самоуничтожение, сопровождающееся убийством, как можно большего числа невинных людей, своим почетным долгом, подвигом, за который они будут вознаграждены в загробном мире, – таких людей, на первый взгляд, не способна сдержать никакая угроза. Британия, вдруг, вынуждена была признать, что в ней проживает неизвестное количество подобных людей, причем некоторые из них стали такими в самой Британии.

Простое наблюдение за состоянием ума террориста-смертника уже весьма угнетает. Однажды мне довелось встретиться с будущим смертником. Ему еще не удалось воплотить свою мечту в жизнь. Что могло породить такую ментальность? Какой жизненный опыт, какие мысли, какие учения? Какие таинственные глубины жалости к себе привели его к заключению, что лишь убив себя и других, он сможет придать своему существованию смысл?

Последние несколько лет сделали нас более внимательными к исламским понятиям и образу мысли. Нам теперь известно, что понятие джихад имеет два смысла – внутренняя борьба и вооруженная война. Это понятие предполагает насилие, пусть и с оправданиями вроде защиты ислама и распространения веры среди язычников. Личное понимание предполагает нечто мирное, обращенное внутрь. Это духовный джихад, попытка преодолеть свои недостатки и запретные желания, которые мешают мусульманину прийти к полному подчинению воле Аллаха. Комментаторы преподносят такой вид джихада как безвредный и даже полезный. Это своего рода самосовершенствование, которое ведет к пристойности, уважению со стороны окружающих, хорошему поведению и материальному благополучию.

В Британии, однако, эти две формы джихада срослись весьма убийственным и кровожадным образом. Лондонские террористы-смертники пожертвовали собой, чтобы разрешить свои внутриличностные конфликты, свойственные, кстати, множеству молодых мусульман. Они были уверены, что их поступок одобряется религией.

Молодые мусульмане Британии, а также Франции и других стран Запада сталкиваются с проблемой личного, культурного и национального самосознания. Эти люди глубоко светские, веры в них мало, пусть даже и большинство из них говорят, что верят в Бога. Их интерес к исламу поверхностен. Обычно, они не молятся и не соблюдают Рамадан. Они делают это лишь в том случае, если это принесет им какую-либо практическую пользу. Например, отсрочит их появление в суде. Их вкусы, по большей части, совпадают с вкусами молодых немусульман из низов. По одежде их не отличить от их белых и черных сверстников. Им свойственны те же прически и манеры, золотые цепи и золотые коронки на зубах.

Многие молодые мусульмане, в отличие от их индусских сверстников, принимают наркотики, включая героин. Они употребляют алкоголь, вступают в беспорядочные половые связи и посещают ночные клубы. Работа и карьера для них - болезненная необходимость, медленный и презренный способ получения денег на свои развлечения.

Вкусы и поведение мусульманской молодежи неотличимы от вкусов и поведения немусульманских низов. Но есть и отличия. Прежде всего, они не общаются с белыми сверстниками. Другим отличием является отсутствие мусульманок в местах массовых развлечений молодежи. Как бы ни были молодые мусульмане похожи в своих вкусах на белую молодежь из низов, они пришли бы в ужас и ярость и прибегли к насилию, если бы их сестры начали вести себя так же, как молодые белые женщины. Они удовлетворяют свою половую потребность у проституток и тех, кого они вполне открыто называют «белыми шлюхами». (Многие молодые белые женщины рассказывают, что их так оскорбляли, когда они они оказывались в районых, населенных мусульманами).

Какими бы светскими не были вкусы молодых мусульман, они стремятся поддерживать патриархат, который унаследовали от своих родителей. Сестра, имевшая безрассудство самостоятельно выбрать молодого человека или выразить желание вести независимую жизнь, скорее всего, будет избита и помещена под тщательнейшую слежку в духе Штази.

Унаследованная молодыми мусульманами система мужского доминирования, обеспечивает их, путем принудительного брака, половым удовлетворением дома. При этом они освободны от домашних обязанностей. Вне дома они ведут жизнь западных людей, включая поиск половых приключений, их жёны такой возможности лишены, они не имеют даже права интересоваться уличными приключениями своих мужей. Молодые мусульмане понимают, что эта система тверда, но хрупка, а потому любая попытка нарушения системы немедленно и жестоко карается.

Люди редко признают низменные мотивы своего поведения, вроде желания сохранить привилегии за счет унижения других. Потому молодые мусульмане нуждаются в более возвышенном оправдании своего отношения к женщинам. И они находят его в остаточном исламе. Это не ислам обременительных обязанностей, ритуалов и запретов. Их ислам не содержит ничего богословского и духовного ислам, но он даёт им ощущение морального превосходства над всем, кто их окружает.

Молодые мусульмане Британии многим недовольны. Им порой приходится слышать пренебрежительные, а то и откровенно оскорбительные замечания в свой адрес или в адрес их общины. Так, слово «паки» несет в себе оттенок презрения и неприязни. В их сознании эти впечатления непомерно раздуваются, отдаются в ушах и постоянно прокручиваются в голове. Это накладывается на поиски объяснения своих несчастий. Не слишком значительные неприятности превращаются в их сознании в огромные беды и колоссальную несправедливость. А те, в свою очередь, объясняют очевидную неспособность мусульман подняться по общественной лестнице в стране, которая их приняла.

Французский исследователь иранского происхождения, Фархад Хосрохавар, беседовал с 15-ю французскими мусульманами, осужденными за подготовку терактов. В своей книге «Террористы-смертники - новые мученики Аллаха» он рассказывает, как некоторые из этих людей решили обратиться к террору после одного-единственного замечания сделанного им. Например, когда одну из их сестер назвали «грязной арабкой», когда она сказала, что она не может пойти домой сама, как другие девушки. Таково хрупкое "я" мусульман с непомерно раздутым, больным самолюбием, в котором оскорбление воспринимается не как бытовая неприятность, а как роковая рана.

Мусульманские иммигранты и их потомки остаются бедными, живут в переполненных квартирах, не находят работу, имеют низкий уровень образования, плохо учатся и попадают в тюрьму чаще, чем немусульманские иммигранты. Мусульмане убеждены в том, что обладают окончательной истиной, данной им исламом, и это даёт им право смотреть на всех "сверху вниз". Такое мировозрение очень затрудняет приспособление к технически более передовому обществу.

Даже если некоторым британским мусульманам удается добиться успеха (так, отец одного из лондонских смертников владел двумя магазинами, двумя домами и ездил на новом мерседесе), их земляки толкуют эти факты превратно, что эти исключения лишь подтверждают враждебность британского общества к мусульманам.

Делая такой вывод, мусульмане всего лишь примеряют к себе ту логику, которая долго была движущей силой социальной политики на Западе. Эта логика гласит, что любое различие в экономическом и общественном положении является результатом социальной несправедливости и злонамеренного ущемления. Предпосылки мультикультурализма не позволяют даже задаться вопросом, не находятся ли причины разницы в самих группах.

Подобнуе взгляды пропагандирует Би-Би-Си. В 1997г Би-Би-Си объявила мусульманам, что их «продолжают дискриминировать». Она обосновала это тем, что мусульманам в три раза чаще отказывают в приеме на работу, чем американским индейцам. И этот тезис Би-Би-Си повторяет уже несколько лет. И если среди мусульман больше, чем в других общинах, людей без образования и профессии, то это, по мнению Би-Би-Си, вследствии дискриминации. При этом, Би-Би-Си замалчивает факт, что четверть всех студентов-медиков в сегодняшней Британии - индийцы, что мусульманским девочкам запрещают посещать школы, не говоря уже об университетах. Если безработица среди молодых мусульман в два с половиной раза выше, чем среди белых, то Би-Би-Си объявляет это следствием дискриминации, замалчивая факт, что молодежная безработица среди индусов даже ниже, чем среди белых.

Постоянный упор на «социальную справедливость» порождает ненависть и обиду. Когда справедливым считается право получать блага просто из-за принадлежности к некоторой общине, то для достижения такой справедливости необходим коренной пересмотр всего общественного устройства. Исламизм в Британии является продуктом не только ислама, это продукт симбиоза ислама с укоренившимся в Британии лево-либеральным отношением к социальным проблемам.

Здесь и появляется «потенциальное пространство» исламизма с его готовыми диагнозами и предписаниями на все случаи жизни. Оно заполняется гноем неукротимой ненависти многих мусульман, находящихся в поисках причины своих бед и средств избавления от них. По мнению исламистов, Запад никогда не сможет достичь справедливости, поскольку он упадочнен, материалистичен, индивидуалистичен и демократичен, а не теократичен. Лишь возврат к принципам и практике Аравии 7-го века решит все личные и политические проблемы. Это учение не более нелепо, чем учение марксистов, пленившее в 20-м веке так много западных интеллектуалов. Оно уверяло, что отмена частной собственности приведет к гармонии между людьми. Оба учения предлагают абсолютную формулы, которые решат все проблемы человечества.

Исламская формула не привлекательна для населения Запада. Опрос, проведенный по заказу МВД Франции, показал, что 83% принявших ислам, а затем покинувших его, являются мужчины. Основываясь на своей врачебной практике, я готов поспорить, что оставшиеся 17% - это женщины, принывшие в ислам из за замужества, а не из-за "истинности учения".

Запад – грозный враг, которого трудно победить. Он не только в городах, инфраструктуре и учреждениях Европы и Америки, он в сердцах и умах тех, кто противостоит ему и пытается его уничтожить. Лондонские террористы были продуктом Запада в той же мере, что и продуктом ислама. Их вкусы и желания сформировались во многом под влиянием Запада. Эти террористы одевались так же, как и другие молодые британцы, в любой культуре одежда является частью личности, а в британских «гетто» одежда выражает девять десятых личности человека.

Но западное самосознание укоренилось в них значительно глубже. Так, один из террористов был молодым человеком карибского происхождения. Его сестра рассказывает, что он был «нормальным» мальчиком. До 15 лет он страстно любил рэп. А затем перешел в ислам. Рэп-музыка, полная гнева, ненависти и горячности, не способствует формированию уравновешенного и тонкого миропонимания. Другому террористу, Жермену Линдсею, было 19 лет, он уже четыре года был мусульманином. В таком возрасте импульсивность в человеке достигает пика. Чтобы совладать с нею, требуется выдержка и самообладание. А рэп, как раз, направлен на лишение человека этих качеств. Паралельно репу, ислам учил его ненавидеть и презирать того человека, которым он был раньше. он, должно быть, понимал, что остается тем, кем был. Реп дал ему ненависть к миру, ислам добавил - ненависть к себе.

Другие террористы увлекались футболом, крикетом и поп-музыкой. Они не подавали никаких признаков религиозного фанатизма. А их поездки в Пакистан, где они и понахватались этого фундаментализма, вероятно, казались в то время обычными родственными визитами. При этом они вели вполне западную жизнь. Они пользовались всеми продуктами западной цивилизации. Современным мусульманам невозможно вычеркнуть Запад из своей жизни. Он вошел в плоть и кровь их повседневного существования. Осама Бен Ладен сам в высшей степени зависит от Запада. Именно Запад дал ему его оружие, средства связи, возможность путешествовать на большие расстояния и деньги. Он утверждает, что Запад украл арабскую нефть. Но какую пользу принесла бы арабам эта нефть, если бы она так и осталась под их песками? Она приносит им деньги только потому, что Запад научил их ее добывать и потому, что он ее покупает. Без Запада семье бен Ладена никогда не удалось бы разбогатеть.

Мусульмане, которые отвергают Запад, ведут невообразимый внутренний джихад, по изгнанию из своей жизни и души всего немусульманского. Но они обречены на поражение в этой борьбе. Их научно-техническая зависимость превратилась уже и в культурную. Невозможно искренне желать возврата в Аравию 7-го века, мнить себя технически самодостаточным – и ездить при этом на новеньком красном Мерседесе, как один из лондонских смертников незадолго до теракта. Осознание этого противоречия должно грызть ум даже самого темного и дремучего фундаменталиста.

Мусульмане осознают, что они никогда не решатся отказаться от преимуществ западной жизни. Вкус к ним слишком глубоко вошел в их плоть и кровь, стал слишком неотъемлемой частью их человеческого облика, чтобы можно было его искоренить. Можно отвергать отдельные стороны современности, но не саму современность. Нравится им это или нет, но исламские фундаменталисты – это современные люди, которые тщетно пытаются стать кем-то еще.

У мусульман есть болезненное ощущение того, что избранная ими утопия на самом деле не является никакой утопией. Внутри них сидит что-то такое, что делает ее недостижимой и даже нежелательной. Как же им убедить самих себя и других в том, что недостаток веры у них, колебание является в действительности самой сильной из возможных вер? Что может быть более убедительным доказательством веры, чем смерть во имя ее? Как может человек быть привязан к рэпу, крикету и Мерседесам, если он готов взорвать себя, чтобы хотя бы отчасти разрушить общество, которое их производит? Смерть положит конец этой незаконной привязанности, которую он не может вырвать из своего сердца.

Две формы джихада, внутренняя и внешняя, большая и меньшая, соединяются таким образом в одном апокалипсическом поступке. Взрывая себя и других, террористы-смертники преодолевают собственную моральную нечистоплотность и религиозные сомнения и наносят якобы удар по внешнему миру во имя распространения своей веры.

Конечно, за всем этим стоит ненависть. Один заключенный сказал мне, что он хочет стать террористом-смертником. Так вот, он был полон ненависти больше, чем любой другой человек, которого я когда-либо видел. Продукт распавшегося брака мусульманского мужчины и обратившейся в ислам женщины, он проследовал путем многих молодых людей своего района. Секс, наркотики и рок-н-ролл, и ничего такого, что напоминало бы о более высокой культуре. Склонный к насилию и агрессивный по своей природе, нетерпимый ко всему, что хоть как-то идет против его желаний, часто склонный к самоубийству, в детстве он подвергался насмешкам из-за своего смешанного происхождения. После злостного изнасилования, за которое он и был осужден, он обратился в салафистскую форму ислама и пришел к выводу, что любая система правосудия, которая может поставить слово какой-то женщины выше его собственного, безнадежно несправедлива.

Однажды я заметил, что настроение его значительно улучшилось. Он стал общительным и почти что веселым. Таким я его никогда еще не видел. Я спросил его, что изменилось в его жизни к лучшему. Он ответил, что принял важное решение. Теперь его путь ясен. Он не просто покончит жизнь самоубийством, как собирался до этого. Самоубийство – это смертный грех, согласно исламскому вероучению. Нет, когда он выйдет из тюрьмы, он не станет просто себя убивать. Он станет мучеником за веру и получит вечную награду на небесах. Он сделает себя бомбой и унесет с собой на тот свет как можно больше врагов.

Врагов? – спросил я. – Каких врагов? Откуда он знает, что случайные люди, которых он убьет, являются врагами? Они враги, сказал он, потому что они счастливо живут в нашем гнилом и несправедливом обществе. А значит, они уже по определению враги. Враги в объективном смысле, как сказал бы Сталин. А значит – законные мишени.

Я спросил его, правильно ли будет, если, для того чтобы удержать его от его поступка, государство пригрозит убить его мать, братьев и сестер, – и выполнит свою угрозу, если он выполнит свою, – чтобы удержать от подобных поступков других потенциальных террористов?

Эта идея ужаснула его. Но не потому, что она была очередным проявлением злобности западного демократического государства. А потому, что он ему трудно было представить, что такое государство может поступить так беспринципно. Иными словами, общество, часть которого он намеревался уничтожить, он считал благороднее, чем самого себя.

Одной из целей террористов-смертников, скорее инстинктивной, чем осознанной, может быть как раз подрыв этой самой сдержанности, как государства, так и самого населения. А он, в свою очередь, призван показать большинству мусульман подлинную природу общества, в котором они живут, и подтолкнуть их к лагерю экстремистов. Если так, то некоторая надежда на успех у них есть. Физические нападения на мусульман, а также индусов и сикхов, ошибочно принимаемых за мусульман, сразу после терактов совершались в Британии в шесть раз чаще, чем обычно. Такие данные приводит полиция. Еще немного таких терактов, и в стране вполне может начаться настоящее и серьезное межобщинное насилие по индийской модели. Британия кишит агрессивными, склонными к насилию группами людей, которые будут только рады такому прекрасному поводу начать погромы.

Даже если в ближайшее время дело до этого и не дойдет, перспективы достаточны мрачны, и ясного решения не видно. Весьма светское мусульманское население, мужская часть которого хочет тем не менее сохранить свою власть над женской и нуждается в обосновании этой власти. Болезненный опыт пренебрежения и неприятия со стороны окружающего общества. Горькое разочарование в своем низком общественно-экономическом положении, которое кажется мусульманам вечным. Крайняя недостаточность и непривлекательность современной поп-культуры, не представляющей никакой ценности. Готовность принять идеологическое и религиозное решение, которое льстит самолюбию и кажется самодостаточным, однако находится в неизбежном конфликте со значительной частью личного самосознания каждого мусульманина. Колебания между ощущением собственной неполноценности и, наоборот, превосходства, между унижением по этому поводу, которое является западным и незападным по своей природе. И, наконец, непомерное преувеличение важности личных бытийных проблем, столь типичное для современного индивидуализма. Всё это обеспечивает плодородную почву для вербовки новых «мучеников» в следующие годы.

Опросы свидетельствуют, что 6-13% британских мусульман, то есть 98-208 тысяч человек, сочувствуют исламским террористам и их усилиям.

Конечно, теоретическое сочувствие, выраженное в опросе, – это не то же самое, что активная поддержка или желание самому стать «мучеником». Но тем не менее это вполне достаточные процент и абсолютное количество сочувствующих, чтобы подозрительность и враждебность к мусульманам со стороны остального общества перестала быть совсем уж безосновательной. А подозрительность и враждебность, в свою очередь, могут еще больше подтолкнуть мусульман к экстремизму и терроризму. Таков канат, по которому британскому государству и обществу придется идти в обозримом будущем. Сладкая мечта об универсальной совместимости культур в один день уступила место кошмару постоянного конфликта.

Ссылки по теме
  • Особенности психологии мусульман
  • Датский психолог: Интеграция мусульман невозможна
  • Комплекс униженности в арабской психологии
  • Аутентичная психология арабов
  • Психология арабов - цитаты
  • Воспитание смертника
  • Почему арабы проигрывают войны
  • Эдипов комплекс и мужское доминирование исламе


Благодарность по-арабски

Источник: Сайт Георга Морделя

В 29 июня 2005 года, поздним вечером, телевизионная студия Германии SAT1 транслировала интервью с Вафой Самир, арестованной на КПП Эрез в Израиле при попытке пронести 10 кг. тротила, упрятанных под одеждой.

Передачу вела Сузанне Кронцукер, что говорило о необыкновенной важности информации, потому что г-же Кронцукер позволено комментировать материал по собственному усмотрению.

История с Вафой Самир израильтянам известна в подробностях. До сих пор немецкие телевизионные студии не позволяли себе говорить об арабском терроре в таких тонах. Кронцукер сообщила, что Вафа получила тяжелые ожоги во время взрыва газового баллона у себя дома, в секторе Газа. Израильские власти пошли на встречу, положив ее на лечение в больницу имени проф. Сороки, в Беэр-Шеве, где Вафе спасли жизнь.

"После лечения Вафа несколько раз ездила на процедуры в ту же больницу, получив для этого особый пропуск", - сказала Кронцукер: "Не могу себе представить немца или еврея, который решил бы приехать в больницу, чтобы взорвать как можно больше врачей, нянечек, медсестер, которые спасли ему жизнь! Даже на войне существуют неприкосновенные рубежи! Госпитали и больницы остаются вне черты насилия. Мы знаем, что СС пренебрегала этим правилом и считаем эту организацию преступной. Теперь мы убедились, что палестинские террористы ведут себя как нацисты. Не вербовщики ФАТХа пришли к Вафе, она сама пришла к ним и предложила себя на роль живой бомбы. Командиры ФАТХа снабдили преступницу поясом смерти.

Кронцукер продолжила: "Прошу обратить внимание на факт, что эта женщина, как видно на экране, пытается задействовать бомбу, но взрыв не происходит, террористка рвет на себе волосы от отчаяния. Может быть, мы наконец поймем, с кем имеет дело Израиль?

Телевизионная студия SAT-1 показала допрос Вафы Самир. Ведущая комментировала вопросы следователя и ответы террористки:

Вначале она с перекошенным от ненависти лицом клянется, что хотела убить, как можно больше евреев, а под конец умоляет следователя не казнить ее. Убивать, такие как она, готовы, но на условиях делюкс. А мы подыгрываем им, заявляя Шарону: "Вы же демократы, гуманисты! Вы должны вникнуть в мотивы убийц!" Германская SAT1 не балует Израиль симпатией. Очевидно, с этой студией произошло что-то необычное.

На сайте газеты "Тагесшау" появилось письмо читательницы из Майнца, в котором такие строки:
"Немецкие социал-демократы годами вели себя подобно знаменитым индийским обезьянам, которые ничего не видят, ничего не слышат и ничего не говорят, в тех случаях, когда приходится говорить, почему израильтяне не сдаются арабам. Для наших левых - арабы всегда правы. Я давно видела фальш такого поведения. Евреи обороняются и не всегда милостивы к арабам, но не было ни одного еврея, который бы взорвал автобус с арабами, их детьми и женщинами."
* * *

После задержания Вафы Самир, Израиль распространил кассету с видеозаписью допроса террористки, планировавшей взорвать больницу «Сорока», где она проходила курс лечения, однако все крупные мировые новостные агентства бойкотировали эту информацию. Возмущенный бывший заместитель госсекретаря в администрации президента Рейгана, Гэри Бауэр, написал резкое письмо по поводу молчания левой прессы:
"Если вы не смотрите канал Фокс-Ньюс (консервативный телеканал), то вы не узнаете о об аресте арабской террористки с 25-фунтовым поясом смертника, который она собиралась привести в действие в израильской больнице. Никакой другой телеканал эту информацию не освещал."
Тот факт, что только один канал решился дать репортаж о задержании террористки, собирашейся убить пациентов и персонал больницы, означает, что основные СМИ не просто проигнорировали эту информацию, они ее бойкотировали. Поскольку этот инцидент противоречит картине арабо-израильско конфликта, которую пытаются нарисовать для нас ведущие СМИ, то они решили замолчать этот факт.

Проигнорировав эту историю, СМИ умолчали о том, что несостоявшаяся террористка регулярно ездила в Израиль по медицинскому разрешению, которое гарантировало ей бесплатный курс реабилитации после бесплатного лечения в связи с полученными ожогами. Этим обстоятельством воспользовались террористы, которые с цинизмом готовы манипулировать чужой добротой.

СМИ избавили себя от необходимости показать пресс-конференцию, на которой террористка рассказала, почему она пошла на это преступление:
"Я верю в смерть! Всю свою жизнь я готовилась стать мученицей. Мама, прости меня за то, что мне не удалось совершить задуманное."
Источник: Седьмой Канал

Ссылки по теме
  • Мухаммад: Убейте каждого еврея
  • Мусульманский ребенок декламирует заученные наизусть проклятия в адрес евреев (видео)
  • Бывшая мусульманка рассказывает, как ей в детстве прививали ненависть к не-мусульманам (видео)
  • Мусульманские детские теле-передачи (видео)
  • Девочка-ведущая празднует смерть куклы-шахида (видео)
  • Выпускной в исламском детском саду (видео)
  • Особенности психологии мусульман
  • Датский психолог: Интеграция мусульман невозможна
  • Комплекс униженности в арабской психологии
  • Аутентичная психология арабов
  • Психология арабов - цитаты
  • Воспитание смертника
  • Почему арабы проигрывают войны
  • Эдипов комплекс и мужское доминирование исламе


﻿ Воспитание Смертника
1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32

Ллойд деМосс. Воспитание смертника

Источник: Psychohistory

Чтобы понять вызов, брошенный человечеству глобальным террором, необходимо выяснить, что делает человека террористом, есть ли нечто общее в жизни людей, ставших террористами. Это поможет понять, почему они хотят убивать, а также правильно приложить усилия к нейтрализации источников насилия и предотвращения терроризма в будущем.

Корни нынешнего террора лежат в атмосфере чрезвычайного униженния и оскорблений, которая царит в семьях будущих террористов. Дети, которые вырастая, становятся исламскими террористами - являются продуктом жено-ненавистнической системы, разделяющей семью в два отдельных отсека: мужской и женский, последний редко посещает даже отец.1 Сегодня, в таких странах как Саудовская Аравия, женщины, согласно закону, не могут находиться в одном помещении с неженатыми мужчинами, общественные места имеют отдельные женские части, как и рестораны, и места работы, потому что, как выразился один мусульманский социолог: "В нашем обществе не существует общения между мужчиной и женщиной."2 Семьи, из которых вышло большинство террористов, отличаются наиболее яростным женоненавистничеством; в Афганистане, например, девочки не могут посещать школы, а работающая (вне дома) женщина может быть убита.3

Отношение к девочкам, в большинстве таких семей, отвратительно. Когда рождается мальчик, семья радуется; когда рождается девочка - вся семья носит траур.4 Сексуальность девочки столь ненавидема ими, что когда девочке исполняется пять лет, ей насильно отрезают клитор лезвием или разбитым стаканом, игнорируя ее муки и крики о помощи, потому что, как говорят они, клитор "грязен" и "вызвает жажду секса."5 Треть девочек после этого умирает от инфекций, а выжившие искалеченные женщины, обычно, неспособны к оргазму.6

Поскольку девочек в подобных семьях рассматривают как изначально грязненные существа, их нередко насилуют, иногда групповые изнасилованния используется, как меж семейная месть.11 Недавние исследования палестинских студентов показывают, что сексуальное насилие над девочками в исламском обществе намного выше, чем в каком либо другом. В значительном большинстве, изнасилованные находились ещё в детском возрасте.12 Даже исламский брак можно счесть насилием, так как семья часто выбирает супруга, когда девочке ещё только восемь лет.13 В случае изнасилования, виновной, обычно, считают девочку, потому что, как они говорят: "тот, кто не хочет быть изнасилован, не будет изнасилован."14 Избиение жён явление обыденное, а разводы редки, и если происходят, то оканчиваются убийством женщины; женщину могут убить даже за просьбу о разводе.15 Неудивительно, что согласно отчёту Врачей за Права Человека, "97% афганских женщин страдают серьезной депрессией."16

Эти искалеченные, избитые женщины не могут дать той любви своим детям, какую даёт нормальная мать, они лишь повторно причиняют им собственные беды. Исследования семей фундаменталистских мусульманских обществ говорят об обыденности избиений и увечий детей с одновременными оскорблениями, часто в адрес матерей; им внушают, что они - трусы, если не способны бить других.17 Физическое унижение детей постоянно; как сообщалось на Пакистанской Конференции о Жестоком Обращении с Детьми:
"Большое количество детей постоянно испытывают такие физические злоупотребления, как детоубийство, отказ от младенцев, прижигания, порезы, отравления, лишение воды, удары кулаком или ногой, удушени, избиение, прострелы и ножевые ранения." 18
В исламских школах регулярно практикуют телесные наказания, в особенности в религиозных, из которых часто выходят террористы. Школьников сажают на цепь на многие дни "в темной комнате со скудной пищей и отсуствием средств гигиены."19

Сексуальное злоупотребление детей, включающие: "ласку гениталий, принуждение ребенка ласкать гениталии злоумышленника, мастурбация, оральный секс, анальное или вагинальное проникновение членом, пальцем или другими предметами, склонение к проституци" - широко распространено, хотя не поддается количественному определению.20 Даже матери часто сообщают, что "долго и энергично масируют член ребёнка, чтобы увеличить его размер." 21

Согласно недавнему обзору палестинских студентов, сексуальное использование мальчиков имеет большее распространение, чем девочек. Мужчины предпочитают насиловать маленьких мальчиков анально, чтобы избежать, как они говорят, "прожорливых влагалищ" женщин.22 В некоторых регионах дети имеют отметины по всему телу от ожёгов раскаленными утюгами или проколов булавками в качестве наказания или излечения от демонов.23 Детей учат строгому повиновению родителям, вставать, когда родители входят в комнату, целовать им руки, не смеяться "чрезмерно", бояться родителей, не высказывать собственных потребностей и желаний.24 Это похоже на то, что применялось к детям в средневековом мире.25

Аскетические результаты такого карательного воспитания предсказуемы. Когда такие дети, вырастают, они чувствуют, что всякий раз, когда они пробуют посмотреть на себя критически или сделать что то независимое, они теряют подсознательное одобрение. Свободный житель Запада становится для них стереотипом "плохого мальчика", который заслуживает убийства, в виду таких непростительных грехов как слушание музыки или наслаждения сексом.26

Как выразился один фундаменталист: "Америка безбожна. Западное влияние вещь не хорошая, наши люди видят CNN, MTV и эти поцелуи..."27 Другой описал свои мотивы следующим образом: "Мы разрушим американские города, потому что ваш образ жизни нам ненавистен."28 Многие согласны с иранским министерством культуры, что американские телевизионные программы "являются частью обширного заговора по уничтожению наших религиозных ценностей"29 и по этой причине они чувствуют, что должны убивать американцев.

Осама бин Ладен, "когда учился в колледже, часто посещал роскошные ночные клубы, казино и пабы, был пьяницей и бабником", но скоро почувствовал чрезвычайную вину за свои грехи и начал проповедовать смерть западным жителям с их свободами и греховными искушениями.31 Большинство лидеров Талибана, богатых, как и бен Ладен, имевших контакт с Западом, подвигло на террор и насилие "личные свободы и богатство среднего гражданина Запада. Только безоговорочное возвращение на путь истинного ислама может защитить мусульманский мир от опасностей и грехов Запада."32 Бен Ладен оставил удовольствия жизни и жил с четырьмя женами и пятнадцатью детьми в маленькой пещере без проточной воды, ведя святую войну против всех, кто наслаждается греховными свободами и удовольствиями.

С детства будущего исламского террориста обучают убить в себе часть себя и требовать такого же убийства от других. Это требование наполняет атмосферу дома и школы, а позже, учебных лагерей, где их учат быть мучениками и "умирать во имя Аллаха." Когда у террористов-самоубийц, которым помешали выполнить их задание, брали интервью, они рассказали, что, нажимая на кнопку, они чувствовали "экстаз".33 Они отрицали, что их мотивы были связаны с девственницами и другими искушениями, возможно, ожидающими их в раю. Вместо этого они сказали, что хотели умереть, чтобы присоединиться к Аллаху и получить любовь, которую они никогда не получали. О матерях мучеников сообщают, что они были счастливы, когда их дети умирали. Одна мать палестинского смертника, который разнёс себя на куски, сказала "с откровенно бодрым выражением лица:
"Я была очень счастлива, когда услышала об том. Быть мучеником - это что-то. Очень немногие могут сделать это. Я молилась, чтобы возблагодарить Аллаха. Я знаю, что мой сын сейчас рядом со мной."34

Ллойд деМосс - специалист в области психологии и психоанализа. Директор института Истории Психологии в Нью Йорке, имеющем 17 филиалов в странах мира, редактор журнала "Psychohistory". Президент Международной Ассоциации Историков Психологии.

Ссылки по теме
  • Мусульманский ребенок декламирует заученные наизусть проклятия в адрес евреев (видео)
  • Бывшая мусульманка рассказывает, как ей в детстве прививали ненависть к не-мусульманам (видео)
  • Мусульманские детские теле-передачи (видео)
  • Девочка-ведущая празднует смерть куклы-шахида (видео)
  • Выпускной в исламском детском саду (видео)
  • Особенности психологии мусульман
  • Датский психолог: Интеграция мусульман невозможна
  • Комплекс униженности в арабской психологии
  • Аутентичная психология арабов
  • Психология арабов - цитаты
  • Почему арабы проигрывают войны
  • Эдипов комплекс и мужское доминирование исламе

Литература
  • Soraya Altorki, Women in Saudi Arabia: Ideology and Behavior Among the Elite. New York: Columbia University Press, 1986, p. 30; Mazharul Haq Khari, Purdah and Polygamy: A Study in the Social Pathology of the Muslim Society. Peshawar Cantt., Nashiran-e-Ilm-o-Taraqiyet, 1972, p. 91.
  • Mona AlMunajjed, Women in Saudi Arabia Today. New York: St. Martin’s Press, 1997, p. 45.
  • The New York Times October 19, 20001, p. A19.
  • Jan Goodwin, Price of Honor: Muslim Women Lift the Veil of Silence on the Islamic World. Boston: Little, Brown, 1994, p. 43.
  • Hanny Lightfoot-Klein, Prisoners of Ritual: An Odyssey Into Female Genital Circumcision in Africa. New York: Harrington Park Pres, 1989, pp. 9, 38, 39.
  • Ibid, p. 81.
  • Nawal El Saadawi, The Hidden Face of Even: Women in the Arab World. Boston: Beacon Press, 1980, p. 34; for additional references, see Lloyd deMause, "The Universality of Incest." The Journal of Psychohistory 19(1991): 157-164.
  • Cathy Joseph, "Compassionate Accountability: An Embodied Consideration of Female Genital Mutilation." The Journal of Psychohistory 24(1996): 5. Lindy Williams and Teresa Sobieszczyk, "Attitudes Surrounding the Continuation of Female Circumcision in the Sudan: Passing the Tradition to the Next Generation." Journal of Marriage and the Family 59(1997): 996; Jean P. Sasson, Princess: A True Story of Life Behind the Veil in Saudi Arabia. New York: Morrow, 1992, p. 137; http://www.path.org/Files/FGM-The-Facts.htm.
  • Mona AlMunajjed, Women in Saudi Arabia Today, p. 14.
  • Ibid, p. 13.
  • Eleanor Abdella Doumato, Getting God’s Ear: Women, Islam and Healing in Saudi Arabia and the Gulf. New York: Columbia University Press, 2000, pp. 23, 85; Peter Parkes, "Kalasha Domestic Society." In Hastings Donnan and Frits Selier, Eds., Family and Gender in Pakistan: Domestic Organization in a Muslim Society. New Delhi: Hindustan Publishing Corp., 1997, p. 46; Jan Goodwin,Price of Honor, p. 52.
  • Muhammad M. Haj-Yahia and Safa Tamish, "The Rates of Child Sexual Abuse and Its Psychological Consequences as Revealed by a Study Among Palestinian University Students." Child Abuse and Neglect 25(2001): 1303-1327, the results of which must be compared to comparable written responses for other areas, with allowance given for the extreme reluctance to reveal abuse that may put their lives in serious danger (p. 1305); for problems of interpretation of sexual abuse figures, see Lloyd deMause, "The Universality of Incest." The Journal of Psychohistory 19(1991): 123-165 (also on www.psychohistory.com in full).
  • Deborah Ellis, Women of the Afghan War. London: Praeger, 2000, p. 141.
  • S. Tamish, Misconceptions About Sexuality and Sexual Behavior in Palestinian Society. Ramallah: The Tamer Institute for Community Education, 1996.
  • "Women’s Woes," The Economist August 14, 1999, p. 32.
  • MSNBC, October 4, 2001.
  • Mazharul Haq Khari, Purdah and Polygamy, p. 107.
  • Samra Fayyazuddin, Anees Jillani, Zarina Jillani, The State of Pakistan’s Children 1997. Islamabad Pakistan: Sparc, 1998, p. 46.
  • Ibid, p. 47.
  • Samra Fayyazuddin et al, The State of Pakistan’s Children 1997, p. 51.
  • Allen Edwardes, The Cradle of Erotica. New York: The Julian Press, 1963, p. 40.
  • Muhammad M. Haj-Yahia and Safa Tamish, "The Rates of Child Sexual Abuse…," p. 1320; Fatna A. Sabbah, Woman in the Muslim Unconscious. New York: Pergamon Press, 1984, p. 28.
  • Samuel M. Zwemer, Childhood in the Moslem World, p. 104; Hilma Natalia Granqvist, Child Problems Among the Arabs: Studies in a Muhammadan Village in Palestine. Helsingfors: Soderstrom, 1950, pp. 102-107.
  • Soraya Altorki, Women in Saudi Arabia: Ideology and Behavior Among the Elite. New York: Columbia University Press, 1986, pp. 72-76.
  • Lloyd deMause, "The Evolution of Childrearing." The Journal of Psychohistory 28(2001): 362-451.
  • Time, October 22, 2001, p. 56.
  • Jan Goodwin, Price of Honor, p. 64.
  • MSNBC October 1, 2001.
  • Benjamin R. Barber, Jihad vx. McWorld. New York: Ballantine Books, 1995, p. 207.
  • The New York Times, October 13, 2001, p. A15.
  • Yossef Bodansky, Bin Laden: The Man Who Declared War on America. Rocklin: Forum, 1999, p. 3.
  • Ibid, p. 4.
  • "60 Minutes," September 23, 2001.
  • Joseph Lelyveld, "All Suicide Bombers Are Not Alike." New York Times Magazine, October 28, 2001, p. 50.


﻿ Эдипов комплекс и мужское доминирование в исламе
1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32

Питер Раддац. Эдипов комплекс и мужское доминирование в исламе

Источник: Front Page Magazine

Доклады и официальные исследования ООН о семейной динамике у мусульман подтверждают не только высокую тенденцию к кровосмешению, но и сильное влечение к анальному сексу, когда необычайно высокий процент мужчин предпочитает анальное сношение вагинальному, особенно в рамках "нормальной" брачной жизни.

Неопровержимая фрейдистская теория, "Анатомия человеческих извращений", предлагает нам объяснение, которое могло бы помочь пониманию этой проблемы. Согласно этой теории, фаллическая организация инфантильной сексуальности, если ее удерживать от диверсификации, например Эдиповым Комплексом, развивается в общее доминирование мужчины, пренебрегающего женской вагиной. Во взрослой фазе это пренебрежение превращается в полубессознательное презрение и ненависть ко всем атрибутам женственности, что вынуждает извращенца физически предпочитать анус вагине и в разговоре сравнивать женщин с животными и даже фекалиями. Все это широко освещено в текстах исламской традиции (Хадисы и Сира) и ежедневно подтверждается прискорбной практикой современной исламской жизни.

Если западные элиты не желают открыто обсуждать эти недостатки, то они показывают свою готовность принять подобные отношения и, возможно, разрушить существующий порядок жизни. Растущая агрессия против женщин, так же как и очевидные симпатии к гомо и педо-сексуальности, помещают их ближе к исламским предпочтениям и могут даже стать сигналом к образованию тоталитарных структур. Мы имеем дело не только с обычной практикой левых, но также и с лево-фашистской интеллектуальной структурой, которая стремится утвердить ислам и постоянно требует "уважения" к его цельности.

Что подразумевается под "фаллической организацией инфантильной сексуальности" удерживаемой от развития? Что означает "эдипова ущербность" и почему и как это развивается "в общее мужское доминирование", которое пренебрегает женской вагиной? Это важно понять, потому что это основа патологии в культуре, которую мы рассматриваем.

Что я именую "фаллической организацией инфантильной сексуальности". В основном, это означает, что Коран и Традиция - основные принципы исламского общества - сосредоточены вокруг максимизации мужской потенции. Во время определенных исламских праздников, вроде обрезания и прочих, все члены семьи ласкают и даже целуют половой член младенца, произносят соответствующие магические фразы и жертвуют деньги, чтобы вызвать благосклонность Аллаха для его будущей осеменяющей силы.

Термин "инфантильный", в данном случае, не ограничивается мужским доминированием, начиная с юного возраста, он также относится к инфантильному, с антропологической точки зрения, обществу. Западная психология объявила фрейдистскую теорию "зависти к пенису" устаревшей. Мусульманская теория относится к этому по-другому.

Тысячу лет мусульманские богословы вращаются вокруг одного и того же проекта: оптимизации распространения и использования коллективного семени за счет возвышения мужчины, репрессирования женщины, многоженства, насилия и смертной казни. Даже Аллах взывает к мощи члена: "Та, что хочет молиться и не иметь половых отношений, да будет грешницей." Магомет уступил тем, кто желал прелюбодействовать с блудницами во время паломничества, что привело к известной на весь мир истории "капающих членов в Мекке".

О чем говорит нам эта практика? Она ведет нас к архаическим временам. Наскальные рисунки изображают охотников, которые убивают больших животных, в то время, как их эрегированные члены связаны энергетической линией с влагалищами женщин племени. Другими словами, не доминируя над женщинами, мужчины не могут свободно править обществом. Эта очень старая до-модернистская истина, глубоко укорененная в исламе, которая не позволяет сексуальную и этическую эмансипацию в данной культуре.

Существование в теле женщины считается еще более низким, нежели уровень животного и, следовательно, удовлетворение женской сексуальности, рассматривается как "дьявольское" искушение, которое ведет нас прямо ко второму пункту - "Эдиповому Комплексу".

У мужчины, которого воспитывали как семейного монарха, своего рода, альфа-мужчину, с членом - как неопровержимым инструментом власти, во взрослом возрасте могут возникнуть проблемы. Кровосмешение и инцест (самые большие социальные проблемы в исламе) неразрывно связаны с эдиповым комплексом. Поскольку, комплекс не может реализоваться через воссоединение с матерью, то он сублимируется в русло подавления, наказания и избиения женщин.

Когда мужской принцип находит высшую точку в самом себе, то он ведет к разрушению вместо созидания, он выражается не в продуктах творчества, а в продуктах выделения (таких как фекалии), в сексе он стремится не к влагалищу, а к заднему проходу. Ни в одной другой культуре женатые мужчины не отдают такого предпочтения анальному сношению, как в исламской. Индивидуально, это связано с возвратом взрослой личности к эго своего детства, замыкая Эдипов круг ненависти по отношению к женской уникальности.

Нет сомнения, что сегодня растет популяризация гомосексуализма, на сценах театров, в кино и на телевидении растет популяризация "продуктов выделения", таких как рвота и экскременты, как средств выражения. Посмотрите, также, на многие другие эстетические аспекты данного феномена, такие как слабое освещение в фильмах, использование черной одежды и темных декораций вместо ярких цветов, распространение "примитивного искусства" и так далее. Я уже не говорю о биологическом регрессе, в котором слилось несметное число доводов против рождения детей.

Созидание исходит не от одного мужчины, оно включает мужчину и женщину в их единстве, внутри системы ценностей, которая соответствует их разуму. В то время, как цель Анти-Системы – отрицание существующей системы ценностей, ломка человеческого разума, изменения представлений о добре и зле, превращение преступника в жертву, отказ от опыта поколений в пользу философии "Новой Эры" (New Age), возвращение в хаос, откуда мы (предположительно) родом. Мыслители Анти-Системы, рассматривают ислам как самого привлекательного союзника, поскольку он обладает самым важном качеством - в нем отсутствует "старая" этика.

Питер Раддац - немецкий ученый, исследователь ислама, соавтор известной "Энциклопедии ислама", автор многих книг, среди которых: "От Аллаха к террору", "Джихад и деформация Запада", "Чадра Аллаха и турецкая опасность".

Ссылки по теме
  • Особенности психологии мусульман
  • Датский психолог: Интеграция мусульман невозможна
  • Комплекс униженности в арабской психологии
  • Аутентичная психология арабов
  • Психология арабов - цитаты
  • Воспитание смертника
  • Почему арабы проигрывают войны


﻿ Может ли хороший мусульманин быть хорошим человеком
1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32

Может ли хороший мусульманин быть хорошим человеком?

Некоторые не-мусульмане иногда заявляют, что они знают немало хороших мусульман. Люди, которые делают такие заявления, не подозревают, что эти "хорошие" мусульмане, с точки зрения ислама, являются плохими мусульманами. Для таких "хороших" мусульман в исламе существуют нехорошие определения, а именно:
  • Кафир (неверный) - мусульманин, который отошел от ислама.

  • Мунафик (лицемер) - формально мусульманин, но ментально - атеист. Такие приравниваются к неверным.

  • Фасик (нечестивец) - кто верит, но не выполняет возложенные Аллахом на мусульманина обязанности . Такие находятся между верой и неверием и обречены на муки ада.

  • Мубтади (сторонник нововведений) - кто не следует в своей жизни сунне - примерам Мухамеда, описанным в его биографии и хадисах.
Указанные типы плохих мусульман, в той или иной степени, попадают в категорию вероотступников и ислам велит хорошим мусульманам вести против них джихад, против тех, кого неосведомленные не-мусульмане, по ошибке, называют "хорошими мусульманами". Джихад против плохих мусульман является одной из причин ежегодно большого числа мусульман, убитых единоверцами.

Позвольте, уважаемый читатель, помочь вам понять, является ли ваш мусульманский друг, знакомый или коллега - хорошим мусульманином.

Если ваш знакомый мусульманин дружит с вами, оказывает вам помощь, или, просто, относится к вам хорошо, то он мунафик - плохой мусульманин.
Хорошему мусульманину нельзя дружить с евреями, христианами и, тем более, атеистами и язычниками, даже если они - близкие родственники. В близкое окружение, также, не рекомендуется избирать себе никого, кроме мусульман.

Аллах сказал: "О те, которые уверовали! Не берите своих отцов и братьев себе в друзья, если они предпочли вере неверие. А те из вас, которые берут их себе в друзья, являются несправедливыми"
(Коран 9:23)

Аллах также сказал: "Верующие не должны брать неверных своими друзьями вместо верующих. А кто поступает таким образом, тот не имеет никакого отношения к Аллаху, за исключением тех случаев, когда вы опасаетесь их"
(Коран 3:28)

Что касается выбора друзей из числа неверных, то это является одним из качеств лицемеров, о чем сообщил Всевышний Аллах, сказавший: "Обрадуй вестью о мучительных страданиях лицемеров, которые берут своими друзьями неверных вместо верующих. Неужели они хотят обрести величие с ними, если величие целиком принадлежит Аллаху?"
(Коран 4:138-139)

Также проявление любви и дружелюбия к неверным является качеством иудеев. Всевышний сказал о них:"Ты видишь, что многие из них дружат с неверными. Скверно то, что уготовили им их души, ведь из-за этого Аллах разгневался на них. Они будут мучиться вечно. Если бы они уверовали в Аллаха, пророка и то, что было ниспослано ему, то не стали бы брать их себе в помощники и друзья. Но многие из них являются нечестивцами. Ты непременно найдешь иудеев и многобожников самыми лютыми врагами верующих"
(Коран 5:80-82)

Запрет на дружбу с неверными включает в себя их всех, будь-то многобожники, атеисты, или же христиане и иудеи. Всевышний Аллах сказал: "О вы, которые уверовали! Не берите иудеев и христиан друзьями себе, ибо они – друзья одни другим. А если кто из вас берет их себе в друзья, тот сам из них."
(Коран 5:51)

Также указанием на то, что избирать себе в близкое окружение нельзя никого, кроме мусульман, служат слова Аллаха, который сказал: "О те, которые уверовали! Не берите своим близким окружением тех, кто не из вас. Они не упускают случая навредить вам и радуются вашим трудностям. Ненависть уже проявилась у них на устах, но в их сердцах кроется еще большая ненависть. Мы уже разъяснили вам знамения, если вы только разумеете!"
(Коран 3:118)

Имам аль-Къуртуби сказал: "В этом аяте Всевышний Аллах запретил верующим брать себе в близкое окружение неверных, христиан и иудеев, прислушиваться к их мнению и советоваться с ними!" (Тафсир аль-Къуртуби 4/216)

Абу Муса аль-Аш’ари рассказывал: "Однажды я сказал Умару ибн аль-Хаттабу, да будет доволен им Аллах, что у меня есть писарь-христианин. В ответ он воскликнул: Что с тобой, да разразит тебя Аллах?! Неужели ты не слышал слов Всевышнего: О вы, которые уверовали! Не берите иудеев и христиан в друзья, ибо они – друзья одни другим"

Источник: Важность выбора друзей в исламе

Если ваш знакомый мусульманин не верит искренне в Аллаха, Мухамеда, судный день и прочие атрибуты ислама, то он, не кто иной, как мунафик - плохой мусульманин.
Аллах сказал: "Кто не верит в Аллаха и Его ангелов, и Его писания, и Его Посланников, и в последний день, тот заблудился далеким заблуждением"
(Коран 4:136)

Аллах обещал им наказание: "Обрадуй лицемеров вестью о том, что им - мучительное наказание" (4:138) "Аллах соберет лицемеров и неверных всех в геенне" (4:140) "Поистине, лицемеры - в нижнем слое огня" (4:145)

Если ваш знакомый мусульманин не соблюдает пять основных требований ислама , то он фасик - плохой мусульманин.
Соблюдение пяти столпов ислама является основополагающим минимумом, обязательным для мусульманина. Не исполнение этого минимума свидетельствует об отсутствии веры, или о её слабости. Те, кто не соблюдает этот минимум (хотя бы один из этих столпов), будут очень строго наказаны в вечной жизни, если не покаются и не будут прощены Аллахом. Тот, кто отрицает необходимость соблюдения этого минимума или хотя бы одного из столпов ислама, становится кафиром.

Если ваш знакомый мусульманин уклоняется от джихада, то есть, не прилагает мирные или вооруженные усилия по распространению ислама, то он мубтади - плохой мусульманин.
Аллах сказал: "Вам предписано сражаться, хотя это вам неприятно. Быть может, вам неприятно то, что является благом для вас".
(Коран 2:216)

"Тех, которые выжидают, что будет с вами, если вам будет победа от Аллаха, они скажут: Разве мы не были с вами? А если будет удел неверным, они скажут: Разве мы не старались помочь вами и не защищали вас от верующих?"
(Коран 4:141)

"Неучастие в джихаде, который является личной обязанностью мусульман – большой грех".
(Аль-'Умда фи и'дад аль-'удда, с. 678)

Если ваш знакомый мусульманин позволяет своим женщинам (жене или дочерям) носить, не соответствующую нормам ислама, одежду, или ходить на работу или в институт, где они находятся в окружении других мужчин, то он мубтади - плохой мусульманин.
Аллах сказал: "Скажи своим женам и дочерям и всем мусульманским женщинам покрыть плащами и покрывалами всю длину их тела (за исключением одного или двух глаз, чтобы видеть дорогу). Так будет лучше."
(Коран 33:59)

"Скажи верующим женщинам, пусть они потупят взгляды и сохраняют скромность; что бы они не показывали свою красоту кроме того, что (должно) появиться; пусть набрасывают покрывала на разрезы на груди, пусть не показывают своих украшений, разве только своим мужьям."
(Коран 24:31)

"Женщине запрещается быть замеченной каким либо мужчиной кроме ее мужа, если она не покрыта."
(Тирмизи с. 430)

"Женщина считается неверной, если совершает поездку сроком в три и более дней без сопровождения мужа, сына, отца или брата."
(Тирмизи с. 431)
Заключение

Мы выяснили, что хороший мусульманин не может быть хорошим для не-мусульманина, иначе он нарушает требования ислама. Поэтому заключение звучит как грустный каламбур: чем лучше он как мусульманин, тем хуже он, как человек.

Что происходит с плохим мусульманином, когда он решает стать хорошим мусульманином

Студент из Саудовской Аравии, Мохаммед Али Алайед, находившийся в США по студенческой визе, признал себя виновным в убийстве своего еврейского приятеля по колледжу Ариэля Селлока, найденного с перерезанным горлом 6 августа 2003 года.

Как сообщил адвокат подсудимого, 23-летнему Алайеду грозит 60 лет тюрьмы, предает "Си-эн-эн". По словам адвоката, он не знает, каковы были мотивы убийцы, практически обезглавившего жертву, однако, скорее всего, в основе убийства лежали религиозные различия. "Я могу только предполагать, что это стало одной из причин, была ли она основной – остается в области догадок" - сказал адвокат.

Мохаммед Али Алайед и Ариэль Селлок, потомок марокканских евреев, вместе учились в хьюстонском колледже, штат Техас. Они вместе проводили время в местных барах, встречались с девушками, пока за год до убийства Алайед не разорвал все отношения с Селлоком, встав на путь более консервативного ислама. Затем в августе, после долго перерыва, Алайед вновь связался с Селлоком, пригласил его в бар, затем к себе на квартиру, где и перерезал жертве горло. После этого он направился в ближайшую мечеть.
Источник: CNN

Ссылки по теме
  • Коран и Майн Кампф
  • Хороший мусульманин должен быть террористом
  • Профессор Янсен. Коран - более экстремистская книга, нежели произведение Адольфа Гитлера
  • Анкета для мусульман, желающих получить гражданство США
  • Социологи установили зависимость между исламом и склонностью к насилию


﻿ Откровенные сексуальные привычки жителей Кандагара
1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32

Запреты ислама на заложеные природой естественные отношения между мужчиной и женщиной, направляет сексуальную энергию мусульманских мужчин в извращенное русло гомосексуализма и скотоложства .

"В некоторых мусульманских обществах запрет на добрачный гетеросексуальный половой акт имеет очень большой вес, он сильнее, чем запрет на секс между мужчинами. В этих обществах можно обнаружить мужчин занимающихся сексом с другими мужчинами не потому, что им это очень нравится, а потому, что они находят это наиболее привлекательным из тех ограниченных возможностей, которые им доступны."
(Джастин Ричардсон, профессор психиатрии)

Маура Рейнольдс. Откровенные сексуальные привычки жителей Кандагара

Источник: The Los Angeles Times. Перевод: Inosmi.Ru

Кандагар, Афганистан. В свои 29 лет Мохаммед Дауд видел лица, может быть, всего лишь двухсот женщин. Hесколько десятков из них являются членами его семьи. Остальные лица он увидел случайно, украдкой, когда не должен был на них смотреть, а сами женщины были без паранджи.

"Как можно влюбиться в девушку, если нельзя посмотреть на ее лицо?" - спрашивает он.

Дауд не женат. Он вступает в сексуальные отношения только с мужчинами и мальчиками и не считает себя гомосексуалистом, во всяком случае, в том смысле, как это понимают на Западе.

"Я люблю мальчиков, но девочек я люблю больше, - говорит он. - Мы просто не можем видеть женщин, чтобы оценить, красивы ли они. Hо мы видим мальчиков и про них можем сказать, кто из них прекрасен".

Дауд ремонтирует мотоциклы. Он просил, чтобы мы назвали только два его первых имени, и не называли фамилию. У него молодое лицо, щегольские черные усики и выбритый подбородок, после разгрома талибов это стало возможным. Когда он говорит, у него дрожат коленки, что выдает его непроизвольное смущение.

"Вы задаете непростые вопросы, - говорит он. - Мы обычно не говорим о таких вещах".

Хотя это и редко признается, преобладание сексуальных отношений между афганскими мужчинами - открытый секрет, о котором быстро догадываются наблюдательные гости. Как это ни иронично звучит, но эти отношения особенно актуальны здесь, в Кандагаре, который был сердцевиной пуританского движения Талибан.

Для западных людей может показаться странным, что общество, в котором подавляется сексуальность, характеризует повышенная гомосексуальная активность. Однако профессор психиатрии Колумбийского университета Джастин Ричардсон считает такой взгляд отсталым. Ведь именно крайние ограничения, налагаемые на сексуальные отношения с женщинами, приводят к тому, что гомосексуальное поведение становится превалирующим.

"В некоторых мусульманских обществах запрет на добрачный гетеросексуальный половой акт имеет очень большой вес, он сильнее, чем запрет на секс между мужчинами. В этих обществах можно обнаружить мужчин занимающихся сексом с другими мужчинами не потому, что им это очень нравится, а потому, что они находят это наиболее привлекательным из тех ограниченных возможностей, которые им доступны", - говорит Ричардсон.

Другими словами, секс между мужчинами можно рассматривать, как обратную сторону изоляции женщин. Этнические пуштуны, составляющие большинство населения Кандагара, отличаются от основных этнических групп Афганистана наибольшей религиозной консервативностью. Вероятно поэтому, именно среди пуштунов наиболее распространены гомосексуальные отношения.

Гостям может показаться, что они наблюдают признаки этого. С одной стороны, афганские мужчины склонны вести себя по отношению к мужчинам на людях более интимно, чем это принято на Западе. Во время чаепития или разговора они могут целоваться, держать друг друга за руки или обниматься.

Кроме того, среди пуштунских мужчин распространена франтоватость. Многие подводят глаза краской для век, красят ногти хной и разгуливают по городу в неуклюжих сандалиях с высокими каблуками.

Любовь к более молодым красивым мужчинам, которых называют здесь халеконами, даже воспета в пуштунской литературе. В популярной поэме Саида Абдула Кхалика Аги, умершего в прошлом году, говорится о Кандагаре, как о городе, имеющем специфическую репутацию.

"В Кандагаре прекрасные халеконы, - говорится в поэме. - У них черные глаза и белые щеки".

Однако приезжему, обращающему внимание на эти вещи, скорее всего, возразят, что они не являются проявлениями гомосексуализма. Местные жители настаивают на том, что объятия - это не секс. Мужчины, пользующиеся сурьмой и хной просто "необразованны".

Hесмотря на это, мало кто отрицает, что значительный процент мужчин в этом регионе занимается сексом с мужчинами и мальчиками. Спросим местное духовное лицо муллу Мухаммеда Ибрагима.

"Девяносто процентов мужчин желают предаться этому греху, - говорит мулла. - Однако большинство из них праведно и может контролировать себя. Только 20-50 процентов из тех, кто хочет этим заниматься, реализуют свои желания".

Согласно математическим выкладкам муллы от 18 до 45 процентов афганских мужчин занимаются гомосексуализмом, что значительно больше, чем 3-7 процентов американских мужчин, признающих себя гомосексуалистами.

Все эти люди бросают вызов строгой разновидности ислама, исповедуемой в этих местах и запрещающей секс между мужчинами. Они идут за советом к религиозным авторитетам и не находят у них поддержки.

"Внутри каждого человека есть дьявол, - говорит Ибрагим. - Если человек предается этому греху, значит это дело рук дьявола".

Мулла объясняет, что Коран грозит нарушителям "тяжелым наказанием". Традиция предусматривает три вида наказания для отступника: быть привязанным к столбу и сожженным, быть сброшенным со скалы или раздавленным падающей стеной.

Во время правления в Кандагаре талибы пользовались третьим способом. В феврале 1998 года они с помощью танка обрушили стену на трех человек, двое из которых обвинялись в содомском грехе, а третий изнасиловании лица мужского пола. Первые двое погибли, а третий пролежал неделю в больнице и, поскольку было сделано заключение, что Бог пощадил его, отправился в тюрьму. Там он отсидел шесть месяцев и бежал в Пакистан.

Вероятно для того, чтобы отвадить назойливых гостей, владельцы соседнего дома начали отстраивать это место.

"Понаехало много иностранцев, они стали опрашивать людей, проживающих поблизости, - говорит Абдул Басер, 24-летний афганец, показавший траншею, где эти люди были раздавлены. - После этого местные жители решили восстановить разрушенную стену".

Однако, когда речь заходит о гомосексуализме, многие обвиняют талибов в лицемерии.

"У талибов были халеконы, но это держалось в секрете, - говорит один командир, воевавший против талибов, о котором ходят слухи, что он держит двух халеконов. - Они прятали халеконов в медресе" или религиозных школах.

Hе только религиозные авторитеты говорят о том, что у пуштунов гомосексуализм - обычное явление.

Доктор Мохаммед Hасем Зафар, профессор Медицинской школы в Кандагаре, считает, что около 50% мужского населения города вступают в сексуальные отношения с мужчинами или мальчиками на каких-то этапах своей жизни. По его словам, мальчики впервые начинают привлекать внимание мужчин в 12-16 лет, до того, как у них начинает расти борода. Hекоторых подростков ему приходится лечить. В частности, они страдают от болезней, передающихся половым путем, и недостаточности сфинктера прямой кишки. По словам доктора, СПИД пока что не является проблемой для Афганистана, вероятно потому, что страна изолирована.

"Иногда, когда халекон подрастает, старший товарищ женит его на своей дочери и забирает его к себе в семью", - говорит доктор.

Зафар вспоминает, как застал местного муллу за занятием сексом с молодым человеком прямо на столе для осмотра больных в поликлинике. "Если наш мулла позволяет себе такие вещи, то что можно сказать про остальных?" - спрашивает Зафар.

По словам профессора психиатрии Ричардсона, было бы неправильным утверждать, что афганские мужчины - гомосексуалисты, поскольку их выбор партнера не соответствует тому, что на Западе называют сексуальной ориентацией. Он сравнивает их с обитателями тюрем: они вступают в сексуальные отношения с мужчинами в первую очередь потому, что оказались в такой ситуации, в которой мужчины, как сексуальные партнеры, более доступны, чем женщины.

"Это имеет отношение к их образу жизни, - замечает он, - а не к тому, что они из себя представляют на самом деле".

Мастер по ремонту мотоциклов Дауд согласился бы с тем, что в основе вопроса лежит изолированность женщин.

По словам Дауда, первый сексуальный опыт с мужчиной он получил в 20-летнем возрасте. К тому времени он понял, что у него будет много проблем с женитьбой. По пуштунским обычаям мужчина должен заплатить за свою свадьбу, купить подарки и одежду невесте и ее семье. Сумма доходит до 5 тысяч долларов, - огромные деньги для бедной страны, - и многие мужчины, а среди них и Дауд, решили даже и не пытаться добиваться руки женщины.

"Я бы женился, но экономическая ситуация в нашей стране мешает мне сделать это", - говорит Дауд.

Дауд говорит о своей сексуальной жизни только с глазу на глаз и только после того, как мы обещали ему не делать никаких фотографий.

"Я имел связи с разными мальчиками, с некоторыми в течение месяца, с некоторыми по одному месяцу. Кто-то оставался со мной на шесть лет, - говорит он. - Здесь тоже проблема в деньгах. Если хочешь иметь связи с мальчиком, надо покупать ему что-нибудь. Поэтому это не так-то и плохо для него. Hекоторые связи требуют много денег, некоторые не так много. Иногда я чиню мотоцикл и делаю ему подарок".

Гомосексуальные отношения поддерживать нелегко, соглашается он. О доме не может быть и речи.

"Если бы мой отец застал меня за этим, то выгнал бы меня из дома, - говорит Дауд. - Если хочешь заниматься сексом, нужно найти укромное место. Hекоторые уходят в горы или в пустыню".

Относительно того, стала ли сексуальная жизнь Кандагара более открытой или более закрытой после разгрома талибов, нет единого мнения.

Hапример, после того, как начале декабря в город вошли антиталибские силы, некоторые западные наблюдатели видели командиров, открыто разгуливавших по городу со своими халеконами. Hо за последние несколько недель, с тех пор, как новый губернатор Кандагара Гуль Ага Ширзай издал приказ, запрещающий юношам моложе 18 лет жить в казармах, ситуация изменилась. Официально этот запрет направлен на то, чтобы положить конец практике использования детей в качестве солдат.

"Hа самом деле все не так, - говорит один из главных помощников губернатора инженер Юсуф Паштун, не соглашаясь с утверждением, что мальчиков используют для секса. В приказе губернатора говорится лишь о том, что "нельзя призывать в армию мальчиков младше 18 лет".

Близкий к Ширзаю антиталибский командир заметил, что одна из целей приказа состояла в том, чтобы убрать халеконов из казарм. Однако, по его мнению, этот шаг всего лишь загнал такую практику в подполье.

По словам доктора Зафара, при талибах все были запуганы и вынуждены были воздерживаться. "При Талибане не более 10% практиковало гомосексуальные отношения, - говорит он. - А теперь правительство не обращает на это внимания, поэтому данный показатель может вернуться к отметке в 50%".

Однако Дауд считает, что может произойти и обратное. Если будет восстановлено совместное обучение, а законы об одежде для женщин смягчатся, то у мужчин станет меньше причин искать утешения в постелях, - в полях или на складах, - в обществе других мужчин.

"Что касается меня, если я найду девушку и увижу, что она прекрасна, я пошлю к ней свою мать" просить ее руки, - говорит Дауд. - Я просто жду встречи с такой девушкой".

Ссылки по теме
  • Муллы и мальчики
  • Гомоэротические откровения Корана
  • Любовь мусульманских мужчин к мальчикам
  • Традиционные исполнители гомосексуальных услуг у мусульманских народов
  • Ллойд деМосс. Сексуальные Отклонения в арабской семье и обществе
  • Денис Кастер. Феномен ограниченного гомосексуализма в арабской традиции
  • Джейми Глазов. Сексуальное унижение за спиной исламского террора
  • Крейг Смит. Педерастия полевых командиров
  • Иоган Блох. Мужская проституция на Востоке
  • Рекс Уокнер. Марокко - взгляд туриста
  • Ислам, гомосексуализм и террор
  • Содомия и Ислам. Комментарии жителя марокко
  • Арабская народная сказка Об Учителе и Ученике
  • Русская служба Би-Би-Си. Танцующие мальчики Афганистана
  • Сем Шамоун. Нездоровые сексуальные наклонности Мухаммада
  • Гомосексуалисты осквернили Мекку


﻿ Аутентичная психология арабов
1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32

До контактов с европейцами, арабы не скрывали и не стеснялись многих своих привычек и традиций. Английская власть в Палестине сменила турецкую в 1918 году. Представленные здесь записи были сделаны в 1933 - 1935 годах, в период английского мандата в Палестине. Арабская психология, еще "не испорченная" европейской моралью, предстает в этих записях весьма аутентичной.

Автор записей, Аба Ахимеир, один из наиболее ярких людей, живших в Палестине в начале 20 века. По ложному обвинению, он, почти, два года отсидел в иерусалимской тюрьме, где познакомился с психологией, привычками и моралью арабских жителей Палестины.

Аутентичная психология арабов

Источник: Аба Ахимеир. Записки из иерусалимской тюрьмы (1933-1935 годы)

Достоевский говорит, что по обитателям тюрьмы можно узнать, что представляет из себя народ. Если судить об арабском народе, применяя метод Достоевского, то картина получается неприглядная: все они доносчики, ханжи, все живое – объект их сексуальных страстей. Не меньше женщин их возбуждают мужчины, подростки, мальчики и даже животные.

Арабу нельзя доверять. Кажется, что он твой друг, но внезапно в нем просыпается зверь, и он вполне может всадить тебе нож в спину. Любая попытка к побегу из тюрьмы обречена на провал, среди готовящихся к побегу обязательно найдется доносчик.

* * *
Один из моих сокамерников – шейх Назар (шейхами называют потомков Мухаммада). Он горд своим высоким происхождением. Арабы почтительно относятся к людям благородных кровей. Его посадили на десять лет за убийство официанта. Он не жалеет о том, что оказался в тюрьме. Шейх сожалеет о другом. О том, что он сидит в тюрьме из-за какого-то негра. Он, шейх, потомок знатного рода попал в тюрьму из-за того, что убил какого-то негра! Вот вам справедливость "ваших" англичан!

* * *
Прибыл начальник тюрьмы, Мистер Стилл. Попадавшиеся на дороге арестанты арабы по очереди подходили к нему и в честь христианского праздника целовали ему руку. Мистер Стилл сиял от удовольствия. Арестантам-мусульманам христианский праздник предоставляет возможность лишний раз продемонстрировать свои верноподданнические чувства. В каждом сыне Востока мирно уживаются блюдолиз и наглец. Все зависит от ситуации.

* * *
Вечереет. По тюремному двору прогуливаются привилегированные арестанты - убийцы, чьим поведением в тюрьме начальство довольно. Они наслаждаются свежим воздухом в то время, как прочие арестанты уже заперты в камерах. Они прогуливаются, проявляя дружеские чувства, как принято у арабов: один сжимает в кулаке указательный палец другого. Фрейдисты могли бы сделать из этого массу психоаналитических выводов. Во время прогулки привилегированные убийцы курят. Запертые в камерах арестанты с завистью смотрят на них сквозь зарешеченные окна.

Среди арабов, сидящих за убийство, немного таких, что совершили убийство из материальных соображений. По преступнику, убившему ради грабежа, плачет веревка. Большинство убийств среди арабов совершается на почве оскорбления семейной или личной чести.

Шейх Назар сцепился с каким-то официантом, который "его послал". Не долго думая, шейх вынул нож, и воткнул его в официантское тело, после чего отправился отсиживать десять лет.

А вот другой субъект. Он нанес тринадцать ударов ножом приятелю, который заявил своему будущему убийце: "Твоя жена – шармута (проститутка)". Обидчик был зарезан на месте, а обиженный отправился на десять лет в тюрьму.

В русской литературе много написано о чувстве раскаяния. Араб не слишком печалится о прошлом. Что было, то было. Раскаяние делу не поможет. Зачем же раскаиваться? С шейхом Назаром я беседовал об убийстве, которое он совершил. О том, что он ни за что убил человека, он не жалеет. О чем же он жалеет? О том, что он, шейх, принадлежащий к одному из знатнейших родов мусульманского мира, сидит в тюрьме из-за какого-то официанта. И не просто официанта, а негра! Подобного рода логика характерна не только для шейха Назара, это философия всего общества.

* * *
Али Рабиа совершил убийство (и был повешен), потому что, по его мнению, тюремное начальство его обидело. Его застали в весьма интимной позе с неким молодым арестантом. Дело сугубо интимное. Мудир (надзиратель) это понимает и делает вид, что ничего не замечает. Но Али был застигнут в пикантный момент Мухаммадом-эфенди - другим арестантом. Али был уверен, что он уже наказан – тем, что Мухаммад-эфенди застал его в столь своеобразной ситуации. Но Мухаммад не ограничился созерцанием любопытной картины. Он составил рапорт и тем самым выставил позор Али на всеобщее обозрение. Али теряет самообладание, хватает нож и изливает свой гнев, нанося удары ножом. Ему, в сущности, неважно было, кого бить ножом. Но "Бог подсунул ему под руку" капрала, и Али убил его. Спустя полгода, которые он провел в карцере, Али в кандалах и наручниках отправляется на виселицу. Понятие "бессмысленная смерть" как нельзя лучше подходит к арабам.

* * *
Араб ненавидит англичан и преклоняется перед ними. Араб презирает евреев и боится их. Араб не понимает безразличия, с которым евреи относятся к легкомысленному поведению своих женщин в интимных вопросах. Араб не понимает, почему евреи с отвращением относятся к мужеложеству (гомосексуализму).

Для араба ход мысли еврея является совершеннейшей загадкой. Евреи и арабы – нет двух народов, более чуждых один другому. Каждый еврей в отдельности и все евреи вместе взятые представляются арабу в высшей степени странной штукой.

Отсюда проистекает и отношение арабов к сионизму. Отношение двойственное. Среди них распространен как весьма оптимистический взгляд, так и взгляд пессимистический. Что говорят оптимисты? "Пусть себе евреи строят дома, покупают земельные участки, сажают цитрусовые плантации – а деньги переходят к нам. В конце концов все перейдет к нам, включая белотелых еврейских женщин". А что говорят пессимисты? "Евреи постепенно захватывают все, Палестину мы уже потеряли. Нам ничего не остается, кроме как продать все и эмигрировать в Ирак". Арабы впечатлительны, это люди настроения. Случается, что один и тот же араб в мгновение ока меняет пессимистический взгляд на оптимистический и наоборот. Все зависит от впечатления. То "все пропало", то "все будет наше".

Последнее оружие еврейского и вообще европейского арестанта – это голодная забастовка. Последнее оружие арабского арестанта – нож. До сих пор не было еще случая, чтобы араб-арестант выражал свой протест при помощи голодной забастовки. Араб неспособен к продолжительному страданию, к страданию, которое связано не только со временем, но и с выдержкой, со значительной мобилизацией силы воли.

* * *
Во время послеполуденной прогулки один арестант огрел другого камнем по голове. Я видел эту картину. В глубине двора сидят два арестанта и мирно беседуют. Внезапно один из них хватает камень – единственный на весь тюремный двор – и начинает лупить им по голове своего собеседника. До того самого момента, когда он схватил камень, невозможно было представить себе, сколь трагически завершится их беседа. Не было никакого перехода от идиллической беседы к ударам камнем по голове. Отсутствие какого-либо перехода от идиллии к покушению на убийство весьма характерно для атмосферы Востока.

Прежде всего любопытна реакция арестантов-арабов и арестантов-евреев, оказавшихся в это время по дворе. Арабы отпихивали один другого, чтобы дать свидетельские показания офицеру, который немедленно там возник. Еврейские арестанты, увидев драку, начали удаляться с поля боя, делая вид, что ничего не видели и не слышали.

* * *
Вижу, как застегивают кандалы на ногах какого-то арестанта перед отправкой на суд. Во время этой операции сержант Шалом Швили спрашивает арестанта, за что тот сидит. Арестант благодушно отвечает: "За долги". То есть ничего серьезного, подумаешь, долги! (Должник, уклоняющийся от уплаты долга, получает три недели тюрьмы.) Услышав этот ответ, сержант Швили едва сдержался чтобы не врезать арестанту дубинкой. Я спросил сержанта, что вызвало его гнев. Швили ответил: "Его должны приговорить к повешению, а он мне врет: Долги… Его обвиняют в убийстве девочки. Пытался ее изнасиловать, а она оказала сопротивление…"

* * *
Эфенди (представители знатного рода) отличаются наглостью и пустой гордостью. Шейх Назар горд своим происхождением. На реплику официанта он ответил ударом ножа. Жена Бадра Расаса выстрелила в любовницу своего супруга и получила за это семь лет тюрьмы. Муж явился к ней на свидание в камеру предварительного заключения и зарезал ее.

Особенно гордятся убийствами. По этим эфенди видно, как деградируют арабские знатные роды. Убил – значит, герой, даже если поймали и упрятали в тюрьму. Меньшинство среди арабского народа, эфенди, выпячивает свою спесивую гордость. Большинство представляет из себя рабов, если не в физическом плане, то в духовном.

* * *
Хасан и Фарид – друзья. Обитают в одной камере. Но дружба не вечна. Как-то раз друзья поругались. В одну прекрасную ночь Фарид подошел к спящему Хасану и стал полосовать его бритвой по лицу. Бритва гуляла по лицу Хасана, пока тот не пробудился. Одного из друзей отправили в мусташфу (лазарет), другого – в зинзан (карцер). Что дальше? Все зависит от того, какова была глубина "вспашки", проделанной бритвой Фарида. Если Хасан умрет, Фарида повесят. Если выздоровеет, то Фарид проведет пару недель в зинзане и к его сроку добавят еще два месяца. Кроме того, он получит двенадцать ударов палкой. Шейх Назар, насыщенный арабской мудростью и тюремным опытом, говорит: "Хасан ответит Фариду тем же: исполосует его бритвой. А Фарид потом тоже ответит… И так далее…"

* * *
Два молодых араба поссорились из-за проститутки. В результате один убил другого. Прошло две недели, и в соответствии с законом кровной мести брат убитого убил брата убийцы. Разразилась кровавая вендетта. И все из-за проститутки. Того, что убил приятеля из-за проститутки, зовут Рашид. У него жена и двое детей. Каков будет приговор Рашида, ясно как дважды два. Он выпустил в своего приятеля шесть пуль на глазах у публики в кафе – обычном на Востоке месте совершения преступлений. Рашида арестовали тут же в кафе. В любом восточном кафе постоянно сидят полицейские в штатском. На всякий случай. Случаи приключаются ежедневно.

Рашид еще не осужден и близкие могут его навещать. Его пришли проведать две женщины. Одна – жена, другая – та самая проститутка. Лицо жены прикрыто чадрой. Судя по всему, жена Рашида и проститутка знакомы. Если бы проститутка была одной из жен Рашида, то в этом совместном визите не было бы ничего необычного. Но в нашем случае это великий позор для законной супруги Рашида. Проститутка переговаривается с ним, а жена молчит.

* * *
Юсуфу Абдель-Хади дали пятнадцать лет за убийство. И не просто убийство: убийца и его жертва были друзьями. Поди знай, что творится в душе арабского феллаха (крестьянина). Что-то там, в этой душе, перевернулось, и араб убил своего друга. Юсуф разрубил труп на шесть частей. Он так объясняет свой поступок: "Бог подсунул мне его под руку".

Вот его возвращают после суда в тюрьму и тут же ведут на склад – чтобы выдать арестантскую одежду. Его одеянию арабского феллаха предстоит пятнадцать лет лежать на складе. Юсуф сияет от радости: "Иль хамду лелла! Хамисташ! (Слава Аллаху! Пятнадцать!)"

* * *
Утром Али Хамдана, араба из Рамаллы, отвели на суд. Его обвиняют в убийстве брата. Брата он убил, не поделив с ним наследство. С суда Али Хамдан вернулся в слегка угнетенном состоянии. Ему дали 15 лет. Но настроение Али улучшается с каждым днем. Из пятнадцати лет он уже отсидел 4 дня. Уже после ареста жена родила ему сына. Вчера она была у него на свидании и заявила: "Надеюсь, что ты больше не будешь делать глупостей." Произнесла она это без тени иронии. Младенцу дали еще одно имя, которое означает по-арабски "победа", ведь его папеньке дали всего 15 лет тюрьмы, а могли бы повесить.

* * *
Мухаммада приговорили к повешению. Ему 25 лет. Он был рабочим на хайфской фабрике и влюбился там в некую работницу, но его родители были против этого брака. Мухаммад перебрался из Хайфы в Яфо, где и женился на своей возлюбленной. Жил он себе поживал, работал, любил молодую жену. Как-то раз вернулся вечером домой, зашел в полутемную комнату, и показалось ему, что в комнате находится кто то чужой. Пока Мухаммад ходил за лампой, незнакомец исчез. Мухаммад начал слежку за женой и в один прекрасный день застал ее в одиозной ситуации на берегу моря.

Мухаммад набросился на них, порешив убить обоих, но любовнику удалось удрать. Жене удрать не удалось. Мухаммад нанес ей двадцать пять ударов ножом. Прикончив жену, Мухаммад отправился в полицию. На суде, по совету адвоката, он отрицал все, что говорил в полиции. Его приговорили к смертной казни. Он был уверен, что получит пятнадцать лет, и поэтому приговор показался ему излишне жестоким и оказался полной неожиданностью.

Все арестанты, с которыми он вступает в беседу, стараются утешить его. Он же любит поговорить о своем приговоре, зная, что его будут утешать. Ко мне он обращастся при любой позможности, считая меня знатоком законов. Мухаммад размышляет вслух: "Мне двадцать пять лет. Если бы мне дали пятнадцать лет, я бы освободился в возрасте тридцати шести лет…"

Слушая эти речи, ты про себя завершаешь ход его мысли: "… Родственники помогли бы мне купить другую жену, честную, не такую, как эта шармута, из-за которой я угодил сюда…".

* * *
Повели на суд араба знатного происхождения, который в поле, неподалеку от Герцлии, изнасиловал красавицу-арабку и там же ее бросил. Помогали ему трое его слуг. Обвиняемый получит 15 лет тюрьмы. Что же произошло в поле около Герцлии?

В одном из знатных арабских семейств выросла дочь-красавица, гордость семьи. Отец затребовал за нее огромный калым и поставил условием, чтобы жених происходил из знатного рода. Среди молодых людей в округе началось соревнование: кому из них достанется красавица? У кого больше денег? У кого более знатное происхождение? Но отец красавицы не торопится. Годы идут и страсти среди женихов накаляются все больше. Красавица тем временем "перезрела": ей уже целых 22 года! А отец все еще не решил, за кого ее выдать. И пока он колеблется и обдумывает, некий молодой человек предпринимает решительный шаг.

Несколько лет назад он был в нее влюблен и хотел на ней жениться. Но сейчас любовь сменилась ненавистью. Ненавистью к отцу этой красавицы и ко всему ее семейству. Поэтому он ее умыкает, насилует и бросает в поле, где воют шакалы. А означает все это вот что: "Да, ты действительно красавица и твой отец горд тобою, но я даю тебе пинок под зад точно так же, как я даю пинок под зад какому-нибудь четвероногому." Таков образ мышления восточного человека "благородных" кровей. Молодой аристократ идет в тюрьму с гордо поднятой головой. Годы отсидки будет ему скрашивать мысль, что теперь отцу этой девицы придется выдать ее замуж без калыма, ибо ни один из знатных молодых людей жениться на ней не захочет.

* * *
Утвержден смертный приговор одному из арестантов. Кассационный суд заседал три часа. На протяжении трех часов уважаемые люди со всей серьезностью решали судьбу жалкого феллаха Мухаммада. Теперь ему остается надеяться только на милость верховного комиссара.

Мухаммад убил свою жену. Араб – не индивидуалист, он не любит ничего делать в одиночку. В том числе и совершать преступления. У любого араба-преступника есть соучастник. Так и этот Мухаммад отправился на дело, прихватив с собой приятеля. Вдвоем они ее и схватили. Приятель всадил ей нож прямо в половой орган и, не вынимая его оттуда, рванул вверх. Все было выполнено в чисто фрейдистском стиле.

Обоим убийцам вынесены приговоры: Мухаммад приговорен к смертной казни через повешение, его приятель – к пятнадцати годам заключения. Мухаммад с трепетом ожидает решения кассационного суда. Его помощник уже начал "отматывать срок". Мухаммад будет рад любому приговору, кроме смертной казни. Он хочет жить.

ПРО ЭТО

Арабы-арестанты стесняются один другого, если они не одеты. Очевидно, обнаженное мужское тело возбуждает в них половой инстинкт не меньше, чем обнаженное женское тело в нас. Многие арабы могут мочиться, только если их никто не видит. Иначе у них ничего не получается. Они не в состоянии мочиться, если знают, что кто-то смотрит на них или даже прислушивается. Подобной же чувствительностью отличаются и многие арабы "на воле". Но здесь, в тюрьме, из-за вечной жажды нормальной половой жизни эта ненормальная чувствительность развивается у них сверх всякой меры. Араб-арестант не будет перед сном мочиться, пока прочие обитатели камеры не заснут. Он будет ждать хоть полночи, чтобы убедиться, что сокамерники спят.

Араб "панэротичен". Не только женщина, любое живое существо возбуждает в нем половой инстинкт: мужчина, ребенок, животное. Мужчина возбуждает араба не меньше, чем женщина. А еще больше – юноша. Не оставляют его равнодушным и домашние животные. Малолетних правонарушителей, ожидающих приговора, или тех, кого не успели еще перевести в тюрьму для несовершеннолетних преступников, не держат в одной камере с арестантами арабами. Их отправляют либо в мусташфу (лазарет), либо в камеру химайя (привилегированных иностранцев).

Многочисленные убийства совершаются арабами на почве гомосексуализма. Половая жизнь арабов совершенно отлична от нашей. Жена – это не супруга, а наложница. Для араба половая жизнь возможна и с мужчиной, и с ребенком. Мужеложество (гомосексуализм) вовсе не позор в их глазах. Араб застенчив, но застенчивость эта свидетельствует о гипертрофированной сексуальности.

Саид – представитель "золотой" арабской молодежи города Яфо. Он приговорен к смертной казни за убийство соперника, мешавшего ему в гомосексуальных делах. Смертный приговор заменен пятнадцатью годами тюрьмы. Саид пользуется в тюрьме авторитетом отъявленного педераста. В Европе мужчине позволительно быть бабником, что не мешает ему быть уважаемым членом общества. На Востоке не находят ничего постыдного в том, что мужчина вступает в любовные отношения с другими мужчинами.

Один арестант, сидящий 15 лет за убийство, был законченным мужеложцем. Как-то раз, его на неделю отправили в зинзан (карцер) за то, что он едва не размозжил голову Мусе. Муса пострадал за то, что высмеивал "жену" этого педераста. Во всем, что касается вопросов пола, арабы склонны проявлять суровость нравов.

Еще один субъект горд тем, что получил 15 лет, взяв на себя вину за преступление своей "жены" - молодого человека, с которым он удовлетворял свои гомосексуальные страсти, этот молодой человек убил кого-то.

По словам арестанта, шейха Назара ибн Саида, арабы Шхема славятся по всей стране своей страстью к мужеложеству, а в особенности своей любовью к мальчикам. Житель Шхема, обычно, обращается к ребенку с такими речами: "Я уалад! (эй, мальчик!) Почем твой 'арбуз'"?

Об авторе

Аба Ахимеир (1897-1962) – одна из наиболее ярких личностей, живших в Палестине в начале 20 века. Одаренный писатель, журналист, ученый, он был одним из лидеров ревизионистов, пытавшихся противостоять захвату власти в Палестине левыми, про-большевистски настроенными вождями социалистических партий.

Летом 1933 года, после убийства Арлозорова, одного из левых вождей, он был арестован и обвинен в организации убийства. В течении судебного процесса провел в тюрьме 1 год и 9 месяцев. Затем был оправдан английским судом.

Разносторонне образованный человек, эрудит во многих областях знаний, Аба Ахимеир в последние годы жизни был членом редакционной коллегии академического издания "Еврейской Энциклопедии", для которого написал большое количество статей.

Ссылки по теме
  • Особенности психологии мусульман
  • Датский психолог: Интеграция мусульман невозможна
  • Комплекс униженности в арабской психологии
  • Психология арабов - цитаты
  • Воспитание смертника
  • Почему арабы проигрывают войны
  • Эдипов комплекс и мужское доминирование исламе


Муллы и мальчики

Источник: Mishmar.Info

СМИ любят смаковать подробности скандалов с мальчиками, в которых замешаны католические ксендзы. Понятно, что скандалы эти вполне богомерзки, но ни один из педофильствующих ксендзов не поднял руку на своих жертв, давление оказывалось исключительно психологическое, и мальчик, в принципе, мог упереться и сказать "Нет!" без всяких для себя последствий.

А вот если сказать "Нет!" мулле при аналогичных обстоятельствах, то всё может кончиться очень плохо. В большинстве случаев, для самого мальчика, изредка – и для муллы тоже. Как сообщает английская газета The Telegraph , 16-летний Абид Таноли сидит на больничной койке. Половина его тела покрыта ожогами, он лишился обоих глаз, и левая сторона его лица обезображена.

Ребенок с трудом рассказывает о том, как ему поломали жизнь после того злополучного дня в июне 2002 года, когда он отказался заниматься любовью с учителем в религиозной школе в Пакистане.

После того, как он отверг ухаживания мусульманского богослова, его атаковали с применением кислоты. Обвинения, выдвинутые его семьей против тех, кто это сделал, встревожили могущественный исламский истэблишмент Пакистана.

Школьный учитель, имя которого не может быть названо по причине тайны следствия и двое его друзей находятся в тюрьме и ожидают суда по обвинению в покушении на изнасилование и убийство. Все трое отрицают свою вину. Четвертый участник нападения скрылся.

Это – первый случай предъявления подобного обвинения мусульманскому духовному лицу, и оно угрожает привести к скандалу по поводу сексуальных злоупотреблений в закрытой системе пакистанских исламских школ.

Абид ослеп и стал инвалидом в результате нападения, которое последовало вскоре после того, как он отверг сексуальные притязания учителя в мусульманском медресе в густонаселенном небогатом районе Карачи. "Он пригрозил разрушить мою жизнь", – вспоминает он: "Но я не воспринял это всерьез. Просто перестал ходить на занятия".

Абид, которому в то время было 14 лет, не рассказал о случившемся ни родителям, ни друзьям, поскольку ему было стыдно. Через несколько дней он находился дома с братьями и сестрой, когда туда вломились его учитель религии и трое его соучастников. Они заперли дверь и облили его кислотой, выкрикивая: "Это должно послужить тебе уроком на всю жизнь".

Абида лечили в общественной больнице, и врачи сказали, что рубцы останутся у него на всю жизнь.

Адвокаты и активисты по борьбе с сексуальными злоупотреблениями, направленными на детей, говорят, что подобное в Пакистане, особенно в 20 тысячах закрытых религиозных школах страны, происходит нередко, но когда в скандале замешано духовенство, это редко выходит наружу.

"Их либо замалчивают, и всё остаётся в школьных стенах, или же оказывают давление на родителей, чтобы они не подавали жалоб и не компрометировали религию", – говорит Зия Ахмед Ауан, президент организации "Мададгаар", являющейся совместным проектом детского фонда ООН и ассоциации адвокатов за права человека и доступность юридической помощи.

Харун Таноли, отец Абида, столкнулся с сильным сопротивлением, когда обсуждал происшедшее с его сыном с руководством школы. Они пообещали ему принудить нападавших заплатить ему компенсацию при условии, что он не заявит в полицию. Затем ему стали угрожать расправой, если он будет настаивать на наказании виновных.

"Я презираю лицемеров с огромными бородами, должными свидетельствовать об их религиозности, которые препятствуют отправлению правосудия, прикрываясь исламом", – говорит г-н Таноли.

"У меня самого была борода – продолжает он, – и четыре моих сына учились в медресе. Когда это произошло, я забрал их оттуда и сбрил бороду".

Когда Абид находился на лечении, религиозные авторитеты оказывали давление на больницу с тем, чтобы его выписали. Отцу мальчика удалось перевести его в другую больницу, где он стал получать бесплатное лечение, но операция для восстановления зрения семье не по карману.

Несмотря на то, что семья учителя предлагает ему миллион рупий (12000 фунтов) за отзыв жалобы, он не сдается, но чтобы обеспечить собственную безопасность, он скрывается в тайном убежище.

Ссылки по теме
  • Гомоэротические откровения Корана
  • Традиционные исполнители гомосексуальных услуг у мусульманских народов
  • Ллойд деМосс. Сексуальные Отклонения в арабской семье и обществе
  • Денис Кастер. Феномен ограниченного гомосексуализма в арабской традиции
  • Маура Рейнольдс. Откровенные сексуальные привычки жителей Кандагара
  • Джейми Глазов. Сексуальное унижение за спиной исламского террора
  • Крейг Смит. Педерастия полевых командиров
  • Иоган Блох. Мужская проституция на Востоке
  • Рекс Уокнер. Марокко - взгляд туриста
  • Ислам, гомосексуализм и террор
  • Любовь мусульманских мужчин к мальчикам
  • Содомия и Ислам. Комментарии жителя марокко
  • Арабская народная сказка Об Учителе и Ученике
  • Русская служба Би-Би-Си. Танцующие мальчики Афганистана
  • Сем Шамоун. Нездоровые сексуальные наклонности Мухаммада
  • Гомосексуалисты осквернили Мекку


﻿ Датский психолог: Интеграция мусульман невозможна
1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32

В феврале 2009 года Николай Сеннельс, датский психолог, опубликовал книгу под названием "Среди мусульман-преступников. Опыт психолога". В своей книге Николай Сеннельс рассказал о психологических аспектах мусульманской культуры, раскрыл её отношение к гневу, обращение с эмоциями, её религию. Его исследование основано на сотнях часов терапии 150 молодых мусульман в копенгагенской подростковой тюрьме. EuropeNews взяли интервью у автора: о его книге и об оказанном ею влиянии на интеграцию мусульман в Европе.

Датский психолог: Интеграция мусульман невозможна

Источник: Ru-AntiIslam

EuropeNews: Николай Сеннельс, как возникла идея написать книгу о мусульманах-преступниках в Дании?

Николай Сеннельс: Эта идея пришла ко мне в феврале 2008 года во время конференции об интеграции в Копенгагене, куда меня пригласили в качестве первого и единственного психолога, работающего в копенгагенской подростковой тюрьме. Мой доклад на конференции касался того факта, что культура иностранца играет решающую роль в отношении интеграции, преступности и религиозного экстремизма. Я подчеркнул, что люди из мусульманской культуры обнаруживают сложность, если не невозможность, обустройства успешной жизни в Дании.

Это утверждение встретило огромное сопротивление со стороны датских политиков и даже моего босса из подростковой тюрьмы, в которой я работал. Я был немало удивлён, ведь тогда я думал, что моя точка зрения очевидна: некоторые культуры сочетаются с западными обществами лучше, чем другие. Сейчас вся Европа прилагает усилия для интеграции мусульман, но похоже, это просто невозможно. В соответствии с данными датской полиции и датского Бюро Статистики, более 70% всех преступлений в столице Дании совершены мусульманами. Наш национальный банк недавно опубликовал отчёт, гласящий, что иностранец-мусульманин в среднем стоит более 2 миллионов датских крон (300 тыс. евро) федеральной социальной помощи, что обусловлено низкой причастностью мусульман к рабочей силе. В довершение всего, мы добавили множество дополнительных социальных благ, которые могут получить безработные люди в нашей стране: расходы на переводчиков, специальные классы в школах - 64% школьников, чьи родители являются мусульманами, не могут ни читать, ни грамотно писать на датском языке после 10 лет в датской школе, - социальная работа, дополнительная полиция и т.д.

Моё утверждение попало под юридический запрет. Своего рода профессиональное наказание, которое установило, что я могу быть уволен, если когда-либо его повторю. Оглядываясь на датские власти, очевидно, позволено утверждать, что серьёзные проблемы с мусульманами обусловлены бедностью, средствами массовой информации, полицией, датчанами, политиками и т.д. Но две вещи, определённо, неприемлемы: 1) обсуждение смысла культуры и 2) собственной ответственности наших иностранцев за их интеграцию в наши общества. К сожалению, многим очень влиятельным политикам недостаёт ясного понимания психологического аспекта культуры и того влияния, которое она оказывает на интеграцию.

EuropeNews: Какой была реакция в Дании?

Николай Сеннельс: Книга была встречена с огромным вниманием ещё до того, как была официально опубликована в феврале 2009 года. Она появилась на первой полосе крупнейшей национальной газеты в Дании, и в связи с заявленной темой я принимал участие в дебатах с политиками и другими экспертами на радио и ТВ. Первый тираж книги был распродан уже через три недели.

С тех пор произошли большие перемены в датской интеграционной политике, на которые, похоже, повлияла книга и оказанное ей внимание. На мой взгляд, такое обширное внимание к ней указывает на то, что моё утверждение верно: есть просто огромная потребность в более глубоком понимании того, как исламская культура сказывается на шансах мусульман успешно интегрироваться в западные общества.

Очень известный политик Назер Кадер, мусульманин и автор бестселлера "Честь и Позор", написал обзор к моей книге и отметил, что она должна быть "обязательной к прочтению студентами, социальными работниками и учителями". "Jyllands-Posten", отважная газета, которая первой опубликовала карикатуры на Мухаммеда, назвала книгу "оригинальным произведением первооткрывателя".

EuropeNews: Давайте посмотрим поближе на саму книгу. Вы говорите о четырёх мифах интеграции. Первый из них касается разницы между культурами иммигрантов.

Николай Сеннельс: Я обнаружил во время моей работы в подростковой тюрьме, что люди мусульманского происхождения имеют иные потребности в социальной работе, нежели датчане, или люди из немусульманских культур. Это потребность в большем внимании, и психологам необходимо больше исследований в этой сфере в целях создания более эффективной социальной политики.

Я полностью согласен с моими критиками по части того, что социальные проблемы могут привести к асоциальному поведению и среди западных людей, и среди мусульман. Тем не менее, существует крайняя диспропорция асоциального и антидемократического поведения среди мусульман. Датское Бюро Статистики опубликовало отчёт, заявляющий о том, что мусульманские страны занимают первые восемь мест в списке 10 стран, уроженцы которых стали преступниками. Дания в этом списке - девятая.

EuropeNews: Это означает, что мы должны обращаться с мусульманскими и немусульманскими иммигрантами по-разному?

Николай Сеннельс: Рассмотрев проблему с психологической, а так же гуманистической точки зрения, становится ясно, что люди из других культур имеют различные потребности, если они создают проблемы. Мой личный опыт таков, что мусульмане не понимают западного способа разрешения конфликтов посредством диалога. Мусульмане выращены в среде культуры с очень отчётливой внешней властью, определяющей их поведение. Западная традиция, использующая компромисс и внутреннее размышление как основные средства решения внешних и внутренних конфликтов, рассматривается в мусульманской культуре как слабая. Ещё шире - мусульмане просто не понимают этого более мягкого и более гуманного способа решения социальных проблем. В контексте социальной работы и политики это означает, что мусульманам нужно больше ограничений и наличие сильной внешней позиции, чтобы регулировать своё поведение.

EuropeNews: Это приводит нас непосредственно ко второму мифу: часто говорится, что преступность среди иммигрантов обусловлена социальными проблемами, а не культурным фоном. В вашей книге вы не согласны с этим и указываете на религию мусульман как на источник криминальности.

Николай Сеннельс: Что же, я бы перефразировал это так "мусульманская культура" вместо "религия", поскольку существует множество мусульман, которые не знают, что написано в Коране, и которые не посещают мечетей. Но они испытывают сильное влияние на культурном уровне. И здесь мы видим, что особенно гнев наиболее приемлем в мусульманской культуре. Один пример: в западной культуре, а также в других немусульманских культурах, таких, как в Азии, вы рассматриваете агрессию и внезапные вспышки гнева как нечто, о чём вы позже сожалеете, что-то, чего вы стыдитесь. И полностью наоборот - в мусульманской культуре. Если кто-то задевает вашу честь - которую я как психолог назвал бы "самоуверенностью" - от вас просто ожидают, что вы проявите агрессию и, зачастую, вербальную или физическую месть. Таким образом, агрессия понижает ваш статус в вашей культуре, но повышает статус в культуре мусульманской.

Существует другая, более глубокая причина для широко распространённого асоциального поведения в мусульманских сообществах и их отвращения к интеграции, а именно: очень сильная идентификация мусульман с принадлежностью к мусульманской культуре.

Моё первое знакомство с мусульманской культурой было встречей с культурой чрезвычайно сильной и очень гордой. Это определённо то, что может обеспечить выживание древней культуры во времена перемен, ислам и мусульманская культура - отличный тому пример. Сильная и гордая культура, к сожалению, также создаёт своих членов, практически неспособных адаптироваться к другим ценностям. В Германии только 12% из 3,5 млн. мусульман видят себя больше немцами, чем мусульманами, во Франции и Дании - это всего лишь 14%. Исследования в Дании также показывают, что 50% из 1-го и 2-го поколения иммигрантов настроены против свободы слова, и 11% хотели бы заменить датскую конституцию законом шариата. Конечно, эти цифры устрашающи, но особенно беспокоит факт, что нет разницы во мнениях по указанным вопросам среди мусульман, которые родились и выросли в мусульманских странах, и мнении тех детей, которые родились и выросли в датском обществе. Когда речь идёт об идентификации среди мусульман, национальность вообще не берётся в расчёт в сравнении с культурой и религией. В результате в мусульманских гетто по всему Копенгагену и других главных городах Европы растёт мощная оппозиция по отношению к западной культуре и ценностям.

EuropeNews: Как вы уже обозначили, у многих мусульман имеется сильная связь со своей религиозной идентичностью. Следующий миф, развенчанный в вашей книге, касается доли экстремистов и фундаменталистов среди мусульман. Часто предполагают, что эта доля относительно мала. Каков ваш опыт?

Николай Сеннельс: Люди надеются, что большинство мусульман современны и принимают западные ценности. Мой опыт другой, и это было доказано статистикой в Европе, которую я только что привёл. В феврале 2008 года у нас были мятежи со смертельными последствиями, устроенные молодыми мусульманами в Дании.

Эти мятежи были частично реакцией на то, что датская полиция серьёзно сосредоточилась на резко растущих показателях преступности в мусульманских районах. Другой причиной послужила перепечатка карикатур на Мухаммеда во всех датских газетах. Эта перепечатка была актом солидарности с карикатуристом Куртом Вестергардом, жизнь которого была и остаётся под сильной угрозой.

В этих мятежах мы увидели мусульман, не практикующих ислам в своей повседневной жизни, восставших за свою культуру и религию очень агрессивным образом. Копенгаген дымился целую неделю, пока полыхали сотни пожаров. Полицию и пожарных, пытавшихся остудить ситуацию, также атаковали. Многие из мятежников оказались в тюрьме, в которой я работал, поэтому у меня была возможность поговорить с ними. Почти все они были мусульманами, и все они заявили, что их действия - разжигание костров, атаки полицейских и т.д. - были правосудием по отношению к датскому обществу, которое принуждением к интеграции и перепечаткой карикатур на Мухаммеда доказало свою расистскую природу и враждебность к исламу и мусульманской культуре. Небольшое количество датчан среди бунтарей совершенно отличались. В их объяснении своих действий преобладали поиск приключений и кураж.

EuropeNews: Четвёртый миф гласит, что бедность становится причиной плохой социальной ситуации. В вашей книге вы говорите, что на самом деле всё наоборот.

Николай Сеннельс: Вы может сформулировать этот важный вопрос таким образом: сталкиваются ли люди с социальными проблемами потому, что они бедные, или они становятся бедными потому, что они создают социальные проблемы? Мой опыт таков, что очень слабая сосредоточенность на поддержке своих детей в школе и на собственном образовании, а также недостаток мотивации в построении профессиональной карьеры - это ключевой фактор для бедности, которую переживают мусульмане как в Дании, так и в мусульманских странах. В довершение этого каждый четвёртый молодой мусульманин зарегистрирован как преступник. Слабые навыки чтения, сильная антипатия по отношению к властям и отметка о криминальном прошлом делает для вас поиск высокооплачиваемой работы сложной задачей. Асоциальное поведение делает вас бедным. А не наоборот.

К сожалению, многие политики видят бедность как главную причину проблем интеграции. Я думаю, это ужасный и плоский взгляд. Идея о том, что человеческое поведение определяется количеством денег, которое появляется на их банковском счёте ежемесячно - это невероятно ограниченный взгляд. Я сам как психолог сказал бы, что у людей есть гораздо больше факторов и более сильных, чем деньги, влияющих на их поведение и образ мысли.

EuropeNews: Каков вывод вашего исследования? Возможна ли интеграция людей мусульманского происхождения в западные общества?

Николай Сеннельс: Я бы сказал, что на оптимистах, полагающих, что интеграция возможна, лежит очень большая ответственность. Есть большой риск того, что они продают нам надежду, мечту, которая не находит опоры в реальности. Это означает, что они будут теми, кто ответственен за то, что Европа отворачивается от проблемы и не обращает на неё внимания, пока ещё не слишком поздно.

Просто не существует исследований в Европе, которые подтверждали бы этот оптимистический взгляд. И наоборот, все исследования, которые у нас есть по интеграции мусульман в западные общества, показывают, что мы идём в неверном направлении. Я не знаю, как такие оптимисты пришли к своим выводам. Может быть, это напрасная и ребячливая надежда, что всё обернётся хорошо, как в сказке. Или, возможно, это псевдо-дарвинистская идея, будто всё будет развиваться в позитивном направлении. Одно можно сказать наверняка: их суждения не основаны на фактах.

Конечно, есть исключения, но интеграция основной части мусульман до необходимого уровня невозможна. Талантливые и увлечённые люди работают над этой проблемой по всей Европе, и они потратили миллиарды евро на этот проект, но проблема всё растёт.

Психологическое объяснение на самом деле просто. Мусульманская и западная культуры фундаментально разные. Это означает, что мусульманам нужно претерпеть серьёзные изменения в своей идентичности и ценностях для того, чтобы стать способными принять ценности западных обществ. Изменение базовых структур в одной личности - это сложный психологический и эмоциональный процесс. Очевидно, совсем немногие мусульмане ощущают мотивацию, чтобы пройти его. Я знаю лишь несколько таких, кто прошёл такой процесс, но я также знаю, что для них это была долгая и утомительная борьба на внутреннем уровне, и что на внешнем уровне они нередко платили высокую личную цену, поскольку их мусульманские друзья и семьи презирали или отрекались от них за отказ от их культуры.

EuropeNews: Но что же нам делать с мусульманами, которые уже живут в Европе?

Николай Сеннельс: Я вижу две возможности. Во-первых, нам нужно немедленно прекратить иммиграцию людей из мусульманских стран в Европу до тех пор, пока мы не найдём подтверждение тому, что интеграция мусульман возможна.

Во-вторых, нам нужно помочь тем мусульманам, которые не хотят или не способны интегрироваться в наши западные общества, построить новую и наполненную смыслом жизнь в обществе, которое понимают они, и которое понимает их. Это означает оказать мусульманам помощь в том, чтобы начать новую жизнь в мусульманской стране. На самом деле у нас есть экономические средства для осуществления этого. Как я указывал раньше, Национальный Банк Дании подсчитал, что каждый иммигрант из мусульманских стран стоит нам в среднем 300 000 евро. С такими деньгами мы могли бы помочь этим людям жить счастливо в мусульманской стране без обязанности интегрироваться в общество, которое они не понимают и поэтому не могут принять. Иметь достаточно денег, чтобы поддержать семью, и жить в стране, культура которой даёт человеку чувство, что он дома - должно быть большим шагом вперёд в улучшении качества их жизни. И нам нужно помочь им добиться этого. Это принесёт пользу не только отдельному мусульманину, но и европейским обществам. Мусульмане, эмигрирующие из Европы в мусульманские страны, будут выступать в качестве послов из более свободных и демократических обществ: посредством их опыта жизни в демократических странах с реальными правами человека и их знания социальных систем в Европе, они привезут с собой множество очень важных идей и ценностей. Таким образом, они смогут делать то, о чём они так сильно мечтают - помогать своим мусульманским братьям и сёстрам у себя на родине, изменяя условия бедности, от которых они в своё время уезжали.

Николай Сеннельс - психолог, работавший несколько лет на копенгагенские власти. С 2005 по 2008 годы он работал в подростковой тюрьме Сондербро в Копенгагене.

Ссылки по теме
  • Анкета для мусульман, желающих получить гражданство США
  • Особенности психологии мусульман
  • Комплекс униженности в арабской психологии
  • Аутентичная психология арабов
  • Психология арабов - цитаты
  • Воспитание смертника
  • Почему арабы проигрывают войны
  • Эдипов комплекс и мужское доминирование исламе


﻿ Нездоровые сексуальные наклонности Мухаммада
1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32

Сем Шамоун. Нездоровые сексуальные наклонности Мухаммада

Источник: Answering-Islam

Чтобы показать, что у Мухаммада были сексуальные наклонности, которые можно охарактеризовать как нездоровые, обратимся к исламским источникам.

Однажды, Мухаммад пошел на рынок, где увидел Захира, которого он любил, он обнял его сзади. Захир сказал: "Кто ты, отпусти меня?" Мухаммад ответил: "Я торговец рабами", и продолжал его держать. Когда Захир узнал, что это был Мухаммад, он придвинул свою спину ближе к груди Мухаммада.

Источники: Аль Халабия, "Аль Сира", том 3, стр. 441 и Фатхи Радван, "Аль Хаир аль Aaзам" (цитаты на сайте Parsimony )
Al Halabya, "Al Seera", volume 3, p. 441 and Fathy Rdwan "Al Tha'er al A'azam"

Мухаммад позволял мальчикам смотреть, как он моет свои половые органы:

Рассказал Анас бин Малик: "Когда посланник Аллаха ходил мочиться, я, вместе с другим мальчиком, сопровождал его, неся полный стакан воды." ("Чтобы он мог вымыть половые органы водой" - комментирует Хишам)

Источник: Сахих Бухари, книга 4, хадисы 152-154 [1]

К другим нездоровым привычкам Мухаммада можно отнести то, что он заставлял свою жену-ребенка, удалять пятна спермы со своей одежды:

Рассказала Айша: "Я смывала следы спермы с одежды пророка, и он шел на молитву, в то время как пятна от воды еще были видны."
Источник: Сахих Бухари, книга 4, хадис 229 [1]

Рассказал Сулейман бен Яшар: "Я спросил Айшу о загрязнении одежды спермой. Она ответила: Я смывала следы спермы с одежды пророка, и он шел на молитву, в то время как пятна от воды еще были видны."

Источник: Сахих Бухари, книга 4, хадисы 231-233 [1]

Мало того, что 9-летняя Айша вынуждена была выйти замуж за 56-летнего Мухаммада (достаточно пожилого, чтобы быть ее дедушкой), она еще должна была удалять пятна спермы с его одежды.

Другие хадисы сообщают, что Мухаммад позволял мальчикам сосать его язык, а он сосал их язык. В "Муснад Ахмад", хадис 16245, заголовок тома: "Высказывания сирийцев", название главы: "Хадис от Ибн Муавии Абу Суфьян," мы читаем следующее:

Рассказал Муавия: "Я видел, как пророк сосал язык или губы Аль-Хасана, сына Али. Язык или губы, которые сосал пророк, будут избавлены от мучений (в геенне огненной).

Источник: Hadith Al-Islam

В "Сирийской Биографии Мухаммада", написанной Аль-Амином аль-Maмуном, в главе "Первые люди, которые поверили в пророка", мы читаем:

Отмечая 10 конкретных качеств пророка, Аль-Замахшари упомянул, что когда родился Али, пророк дал ему это имя и кормил его своей благословенной слюной, а Али сосал язык пророка.

В связи с этим, передано Фатимой бинт Асад: "Мать Али рассказала, что когда она родила своего сына, то пророк назвал его Али. Пророк плюнул в рот Али, а затем позволил ребенку сосать свой язык, пока тот не уснул."

Мать Али рассказала: "Мы привели кормилицу для Али, но он отказался от ее груди, и мы позвали Мухаммада, он вложил свой язык в рот Али, и тот уснул. Это то, что пожелал Аллах."

Источник: IslamicWeb

Мухаммад предстал обнаженным перед мужчиной и в таком виде обнимал его:

Рассказала Айша: "Зейд ибн Харита прибыл в Медину, в то время как пророк находился в моём доме. Зейд постучал в дверь, пророк встал и пошел к нему голым, волоча за собой одежду. Клянусь Аллахом, я не видела пророка голым на людях ни до, ни после этого. Пророк обнял Зейда и поцеловал его."

Источник: Сунан аль Тирмизи, хадис 4412, название тома: "Книга разрешений и манер Пророка", заголовок параграфа: "Относительно поцелуев и объятий". (Опубликовано: Hadith Al-Islam)

Мухаммад зашел так далеко, что стал утверждать, что верующих в раю ожидают мальчики:

"И обходят их юноши, точно они сокровенный жемчуг." Сура 52:24
"Обходят их мальчики вечно юные с чашами, сосудами и кубками из текущего источника." Сура 56:17-18
"И обходят их отроки вечные, - когда увидишь их, сочтешь за рассыпанный жемчуг." Сура 76:19

Интересно, что мусульмане будут делать с этими "райскими мальчиками"? Возьмут их за руки и будут вместе петь?

Некоторые мусульманские ученые утверждают, что гомосексуализм и педерастия разрешены в мусульманском раю. Журналистка "Нью-Йорк Таймс", Джудит Миллер, комментируя причины убийства египетского профессора, Фараг Фуда, пишет:

"За две недели до убийства, профессор Фуда иронизировал над диспутом исламистов относительно проповеди популярного богослова Египта, шейха Абд аль-Хамида Кишха (Abdel Hamid Kishk). Кишх говорил своим слушателям, что мусульмане, вошедшие в рай, будут наслаждаться вечной эрекцией и обществом мальчиков, украшенных серьгами и ожерельями.

Некоторые из улемов и религиозных деятелей университета аль-Азхар, не согласились с ним. Да, сказали они, у мужчин в раю будет эрекция, но не вечная, а только затяжная. Другие мусульманские эксперты стали дискутировать о возможности педерастии в раю."

"И это то, чем интересуются мусульмане в конце 20-го века?" - задает вопрос профессор Фуда. "Мир вокруг нас занят освоением космоса, генной инженерией, чудесами компьютерных технологий, а мусульмане обеспокоены сексом в раю." - с грустью отмечает он.

В статье, опубликованной накануне убийства, профессор Фуда сообщил, что правительство Туниса опубликовало видеозапись воинствующих исламских лидеров, которые не хотят ждать рая, а желают заниматься любовью с красивыми женщинами на земле; египетские исламисты в Ассуте запретили верующим есть баклажаны и тыквы из-за их сходства с половыми органами."

"Силы Мрака всегда одержимы сексом" - завершает профессор Фуда.

Источник: Judith Miller, "God Has Ninety-Nine Names", published by Simon & Schuster, 1997, pp. 26-27,
а также Farag Foda (Wikipedia)

И еще:

Арабский философ Абуль-Ала Маарри утверждал, что гомосексуализм дозволен в мусульманском раю. Он основывает это мнение на аятах 56:17-23 - "И Мы сочетаем их (мусульман) с черноглазыми, большеокими (мальчиками)."

"Если вино запрещено в этом мире, но дозволено в раю, то тоже самое обстоит и с гомосексуализмом", - заключает Абуль-Ала.

Источник: Abul-Ala Maari, "Risala al-ghufran" and Muhammad Jalal Kishk, "Khawater Muslim fi al-mas'ala al-Jinsiyya".
From "An Introduction to Quranic Studies", Light of Life, p. 122.

Эти заявления стали стимулом для мусульманских мужчин, желавших спать с мальчиками, а также причиной того, почему они не стеснялись выражать свои гомосексуальные желания в письменной форме. По этому поводу, профессор-семитолог Филипп Хитти пишет следующее:

"Почти все слуги были рабами, захваченными во время войны или купленными в мирное время. Некоторые рабы были евнухами (хисъян), они обслуживали гаремы. Другие евнухи (гильман) носили богатую одежду и умащали благовониями свои женоподобные тела. Гильман существовали при династии аль-Рашидов и при аль-Амине, который учредил в арабском мире институт гильман для практики неестественных сексуальных отношений. Например, судья аль-Маман содержал гарем из четырёхсот мальчиков, а поэты, подобные Абу-Нувасу (арабский средневековый поэт - гомосексуалист), не считали зазорным воспевать в своих стихах страсть к мальчикам."

Источник: Филипп Хитти, "История арабов с древнейших времен до наших дней", 10-е издание, стр. 341.

Литература
  • Сахих аль-Бухари - английский перевод суннитского богослова Мухаммада Мухсин Хана (Muhammad Muhsin Khan) в 9 томах. Арабский оригинал, используемый для перевода - "Фатх аль-Бари" - наиболее ценный суннитский комментарий к Сахих аль-Бухари, опубликован в Египте издательством Мустафа аль-Баби аль-Халаби в 1959 году.

Ссылки по теме
  • Муллы и мальчики
  • Гомоэротические откровения Корана
  • Традиционные исполнители гомосексуальных услуг у мусульманских народов
  • Ллойд деМосс. Сексуальные Отклонения в арабской семье и обществе
  • Денис Кастер. Феномен ограниченного гомосексуализма в арабской традиции
  • Маура Рейнольдс. Откровенные сексуальные привычки жителей Кандагара
  • Джейми Глазов. Сексуальное унижение за спиной исламского террора
  • Крейг Смит. Педерастия полевых командиров
  • Иоган Блох. Мужская проституция на Востоке
  • Рекс Уокнер. Марокко - взгляд туриста
  • Ислам, гомосексуализм и террор
  • Содомия и Ислам. Комментарии жителя марокко
  • Арабская народная сказка Об Учителе и Ученике
  • Русская служба Би-Би-Си. Танцующие мальчики Афганистана
  • Гомосексуалисты осквернили Мекку


Любовь мусульманских мужчин к мальчикам

Источник: Naked Muhammad

Поскольку данная тема близка сердцам многих мусульман, то рассмотрим, приемлема ли любовь мужчины к мальчику в контексте ислама? Начнем с вечного обещания Аллаха мусульманским мужчинам в Коране, в суре 52:24:
"И обходят их юноши, точно они сокровенный жемчуг."
В суре 76:19 Аллах вновь обещает мусульманским мужчинам вечно юных отроков:
"И обходят их отроки вечные, - когда увидишь их, сочтешь за рассыпанный жемчуг."
Современная правовая система светских стран приложила максимум усилий, чтобы защитить более слабых членов общества: женщин и детей. Однако мусульмане воспринимают защиту слабых членов общества как ошибку законов светских стран. По их мнению, кафиры стараются защитить тех, кто не может вести джихад, и от кого нет пользы для Аллаха, кроме как рожать детей и обслуживать мужчин.

В исламской правовой системе (в сравнении со светской) отношение к слабым членам общества диаметрально противоположное. Аллах (через Мухаммеда) создал исламскую правовую систему (шариат), которая работает на благо тех, кто борется во имя Аллаха. Шариат стоит на стороне сильных, зрелых мужчин. Для мусульман Аллах милостив, поскольку он щедро наделил их правами в земной жизни и обещал обильные удовольствия в загробной жизни тем, кто сражается в Его джихаде.

В аятах о прекрасных райских отроках Аллах взращивает в мусульманах вкус и склонность к содомированию мальчиков. Аллах сравнивает райских мальчиков с жемчугом, такое же сравнение Аллах применяет к райским девушкам-гуриям в суре 55:56-58:
"Там скромноокие, которых не коснулся до них ни человек, ни джинн.
Какое же из благодеяний Аллаха вашего вы сочтете ложным?
Они - точно яхонт и жемчуг."
Жемчужина в арабской поэзии является женским сексуальным символом. Аллах рассматривает мальчиков и женщин как существ одного пола. В исламском обществе неполовозрелым мальчикам не возбраняется видеть женскую наготу, они вместе с женщинами посещают бани.

Женщина в исламе считается неполноценной от рождения до смерти, вначале она собственность отца, затем - мужа, и, наконец - сына. В исламе женщина никогда не достигает статуса зрелого, дееспособного человека. В отличии от женщины, женский статус мальчика носит временный характер и заканчивается с ростом усов и бороды. Сексуальные отношения мужчин с мальчиками ислам рассматривает не как сексуальное злоупотребление, а как игру, как это сказано в следующем достоверном хадисе Бухари, опубликованном на сайте "Суннитский Путь" :
"Абу Джафар (Abu Ja'far) сказал: Что касается того, кто играл с мальчиком и имел с ним сексуальные отношения, тот не может жениться на матери мальчика."
Сахих Бухари, Книга о Браке, раздел XXV "Законные и незаконные женщины для брака". Перевод Айши Бевли. [1]
Согласно этому хадису, мусульманский мужчина, который содомировал мальчика, не имеет права жениться на матери этого мальчика. Вот какого сорта правосудие предлагает ислам. Не удивительно, что мусульмане не видят ничего постыдного в том, что храбрый мусульманский воин получит в раю красивого мальчика. Не удивительно, что знаменитый суннитский правовед, имам ибн аль-Джаузи открыто заявил:
"Тот, кто утверждает, что не испытывает желания, глядя на красивых мальчиков, тот лжец" [2]
На сайте Al-Islam.org (Исламская Электронная Библиотека), в разделе "Законы Ислама" (Islamic Laws), в парагарфе "Законы о постоянном браке" (Rules Regarding Permanent Marriage) есть фетвы (постановления), которые регулируют отношения мужчины-педераста с матерью и сестрами содомируемого мальчика, эти фетвы подтверждают достоверность и актуальность упомянутого хадиса Бухари о педерастии:
"2414. Если совершеннолетний (балиг) совершает акт мужеложства с мальчиком, то мать, сестра и дочь этого мальчика становятся запрещёнными (хараам) для него. Этот закон применяется и в том случае, когда лицо, в отношении которого совершён акт мужеложства, является лицом мужского пола, достигшим взрослого возраста, или в том случае, когда лицо, совершившее мужеложство, является несовершеннолетним. Однако если вы подозреваете или сомневаетесь в том, произошло ли проникновение или нет, то упомянутые женщины не становятся хараам."

"2415. Если некое лицо вступает в брак с матерью или сестрой какого-либо мальчика, и занимается содомией с этим мальчиком после заключения брака, то, в качестве меры предосторожности, они [упомянутые женщины] становятся хараам для него."
Действительно, с благословения Аллаха, педерастия практикуется в исламском обществе уже в течение 1400 лет. Только в 2004 году в Пакистане было зарегистрировано более 500 случаев, когда мусульманские мужчины вступали в сексуальные отношения с мальчиками ,[3] эти случаи имели место в исламских школах (медресе), об этом сообщил министр по делам религии Пакистана, гн. Аамер Лиакат Хусейн. В предыдущем, 2003 году в Пакистане было зарегистрировано 2000 случаев педерастии, ни один "благочестивый" мусульманин не был привлечен к ответственности!

Более того, на родителей мальчиков, посмевших пожаловаться властям, наклеили клеймо "клеветников ислама", пытающихся запретить то, что Посланник Аллах сделал "халяль" (разрешенным), они стали получать смертельные угрозы от священнослужителей, а исламские лидеры в парламенте потребовали от них извинений за оскорбление ислама.

Таким образом, мы видим доказательства разрешенности педерастии, как в священных текстах ислама, так и в жизни исламского общества. Если нет бороды, то нет и мужчины, а следовательно, нет и гомосексуализма, и в рамках прав мусульманина - брать маленьких мальчиков, насиловать их, используя способом, предопределенным Аллахом.

Литература
  • Сахих Бухари. Перевод Айши Бевли
  • James T. Monroe, Homoeroticism in Classical Arabic Literature, p. 117.
  • БиБиСи: Медресе превратились в основной источник жалоб пострадавших от сексуального насилия

Ссылки по теме
  • Муллы и мальчики
  • Гомоэротические откровения Корана
  • Традиционные исполнители гомосексуальных услуг у мусульманских народов
  • Ллойд деМосс. Сексуальные Отклонения в арабской семье и обществе
  • Дэнис Кастер. Феномен ограниченного гомосексуализма в арабской традиции
  • Маура Рейнольдс. Откровенные сексуальные привычки жителей Кандагара
  • Джейми Глазов. Сексуальное унижение за спиной исламского террора
  • Крейг Смит. Педерастия полевых командиров
  • Иоган Блох. Мужская проституция на Востоке
  • Рекс Уокнер. Марокко - взгляд туриста
  • Ислам, гомосексуализм и террор
  • Содомия и Ислам. Комментарии жителя марокко
  • Арабская народная сказка Об Учителе и Ученике
  • Русская служба Би-Би-Си. Танцующие мальчики Афганистана
  • Гомосексуалисты осквернили Мекку


﻿ Арабы и Работорговля
Страницы: 1 2 3 4 5 6

Элла Грайфер. Новости спихотехники

Источник: Заметки по еврейской истории

"Арабы с севера спускались в районы Нигерии и Конго, захватывая чёрных рабов в огромном количестве. Затем направлялись с ними к побережью для продажи на невольничьих рынках."
(The University of Louisiana)

Вооруженный рейд арабов за чёрными рабами.

Африканцев действительно тысячами отлавливали, обращали в рабов и вывозили в Америку. Состав преступления, стало быть, налицо, остается только изобличить преступников. Вопрос: Кто же это веками людей как зверей ловил и травил? Ответ: арабы – с доисламского еще периода и до наших дней.

Арабы конвоируют чёрных невольников к побережью.

После открытия Америки европейцы обнаружили возможность использования этих рабов на заморских плантациях. Тогда образовалась цепочка:

Арабы чернокожих либо сами отлавливали, либо пленных покупали у воевавших друг с другом туземных племен, еврейские и христианские купцы живой товар скупали в гаванях, вывозили, а там уж христианские плантаторы эксплуатировали на месте.

После французской революции положение это стало вызывать в христианском мире протест, что привело постепенно к запрету рабства и освобождению рабов. Евреи, понятное дело, тут же перестали торговать товаром, который никто не берет. А что же мусульмане? А ничего – отлов, конечно, сократили – оставили, сколько надо для удовлетворения собственных потребностей. В начале двадцатого века черных рабов встречал Антуан де Сент-Экзюпери у бедуинов Сахары, а причисленный недавно католиками к лику блаженных Шарль де Фуко еще, помнится, возмущался, что французская колониальная администрация на это смотрит сквозь пальцы.

Эта практика поныне сохраняется в Судане. Мусульмане севера систематически совершают набеги на языческие и христианские деревни юга, угоняют людей, заставляют работать на своих полях, продают как скотину.


﻿ Арабы и Работорговля. Принудительные миграции
Страницы: 1 2 3 4 5 6

Павел Полян. Принудительные миграции

Источник: Мемориал

Начиная с XVI века и вплоть до середины XIX века в Америку было переправлено приблизительно 11 млн. черных рабов. Если же учесть погибших при поимке или перевозке, то цифру «затронутых» ею людей следует увеличить до 15 млн. В таблице, с разбивкой по векам и основным колониальным империям, приведены округленно-ориентировочные «итоги» депортации чернокожих рабов из Африки:

Депортации чернокожих рабов из Африки некоторыми странами Европы в 16–19 вв. (тыс. чел.)

СТРАНЫ | СТОЛЕТИЯ
 | XVI | XVII | XVIII | XIX | Всего
Португалия | 50 | 600 | 2000 | 1200 | 3850
Испания | 75 | 300 | 600 | 600 | 1575
Англия | — | 300 | 1800 | — | 2100
Франция | — | 160 | 1400 | 50 | 1610
Голландия | — | н.д. | н.д. | н.д. | 1000
ИТОГО: | 125 | более 1360 | более 5800 | более 1850 | 10035

Европейцы хозяйничали в основном на западном побережье Африки, а на восточном побережье - и существенно раньше европейцев (ориентировочно с 8 века) - тем же самым занимались арабы, черные рабы использовались, в частности, на плантациях сахарного тростника в окрестностях Басры.

Понемногу «резервуар» рабов для европейских стран на африканском побережье истощался: «отработанная зона» активной работорговли, образовавшись в районе современного Сенегала, быстро продвигалась в направлении Берега Слоновой Кости, затем Нигерии, а к концу XVIII века - в сторону Конго и далее на юг, вплоть до Анголы, в свою очередь уже истощенной португальцами и бразильцами. Арабская же работорговля не прекратилась и после того, как колонизировавшая Африку Европа официально отказалась и отмежевалась от рабства: вОмане же и на Занзибаре рынки рабов функционировали еще в конце прошлого века.


﻿ Судан - 50 долларов за беглого раба
Страницы: 1 2 3 4 5 6

Дарья Брянцева. Судан - 50 долларов за беглого раба

Источник: Африкана

Рабы, работорговля, невольники - все эти слова в представлении большинства из нас относятся к давней истории человечества. Тем большим шоком стало открытие, сделанное западными журналистами в Судане: в этой африканской стране и в конце 20 века процветает работорговля. Причем резкое увеличение числа невольников было зафиксировано именно с начала 90х годов. Причина этого - разгоревшаяся в Судане гражданская война между мусульманским Севером и населенными христианами и язычниками южными районами страны.

Судан расколот на два лагеря: Юг хочет автономии, Север ничего не желает об этом слышать и лишь направляет туда вооруженные отряды арабов, которые уничтожают всё на своем пути, а местных жителей угоняют в рабство. Подробнее о том, что удалось выяснить о торговле людьми в Судане журналистам газеты "Зюддойче цайтунг" - в репортаже, подготовленном Дарьей Брянцевой.

Суданской девочке Адут Динг Воль - восемь лет. Так, по крайней мере, она утверждает - хотя точную дату рождения ни она сама, ни даже ее мать не знают. В деревне Мариал Вай на юге Судана, откуда они родом, это больше не имеет никакого значения: четыре года назад конный отряд с севера полностью разрушил эту деревню.

Арабы перебили мужчин и забрали с собой почти всех детей и женщин. Среди них была и Адут Динг Воль. Как и другим угнанным, на севере ей суждено было стать рабыней: один араб приобрел ее в подарок для своей жены. Вскоре, однако, на девочку обратил внимание заезжий работорговец, который выкупил ее у прежних хозяев и втридорога перепродал новым владельцам. И здесь Адут Динг Воль повезло: оказалось, что ее выкупила швейцарская организация "Международная христианская солидарность", которая приобретает в Судане рабов для того, чтобы предоставить им свободу. Рассказывает Гуннар Вибальк, один из создателей "Международной христианской солидарности":

Никакого отбора мы не проводим, покупаем тех, кто хочет получить свободу, то есть - всех подряд. Цена постоянная и устанавливается заранее: каждый раб стоит 50 тысяч суданских динаров, это около 50 долларов. Покупкой рабов мы занимаемся с 95 года. За неполные пять лет нам удалось освободить около 11 тысяч жителей Южного Судана. Впрочем, по нашим данным, на севере страны рабов осталось еще во много раз больше.

Каким же образом жители юга Судана попадают в рабство? Способ порабощения остается неизменен вот уже несколько тысячелетий - война. Вооруженные конные отряды, поощряемые мусульманскими властями Судана, во время каждого нападения захватывают на юге по 200 - 300 человек пленных. Некоторых из них боевики "забирают" себе в качестве "живого трофея".

Остальных отправляют в лагеря, цинично называемые "Лагерями мира". Там недавно еще свободные жители Южного Судана дожидаются своих будущих рабовладельцев. Продажа и покупка выглядят так же, как в былые времена: раба осматривают со всех сторон, заглядывают в рот - все ли зубы в порядке, иногда бьют, проверяя на стойкость.

Представители организации "Международная христианская солидарность" не имеют возможности покупать невольников прямо в этих "Лагерях мира". Поэтому правозащитникам приходится придумывать иные способы освободить людей. О том, как это происходит, рассказывает Гуннар Вибальк:

Мы не приобретаем рабов на каком-то из рынков. Ведь для нас речь идет не о том, чтобы выбрать "товар" получше. Мы освобождаем людей не поодиночке, а большими группами - по 300 - 400 человек. Для этого приходится вести переговоры с особыми работорговцами - перекупщиками.

Это арабы, которые скупают рабов на Севере у их хозяев и перепродают нам. Достают "живой товар" торговцы по-разному: одни отыскивают и выкупают рабов, трудом которых не довольны хозяева, другие ловят беглых рабов. Кроме того жены многих арабов ревнуют своих мужей к красивым чернокожим рабыням, а потому самостоятельно разыскивают торговцев и отдают им ненавистных южанок почти даром. Перепродавать рабов - большой риск.

Официально власти не признают существование купли-продажи людей в Судане, хотя негласно всячески ее поощряют. Узнай они, что тот или иной араб продает рабов нашей организации, его бы точно расстреляли. Но, несмотря на опасность, торговцы продолжают с нами сотрудничать, некоторые из гуманных соображений, большая часть, конечно, из-за денег.

Как же выглядят сегодня работорговцы? Ничего необычного в них нет, рассказывают очевидцы, кроме, может быть, непременных часов "Касио" и кожаных ботинок. Непосредственного отношения к их занятиям это не имеет: просто часы и ботинки являются в Судане своего рода доказательством богатства и процветания. Рабы же далеки от подобных излишеств, говорит Гуннар Вибальк: После длительного пребывания в рабстве эти люди запуганы. Они не знают, что ждет их дальше и боятся всего. На их телах - ничего кроме лохмотьев. Многие получили увечья во время бесконечных побоев. Большинство женщин и девочек были не раз изнасилованы своими хозяевами. Среди невольников очень много детей самого разного возраста, начиная от 2 лет! На Севере рабы исполняли самую тяжелую работу, за малейшие провинности их могли не просто избить, но и засечь до смерти, причем это распространялось и на детей. Попытки побега арабы карают очень жестоко: беглецу перерезают горло, а другие рабы должны это наблюдать и таким образом учиться быть прилежными.

В ЮНИСЕФ - Детском фонде ООН - покупку и освобождение рабов в Судане швейцарцами резко критикуют. В Организации объединенных наций считают, что такие гуманитарные акции способствуют лишь дальнейшему развитию работорговли в Судане. А деньги, уплаченные за невольников, по мнению ЮНИСЕФ, пойдут на приобретение боеприпасов и военной техники. Кроме того, никто не может гарантировать, что освобожденный невольник не будет повторно продан в рабство. Сотрудники "Международной христианской солидарности" опровергают подобные обвинения:
"Теоретически, конечно, возможно, что кого-то продадут в рабство во второй раз, ведь конные отряды нападают и на те деревни, где живут уже освобожденные нами люди. Но мы будем продолжать нашу деятельность. Где вы встречали врача, который бы прекратил лечить инфекционное заболевание потому, что больной все равно еще когда-нибудь им заразится? Если бы наша инициатива провоцировала дальнейшее развитие работорговли, то старейшины южносуданских племен, с которыми мы сотрудничаем, попросили бы ее прекратить. Этого не происходит, так как на данный момент деятельность нашей организации - единственная возможность освобождать людей. Мировое сообщество помогать отказывается, потому что слушает не нас, а правительство Судана, которое утверждает, что рабства в стране нет. Чем, на мой взгляд, можно помочь? Ключ к безопасности жителей Южного Судана - в создании надежной системы защиты от нападений. В этом могут помочь крупные международные организации. Необходимо, конечно, чтобы суданские власти, в свою очередь, прекратили давать отрядам боевиков лошадей и оружие. Мы же будем покупать и отпускать на свободу рабов, пока не появится альтернативы и ситуация в стране не изменится."
Несмотря на критику со стороны ООН, швейцарская инициатива находит поддержку во многих странах - причем речь идет и об организациях, например, Американской ассоциации по борьбе с рабством, и о частных лицах. Так один католический священник во Франции ежемесячно переводит на счет "Международной христианской солидарности" три четверти своей зарплаты. Однако можно ли таким образом решить проблему работорговли в Судане? Ведь пока швейцарские правозащитники отыскивают и выкупают невольников, война между Севером и Югом продолжается. Затихает она лишь в периоды ливневых дождей - а затем опять разгорается с новой силой, и солдаты как и прежде волокут привязанных к лошадям невольников с Юга на Север Судана.

Ссылки по теме
Дозволено ли рабство в исламе? (видео)
Рабство в исламском мире (видео)
Телеведущая из Кувейта предложила узаконить рабынь для секса - покупать русских, захваченных в Чечне
Майкл Корен. Суданские рабы
800 лет черного рабства в Мавритании


﻿ Суданские Рабы
Страницы: 1 2 3 4 5 6

Миллионы людей от Атлантики до Тихого океана порабощены, искалечены или убиты мусульманами.

Майкл Корен. Суданские Рабы

Источник: Sun Media. Фотографии: Sudancamp

Женщины и дети, похищенные в набегах, с верёвкой на шее привязяанной к животным, двигаются на север. По пути многих женщин и девочек многократно насилуют. Детей, которые слишком громко кричат, пристреливают. Тем, кто пытался убежать, перерезают ахиллово сухожилие, чтобы они утратили способность бегать. На севере некоторых рабов забирают солдаты исламской милиции, а остальные будут проданы на невольничьих рынках.

Мальчики будут работать пастухами и спать с животными, а женщин и девочек будут использовать днём в качестве прислуг, а ночью - в качестве любовниц. Оставшиеся в живых узнают, что их ждёт новое прозвище Абид (черный раб), ежедневные избиения, и скудная пища. Владельцы лишают рабов их религиозной и культурной идентификации, давая им арабские имена и вынуждая молиться как мусульман.

Европейский свидетель жизни рабов в арабском Судане пишет: "... насилование девочек и мальчиков, принудительное обрезание мальчиков и девочек без обезболивающих средств, когда дети кричат от боли, содомия и садистские пытки, - это настоящий ад!"

Другой пишет: "Семьи разбиваются. Детей иногда убивают на глазах у матерей, из за того что они доставляют лишние сложности. Мы кричали, обращаясь к европейским странам, - ведь вы заботитесь о правах человека, - но они остались безразличными к мукам несчастных."

Это не описание древнего мира. Это происходит сегодня и некоторые из тех, кто смог вырваться из этого ада нашли убежище в Канаде. Они готовы рассказать свои страшные истории, если кто нибудь будет их слушать.

Это действительность Судана, страны, с которой Канада имеет хорошие отношения. Это действительность арабской нации, которая принята во всех международных организациях, где она регулярно голосует, осуждая демократические государства. Но, поскольку, эта нация обладает нефтью, то многие западные правительства, кричащие о свободе личности, становятся глухи и немы перед ужасом и непристойностью рабства в арабских странах.

Гражданская война между чёрными христианами (коренным населением Судана) и арабами колонизаторами продолжалась в многие годы. После долгих лет боли и борьбы, был подписан мирный договор в Хартуме между Исламским правительством севера и Христианским югом. Было гарантировано, что референдум решит: хочет ли юг независимость.

"Да" - было почти единодушным, но арабские правители севера отложили осуществление решения референдума на несколько лет. Можно только предполагать, что постараются сделать арабы в течении времени, которое имеют в запасе. Есть мощные силы, которые будут сопротивляться созданию африканского христианского государства на краю дома ислама.

Исламский Судан в его политике геноцида коренного христианского населения поддерживают многие мусульманские организации и правительства во всем мире, он даже имеет сторонников в Канаде. Главные канадские газеты опубликовали статьи, отрицающие рабство в Судане.

Этот ужас имеет место по двум причинам. Население южного Судана черное, и не является мусульманским. Сегодня мы очень много слышим даже о малейших ущемлениях ислама в Западной Европе, России или Израиле но мы, практически, ничего не слышим об уничтожениии мусульманами коренных народов Магриба, Африки, Ближнего Востока, Индонезии и Филипин.

Одним из самых больших преступлений нашего поколения является соглашательство с исламскими правительствами в их политике геноцида коренных немусульманских народов.

13-летнему Яку отрезал пальцы правой руки его хозяин араб.
10-летнему Мавьену отрезал палец его хозяин Мухаммад.
Невольник Арек со следами пыток на теле.

Миллионы людей от Атлантики до Тихого океана порабощены, искалечены или убиты мусульманами. Их кровь и слёзы не стучат в наши сердца.

Ссылки по теме
Дозволено ли рабство в исламе? (видео)
Рабство в исламском мире (видео)
Телеведущая из Кувейта предложила узаконить рабынь для секса - покупать русских, захваченных в Чечне
Майкл Корен. Суданские рабы
800 лет черного рабства в Мавритании


﻿ 800 лет черного рабства в Мавритании
Страницы: 1 2 3 4 5 6

Арабы и левая общественность любят вспоминать о европейском коллониализме, но они хранят молчание о настоящем античном рабстве, имеющем место в современных арабских странах. Не замечает рабства в арабских странах и ООН, которая традиционно снисходительно относится к политике арабских государств.

800 лет черного рабства в Мавритании

Источник: Anti–Slavery Portal

История Жертвы

Билал просыпается каждый день на рассвете. Он ест отходы пищи, оставшиеся после трапезы его хозяина, это всё, что перепадет его растушему 20-летнему организму. Когда солнце восходит, он уже ведет телегу, запряженную ослом. Он заполняет водой два 60-литровых контейнера и развозит её местным жителям. Работа продолжается до заката. Билалу не позволяют делать перерыв. Работая при высокой температуре, под знойным солнцем пустыни, он делает до десяти поездок, проходя многие мили, чтобы поставить воду тем, кто может себе это позволить. Ему платят на каждой остановке. Деньги, однако, он передаёт своему хозяину. После заката солнца Билал продолжает работу, убирая и служа своему хозяину. И только в полночь ему, наконец, разрешают отдохнуть. Каждый его день походит на предыдущий. Билал родился рабом. Он умрет рабом.

По приблизительнам оценкам, число черных африканцев, порабощенных арабской Мавританией, составляет от 100000 до 1 миллиона. Рабство, при котором один человек является собственностью другого, существовует в Мавритании 800 лет. Это рабство порожденно расисткими законами Ислама. Рабов воспитывают так, чтобы они воспринимали обслуживание своих арабских хозяев и пожизненную неволю, как религиозную обязанность.

География и Население

Мавританский пустынный пейзаж простирается до западного побережья Северной Африки. Здесь арабский север граничит с черным югом. Мавритания, размером с Калифорнию и Техас, населена 2.7 миллионами человек. Она имеет самую низкую популяционную плотность и является одной из самых бедных стран мира.

Практически, все мавританцы являются мусульманами. Три главные популяционные группы включают: "Бейданнес" (буквально, "белые" - арабы и берберы, управляющие страной), "Харатинес" (черная каста рабов, составляющих примерно 40 % населения) и свободные чернокожие.

Истоки Рабства

Рабство было частью мавританского образа жизни в течение многих столетий. 800 лет назад, арабские и берберские племена начали спускаться со средиземноморского побережья и совершать набеги на местное африканское население, похищая женщин и детей и превращая их в рабов. Порабощенных обращали в Ислам, им внушали, что их религиозная обязанность состоит в том, чтобы искренне служить их владельцам. Рабам объясняли, что из-за их нечистой темной кожи им запрещено касаться Корана, молиться в мечети и посещать школу. Высказывание: "Рай под ногой вашего владельца" воплотилось в понятие, что дорога к спасению заключается в лояльном рабстве.

В то время, как цивилизованный мир уже давно отказался от рабства, рабовладельческая система Мавритании не только сохраняется сегодня, в 21-ом столетии, но и находит религиозную исламскую поддержку. Мавры все еще держат "Харатинес" рабов, потомков, похищенных столетия назад. Рабов покупают и продают, женят и разводят и, даже, дают бедным, как акт милосердия. Рабов также продают в арабские страны Персидского Залива.

Черное рабство - неотъемлемая часть мавританского общества. Рабы выполняют все виды физической работы. Несмотря на то, что, теоретически, в Мавритания рабство запрещено указом 1980 года, практически, местные исламские суды редко соблюдают антирабовладельческие уставы и нет никаких свидетельств отмирания рабства. Государственный Департамент США каждый год упоминал Мавританию в отчёте о странах, использующих рабство. Но, так как, Мавритания присоединилась к ближневосточному мирному процессу, правительство США стало смотреть на мавританское рабство сквозь пальцы.

Процесс Порабощения

Харатинес остаются рабами, включая их семьи, в течение нескольких поколений. Рабы выполняют тяжелую и грязную работу, поскольку Бейданнес полагают, что позорно использовать собственные руки в чёрной работе. В сельской местности рабы используются, как сельскохозяйственные чернорабочие, обрабатывая зерновые плантации своих владельцев. В городах они могут быть слугами в домах или строителями, вынужденными работать каждый день. Единственное отличие от прошлых веков состоит в том, что рабов больше не захватывают, поскольку их более чем достаточно рождаются в неволе.

Жизнь раба - тяжела, унизительна и наполнена наказаниями. Большинство рабов выполняют изматывающие работы в течение многих лет. Тех, кто пытается сопротивляться или бежать, забивают до смерти. Отчёты о правах человека описывают изощренные и ужасные пытки, которым подвергают рабов, включая заполнение насекомыми внутренностей человека и разрывание тел. Араские рабовладельцы утверждают, что наказания дисциплинируют рабов и предотвращают любые признаки их неповиновения.

Порабощенные женщины часто используются, как любовницы, их насилуют члены семьи рабовладельца. Рабам не разрешают жениться без согласия владельца, а женщины-рабы лишены права материнства. По прихоти хозяина, у них могут отобрать ребёнка, чтобы продать или подарить. Как акт религиозного раскаяния, арабские рабовладельцы часто жертвовуют одного из своих рабов бедным-арабам.

Арабы редко освобождают своих рабов, бегство раба - такая же редкость, это вытекает из идеологии рабства принятой, как хозяевами, так и рабами. Как сказала одна из порабощенных женщина в интервью журналисту Нью-Йорк Таймс: "Аллах создал меня, чтобы быть рабой, так же, как он создал верблюда, чтобы тот был верблюдом." Пойманные в идеологическую ловушку расизма Ислама, лишенные возможности получить элементарное образование, рабы Мавритании едва могут мечтать о свободе.

Подпольное Сопротивление

В Мавритании существуют две подпольные организации, возглавляемые бывшими рабами, усилия которых, с большим для них риском, направлены на освобождение рабов. Подпольное движение Эль Хор "Свобода" и СОС Эсклавес - помогают бежавшим рабам.

Ссылки по теме
Дозволено ли рабство в исламе? (видео)
Рабство в исламском мире (видео)
Телеведущая из Кувейта предложила узаконить рабынь для секса - покупать русских, захваченных в Чечне
Майкл Корен. Суданские рабы
800 лет черного рабства в Мавритании


﻿ Ислам и Рабство
Страницы: 1 2 3 4 5 6

Рабство существует в исламских странах от начала и по сей день, и мусульмане всегда находили поддержку рабству в Коране и исламских законах.

Силас. Ислам и Рабство

Источник: Answering Islam

РАБСТВО В КОРАНЕ [1]

Коран оправдывает рабство, и часто упоминает рабов:
"О пророк, Мы разрешили тебе твоими женами тех, которым ты дал их награду, и тех, которыми овладела твоя десница из того, что даровал Аллах тебе в добычу."
(Коран 33:49(50))
Этот аят говорит, что Аллах разрешает мусульманам захватывать людей во время войны и превращать их в рабов. Эти рабы считаются добычей или военными трофеями. Мусульманским мужчинам разрешается иметь сексуальные отношения с женщинами - рабынями.

Коран позволяет мусульманам принуждать рабынь к проституции с целью обогащения. Аллах милосердно прощает принуждаемых рабынь, сами же мусульмане в глазах Аллаха виновным в принуждении к проституции не являются:
"А те, которые хотят записи (о свободе), из тех, которыми овладели десницы ваши (рабыни), - записывайте их, если знаете, что в них есть добро, и давайте им из достояния Аллаха то, что Он дал вам. И не принуждайте ваших девушек (рабынь) к распутству, если они хотят целомудрия, стремясь к случайностям жизни ближней. А кто их вынудит, то ведь Аллах и после принуждения их - прощающий, милосердный! "
(Коран 24:33(33))
Посланник Аллаха, владея рабами, подавал личный пример мусульманам:
Табакат Ибна Саада описывает отношения Мухаммада с его коптской девочкой - рабыней Марией: "Мария и ее сестра, Сирин, были преподнесены Мухаммаду в качестве подарка."
(Саад, Китаб аль-Табакат аль-Кабир)

РАБСТВО В САХИХ БУХАРИ [2]

Мусульмане захватывали женщин, превращали их в рабынь и насиловали. Мухаммад одобрял это, он лишь предостерегал насильников от практики "coitus interruptus" - прерывания полового акта перед семяизвержением с целью предотвращения беременности. Мусульмане не хотели беременных рабынь, потому что не могли их продать. Согласно исламскому закону, нельзя продавать беременных рабынь.
"Рассказано Абу аль-Кудри: Мы захватывали женщин пленниц, как военную добычу, и вступали с ними в половую связь, но так, чтобы не было детей. Мы спросили посланника Аллаха об этом и он сказал: Вы действительно делаете это?, - повторив вопрос трижды".
(Сахих Бухари, книга 62, хадис 137)
В отличие от других религий, в исламе, освобождение раба не является богоугодным делом.
"Рассказано Курибом: Маймуна Аль-Хариз (одна из жен Мухаммада) сказала ему, что она освободила девочку-рабыню без его разрешения. В день, когда наступила ее очередь быть с пророком, она сказала: O посланник Аллаха, я освободила девочку-рабыню, он сказал: Ты была бы вознаграждена больше, если бы подарила эту рабыню одному из братьев твоей матери."
(Сахих Бухари, книга 47, хадис 765)
Следующие хадисы показывают, что у Мухаммада были рабы, которые работали в его доме.
"В дверях комнаты Мухаммада стоял раб, я подошел к нему и сказал: Спроси разрешение для меня, чтобы войти".
(Сахих Бухари, книга 72, хадис 734)

"Рассказано Аннасом: посланник Аллаха пошел в дом своего портного раба, и ему предложили блюдо из тыквы, которое он стал есть. Я любил есть тыкву, потму что видел, что посланник Аллаха ел ее."
(Сахих Бухари, книга 65, хадис 344)
Следующий хадис рассказывает о том, что Али взял себе из захваченной добычи девочку-рабыню, и вступил с ней половые отношения. Когда Мухаммаду рассказали об этом, он это одобрил. Заметьте, что мусульмане рассматривают захваченных рабов как собственность, им разрешается использовать женщин-рабынь для секса, проще говоря, насиловать их.
"Рассказано Бурайдой: Пророк послал меня и Халида к Али, чтобы принести хумс (20% добычи). Али в это время мылся (после секса с девочкой-рабыней). Я ненавидел Али. Я сказала Халиду: Разве ты не видишь этого (указывая на Али)? Когда мы вернулись, я рассказал пророку об этом. Он сказал: O Бурайда! Ты ненавидишь Али? - я сказал: Да. Тогда он сказал: Ты ненавидишь его, хотя он заслуживает большего, чем эта добыча."
(Сахих Бухари, книга 59, хадис 637)

ПРАВА РАБОВ В ИСЛАМЕ

Согласно "Словарю Ислама" у рабов в исламе очень мало прав:
  • Мусульманским мужчинам разрешается в любое время иметь секс с женщинами - рабами.
  • Рабы столь же беспомощны перед их владельцами, как идолы перед Аллахом.
  • Согласно исламской традиции, люди во время захвата должны были или убиты, или порабощены.
  • Согласно исламскому праву, рабы являются товаром. Торговля рабами соответствует торговле животными.
  • Мухаммад приказывал некоторым владельцам, освободившим рабов, вновь поработить их.
  • Согласно исламскому закону, допустимо избивать рабов.
  • Согласно исламу, мусульманин не может быть казним за убийство раба.
  • Согласно исламу, свидетельства рабов не принимаются судом.
  • Согласно исламскому праву, рабы не могут выбирать партнера для брака.
  • Согласно исламскому праву, раб обязан жениться, на том, кого укажет его владелец.
Рабство существует в исламских странах от начала и по сей день, и мусульмане всегда находили поддержку рабству в Коране и исламских законах.

Литература
  • Коран. Перевод И. Ю. Крачковского
  • Сахих аль-Бухари - английский перевод суннитского богослова Мухаммада Мухсин Хана (Muhammad Muhsin Khan) в 9 томах. Арабский оригинал, используемый для перевода - "Фатх аль-Бари" - наиболее ценный суннитский комментарий к Сахих аль-Бухари, опубликован в Египте издательством Мустафа аль-Баби аль-Халаби в 1959 году.

Ссылки по теме
  • Дозволено ли рабство в исламе? (видео)
  • Рабство в исламском мире (видео)
  • Пророк ислама мог насиловать любую женщину (видео)
  • Девочка - раб в плену у мусульман Чечни, ее насилуют и пытают (видео)
  • Рабство в мусульманской Чечне (видео)
  • Рабство в мусульманской Чечне
  • Рабство в мусульманском Дагестане
  • Телеведущая из Кувейта предложила узаконить рабынь для секса - покупать русских, захваченных в Чечне
  • Ислам: не только женщин в рабство (видео)
  • Ислам - религия мира и добра?


﻿ Джон Гилкрист. Природа Откровений Мухаммеда
1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36 37 38 39 40 41 42 43 44 45 46

Читая Коран, сложно понять происхождение видений Мухаммеда, однако ранние мусульманские источники свидетельствуют, скорее, об их тёмной, оккультной природе.

Есть ещё один довод не в пользу Мухаммеда, это изменение его личности. Если до начала видений Мухаммед был скромным, застенчивым, довольствующимся малым и предпочитающим уединение человеком, то к концу религиозной карьеры он превратился в жестокого и властного человека, который промышляет грабежами, вырезает селения, требует безоговорочного повиновения и пятую часть от награбленного.

Такое изменение личности зрелого человека возможно, только если он становится проводником тёмных сил.

Джон Гилкрист. Природа откровений Мухаммеда

Источник: Bible.ca

Исследуя исторический фон откровений Мухаммеда, проанализируем детально характер его религиозного опыта.

Прежде всего, важно отметить, что когда Мухаммеда настигли его первые внезапные и драматические открытия, он активно практиковал мистический языческий обряд Таханут. Это была традиция его и его родственников - на некоторое время удаляться в пещеру Хира за Меккой для уединенной медитации и практики оккультных обрядов.
"Согласно мусульманской традиции, зов произошел внезапно, хотя известно, что Мухаммед занимался религиозными вопросами в течение некоторого времени, сознательно или подсознательно."
(Helmut Gatje, "The Quran and its Exegesis")

"Возраст Мухаммеда приближался к сорока. Его душа была озадачена вопросом правильности пути. Обремененный этими мыслями, он часто удалялся, чтобы найти помощь в размышлении среди уединенных долин и скал около Мекки."
(Zafrulla Khan, "Seal of the Prophets")
Вероятно, инцидент в Каабе несколькими годами ранее, когда его избрали для замены священного черного камня в доме Аллаха, оказал глубокое воздействие на Мухаммеда и зародил мысль, что он отмечен, чтобы вести людей к истине. (Не случайно, когда Мухаммед разрушил всех каменных идолов Каабы, после захвата Медины много лет спустя, черный камень он пощадил). Нет сомнения, что начальные видения, полученные им, были реальными. Коран описывает их поразительным языком:
"Вот Он стал прямо на высшем горизонте, потом приблизился и спустился, и был на расстоянии двух луков или ближе, и открыл Своему рабу то, что открыл. Сердце (ему) не солгало в том, что он видел. Разве вы станете спорить с ним о том, что он видит? И видел он Его при другом нисхождении у лотоса крайнего предела У Него - сад прибежища. Когда покрывало лотос то, что покрывало Не уклонилось его зрение и не зашло далеко: он действительно видел из знамений своего Господа величайшее."
(Коран 53:6-18)
В другом аяте Коран снова заявляет, что Мухаммед имел определенное видение: "он ведь видел Его на ясном горизонте" (Коран 81:23) Другой стих говорит, что видение было дано непосредственно Аллахом: "И Мы сделали то видение, которое показали тебе" (Коран 17:60)

Уверенная манера, с которой Мухаммед утверждает, что имел, по крайней мере, два видения предполагает, что он действительно видел странное существо на горизонте. Он описывает второе видение в следующем хадисе:
"Однажды, когда я шел, я внезапно услышал голос с неба. Я поднял глаза и увидел, к своему удивлению, того же ангела, который посетил меня в пещере Хира. Он сидел на троне между небом и землей. В страхе, я бросился домой и сказал: Укройте меня! Укройте меня!"
(Sahih al-Bukhari)
Вахиди, один из ранних биографов Мухаммеда, также подтверждает оба эти явления:
"Первые вдохновения Мухаммеда были реальными видениями. Каждое видение было ясно как утренний рассвет."
(William Muir, "The Life of Mahomet")
"Это усиливает предположение, что было что-то очень реальное, а не просто галлюцинации. В обоих видениях Мухаммед видел некую небесную фигуру, от которой получил вдохновение к религиозной деятельности, и слово "налаз" (спуск), кажется подразумевает, что фигура спустилась на землю."
(Richard Bell, "Muhammad's Visions")

Второй момент, который хотелось бы отметить, это начальная реакция Мухаммеда на явления. Вместо того, чтобы утверждать, что он видел ангела Бога, Мухаммед в течение некоторого времени, был сильно встревожен и спрашивал себя, пришли ли эти открытия с небес?
"Мы можем с уверенностью заключить, что в течение некоторого времени сознание Мухаммеда находилось в неопределенности и сомнениях относительно Божественности природы видений."
(William Muir, "The Life of Mahomet")

"Лучшим доказательством реальности явлений, увиденных Мухаммедом, является то, что он впал в состояние сомнения относительно их источника."
(W. H. T. Gairdner, "The Reproach of Islam")
Это, открыто выраженное, сомнение Мухаммеда относительно Божественности источника его видений, усиливает предположение, что Мухаммед действительно видел эти два видения, которые застали его врасплох. Очень интересно то, что Мухаммед был уверен, что эти видения имели демоническую природу. Мусульманский автор так описывает его состояние:
"Он боялся. Он сообщил Хадиже о своих опасениях, что он, возможно, одержим злым духом... Пораженный, в панике, Мухаммед спрашивал себя: "Что я видел? Овладел ли мною дьявол, появления которого я все время боялся?"... Когда он немного успокоился, он посмотрел на свою жену взглядом человека, ищущего спасения и сказал: "O Хадижа, что случилось со мной?" Он рассказал ей о своем страшном опыте, о том, что он стал вещателем или одержимым."
(Muhammad Haykal, "The Life of Muhammad")
Мухаммед боялся того, что стал "кахином" (предсказателем, вещателем) или, еще хуже - "маджнуном" (одержимым бесом).
"То, что он одержим демоном, было его первой мыслью, и только потом, благодаря уговорам Хадижи, он стал постепенно склоняться к мысли, что это было Божественное, а не дьявольское видение."
(Duncan Macdonald, "The Religious Attitude and Life in Islam")
Коран также заявляет, что курайшиты совершенно определенно обвиняли Мухаммеда в том, что он маджнун:
Затем они отвратились от него и сказали: "Подученный, одержимый!" (Коран 44:14)
И говорили: "Разве мы в самом деле оставим богов наших из-за поэта одержимого?" (Коран 37:36)
И что джины овладели им: "Измыслил он на Аллаха ложь, или в нем одержимость?" (Коран 34:8)
Во многих случаях Мухаммеда утешают в Коране против таких обвинений, например:
"Неужели они не размыслили, что у их сотоварища нет одержимости?" (Коран 7:184)
"Ты по милости Господа твоего не одержимый" (Коран 68:2)
"И ваш товарищ не одержимый" (Коран 81:22)
Эти декларации, на протяжении всего Корана, о том, что откровения Мухаммеда имеют не-дьявольский источник, создают впечатление, что опасения Мухаммеда не ограничивались только первыми двумя видениями, они не покидали его и позже, когда он преуспел в своей карьере.
"Из многочисленных деклараций, что он не безумен и не одержим дьяволом, можно заключить, что Мухаммеда постоянно мучали эти вопросы"
(Montgomery Watt, "Bell's Introduction to the Qur'an")
В некоторых христианских кругах принято считать, что именно Сатана явился Мухаммеду и открыл ему Коран. Мусульмане, естественно, находят это объяснение неприемлемым. Однако, признав реальность видений, мы обязаны спросить, какова была их природа.

Мусульмане утверждают, что это был ангел Джибриль (Гавриил). Но тот же Коран только однажды упоминает Джибриля в качестве медиума откровения (Коран 2:97) , заявляя в другом месте, что оно пришло от Рухул-Амина, Верного Духа (Коран 26:193) .

Идентификация Джибриля, как передатчика Корана происходит позже, после опыта общения Мухаммеда с евреями и христианами. Сам факт, что Мухаммед первоначально боялся того, что ему явился демон и то, что он сравнивал свое состояние с людьми, одержимыми демонами, вещателями и поэтами, оказывает значительную поддержку предположению, что его видения имели оккультную природу.

Также примечательно, что переубеждением Мухаммеда в обратном, занимались его жена - язычница Хадиджа и слепой кузен Варака. Собственная неуверенность Мухаммеда в природе его видений и тот факт, что ни одно из последующих откровений Корана не сопровождалось такими явлениями, усиливает убеждение, что видения имели оккультный, а не небесный характер.

Ссылки по теме
  • Кто душил Мухаммеда в пещере Хира?
  • С каким существом общался Мухамед в пещере Хира? (видео)
  • Cвидетельство жены Мухамеда о ДЕМОНЕ (видео)
  • Как появился ислам? Какой дух приходил к Мухаммеду? (видео)
  • Бывший мусульманин объясняет отличие Бога Библии от духа Корана (видео)
  • Исламские богословы учат, как использовать ложь для обращения неверных в ислам (видео)
  • Христианство и ислам - сравненительный анализ
  • Что делал и чего не делал Мухаммед
  • Почему христиане не считают Мухаммеда пророком
  • Мухаммед знал, что Джибриль был демоном (видео, анг.)
  • Первая жена Мухаммеда (Хадижа) и демон (видео, анг.)
  • Мухаммед был прав, когда подозревал, что дух в пещере Хира был демоном (видео, анг.)
  • Как может ислам строить доказательства откровения на свидетельстве одной женщины - Хадижи (видео, анг.)


Двуличие Корана и ислама

Источник: Ru-AntiIslam

В исламе принято разделять суры Корана по времени и месту происхождения на ранние-мекканские и поздние-мединские . Эти две группы сур отличаются также и по характеру. Если мекканские суры носят либеральный и примиренческий характер, то мединские суры звучат враждебно и мстительно. Это различие в характере сур объясняется изменениями в религиозной карьере Мухаммеда. В Мекке Мухаммед был слаб и презираем, его чуть не убили соплеменники как религиозного еретика, поэтому в мекканских сурах Мухаммед искал компромиса и примиререния с соплеменниками.
"Нет принуждения в религии."
(Коран 2:257)

"И не препирайтесь с обладателями книги, иначе как чем-нибудь лучшим."
(Коран 29:46)

"Скажи: О ты неверный! Я не стану поклоняться тому, чему вы будете поклоняться, и вы не поклоняйтесь тому, чему я буду поклоняться. У вас - ваша вера, и у меня - моя вера!"
(Коран 109:1-6)
В Медине Мухаммед собрал сильный отряд и это позволило ему отбросить, ненужную теперь, примиренческую политику и перейти к нападению.
"Я брошу в сердца тех, которые не веровали, страх; бейте же их по шеям, бейте их по всем пальцам!"
(Коран 8:12)

"И сражайтесь с ними, пока не будет больше искушения, а вся религия будет принадлежать Аллаху".
(Коран 8:39)

"Избивайте многобожников, где их найдете, захватывайте их, осаждайте, устраивайте засаду против них во всяком скрытом месте!"
(Коран 9:5)

"Сражайтесь с теми из неверных, которые близки к вам. И пусть они найдут в вас суровость".
(Коран 9:123)

"Те из обладателей писания (иудеев и христиан) и многобожников, которые не уверовали, - в огне геенны, - вечно пребывать там. Они - худшие из твари".
(Коран 98:6)
Отсюда проистекает двусмысленность Корана, которой мусульмане умело пользуются. В зависимости от обстоятельств, мусульмане цитируют или либеральные, или агрессивные суры. Но немусульмане не должны обманываться, потому что в исламе существует правило замены старых сур новыми. Вот как об этом говорит Коран:
"Всякий раз, когда мы отменяем стих или заставляем его забыть, мы приводим лучший, чем он, или похожий на него."
(Коран 2:106)
Теперь мы знаем, что старые мекканские суры миролюбивого характера заменены новыми и "лучшими" мединскими сурами, которые призывают к насилию и войне.

Ссылки по теме
  • Этическая беспринципность ислама
  • Исламские богословы учат, как использовать ложь для обращения неверных в ислам (видео)
  • Бывший мусульманин объясняет отличие Бога Библии от духа Корана (видео)
  • Как появился ислам? Какой дух приходил к Мухаммеду? (видео)
  • Все, что нужно знать об исламе - научно-популярный фильм (видео)


Кто душил Мухаммеда в пещере Хира?

Источник: Cristian Falangist

Коран начинается не лучше, чем начал сам Мухаммед. Первое откровение Мухаммеда стало его фиаско. Чтобы не нанести ущерб историческим началам ислама, позволим сделать это первым мусульманам.

Начнем с того, что Аллах должен был сказать свое первое сокровенное обращение во вступительной части Корана. Но это сокровище не находится в первой суре. Его нет даже среди первых пятидесяти сур Корана. Оно похоронено почти в конце книги.
Сура 96 (Сгусток): "Читай! Во имя Господа твоего, который сотворил человека из сгустка. Читай! И Господь твой щедрейший, который научил каламу, научил человека тому, чего он не знал."
Это он - краеугольный момент рождения ислама. Безымянный жестокий дух, показывая непонятный текст, открывает себя Мухаммеду - и это все, что мы имеем.

Почему всезнающее божество требовало от неграмотного человека чтения? Почему некий дух говорит, что человек создан из кровяного сгустка, когда это не так? Если этот дух "научил каламу, которого человек не знал" - где этот калам?

Это не слишком благоприятное начало для религии, полонившей миллиард душ. Должно быть убедительное объяснение, но Коран не делает никакой попытки объяснить природу этой встречи или значение первого обращения.

Однако есть масса "заслуживающих доверия" толкований относительно того, что случилось той ночью. Давайте обратимся сначала к Бухари, в его "Книге Откровений" мы находим хадис, рассказанный Айшой, юной женой Мухаммеда, дочери Абу-Бакра - первого халифа; Айша должна была быть осведомлена об этом случае.
"Начало божественного вдохновения пришло посланнику Аллаха в форме сна, который был как яркий свет. Мухаммед любил уединение пещере Хира. Ангел пришел к нему и потребовал, чтобы он читал. Мухаммед ответил: 'Я не умею читать', тогда ангел сжал меня так сильно, что я почти не мог этого вынести. Он освободил меня и потребовал, чтобы я читал. Я ответил, что не умею читать. Ангел вновь сжал меня так сильно, что я почти не мог этого вынести и вновь потребовал, чтобы я читал, но я ответил: 'Я не умею читать и не знаю, что читать?' Вслед за этим он сжал меня в третий раз и сказал: 'Читай! Во имя Господа твоего, который сотворил человека из сгустка. Читай! И Господь твой щедрейший'.

Когда Мухаммед возвратился домой мускулы его шеи и плечи дрожали, а сердце сильно билось. Он пришел к Хадиже и закричал: 'Укрой меня! Укрой меня!' Она укрыла его и стала ждать, когда его страх ослабнет. Он сказал: 'О Хадижа, что то не так со мной! Я боюсь, что нечто ужасное случилось со мной!' Хадижа ответила: 'Никогда! Клянусь Аллахом, никогда ОН не опозорит тебя.'"
(Сахих Бухари: книга 1, хадис 3; книга 60, хадис 478)
Имя Аллаха не упоминается в первой суре Корана. Бог Мухаммеда остается безымянным на протяжении первых 17-ти откровений Корана. Когда же Он наконец упоминается, то Его имя оказывается "Ар-Рахман". Любопытно, что этот драматический хадис использует, противоречащее Корану, имя "Аллах". Любопытно и то, что жена Мухаммеда, язычница Хадижа, клянется Аллахом - божеством языческих арабов, чей каменный идол стоял в Каабе. Айша, поведавшая этот хадис, не раскрывала его в течении долгого времени после смерти Мухаммеда, пока имя "Ар-Рахман" не было включено в характеристики Аллаха.

Объяснения, случившегося той ночью, весьма противоречивы. Это плохо, поскольку относится к моменту зарождения ислама. Описываемые события произошли не 2-4 тысячи лет до нашей эры, а в 610 году. Эти противоречия вынуждают нас признать, что всё исламское священное писание, возможно, было сохранено подобным образом - через устную традицию. Если же эти воспоминания не надежны, то на чем же тогда основываться?

Вторую версию первого откровения мы находим у Муслима.
"Айша сообщила: Одиночество было дорого Мухаммеду, он привык уединяться в пещере Хира, где практиковал Таханнут (языческий обряд, выполняемый в Рамадан) в течение множества ночей перед возвращением к Хадиже, чтобы взять провизию для нового уединения, пока истина не снизошла на него, когда он находился в пещере. Первой формой откровения было истинное видение во сне. Он не видел ничего, но это пришло как первое проявление рассвета. ...

Ангел пришел и сказал мне: Читай, - на что он ответил: Я неграмотен. Апостол продолжал: Он схватил меня и сжал, так, что мне стало худо. Он отпустил меня и сказал: Читай. Я сказал: Я неграмотен". ...

Этот кошмар подолжается до тех пор, пока хадис не доходит до строки:

"Мухаммед, ты - Посланник" (что не совсем согласуется с содержанием предыдущих строк). "Мухаммед продолжал: Я стоял, но упал на колени и пополз прочь, мои плечи дрожали. Я пришел к Хадиже и сказал: Заверни меня! Когда страх оставил меня, он вновь пришел ко мне и сказал: Мухаммед, ты - Посланник Аллаха. Мухаммед продолжал: Я думал броситься вниз со скалы, но он явился мне, когда я думал об этом, и сказал: Я - Джибриль, а ты - Посланник. Затем он сказал: Читай! Я сказал: Что читать? Он схватил меня и сжал три раза. Я боялся за свою жизнь. Он сказал: Радуйся, поскольку Аллах никогда не покроет тебя позором."
(Сахих Мусулим, книга 1, хадис 301)
Отметив существенные различия между этими версиями, я хочу сосредоточиться на наиболее разоблачающих деталях. В первой версии неизвестный дух чуть не лишил Мухаммеда жизни. Во второй - некто, назвавшийся Джибрилем, препятствовал самоубийству Мухаммеда. В третьей - Джибриль упоминается вновь, но не появляется, пока Мухаммед не успокаивается в кровати Хадижы.

Коран ничего не говорит относительно Джибриля в течение первых двенадцати лет миссии Мухаммеда! Коран молчит об этом до первой суры в Ятрибе, которая является 91-ой по счету! Поскольку Мухаммед утверждает, что Джибриль - источник его откровения, то эти несогласования подрывают к нему доверие.

Теперь давайте рассмотрим наиболее уважаемую версию первого откровения ислама, она красочно описана в биографии Мухаммеда, написанной Ибн Исхаком, собранной на сто лет раньше других источников.
"Айша сказала: Когда Аллах пожелал почтить Мухаммеда, то первым знаком пророчества было видение, яркое как день, показанное ему во сне. Он более всего любил одиночество. Когда он покинул Мекку, и когда у него небыло было дома, каждый камень и дерево, мимо которых он проходил, говорили: Мир тебе, Апостол Аллаха. Мухаммед оборачивался, но не видел ничего, кроме деревьев и камней. Он продолжал видеть и слышать необычные вещи, пока этого хотел Аллах. Затем Джибриль пришел к нему с подарком милосердия от Аллаха (в форме удушений), в то время когда он находился в пещере Хира в месяц Рамадан. Апостол молился в уединении в Хира каждый год в течение месяца, практикуя Таханнут, это было традицией курайшитов в дни язычества (т.е., исламский пост Рамадан имеет языческое происхождение). Таханнут - религиозное поклонение (языческим идолам). После молитвы в уединении, он обходил вокруг Каабы семь раз (т.е., центральная действо Хаджа также имеет языческое происхождение)".
(Ибн Исхак, с. 105)

"Мухаммед отправился к Хира с семьей. Когда наступила ночь, Джибриль принес ему команду Аллаха. Он пришел ко мне, когда я спал - сказал Апостол: С покрывалом из парчи, на котором были какие то письмена и сказал: Читай. Я сказал: Что читать? Он сжал меня так сильно, что я был близок к смерти. Затем он отпустил меня и сказал: Читай! Это повторилось дважды, на последнем издыхании я спросил: Что я должен читать?, только чтобы освободиться от него, чтобы он перестал душить меня. Он сказал: "Читай! Во имя Господа твоего, который сотворил человека из сгустка. Читай! И Господь твой щедрейший, который научил каламу." Затем неграмотный человек сказал: "И так я прочитал это и он отступил от меня. Я пробудился ото сна. Эти слова были записаны на моем сердце".
(Ибн Исхак, с. 106)
Ибн Исхак приводит слова Мухаммеда:
"Ни одно из творений Аллаха не было более ненавистно мне, чем экстатический поэт или одержимый дьяволом человек. Я думал: Горе мне, я - одержимый поэт" Худшая вещь, которая может случиться с мужчиной или женщиной - быть одержимым дьяволом. Они теряют всю благопристойность.
К своему достоинству, Мухаммед признал свою одержимость. Но к своему стыду, он погубил миллионы душ вместе со своей собственной.
"Я поднимусь на вершину горы и брошусь вниз, что убить себя и обрести покой"
(Ибн Исхак, с.106)
Таковы чувства, овладевшие Мухаммедом после жуткого общения с духом тёмной пещеры. Мухаммед стал одержим дьяволом. Он желал покончить с жизнью, но Сатана не позволил этого. Сатана имел большие планы относительно своего "пророка".
"Когда я поднялся на гору, чтобы убить себя, я услышал голос: Мухаммед, ты - Апостол Аллаха. Я поднял голову, чтобы посмотреть на говорящего и увидел Джибриля в образе человека, его ноги опирались о горизонт."
(Ибн Исхак, с.106)

"Мухаммед сказал: Хороший сон от Аллаха, а дурной сон от Сатаны"
(Сахих Бухари, книга 54, хадис 513)
По собственному убеждению Мухаммеда, его сон был дурным сном.
"Я стоял, пристально глядя на него, и это отвлекло меня от самоубийства. Я не мог двинуться. Хадижа послала людей на поиски. Я вернулся к Хадиже и сел рядом. Она сказала: O Абуль-Касим, где ты был? Я сказал: Горе мне! Я одержимый! Она сказала: Я найду убежище в Аллахе от этого, Абуль-Касим. Аллах не обратил бы тебя на этот путь. Этого не может быть, мой дорогой. Возможно, ты увидел что-то. Да, я видел, - сказал я. Я рассказал ей о том, что увидел. Она сказала: Радуйся, сын моего дяди, и будь весел. Клянусь Тем, в чьих руках душа Хадижы, я надеюсь, что ты станешь пророком для этих людей."
(Ибн Исхак, с.106)
Так зародился выгодный план пророчества.
"Хадижа оделась и пошла к своему кузену Вараке бин Нуфалю (ханифу), который был христианином. Он читал священные писания и учился у тех, кто следовал Торе и Евангелиям."
Табари дает некоторые дополнительные штрихи:
"Он пошел к Хадиже и сказал: Я думаю, что я сошел с ума. Нет, Клянусь Аллахом, - сказала она: Твой Бог никогда не сделает тебе этого. Ты никогда не делал зла. Хадижа пошла к Вараке и рассказала ему о том, что случилось. Он сказал: Если то, что ты рассказала верно, то твой муж пророк. После этого Джибриль не приходил к нему некоторое время и Хадижа сказала: Я думаю, что твой Бог возненавидел тебя."
(Табари, VI:70)
Вот описание еще одной версии:
"В начале пророческой миссии посланник, обычно, ежегодно проводил месяц в религиозном уединении в Хира. Это было частью практики Таханнут, которую выполняло племя курайш во времена джаилии (эры язычества). Таханнут означает самооправдание."
(Табари, VI:70)
Оказывается, во время появления страшного духа в пещере Хира, Мухаммед практиковал языческий мистический обряд Таханнут. Так, во время языческого ритуала, зародился ислам.

Чем больше мы погружаемся в события, связанные с зарождением ислама, тем мрачнее впечатление. Мы знаем, что Мухаммед был отшельником, предпочитавшим одиночество. Будучи идолопоклонником, он практиковал языческий обряд Таханнут, ритуальное голодание и медитацию в течение священного языческого месяца Рамадан. Он подолгу исчезал в пещере для мистического пробуждения. В конечном счете, в результате интенсивной мистической практики, на него снизошел дух и он стал одержимым этим духом.

Споры по поводу "читай" или "рассказывай" - интересны сами по себе. Современные мусульмане, в попытке решить очевидную проблему, почему всезнающий дух требовал от неграмотного человека чтения, объясняют, что это слово, в действительности, означает "рассказывай". Но это еще хуже, потому что Мухаммед должен был ответить, что не знает, что рассказывать. Оригинальное слово "кара", из которого происходит Коран, первоначально использовалось сирийскими христианами, для обозначения проповеди, а не чтения. Даже арабское выражение "ма акрау" может подразумевать: "я не могу читать" или "что мне читать?" Но это все еще вопрос, поскольку Мухаммеду не дали никакого свитка для чтения.

Обсудив более чем темное вступительное обращение Аллаха, перейдем к героическому ответу Мухаммеда. Согласно всем толкованиям, он боялся демонов. Вообразите, что вы только что начали месяц Рамадан и сидите в тёмной пещере с целью общения с миром духов, и каждый пришедший пугает вас до смерти. В самых ранних версиях Мухаммед изображается настолько обезумевшим, что хочет совершить самоубийство. Мухаммед не просто слышал голос демона, он был в его смертельных объятиях, после этого он сказал: "Я стал одержимым".

Новорожденный апостол в ужасе бежал из мрачной пещеры, преодолев две мили по барханам пустыни, пока не добрался до города, где немедленно прижался к "маме", это не ошибка, его шестидесятилетняя жена была для него ближе матери. Запаниковавший, измученный Мухаммед прокричал своей жене: "Укрой меня!", сжавшись в положение плода у ее бедра. Напуганный демоническим духом в темноте ночи, он говорил: "Я не знаю, что случилось со мной. Я боюсь за себя". Согласно Ибн Исхаку, он сказал: "Я боюсь, что схожу с ума, что я одержим злым духом."

Приведённые свидетельства мусульманских источников являются беспорным доказательством того, что ислам имеет тёмное оккультное происхождение.

По нашему мнению, именно Хадижа стала тем человеком, который приложил усилия, чтобы закрепить одержимость Мухаммеда, что, в конечном счете, погубило миллионы душ и поработило миллионы женщин. Хадижа основала ислам. Да, Хадижа стала основателем ислама, а Мухаммед был ее первым новообращённым. По иронии судьбы, наиболее свободная и преуспевающая арабская женщина построила клетку, в которой, как в ловушке, находятся все мусульманские женщины. Успокаивая мужа, Хадижа говорила:
"Радуйся, сын моего дяди, и будь весел. Ты будешь пророком. Аллах не приведет тебя к позору."
Мухаммед только что был в ужасных объятьях дьявола, он смотрел в лицо смерти, а Хадижа говорит ему, что это не так:
"Этого не может быть. Будьте весел, я клянусь Аллахом, Он никогда не опозорит тебя. Я надеюсь, что ты будешь пророком для людей".
Аллах был лишь одним из 360 каменных идолов, собраных в Каабе вместе с Хубалом, Манафом и другими. Нет Каабы - нет хаджа. Нет хаджа - нет ярмарки. Нет ярмарки - нет денег. Хадижа была деловой женщиной, она делала деньги, продавая товары паломникам, ежегодно стекавшимися в Мекку для поклонения своим божествам. Хадижа не хотела, чтобы что то нарушило этот порядок. Мало того, что она сказала мужу (и её служащему), что он неправ в том, что его душил демон, она поклялась, что ее языческое божество - Аллах - не допустит его позора! Она стала убеждать испуганного мужа, что такой благотворительный, общительный и заслуживающий доверия человек, как он, является прекрасным кандидатом, чтобы стать главой общества. Не дожидаясь распространения невыгодных слухов, основанных на жутких свидетельствах Мухаммеда, она начала кампанию по распространению своей благоприятной версии.

Яркая, инициативная и успешная Хадижа придумала выгодный план пророчества. Она процветала, но не имела реальной силы. Овдовев дважды, она предложила брак Мухаммеду, который был вдвое моложе её. Это было скандально.

Чтобы получить разрешение на этот брак от главы своего клана, Хадижа напоила его. Как только тот опьянел, Хадижа выудила у него согласие. Странная пара сочеталась браком, но детей у них не было, их сыновья умерли в младенчестве. Отсутствие детей было тяжелым пятном в той культуре, которая приписывала бездетность недостатку благочестия. Муж Хадижы стал отцом для её дочерей от предыдущих браков, он включился в семейный бизнес Хадижы, хотя часто самовольно отлучался. Он был неграмотным отшельником, склонным к бдениям в тёмных пещерах, что было пищей для сплетен и не улучшало имидж Хадижы.

И вот, колесо фортуны повернулось к ним. Хадижа старалась убедить мужа в том, что он стал пророком для поклонявшихся Аллаху. Как "Посланник Аллаха" - он приобретет вес и она тоже. Она подразумевала, что прибыльное кураторство Каабы и еще более прибыльное управление хаджем и религиозным налогом - будет неотъемлемым правом Мухаммеда. Такой шанс нельзя было упускать. Хадижа и Мухаммед могли получить все: престиж, деньги, власть. И все, что они должны были сделать, это убедить мекканцев в том, что Мухаммед стал посланником Аллаха. И поскольку Аллах был всего лишь камнем, то никто и не сможет оспорить их утверждения.

Если мы правы в том, что Хадижа старалась убедить Мухаммеда в его апостольстве и раскрутить выгодный план пророка, то следующим шагом Хадижы должно было стать получение необходимых подтверждений со стороны религиозных авторитетов. Именно так Хадижа и поступила.
"А после этого Хадиджа вышла из дома вместе с Мухаммедом и повела его к своему двоюродному брату Вараке бин Науфалю, который в период джахилии принял христианство и пользовался для своих записей письменностью иудеев; он выписывал из Евангелия то, что было угодно Аллаху, и был в то время уже слепым старцем.

Хадиджа сказала ему: О сын моего дяди, выслушай своего племянника. Варака спросил его: О племянник, что ты видел? - и Мухаммед сообщил ему о том, что он видел. Варака сказал: Это тот же ангел, которого Аллах направил Мусе! О если бы я был молод и мог дожить до того времени, когда народ твой станет изгонять тебя! Мухаммед спросил: А разве они будут изгонять меня? Варака ответил: Да, ибо когда бы ни явился человек с чем-либо подобным тому, что принёс ты, с ним всегда враждовали, но если я доживу до этого дня, то помогу тебе насколько смогу! Однако Варака вскоре умер, а откровения временно прекратились."
(Сахих Бухари, книга 1, хадис 3)
Исхак говорит нам, что Хадижа пошла к Вараке одна:
"Когда она рассказала ему о том, что рассказал ей Мухаммед, Варака закричал: Святой! Святой! Если ты говоришь правду, Хадижа, к нему явился Намус - дух, который явился Моисею. Скажи Мухаммеду, чтобы он был в хорошем настроении, потому что он будет пророком для своего народа. После чего Хадижа вернулась к мужу и передала ему слова Вараки. В результате страх Мухаммеда отчасти утих."
(Ибн Исхак, с.107)
Версия Табари, представленная от лица Мухаммеда:
"Тогда она повела меня Вараке и сказала: Слушай сын моего брата. Он расспросил меня, и я расказал ему о случившемся. Варака сказал: Это Намус (закон, греч.), который был послан Моисею"
(Табари, VI:68)
Затем идет повторение диалога у Бухари до строки, где Мухаммед говорит:
"Первые части Корана будут показаны мне после Икра: Клянусь письменной тростью и тем, что пишут. Ты не одержимый, и для тебя - награда неистощимая, и ты - великого нрава. И вот ты увидишь, и они увидят."
Цитата Мухаммеда это неполный вариант 68 суры. Но исламские ученые, которые переупорядочили Коран хронологически, полагают, что 68-ой была 40-я сура, сместившаяся вниз. Ватт Монтгомери, переводчик этого тома, соглашается: "68-ая сура вряд ли является ранней, так как подразумевает, что Мухаммед уже был обвинен в сумасшествии и одержимости джинами."

Эта ошибка Мухаммеда в самом начале его карьеры является ужасающей. Это означает, что даже он не помнил, когда давались ему "откровения".

А теперь вернемся к Вараке. Моисей стоял непосредственно, лицом к лицу с самим Богом, а не с пещерным духом по имени Намус. Моисей спросил: "От имени Кого я должен говорить с Израилем?" и Бог ему прямо ответил: "Яхве". Имя Яхве повторяется в Библии 6868 раз. Варака, если он знал иврит, не мог этого не заметить. Но читал ли Варака Ветхий Завет?

Варака был слеп и не мог читать. Слепой старик, стоящий на краю могилы, вполне удовлетворял целям Хадижы. Хадижа использовала слепого старика, чтобы убедить мекканцев в том, что её муж - не кто иной, как "новый Моисей".

Литература
  • Сахих аль-Бухари - английский перевод суннитского богослова Мухаммеда Мухсин Хана (Muhammad Muhsin Khan) в 9 томах. Арабский оригинал, используемый для перевода - "Фатх аль-Бари" - наиболее ценный суннитский комментарий к Сахих аль-Бухари, опубликован в Египте издательством Мустафа аль-Баби аль-Халаби в 1959 году.
  • Сахих Муслим - английский перевод суннитского богослова Абдул Хамида Сиддики (Abdul Hamid Siddiqui).
  • Аль-Табари "История пророков и царств", Нью Йорк Пресс, 1997.
  • Ибн Исхак "Сират Расул Аллах". Редакция Ибн Хишама. Перевод профессора Альфреда Гуилама под заголовком "Жизнь Мухаммеда" , Оксфорд Пресс, 1998.

Ссылки по теме
  • Как появился ислам? Какой дух приходил к Мухаммеду? (видео)
  • Cвидетельство жены Мухамеда о ДЕМОНЕ (видео)
  • С каким существом общался Мухамед в пещере Хира? (видео)
  • Джон Гилкрист. Природа откровений Мухаммеда
  • Бывший мусульманин объясняет отличие Бога Библии от духа Корана (видео)
  • Исламские богословы учат, как использовать ложь для обращения неверных в ислам (видео)
  • Христианство и ислам - сравненительный анализ
  • Что делал и чего не делал Мухаммед
  • Почему христиане не считают Мухаммеда пророком
  • Мухаммед знал, что Джибриль был демоном (видео, анг.)
  • Первая жена Мухаммеда (Хадижа) и демон (видео, анг.)
  • Мухаммед был прав, когда подозревал, что дух в пещере Хира был демоном (видео, анг.)
  • Как может ислам строить доказательства откровения на свидетельстве одной женщины - Хадижи (видео, анг.)


Православная критика ислама

Cвятитель Николай. Высказывания об исламе и мусульманах

Источник: Православие и ислам

Ислам, несомненно, духовнее язычествующего Запада. Ведь он признает пост и молитву, Бога и душу. Естественно, что он духовнее интеллектуальной банды, осмеивающей пост и молитву, отрекающейся от Бога и души, стремящейся только к земному раю.

Но ислам и язычествующий Запад сродны одним: видением будущего рая. Действительно, мусульмане видят рай на небе, а не на земле, а западные язычники мечтают о рае на земле, а не на небе. Конечно, в топографическом смысле эти два рая весьма удалены друг от друга, но сущность их едина. Ведь и мусульмане и западники считают раем полноту плотской жизни и полное удовлетворение своих плотских страстей.

Нереальна и неосуществима цель, к которой стремится и ради которой мучится исламский мир Востока. Ведь нет на небе телесного и страстного рая.

Неисполнена и недостижимая цель научного и безбожного Запада. Рай на земле есть рай без пророков; такой рай не обещан и не пророчествован, его не было и не будет. Рай там, где любовь. А любовь там, где есть Родитель. Потому рай - на небе, а не на земле, рай - не чувственный, но духовный, не гаремный, но ангельский.

Константин Философ. Фрагменты из Жития

Источник: Православие и ислам

Ваша вера и закон (магометанство), - продолжал Константин, - не имеют никакого неудобства, они подобны не морю, но малому ручью, который может перепрыгнуть всякий, и великий и малый, без всякого затруднения. В вашей вере и вашем законе нет ничего божественного и богодухновенного, но только человеческие обычаи и плотские мудрования, которые можно без труда выполнить. Ведь законодатель ваш Магомет и не дал вам какой-либо трудно выполнимой заповеди: он даже не отвратил вас от гнева и беззаконной похоти, но разрешил всё. Поэтому вы все однообразно выполняете ваш закон как данный по вашим похотям.
Один из главных советников кагана, знающий хорошо учение Магомета, спросил философа:

Скажи мне, гость, почему вы не почитаете Магомета? Ведь он весьма хвалил Христа в своих книгах и говорил про Него: от Девы, сестры Моисея, родился великий пророк, Который воскрешал мёртвых и великой силой исцелял всякую болезнь.

- Пусть рассудит нас сам каган, - сказал философ,

- Скажи мне, если Магомет есть пророк, то будем ли мы верить пророку Даниилу, который сказал, что с Христом прекратится всякое видение и пророчество? Как же после этого он может быть пророком? Поэтому, если мы называем Магомета пророком - значит, отвергаем пророка Даниила.

Юрий Максимов. Образ рая в христианстве и исламе

Источник: Православие

Для богобоязненных есть место спасения - сады и виноградники, и полногрудые сверстницы, и кубок полный. Не услышат они там ни болтовни, ни обвинения во лжи... В садах благодати - толпа первых и немного последних, на ложах расшитых, облокотившись на них друг против друга. Обходят их мальчики вечно юные с чашами, сосудами и кубками из текучего источника - от него не страдают головной болью и ослаблением... среди лотоса, лишённого шипов, и тaлxa, yвeшaннoгo плoдaми, и тeни пpoтянyтoй, и вoды тeкyчeй, и плoдoв oбильныx, нe иcтoщaeмыx и нe зaпpeтныx, и кoвpoв paзocтлaнныx, Mы вeдь coздaли иx твopeниeм и cдeлaли иx дeвcтвeнницaми, мyжa любящими, cвepcтницaми... (Коран 78.31-35; 56.12-19; 28-37) .

И я Иоанн увидел святой город Иерусалим, новый, сходящий от Бога с неба, приготовленный как невеста для мужа своего. Он имеет большую и высокую стену, имеет двенадцать ворот и на них двенадцать Ангелов... Улица города - чистое золото, как прозрачное стекло. Ворота его не будут запираться днём, а ночи там не будет. Среди улицы его и по ту и по другую сторону реки, древо жизни, двенадцать раз приносящее плоды, дающее на каждый месяц плод свой; и листья дерева - для исцеления народов. И ничего не будет проклятого; но престол Бога и Агнца будет в нём, и рабы Его будут служить Ему. И узрят лицо Его, и имя Его будет на челах их. И ночи не будет там, и не будут иметь нужды ни в светильнике, ни в свете солнечном, ибо Господь Бог освещает их; и будут царствовать во веки веков (Апок. 21:2;12;21;25; 22:2-5) .

Основная причина различия двух этих образов, заключается в том, что для мусульманина Рай - возвращение в состояние Адама до грехопадения[3], отсюда и образ садов Эдема: "первозданный Рай тождественен будущему Раю"[4]; тогда как для христианина достижение Рая не является возвращением в Эдем, Боговоплощение подняло человеческую природу на несравненно более высшую ступень близости к Богу, чем была у прародителей - "одесную Отца": первый человек Адам стал душою живущею; а последний Адам есть дух животворящий. Первый человек - из земли, перстный; второй человек - Господь с неба.

мусульманский образ Рая в целом чужд эсхатологии как Ветхого, так и Нового Завета, и скорее в этом пункте имеет своим источником не христианство, а зороастризм, сходным образом описывающий участь праведных: "У них стоят их ложа разубраны, душисты, подушками полны... у них сидят девицы, украшены браслетами, перепоясан стан, прекрасны, длиннопалы, и так красивы телом, что сладостно смотреть (Авеста. Ард-яшт II.9;11) ". На подобную связь указывали и византийские полемисты, в частности, автор послания императора Льва Исавра халифу Омару II (720 г.), писавший дословно следующее: "Мы знаем, что Коран составили Омар, Абу Талиб и Солман Перс, даже если и слух прошёл вокруг тебя, что он послан с небес Богом". Солман Перс - зороастриец, обратившийся в ислам ещё при Мухаммеде.

Иоанн Дамаскин. О Ересях

Источник: Православие и ислам

Есть ещё и доныне господствующий, служа предтечей антихриста, блуждающий народ, тень измаилитов. Он происходит от Измаила, рождённого Авраамом от Агари, поэтому они называются агарянами и измаилитами. Сарацинами же их называют от слов "Саррас кеноус", потому что Агарь сказала ангелу: "Сарра кенен ме апелусен" (Сарра отпустила меня пустой). Они идолослужили и поклонялись утренней звезде и Афродите, которую на своём языке называли ХАБАР, что значит великая. Итак, до времени Ираклия сарацины явно идолослужат; от его же времени и доселе у них появился лжепророк, называемый Мамедом (Магометом). Он случайно познакомился с Ветхим и Новым Заветом, разным способом побеседовал будто с арианским монахом и затем составил собственную ересь. Расположив к себе народ видом благочестия, он пустословит, что ему ниспослано с неба писание. Написав в своей книге некоторые измышления, достойные смеха, он передал её им для почитания.

Магомет хвастается, что она (книга) ниспослана ему от Бога. Мы же говорим: "Но кто же свидетель, что Бог дал ему писание"? И когда они затрудняются ответить, мы скажем, что Моисей получил Закон, когда Бог явился на горе Синае пред лицом всего народа в облаке и огне, мраке и дыме, и что все пророки, начиная от Моисея и далее предсказывали относительно явления Христа и о том, что Бог Христос и Сын Божий придёт во плоти и будет распят, умрёт и воскреснет, и что этот будет судиёй живых и мёртвых.

Мы скажем им: "Почему же ваш пророк не пришёл так, чтобы другие свидетельствовали о нём? И почему Бог, Который дал закон Моисею на дымящейся горе в виду всего народа, не в вашем присутствии дал и ему писание, о котором вы говорите, что уверовали в него?" Они отвечают, что Бог делает то, что хочет. Это и мы, скажем, знаем, но мы спрашиваем, каким образом писание низошло вашему пророку и они отвечают, что писание низошло на него сверху, в то время, когда он спал. Мы скажем в применении к ним следующую шутку: "так как он принял писание сонным и не почувствовал действия Божия, то на нём исполнилось слово народной пословицы..."

Снова мы спрашиваем: "почему же вы, когда Магомет в вашем писании приказывает вам ничего не делать и не принимать без свидетелей, не сказали ему: прежде всего сам подтверди чрез свидетелей, что ты пророк, что от Бога пришёл и какие писания свидетельствуют о тебе"? Стыдясь, они молчат. "Так как вам не позволено без свидетелей ни жениться, ни продавать, ни приобретать, и так как и вы сами не принимаете без свидетелей осла или скота, то вы получаете и жён и имущество и ослов, и всё прочее при свидетелях, одну же только веру и писание без них, ибо передавший вам это писание ничем не подтвердил, и не только нет никого, кто свидетельствовал бы о нём, но и сам он получил писание во сне.

Священник Николай. Отношение к исламу православных христиан

Источник: ВЕНГЕРСКАЯ ПРАВОСЛАВНАЯ ЕПАРХИЯ

«Интересно отметить, что вначале Византия видела в Мухаммеде и последователях его учения род арианства и ставила ислам наравне с другими христианскими сектами. Византийская апологетическая и полемическая литература выступает против ислама так же, как против монофизитов, монофелитов и представителей других еретических учений. Живший в 8-м веке при мусульманском дворе и принадлежавший к сарацинской семье знаменитый Иоанн Дамаскин, например, не видел в исламе новой религии, но лишь аналогичный с другими ересями пример отпадения от истинной христианской веры. Византийские историки также весьма мало интересовались выступлением Мухаммеда и вызванным им политическим движением.

В представлении средневековой Западной Европы мусульманство также не было особой религией, но лишь одной из христианских сект, родственной по догматам с арианством. Даже во второй половине Средних веков Данте в своей «Божественной комедии» относит Мухаммеда к еретикам и называет его одним из «сеятелей соблазна и раскола».

Такое отношение, конечно же, снижало энергию противостояния арабскому нашествию. Ведь это не были язычники и богохульники, как в случае с персидским завоеванием. Поэтому, наверно, тот религиозный подъем, который так воодушевлял народ и армию Византии в славных персидских походах несколько лет спустя, в противостоянии арабам почти не заметен. Это уже впоследствие, через несколько веков непрерывных войн и осмысления сути ислама в общественном сознании христианских стран, совершилось понимание его как чуждой веры. Только тогда войны с исламом приобрели характер борьбы с иноверцами, и, соответственно, жесткость и непримиримость. И уже сейчас трудно воспринять ту, первоначальную точку зрения на ислам, как на одну из христианских сект.

Невозможно не заметить явную приземленность, материалистичность ислама в этом отношении. Но тогда непонятно, почему же столь простая и очевидно проигрывающая православию в тонкости и глубине понимания духовных вопросов вера могла в жизненных коллизиях, а не богословских спорах с такой легкостью успешно конкурировать с Православием?

Ответ, наверное, лежит на поверхности: именно в жизненных, бытовых условиях ислам оказался проще, доступнее массе верующих. В этом, очевидно, сказывается свойство всех ересей – тяга к простоте. Но простота эта как правило не божественная, но лукавая. Простота как популярность, или общедоступность. Это выражение общечеловеческого стремления к однозначным и ясным решениям, нежелание совершать некие усилия – духовные, интеллектуальные для приближения к истине. Самое приятное для человека – когда даны четкие указания, исключающие сомнения и главное, мучительную свободу выбора.

Максим Грек. Слово обличительное против агарянскаго заблуждения

Источник: Православие и ислам

Те (Пророки) родились по обетованию Божию и считаются происходящими от благословеннаго семени Авраама, Исаака и Иакова, и проводили жизнь непорочно, по святым Божиим заповедям, - и не хвалятся, что взошли на небо, ты же, Магомет, родившийся от Измаила, сына рабыни Агари, прогнаннаго, по повелению Божию, от наследия Авраамова, и признаваемый происходящим от возненавиденнаго Богом колена Исавова, - ты ли взошел на небо и видел Самаго Бога, котораго никогда никто не видал и видеть не может, как утверждает апостол, и имя свое богомерзкое видел врезанным на правой стороне престола Владыки?. Воистину, ты ученик и подражатель отца твоего - диавола, который похвалится некогда, говоря: выше звезд небесных поставлю престол мой, взыду выше облак, буду подобен Вышнему (Исайя 14, 13- 14) .

В храм свой, который в Иерусалиме, Бог строго воспретил законом моисеевым вход моавитянину и аммонитянину: тебе ли сквернейшему, происходящему из их рода, Он дозволил восход на небо?

Ссылки по теме
  • Феодор Смирнов. Личные свойства Мухаммеда и отражение их в Коране
  • Христианство и ислам - сравненительный анализ
  • Что делал и чего не делал Мухаммед
  • Иисус и Мухамед
  • Почему христиане не считают Мухаммеда пророком?
  • Бывший мусульманин объясняет отличие Бога Библии от духа Корана (видео)
  • Как появился ислам? Какой дух приходил к Мухаммеду? (видео)
  • Cвидетельство жены Мухамеда о ДЕМОНЕ (видео)
  • С каким существом общался Мухамед в пещере Хира? (видео)
  • Кто душил Мухаммеда в пещере Хира?
  • Джон Гилкрист. Природа откровений Мухаммеда
  • Исламские богословы учат, как использовать ложь для обращения неверных в ислам (видео)
  • Мухаммед знал, что Джибриль был демоном (видео, анг.)
  • Первая жена Мухаммеда (Хадижа) и демон (видео, анг.)
  • Мухаммед был прав, когда подозревал, что дух в пещере Хира был демоном (видео, анг.)
  • Как может ислам строить доказательства откровения на свидетельстве одной женщины - Хадижи (видео, анг.)


﻿ О Коране
1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36 37 38 39 40 41 42 43 44 45 46

Глисон Арчер. О Коране

Источник: Православие и ислам

ПРОВИНЦИАЛЬНОЕ ПРОИСХОЖДЕНИЕ КОРАНА

Нам предстоит разобраться, можно ли считать Коран документом, существовавшим, подобно Богу, предвечно, еще до начала времен, и окончательно продиктованным ангелом Гавриилом в 7 веке н. э. Внимательное изучение содержания Корана приводит к заключению, что основное значение в нем придается времени самого Мухаммеда. Еврейская Библия раскрывает историю Израиля от времен Авраама (2000 г. до н.э.) до времен Малахии (430 г. до н.э.), рассказывая о событиях и проблемах каждого поколения. Коран же упоминает лишь несколько эпизодов из жизни патриархов и Моисея, а весь остальной текст имеет отношение к жизни Мухаммеда. Например:
  • В суре 111 говорится о проклятии, наложенном на Абу Лахаба, дядю Мухаммеда, за неверность божественным полномочиям апостола Аллаха.

  • В суре 105 мы найдем ободряющие и обнадеживающие слова, обращенные к арабам, защищавшим Мекку от нападения слоновьей бригады Абраха, христианского правителя Абиссинии.

  • В суре 33 мы находим:
    • упоминание о стратегии, предписанной защитникам Йасриба (Медины) в битве с захватчиками из Мекки;
    • наставление недовольным женам Мухаммеда, чтобы они продолжали терпеливо подчиняться ему;
    • упоминание о Зайде, секретаре Мухаммеда, разведенную жену которого Мухаммед решил взять в жены и ввести в свой гарем;
    • наставление от Бога последователям Мухаммеда не входить в его дом без приглашения, "если не будет разрешена вам еда".

  • Сура 2:214 рассказывает о нападении мусульман на караван из Мекки в священный месяц, во время которого войны запрещены, на что Аллах сказал, что для непокорных и вероотступников кровопролитие было важнее соблюдения священного месяца.

  • В 1-м стихе 8-й суры три раза упоминается о решающей битве при Бадре, в стихах 42-44 намечается на расположение местности, где произошла битва, а в 48 стихе говорится о том, как сатана оставил отряд из Мекки, когда понял, что сам Бог желает их поражения.
Другими словами, Коран насквозь пропитан атмосферой исторических событий времен жизни Мухаммеда. Поэтому едва ли можно считать Коран святым откровением Бога, задуманным еще до начала времен и столь же вечным, как и Бог. Бог, конечно же, предвидел все будущие события в истории человечества, но то, что Коран придает такое значение времени самого Мухаммеда, явно наводит на мысль о том, что эта книга была составлена самим Мухаммедом, а не продиктована ему ангелами.

ИЗМЕНЕННЫЕ И ОТМЕНЕННЫЕ СТИХИ КОРАНА

Впечатление, что Коран является человеческим творением, еще более усиливается от того, что автор Корана часто менял свои решения и исключал из Корана ранее созданные стихи. Один из явных примеров этого связан с кибла, направлением молитвы. В ранние годы Мухаммед предпринимал попытки к примирению с евреями (как указывает Юсуф Али в ссылке 141, комментирующей суру 2:142). Но, столкнувшись с упорным отрицанием его апостольства, Мухаммед изменил направление молитвы, заявив, что верующий должен обращать свое лицо к Мекке, а не к Иерусалиму. В суре 2:143 приводятся следующие слова Аллаха:

"И Мы сделали киблу, которой ты держался, только для того, чтобы Нам узнать, кто следует за посланником среди обращающихся вспять".
Эти слова, безусловно, свидетельствуют, что направление было изменено лишь после того, как евреи восстали против требования Мухаммеда отвергнуть Моисея и изменить некоторые из постановлений Торы. В связи с этим возникает проблема отмененных стихов в Коране. Например, в суре 9:29 сказано:
"Сражайтесь с теми, кто не верует в Аллаха и в последний день... и не подчиняется религий истины - из тех, которым ниспослано писание, пока они не дадут откупа своей рукой, будучи униженными".
Далее сказано:
"И сказали Иудеи: Узайр (Ездра) - сын Аллаха. И сказали христиане: Мессия - сын Аллаха".
В отношении христиан заявление совершенно верное, но абсолютно ложное в отношении евреев, которые никогда не называли пророка Ездру божеством. Но мы видим, что ранее, в суре 9:5 дается намного более жесткое указание:
"А когда кончатся месяцы запретные, то избивайте многобожников (мушракина), где их найдете... Если они обратились и выполняли молитву и давали очищение, то освободите им дорогу: ведь Аллах - прощающий, милосердный!"
Подобное можно объяснить тем, что относится это только к неисправимым грешникам, которых следует убивать - если только они добровольно не согласятся покинуть исламскую территорию (о чем свидетельствует стих 6).

Но вот поразительная вещь: Коран сам, добровольно, признает, что некоторые из его писаний были заменены другими. В суре 16:101 читаем:
"А когда мы заменяем одно знамение другим, - ведь Аллах лучше знает, что Он ниспосылает, - они говорят: Ты - только измыслитель! Да, большинство их знает!".
Еще яснее это сказано в суре 2:106:
"Всякий раз, как мы отменяем стих или заставляем его забыть, мы приводим лучший, чем он, или похожий на него. Разве ты не знаешь, что Аллах над всякой вещью мощен?"
Это означает, что Аллах имеет право менять свое мнение или даже противоречить Самому Себе. Однако спешим заметить, что два утверждения, противоречащие друг другу, не могут быть одновременно истинными.

ТЕКСТОЛОГИЧЕСКАЯ ИСТОРИЯ КОРАНА

Говоря о достоверности откровений Корана, мы должны очень внимательно отнестись к заявлению мусульманских апологетов о том, что сам Коран, в отличие от Библии, был записан верно и аккуратно и передан со всей непогрешимостью. Однако с этим мнением трудно согласиться в связи с тем, что мусульманские авторы пишут о стандартизации текста Корана.

Из третьей главы Мишкату лМасобих мы узнаем, что по указанию первого халифа, Абу Бакра, текст Корана был "собран" Зайдом ибн Сабитом "из пальмовых листьев и камней и получен от тех, кто выучил наизусть" различные откровения. Первое такое "собрание" произошло в 636 н.э. По словам Аль Бухари, после смерти Абу Бакра копия досталась халифу Умару. Потом она попала в руки Хафсе, одной из вдов Мухаммеда. Через некоторое время следующий халиф, Усман, поручил Зайду сделать несколько новых копий манускрипта Хафсы и разослать их в различные центры халифата, считая его единственно достоверным текстом. Дело в том, что к этому времени уже существовало множество противоречивых вариантов различных сур, даже среди учеников Пророка, знавших их наизусть. Поэтому стандартизация была совершенно необходима, чтобы избежать раскола в мусульманском обществе. Кусталани даже говорит, что после смерти Хафсы ее копия была разорвана Мирваной, правителем Медины, поэтому невозможно установить, соответствует ли копия Усмана тексту Абу Бакра. Текст Хафсы мог быть уничтожен лишь потому, что, с точки зрения правителя Мирваны, он бьш неверен или серьезно отличался от оригинала.

Ни один из других ранних текстов Корана не сохранился со времен Усмана, потому что он, будучи калифом, приказал сжечь все другие копии. Лишь люди из Куфы отказались сжечь свою собственную, бережно хранимую версию и, как говорит Альфред Гуиллам: "Их версия сохранялась вплоть до 1000 г.н.э.".

Следует добавить, что древний кафский рукописный шрифт был довольно неопределенен. В нем не только отсутствовало какое либо обозначение гласных, но, что более важно, в нем отсутствовали диакритические знаки для различения таких согласных, как "б", "т", "в" и даже "и", все они обозначались вертикальной чертой. Нечего и говорить, что активные и пассивные глаголы писались одинаково, из-за чего возникало множество разногласий относительно смысла написанного, пока, в значительно более позднее время, не были введены гласные знаки. Разногласия при этом были намного более серьезными, чем в случае с Соферимским текстом Ветхого Завета, в котором, до прихода масоретов приблизительно в 800 г. н.э., тоже отсутствовали гласные знаки, однако, согласные четко различались.

В связи с вышесказанным, можно только добавить, что проблема определения первоначального, предполагаемо богодухновенного текста Корана намного более серьезна, чем в случае еврейского Ветхого Завета, тысячи копий манускрипта которого, написанные в разное время, начиная от 2 века до н.э. и кончая 11 веком н.э., все еще доступны для текстологического исследования.

Ссылки по теме
  • Эндрю. Почему Коран не чудо
  • Джон Гилкрист. Источники Корана
  • Наум Приходящий. Свидетельства искаженности и неполноценности Корана
  • Сэмюэль Грин. Как и почему был стандартизован Коран
  • Научные ошибки в Коране
  • Сатанинские аяты Мухамеда
  • Гомоэротические откровения Корана
  • Коран не полон и искажен (видео)
  • Хадисы об искажении Корана (видео)
  • Исламские источники об искажении Коран (видео)
  • Ошибки в Коране (видео)
  • Противоречия в Коране (видео)
  • Салафитские учёные об искажении Корана (видео)
  • Заимствования в Коране (видео)
  • Древнейшие оригинальные свитки Библии в точности соответствуют поздним копиям (видео)


﻿ Лунное Божество Каабы
1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36 37 38 39 40 41 42 43 44 45 46
Вас не удивляет то, что символом ислама является полумесяц?
Что полумесяц венчает мечети и минареты?
Что полумесяц изображен на флагах исламских государств?
Что мусульмане постятся в течение месяца, который начинается и заканчивается появлением полумесяца в небе?

Макам рядом с Каабой, увенчанный символом Лунного Божества.
Каждая мечеть венчается символом Лунного Божества.
Флаги арабских государств с символом Лунного Божества.

В прошлом - идол языческого пантеона, а ныне - бог ислама,
такова удивительная судьба лунного божества Каабы.

Лунное Божество Каабы

Источник: Investiagte Islam

ПРОИСХОЖДЕНИЕ СЛОВА АЛЛАХ

Слово "Аллах" происходит от составного арабского слова "Аль-Илах". Аль - определенный артикль, а Илах - арабское слово "Бог". Мы сразу видим, что:

1. Аллах - не имя собственное, а родовое название, подобное слову "Эль" в иврите, которое использовалось для обозначения любого божества;
2. Аллах - не иностранное слово (заимствованное, например, из Библии), а чисто арабское.
3. Также, не следует сравнивать слово Аллах с ивритским или греческим словом Бог (Эль или Теос), потому что "Аллах" - чисто арабское слово, используемое для обозначения арабского божества.

Аллах был божеством языческих арабов задолго до ислама.

  • "Аллах это доисламское имя, относящееся к вавилонскому Беллу." (James Hastings)
  • "Имя Аллах найдено в арабских доисламских надписях." (Encyclopedia Britannica)
  • "Арабы еще до Мухаммеда поклонялись божеству по имени Аллах." (Encyclopedia of Islam)
  • "Аллах был известен доисламским арабам; он был одним из божеств Мекканцев." (Encyclopedia of Islam)
  • "Илах фигурирует в доисламской поэзии. При частом использовании Аль-Илах был сокращен до Аллах." (Encyclopedia of Islam)
  • "Имя Аллах появилось до Мухаммеда." (Encyclopedia of World Mythology and Legend)
  • "Происхождение имени Аллах возвращает нас к доисламским временам. Аллах - не общее имя, обозначающее Бога, поэтому мусульманин должен использовать другое слово, если хочет сказать о каком либо ином божестве." (James Hastings, Encyclopedia of Religion and Ethics)
Ученый из Гарвардского университета, Генри Смит, констатирует: "Аллах уже был известен арабам". (The Bible and Islam)

Доктор Кеннет Крагг, бывший редактор академического журнала "Muslim World" и выдающийся ученый исламовед, комментирует: "Имя Аллах присутствует в археологических и литературных памятниках доисламской Аравии" (The Call of the Minaret)

Сезар Фарах, в книге по исламу, пишет: "Нет причины принимать идею, согласно которой Аллах пришел к мусульманам от христиан и евреев" (Islam: Beliefs and Observations)

Согласно востоковеду Э. М. Вэррай, чей перевод Корана используется поныне, доисламский культ Аллаха, как и культ Ваала, является астральной религией, в которой фигурировали солнце, луна и звезды. В древней Аравии бог солнца был женским божеством, а Луна - мужским.

Согласно многим ученым, среди которых Альфред Гуиллам, бог луны имел разные имена, одним из них было имя "Аллах".

"Имя 'Аллах' использовалось как личное имя лунного бога, в дополнение к другим титулам. Лунный бог Аллах был женат на богине солнца, вместе они породили трех богинь: Аль-Лат, Аль-Узу и Манат, которых называли " Дочерями Аллаха ". Дочерей Аллаха, наряду с самим Аллахом и богиней солнца, считали высшими богами. Они располагались на верхнем уровне аравийского языческого пантеона." (Robert Morey, The Islamic Invasion) .
Хорошо известен факт, что в доисламские времена полумесяц был символом культа лунного бога, как в Аравии, так и повсюду на Ближнем Востоке. Археологи обнаружили многочисленные статуи и иероглифические надписи, в которых полумесяц помещен над головой божества, что в символической форме обозначает лунного бога. В то время, как на всём древнем Ближнем Востоке луне поклонялись как женскому божеству, арабы рассматривали её как мужское божество.

В Месопотамии, шумерскому богу Нанне, названному аккадцами Син, особенно поклонялись в Уре, где он был главным богом города, а также в городе Харран в Сирии, который имел близкие религиозные связи с Уром. Тексты угаритов показывают, что там лунному божеству поклонялись под именем Ур. На памятниках бог обозначен символом полумесяца. В Хацоре, в Палестине, в маленькой святыне ханнанеев позднего бронзового века была обнаружена базальтовая стела, изображающая две поднятые к полумесяцу руки, указывая, что святыня была посвящена лунному богу. Культ лунного божества, в противовес религии Яхве, был также постоянным искушением израильтян.
"Племя курайш, в котором родился Мухаммед, было особенно предано лунному божеству Аллаху и трем его дочерям, которые выступали посредницами между людьми и Аллахом. Культ трех богинь: Аль-Лат, Аль-Узы и Манат играл важную роль в Каабе в Мекке. Имена первых двух дочерей Аллаха являются женскими формами имени Аллах. Отца Мухаммеда звали Абд-Аллах, дядю Мухаммеда звали Oбейд-Аллах. Эти имена говорят о личной преданности, которую семейство Мухаммеда питало к культу лунного бога." (Robert Morey, p.51)
История показывает, что прежде, чем возник ислам, в Аравии поклонялись лунному богу Аллаху, который был женат на богине солнца. То, что Аллах был языческим божеством в доисламские времена - неопровержимо. Мы должны ответить на вопрос: почему Мухаммед назвал бога ислама именем языческого божества?

В доисламские времена идол Аллаха, вместе с другими идолами, стоял в Каабе. Язычники молились по направлению к Мекке и Каабе, потому что там находились их боги и главный среди них - Аллах.

Востоковеды признают, что культ лунного бога простирался далеко за пределы Аравии. Весь плодородный полумесяц был вовлечен в лунный культ. Можно понять, почему ранний ислам имел успех среди арабских племен, которые традиционно поклонялись Аллаху, как лунному богу. Можно также понять, что использование полумесяца, как символа ислама, который фигурирует на флагах исламских государств и венчает минареты, является возвратом к дням, когда в Мекке поклонялись Аллаху, как лунному богу.

В отличие от большинства христиан, образованные мусульмане знают об этом факте. Роберт Мюрей пишет об этом:
"В одной из поездок в Вашингтон я беседовал с водителем - мусульманином из Ирана. Когда я спросил его, почему ислам использует символ полумесяца, он ответил, что это древний языческий символ, широко используемый на Ближнем Востоке, и что этот символ помог мусульманам привлечь к себе множество людей. Когда я заметил, что слово Аллах использовалось в культе лунного бога в доисламской Аравии, он согласился с этим. Когда я сказал, что ислам и Коран можно объяснить в понятиях доисламской культуры, он также согласился с этим. Он рассказал мне, что закончил университет и всю жизнь пытался понять ислам. В результате, он потерял веру. Значение доисламского происхождения имени 'Аллах' не может быть переоценено."
Что особенно интересно, так это параллели между развитием ислама и католической церковью. Обе абсорбировали языческие идеи, чтобы привлечь новообращённых. Мухаммед не был одинок в своем плагиате из других религий.

РАЗНЫЕ РЕЛИГИИ ПОД РАЗНЫМИ ИМЕНАМИ ПОКЛОНЯЮТСЯ РАЗНЫМ БОГАМ

Главный результат моих исследований состоит в том, что все религии имеют разные концепции божественного. Яхве, Аллах, Вишну и Будда - это не одно и тоже. Разные религии не поклоняются одному Богу под разными именами, поэтому использование слова Бог в описании божества является некорректным и мы должны использовать конкретное имя бога. Игнорирование существенных различий, отличающих мировые религии, есть оскорбление их уникальности.

Яхве (бог Библии) не является Аллахом (богом Корана), и не является Вишну (богом Вед), и не является богом Буддистов и т. д.

Есть фундаментальные различия между Яхве и Аллахом - в личных признаках, богословии, морали, этике, эсхатологии и теократии. Они представляют два разных духовных мира. И когда мы обнаруживаем дальнейшее раскрытие Яхве через Иисуса, мы видим ещё большую пропасть между Библией и Кораном.

АРХЕОЛОГИЯ ЛУННОГО БОГА

Мусульмане поклоняются божеству по имени Аллах и утверждают, что в доисламские времена Аллах был библейским богом Яхве, богом патриархов, пророков и апостолов.

Ахмед Дидат, известный мусульманский апологет, утверждает, что слово Аллах является именем Бога Библии и происходит от слова "Алелуйя", которое трансформировалось в "Аллах-луях" (Ahmed Deedat, What is His Name) . Это утверждение показывает, что Ахмед Дидат не знает иврита, поскольку слово "Алелуйя" является глаголом "восхвалим", стоящее перед именем Яхве оно буквально означает "восхвалим Яхве". Другие "библейские" аргументы Дидата также абсурдны. Он утверждает, что слово "Аллах" никогда не осквернялось язычеством. "Аллах - уникальное слово для единственного Бога, вы не можете произвести женское из Аллаха" - говорит Дидат. Но Дидат умалчивает о том, что одну из дочерей Аллаха звали "Аль-Лат", и что она была женской ипостасью Аллаха.

Проблема здесь в мусульманских претензиях к непрерывности: от иудаизма к христианству, а затем, к исламу, а также в их стремлении исламизировать евреев и христиан. Если Аллах - часть потока божественного откровения в священном писании, то он является следующим шагом библейской религии. То есть, мы все должны стать мусульманами. Но если Аллах был доисламским языческим божеством, то мусульманские претензии на священное наследство не имеют оснований.

Религиозные претензии часто рушатся в результате археологических свидетельств. Археологи обнаружили храмы лунному богу повсюду на Ближнем Востоке. От гор Турции до плёсов Нила - самой широко распространенной религией древнего мира был культ лунного бога. Он был, даже, религией патриарха Авраама, до того, как Яхве раскрыл себя и приказал ему оставить дом в Уре халдейском и перебраться в Ханаан.

Эта художественная реконструкция основана на настенных росписях, найденных в городах древней Месопотамии.
Сцена времен Авраама: торговец с женой и дочерью у зиккурата Ура набожно наблюдают за выставленной статуей лунного бога Сина. Священники и музыканты сопровождают позолоченную статую к его храму - "Холму Небес".

Шумеры, первая грамотная цивилизация, оставили множество глиняных табличек, описывающих их религиозные верования. Как показано Сьёбергом и Халлом, древние шумеры поклонялись лунному богу, который имел много различных имён. Самыми популярными были: Нана, Суен и Асимбаббар (Mark Hall, A Study of the Sumerian Moon-God) .

Его символом был полумесяц. Учитывая количество артефактов, относящихся к культу лунного бога, ясно, что это была доминирующая религия в Шумерии. Культ лунного бога был самой популярной религией повсюду в древней Месопотамии.

"Ассирийцы, вавилоняне и аккадцы преобразовали слово Суен в Син - их любимое божество" (Austin Potts, The Hymns and Prayers to the Moon-God) . Как указал профессор Поттс: "Имя Син, по существу, шумерское, было заимствовано семитами".

Анатолийская фреска из Карума. Обратите внимание на доисламский символ полумесяца со звездой.

Другой доисламский полумесяц со звездой из того же места.

Доисламские и исламский символы "полумесяц и звезда":
анатолийский (слева), исламский (в центре) и древняя персидская лунная богиня (справа).

В древней Сирии и в Канне, лунный бог Син, обычно, изображался луной в ее возрастающей фазе. Иногда полная луна помещалась внутри полумесяца, чтобы подчеркнуть все фазы луны. Богиня солнца была женой Сина, а звезды были их дочерями. Например, Иштар была дочерью Сина (Ibid., p.7) .

Символ полумесяца обнаруживается повсюду в древнем мире: на оттисках, стелах, глиняной посуде, амулетах, глиняных табличках, цилиндрах, весах, сережках, стенных фресках и так далее. В Тель-Эль-Обейде был найден медный теленок с полумесяцем на лбу.

В Уре, на стеле Ур-Намму символ полумесяца помещен над богами, потому что лунный бог был главой богов. Даже хлеб пекли в форме полумесяца, как акт преданности лунному богу (Ibid, pp.14-21) .

Жертвы лунному богу описаны в текстах Рас Шамры (стела с севера Сирии). В текстах угаритов, лунного бога иногда называли Кусу. В Персии (фото слева), так же как в Египте (фото справа), лунный бог изображался на стенных фресках и в заголовках уставов. Он был судьей людей и богов.

Ур халдеев был столь привержен лунному богу, что в табличках того периода его иногда называли Наннар. Храм лунного бога был раскопан в Уре сэром Леонардом Вуллей, им было найдено много артефактов лунного культа, которые сегодня демонстрируются в Британском Музее. Вавилонский лунный бог показан наверху слева, обратите внимание на полумесяц.

В 1950-х годах, главный храм лунного бого был раскопан в Хацоре в Палестине. Были найдены два идола лунного бога, каждый является статуей человека, сидящего на троне с полумесяцем на груди. Сопровождающие надписи поясняют, что они являются идолами лунного бога. Несколько статуй меньшего размера были идентифицированы по надписям на них, как дочери лунного бога.

В 1940-х годах, археологи Катон Томпсон и Карлтон Кун сделали несколько удивительных открытий в Аравии. В течение 1950-х годов, Уэнделл Филлипс, В. Олбрайт, Ричард Бауэр и другие раскопали участки: Катабан, Тимна и Мариб (древняя столица Сабы). Были собранны тысячи надписей со стен и скал в северной Аравии. Были обнаружены барельефы и жертвенные чаши, используемые в культе "дочерей Аллаха". Три дочери: Аль-Лат, Аль-Уза и Манат иногда изображались вместе с Аллахом, лунным богом, обозначенным полумесяцем над ними.

Что же относительно Аравии? Как сказал профессор Кунн: "Мусульманам ненавистны традиции доисламского язычества, поэтому они стремятся исказить доисламскую историю." (Carleton S. Coon, Southern Arabia) .

В течение 19-го столетия, Арно, Алеви и Глайзер прошли южную Аравию и раскопали тысячи сабеанских, минеанских и карабанеанских надписей, которые впоследствии были переведены.

Археологические находки демонстрируют, что доминирующей религией в Аравии был культ лунного бога. Ветхий Завет постоянно осуждал культ лунного бога. Если Израиль впадал в идолопоклонство, то это, обычно, был культ лунного бога. Во времена Ветхого Завета (555-539 до н.э.), Набонид, последний царь Вавилона, построил Тайму в Аравии, как центр лунного бога. Берт Сегаль пишет: "Звездная религия южной Аравии всегда была во власти лунного бога с различными вариациями" (Berta Segall, The Iconography of Cosmic Kingship) . Многие ученые также отмечают, что имя лунного бога 'Син' является частью таких арабских слов как: "Синай", "дикая местность Син" и т.д.

Когда в других местах популярность лунного бога ослабла, арабы по-прежнему оставались верными ему, утверждая, что лунный бог является самым главным из всех богов. Они поклонялись 360-ти богам в Каабе в Мекке, и лунный бог был главным среди них. Мекка, фактически, была построена как святыня лунного бога, именно это сделало Мекку священным местом аравийского язычества.

В 1944 году, Катон Томпсон, в своей книге "Гробницы и лунный храм Нурейда", рассказала что она открыла храм лунного бога в южной Аравии (см. карту). В этом храме были найдены символы полумесяца и 21 надпись с именем Син (фото слева). Был, также, обнаружен идол, который является, вероятно, самим лунным богом (фото справа). Это позже было подтверждено другими известными археологами (See: 1. Richard Le Baron Bower Jr. and Frank P. Albright, Archaeological Discoveries in South Arabia; 2. Ray Cleveland, An Ancient South Arabian Necropolis; 3. Nelson Gleuck, Deities and Dolphins) .

Открытия показывают, что храм лунного Бога использовался даже в христианскую эру. Свидетельства, собранные в северной и южной Аравии, демонстрируют, что культ лунного бога был активен и в дни Мухаммеда и он был доминирующим.

Согласно многочисленным надписям, имя лунного бога было Син, а его титул - Аль-Иллах "божество", указывая, что он был высшим среди богов. Как пишет Кун: "Бог Ил или Иллах, первоначально, олицетворял лунного бога." (Coon, Southern Arabia) .

Имя лунного бога "Аль-Иллах" было сокращено до "Аллах" еще в доисламские времена. Языческие арабы использовали слово "Аллах" в именах, которые давали своим детям, примером являются имена отца и дяди Мухаммеда. Тот факт, что имя "Аллах" использовалось в именах людей, свидетельствует, что культ лунного бога Аллаха был активным и при жизни Мухаммеда. Профессор Кун говорит: "Благодаря Мухаммеду, относительно неизвестный Илах стал Аль-Иллахом, богом Аллахом, высшим существом".

Этот факт отвечает на известный вопрос: "Почему слово Аллах никогда не упоминается в Коране?" - потому что языческим арабам было известно, кем является Аллах.

Мухаммед был воспитан в религии лунного бога Аллаха. Но он пошел на один шаг дальше, чем его языческие соплеменники. В то время, как те полагали, что лунный бог Аллах является самым главным богом их пантеона, Мухаммед решил, что Аллах будет не только самым главным, но и единственным.

В действительности, он сказал: "Слушайте, вы уже верите, что Аллах является самым главным из всех богов. Все, что я хочу, чтобы вы согласились с тем, что он - единственный бог. Я не убираю Аллаха, которому вы поклоняетесь, я, только, убираю его жену, его дочерей и всех других богов."

Это видно из первого пункта мусульманского кредо, что не "Аллах великий", но "Аллах самый великий", то есть, он является самым великим среди богов. Мухаммед сказал, что Аллах самый великий, аннулируя, тем самым, других богов.

Языческие арабы никогда не обвиняли Мухаммеда в проповедовании Аллаха, отличного от того, которому они уже поклонялись. То есть, Аллах уже был их языческим богом, об этом же свидетельствует и археология.

Мухаммед, таким образом, пытался пойти двумя путями. Язычникам он сказал, что, все еще, верен лунному богу Аллаху, а евреям и христианам - что единый Аллах является, также, и их богом. Однако евреи и христиане, которые поклонялись Яхве, знали, кто такой лунный бог и отвергли Аллаха, как ложного бога.

Аль-Кинди, один из ранних христианских противников ислама, указывал, что ислам и его бог Аллах пришли не из Библии, а из язычества Сабеан. Сабеане поклонялись не богу Библии, а лунному богу и его дочерям Аль-Узе, Аль-Лат и Манат (Three Easly Christian-Muslim Debates) .

Доктор Ньюмен заявляет:
"Ислам проявляет себя, как отдельная и антагонистическая религия, возникшая из идолопоклонства".
Исламский богослов, Сизар Фарах, заключает:
"Нет никакой причины, принимать идею, согласно которой Аллах пришёл к мусульманам от христиан и евреев." (Caesar Farah, Islam: Beliefs and Observances)
Языческие арабы поклонялись лунному божеству, как высшему, но это не было библейским единобожием. Несмотря на то, что Аллах был главнее других богов и богинь, он оставался божеством языческого пантеона.

Теперь вас не удивляет то, что символом ислама является полумесяц?
Что полумесяц венчает мечети и минареты?
Что полумесяц изображен на флагах исламских государств?
Что мусульмане постятся в течение месяца, который начинается и заканчивается появлением полумесяца в небе?

Использование в исламе символа Лунного Божества отражает, как языческое прошлое арабов,
так и языческую преемственность ислама.

Макам рядом с Каабой, увенчанный символом Лунного Божества.
Каждая мечеть венчается символом Лунного Божества.
Флаги арабских государств с символом Лунного Божества.

Ссылки по теме
  • Хадж, Кааба, Таваф и другие языческие традиции ислама
  • Языческие истоки ислама
  • Три дочери Аллаха
  • Сатанинские аяты Мухаммеда
  • Кааба - языческое наследие ислама (видео)


﻿ Эндрю. Почему Коран не Чудо
1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36 37 38 39 40 41 42 43 44 45 46

"По моему мнению, Коран представляет собой коктейль из текстов, которые были не до конца понятны даже во времена пророка. Многие из них, вероятно, были на сотни лет старше самого ислама. Даже внутри самой исламской традиции имеется большое количество противоречивой информации, включая значительный христианский субстрат; при желании из них можно вывести всю исламскую антиисторию.

Коран заявляет о себе, что он является "мубин", ясным, но если посмотреть на него внимательно, вы заметите, что примерно каждое пятое предложение просто не имеет смысла. Многие мусульмане, разумеется, заявят вам противоположное, но факт состоит в том, что каждое пятое предложение из текста Корана понять невозможно. Вот что традиционно вызывало трудности при переводе. Если Коран непонятен, если даже по-арабски его невозможно понять, тогда его невозможно перевести на любой другой язык. Вот чего боятся мусульмане. Ведь Коран постоянно повторяет, что он ясный и понятный, но в действительности таким не является - в этом имеется явное и серьёзное противоречие."
Доктор Герд Пуин, ведущий авторитет по Корану, специалист палеографии арабского языка (Источник: What is the Koran?)

Эндрю. Почему Коран не чудо

Источник: Three Lotus

Cодержание
  • Резюме
  • Лингвистические проблемы
    • Стиль Корана
    • Несовершенная грамматика
    • Иностранные слова
    • Ошибки орфографии
    • Заключение
  • Различные версии и чтения
  • Научные проблемы
  • Стадии предродового развития
  • Исторические проблемы
  • Внутренние противоречия
  • Доктрина отмен
  • Доктрина сатанинского вдохновения
  • Заключение
I. РЕЗЮМЕ

Существует мнение, что Коран имеет чудотворное происхождение из-за его красноречия и содержания. Как мы покажем ниже, предполагаемое красноречие Корана сомнительно, а содержание не чудесно.

После научного анализа Корана мы обнаружили, что он страдает лингвистическими проблемами, проблемами различных версий и прочтений, научными и историческими неточностями, логическими противоречиями, проблематичными доктринами и сатанинским вдохновением. Анализ этих проблем позволяет заключить, что чудотворный аспект в Коране отсутствует.

II. ЛИНГВИСТИЧЕСКИЕ ПРОБЛЕМЫ

Арабский язык является потомком языка арамейского. Арабский язык, используемый в Коране, рожден в 4-5х столетиях нашей эры в области к западу от реки Евфрат. Первоначально, он был сосредоточен вокруг аль-Хира, приблизительно в трёх милях от аль-Куфы в южном Ираке, среди христианских племен аль-Муназар, которые распространили его на область аль-Анбар у Евфрата, к западу от Багдада. Первоначальными носителями арабского языка являются христианские племена аль-Хира и аль-Анбар. Впоследствии, арабский язык стал доминировать на всей территории к западу от Евфрата. Вероятно, поэтому его называют арабским (Arabi) от слова "западный" (Gharbi). Арабский язык влиял на Левант и распространился до Мекки и аль-Хиджаз благодаря торговле и христианскому евангелизму.

A. Стиль Корана

Стиль Коран - это смесь риторической рифмованной прозы и лирической структуры, специально приспособленной к устной декламации, которая была распространённым и любимым стилем композиции в Аравии во времена Мухаммеда. Рифмованная проза, которая доминирует в кораническом стихе, не придерживается никакого метра, она использовалась прорицателями языческой Аравии. Коран соответствует диалекту и стилю племени Курайш 6-7х столетий и не отражает какой либо "небесный" источник. (Краткая Энциклопедия Ислама, с. 228)

Рифма постоянно соблюдается в Коране. Это часто вызывает искажение и двусмысленность текста из-за перестановки порядка слов, искажений существительных и измений глагольных форм (например использование прошедшего несовершенного времени вместо совершенного) в угоду рифме, например:
  • Для сохранения рифмы, гора Синай в суре 95:2 названа Синин вместо Сина, как в суре 23:20.
  • Точно так же Илия в суре 37:130 назван Ильясин вместо Илияс, как в сурах 6:85 и 37:123.
В определенных случаях изменяется даже смысл предмета, чтобы удовлетворить требованиям рифмы.
  • В суре 69:17 используется неуместное слово "восемь" вместо ангелов, поддерживающих трон Бога, потому что арабское слово "восемь" хорошо подходит для рифмы данной строфы, несмотря на то, что слово "восемь" не имеет здесь никакого смысла.
  • Сура 55:46 говорит о двух небесных садах, каждый имеет два фонтана и два вида фруктов. Число "два" используется просто потому, что арабское двойное завершение соответствует слогу, который поддерживает рифму в данной суре.
Хотя, в доисламской истории Аравия и находилась на окраине цивилизации, шестое столетие нашей эры видело рождение арабской литературы, которая была связана с недолгим королевством Кинда (480-550 гг). Поэтический талант процветал в шестых и седьмых столетиях нашей эры. Самой известной была поэма "Семь Золотых Од". Фактически, это была традиция поэтов и ораторов того времени, которые вывешивали свои произведения на стенах Каабы в Мекке, чтобы каждый мог их прочитать и пересказать. Именно поэтому они были известны как "вывешенные" (al-Muallaqat). Так была опубликована известная поэма поэта "Имру аль-Каис", несколько строк из которой записаны в Коране, в сурах: 54:1,29,31; 93:1,2; 21:96 и 37:61.

Коран содержит слова, мысли и стиль известных поэтов и ораторов - современников Мухаммеда, среди которых:
  • Кус ибн Саид аль-Айяди (ум. 600)
  • Кумайя ибн Аби аль-Салат (ум. 624)
  • Аль-Хесин ибн Хамам (ум. 611)
  • Варака ибн Нофаль (ум. 592)
  • Антара аль-Абаси (ум. 610)
Коран содержит не только стихи современных Мухаммеду поэтов и ораторов, но и их имена, такие как: Надир ибн Хариза (Canon Sell, Studies, p. 208) , Хамза ибн Ахид и Мусаилама (McClintock and b, Cyclopedia, v. 152) кстати, стихи перечисленных поэтов отличаются лучшим качеством от остальных текстов в Корана.

Кроме того, джинам посвящена почти целая глава, это сура 72, её называют аль-Джин. Большинство стихов в этой суре являются словами джинов, изложенными в кораническом стиле.

Кроме того, Сатана внес в суру аль-Нажм (сура 53:19-23) свои сатанинские аяты , которые впоследствии были удалены.

Известный мусульманский богослов Али Дашти в своей книге "Двадцать Три Года" пишет:
"Среди мусульманских богословов раннего периода, когда ещё не возобладали фанатизм и вымысел, были такие как Ибрагим ан-Наззам, они открыто признавали, что систематизация и синтакс Корана не чудесны и что работа равной или большей ценности могла быть сделана людьми. Широко известно, что слепой сирийский поэт Абу-Ала аль-Маари (979-1058) написал поэму 'Кетаб аль фосул вааль-гайят', часть из которой присутствует в имитации в Коране.

Коран содержит предложения, которые являются неполными и непонятными без помощи комментариев, а также:
  • иностранные слова;
  • незнакомые арабские слова;
  • слова, используемые в непринятом значении;
  • прилагательные и глаголы, склоняемые без соблюдения падежей, рода и числа;
  • нелогично и неграмотно примененные местоимения, без ссылок на что либо;
  • сказуемые, которые в рифмованных пассажах часто отдаленны от подлежащих.
Эти и другие отклонения в языке дали поле для критики, отрицающей красноречие Корана. Эта проблема заняла умы набожных мусульман, вынудив комментаторов искать объяснения, что и было, вероятно, одной из причин разногласий относительно прочтения".
При внимательном чтении Корана обнаруживается, что большинство длинных сур составлены из аятов мекканского и мединского периода, в которых предмет текста изменяется от юридических ограничений до пророческих рассказов, от этического учения до восхваления Бога. В других сурах в ещё большей степени отсутствует логическая связь между аятами. Поэтому Коран выглядит весьма бессвязной книгой. Коран является собранием фрагментарных текстов и аятов, скомпанованных в негармоничное целое без уважения к последовательности, предмету или теме.

B. Несовершенная Грамматика

Хотя, исламские теологи и заявляют, что Коран написан на ясном, прекрасном арабском языке (суры: 16:103; 26:195; 39:28; 42:7; 43:3) , но это не так, ввиду несовершенной арабской грамматики, использования иностранных слов и наличия ошибок правописания. Коран содержит много грамматических ошибок, вот несколько примеров:
  • в суре 5:69 арабское слово Alsabeoun - должно быть Alsabieen,
  • в суре 2:177 арабское слово alsabireen - должно быть alsabiroon,
  • в суре 3:59 арабское слово fayakoon - должно быть fakaana,
  • в сурах 2:17,80,124; 7:56 арабское слово qaribun - должно быть qaribtun,
  • в суре 7:160 арабское слово asbatan - должно быть sebtan,
  • в суре 20:63 арабская фраза Hazani Lasaherani - должна быть Hazaini Lasahirieni,
  • в суре 22:19 арабская фраза ikhtasamu fi rabbihim - должна быть ikhtasama fi rabbihima,
  • в суре 9:62,69 арабское слово kalladhi - должно быть kalladhina,
  • в суре 63:10 арабское слово Akon - должно быть Akoon,
  • в суре 4:162 арабское слово Almuqimeen - должно быть Almuqimoon.
Известные мусульманские богословы Али Дашти и Махмуд аль-Замахшари (1075-1144) отметили в Коране более ста отклонений от нормальных грамматических правил и структуры арабского языка (Ali Dashti, Twenty Three Years, 1985, p. 50) .

C. Иностранные Слова

Согласно известному мусульманскому филологу, Джалаль аль-Дин аль-Шути (1505) и профессору семитических языков, Артуру Джеффри, Коран содержит от 107 до 275 иностранных слов, взятых из персидского, ассирийского, сирийского, иврита, греческого, коптского и эфиопского языков. Приведем некоторые примеры.

Персидские слова:
  • "Ara'ik" в значении "кушетка" в суре 18:31,
  • "Istabraq" в значении "парча" в суре 18:31,
  • "Abariq" в значении "кувшин" в суре 56:18,
  • "Ghassaqan" в значении "гной" в суре 78:25,
  • "Sijjil" в значении "обоженая глина" в суре 105:4.
Арамейские (ассирийские) слова:
  • "Harut" и "Marut" в значении "присуствие Бога" в суре 2:102,
  • "Sakinat" в значении "присуствие Бога" в суре 2:248.
Ивритские слова:
  • "Ma'un" в значении "благотворительность, подаяние" в суре 107:7,
  • "Ahbar" в значении "раввины" в суре 9:31.
Сирийские слова:
  • "Surah" в значении "глава текста" в суре 9:124,
  • "Taghut" в значении "идол" в сурах 2:257 и 16:36,
  • "Zakat" в значении "милостыня" в суре 2:110,
  • "Fir'awn" в значении "фараон" в суре 73:15.
Эфиопское слово:
  • "Mishkatt" в значении "убежище" в суре 24:35.
Коптское слово:
  • "Tabut" в значении "ковчег" в суре 2:248.
Мухаммед не знал точного значения некоторых из этих иностранных слов, которые не были арабизированны в его время, поэтому он неправильно их использовал, например:
  • арамейское слово "Furqan", означающее "выкуп", Мухаммед использовал его как "откровение" и "критерий" (сура 25:1) ,
  • арамейское слово "Milla", означающее "слово", используется в Коране как "религия" (сура 2:120,130,135) ,
  • ивритское слово "Illiyun" (сура 83:18,19) , происходящее из ивритского "Elyon" и означающее "высший", Мухаммед использовал как "небесная книга" (сура 83:20) .
Истинный Бог, создатель всех языков, мог бы изъясниться в Коране на чистом арабском языке, без примеси иностранных слов, чего, однако, мы не наблюдаем. В виду этого, божественность происхождения Корана сомнительна.

D. Ошибки орфографии

Текст Корана имеет много орфографических ошибок, большинство из которых прослеживаются в самых ранних рукописях конца восьмого столетия. Это указывает на то, что ошибки эти существовали и в оригинальных текстах. И это означает, что Коран не имеет божественной защиты от искажений, несмотря на то, что он это заявляет. Сегодня существуют различные печатные версии Корана (индусская, пакистанская, суахили, персидская, египетская, турецкая, и т.д.), - все они противоречивы в отношении к ошибкам орфографии. В некоторых версиях удаляются дополнительное буквы, в других - добавляются гласные метки, а третьих - добавляют недостающее буквы. Вот несколько примеров ошибок орфографии в Коране.

1. Одна из очень серьезных ошибок орфографии изменяет значение радикальной формы "Да" на "Нет". Это потому, что во многих случаях арабское слово "la", для отрицания, сопровождается дополнительной буквой "alif". Слово "la" означает "Нет," но если к нему добавить арабскую букву "l", то мы получим слово "Конечно", которое является противоположным по смыслу слову "Нет." Несколько примеров этой серьезной ошибки найдены в сурах: 27:21; 3:158; 37:68; 9:47; 3:167; 59:13. Удаление дополнительной "alif" после слова "la" исправляет прочтение.

2. В издании египетского Корана 1924 года содержится более 9000 вставок "alif", отмеченных выше. Эти вставки являются современным изобретением для исправления тысяч ошибок в самых ранних рукописях Корана, где "alif" полностью отсуствуют (суры: 1:1-4, 6; 2:110, 126; 20:63) . Это говорит о том, что оригинальный текст Корана содержал все эти ошибки. Фактически, уже вводное предложение Корана (Во Имя Аллаха, Благодетельного, Милосердного) содержит три ошибки выпавших "alif" - две произносимых (Аллах, Альрахман), и одну непроизносимую (бисм). Арабское слово Бог (Аллах) записано неправильно, без "alif" 2700 раз. В самых старых рукописях Корана арабское слово "человек" "al-ensaan" написано неправильно, без "alif". Это исправлено в некоторых современных печатных версиях Корана добавлением пропавших "alif". В некоторых случаях опущенный "alif" значительно изменяет смысл, например, в суре 47:4, слово "qutilu" без "alif" означает "был убит", тогда как слово "qaatalu" с "alif" означает "боролся". Лишние "alif" были превращены в немые пометкой "sukun", для исправления орфографии (суры: 9:47; 11:68; 25:38; 29:38; 53:51; 7:103; 10:75, 83; 11:97; 23:46; 28:32; 43:46) .

3. Арабское слово "shadda" является более поздним дополнением, которое обозначает удвоение согласного, но в его использовании есть разногласия. Египетское издание Корана 1924 года содержит на 3380 "shadda" больше, чем турецкое издание 1909 года. В некоторых случаях добавление "shadda" изменяет значение аята.
  • Например, в суре 2:222 образуются два противоречивых утверждения в зависимости от присутствия или отсутствия слова "shadda". Если слово "yathurna" используется без "shadda", то аят означает, что половые отношения с женщиной разрешаются по истечении периода менструации, до того, как женщина очистит себя. Однако, если то же самое слово используется с "shadda", то аят означает, что отношения разрешаются только после того, как женщина очистит себя.
  • Слово "wakaffalaha" с "shadda", в суре 3:37, означает, что Закария заботился о Марии. Без "shadda" - означает, что Бог назначил Закарию заботится о Марии. Фактически, слово "shadda" в слове "Allaah" является лишним, потому что добавляет к нему третью букву "l" и превращает его в "Alllaah".
4. Лишние буквы в словах не произносят или, просто, игнорируют, например:
  • лишние "waw" непроизносимы посредством "hamza" в суре 5:29,
  • лишние "l" игнорируются в суре 6:32,
  • лишние "dal" игнорируются в суре 5:89
Кроме того, есть много примеров недостающих букв:
  • пропавшая "ya" в сурах 7:196 и 106:2.
  • пропавшая "waw" в сурах: 43:13, 17:7 и 70:13.
  • недостающая "nun" в сурах: 21:88 и 12:11.
  • пропущенная "sin" в сурах: 2:245 и 7:69.
5. Арабская буква "y" произносится как длинная гласная "a" если её две точки опущены, но к этому относятся по-разному в различных современной печатных версиях Корана, поскольку в этом есть разногласия. Примеры этой проблемы в сурах: 3:28; 2:98; 51:47; 41:20 и 18:70.

6. Арабская буква "t" должна быть записана с арабской буквой "h", с двумя точками сверху, в следующих аятах: 3:61, 7:56 и 24:7.

E. Заключение

Исламские претензии на лингвистическое совершенство Корана не имеют научных оснований. В лингвистическом смысле Коран не является чудом. Наличие грамматических и орфографических ошибок и обилие иностранных слов является сильным аргументом против божественного происхождения Корана. Если бы Бог создал книгу, то она была бы прекрасна как в грамматике, так и в красноречии, без необходимости жертвовать одно в угоду другого.

Читайте полный английский текст на сайте "Three Lotus"

Ссылки по теме
  • Джон Гилкрист. Источники Корана
  • Наум Приходящий. Свидетельства искаженности и неполноценности Корана
  • Сэмюэль Грин. Как и почему был стандартизован Коран
  • Глисон Арчер. О Коране
  • Научные ошибки в Коране
  • Сатанинские аяты Мухамеда
  • Гомоэротические откровения Корана
  • Коран не полон и искажен (видео)
  • Хадисы об искажении Корана (видео)
  • Исламские источники об искажении Коран (видео)
  • Ошибки в Коране (видео)
  • Противоречия в Коране (видео)
  • Салафитские учёные об искажении Корана (видео)
  • Заимствования в Коране (видео)
  • Древнейшие оригинальные свитки Библии в точности соответствуют поздним копиям (видео)


﻿ Исламская Наука
1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36 37 38 39 40 41 42 43 44 45 46

Мусульмане, рассказывая о достижениях исламской науки, часто ссылаются на работы средневековых ученых-мусульман. Однако работы средневековых ученых-мусульман не имеют никакого отношения к исламу, поскольку они были основанны на достижениях эллинистического мира и продолжали их развитие. Наука и ислам не совместимы, поэтому научная мысль, в конечном счете, была уничтожена в исламском мире.
"В истории народов, ислам, как секреция арабского мозга, никогда не был элементом цивилизации, наоборот, он выступал гасителем её света. Личностям, которые находились под властью арабов и внесли вклад в развитие цивилизации, удалось это только потому, что они не следовали исламским догмам, но, в конечном счете, и их свет был потушен арабским варварством."
Андре Сервье, французский историк

"Когда людей этой религии (ислам) спрашивают о доказательствах правильности их учения, они вспыхивают, сердятся и проливают кровь, тех, кто задает эти вопросы. Они запрещают рациональное исследование и стремятся убить своих противников. Поэтому истина у них тщательно замалчивается и скрывается."
Абу Бакр Мухаммад аль-Рази, персидский врач, химик и философ
Настоящая исламская наука изложена в исламской литературе: в Коране, Хадисах и биографии Мухаммеда. Данная статья позволит читателю оценить величие исламской науки и вклад ислама в мировую научную мысль.

Исламская медицина

Источник: WikiIslam

МОЧА ВЕРБЛЮДОВ
В исламских текстах моча крупного рогатого скота является лекарством от большинства болезней:
"Климат Медины не подходил некоторым людям, поэтому пророк приказал им пить молоко и мочу верблюдов в качестве лекарства."
(Сахих Бухари, книга 71, хадис 590) [1]
СЛЮНА И ПЫЛЬ
Слюна в исламе считается средством против любой боли:
"При любой боли, смешайте слюну с пылью, а затем нанесите на пораженную часть."
(Сунан Абу Дауд, книга 28, хадис 3886) [2]
ПЛЕВКИ МУХАМЕДА
Не удивительно, что плевки Мухамеда считались средством, излечивающим всё и всех. Они могли присоединить оторванную руку, срастить сломанные кости и даже вернуть к жизни умирающего:
"Пророк, обычно, говорил больным: Прах нашей земли и слюна некоторых из нас способна вылечить наших больных."
(Сахих Бухари, книга 71, хадис 641) [1]
  • "Мухаммед плюнул на пыль, умирающий выпил это и исцелился."
  • "Мухаммед плюнул в глаза слепому и слепой прозрел."
  • "Во время битвы при Хайбаре Мухаммед плюнул на рану аль-Аквы и рана зажила."
  • "Мухаммед плюнул на сломанное бедро аль-Хакама и его бедро тотчас же исцелилось."
  • "Мухаммед плюнул на оторванную руку ибн Афры и рука соединилась."
  • (Имам Кади Ияд, "Китаб Аш-Шифа", c. 178) [3]
ЗРЕНИЕ
Мухамед говорил, что четыре действия ухудшают зрение:
  • Если смотреть на нечистое,
  • Если смотреть на повешенного,
  • Если смотреть на на интимные части тела женщин,
  • Если сидеть спиной к Каабе.
    (Газали, с.2.19) [4]
Однако следует отметить, что потеря зрения (возможно, из-за снисходительности к вышеупомянутым действиям) обеспечивает мусульманам место в раю:
"Несколько ансаров (исламских помощников) захотели стать слепыми, потому Мухаммед сказал, что Аллах зарезервировал места в раю для слепых на оба глаза."
(Газали, с.4.239) [4]
МУХИ
В большинстве культур мухи считаются переносчиками болезней, они портят пищу, на которую садятся, однако мусульмане верят, что муху следует полностью погрузить в пищу, на которую она села:
"Посланник Аллаха сказал: Если муха попала в вашу чашу, погрузите её полностью, а затем выбросите, потому что на одном крыле мухи болезнь, а на другом - исцеление от этой болезни."
(Сахих Бухари, книга 71, хадис 673) [1]
МЁД
Мёд предписан в исламе, как лекарство от поноса. Однако, если понос не проходит, то это потому, что блефует живот, а не в следствии предписания Аллаха:
"Человек пришел к пророку и сказал: У моего брата понос. Пророк сказал: Пусть он выпьет мед. Человек вернулся и сказал: Он выпил мед, но ему стало хуже. Пророк сказал: Аллах говорит правду, а живот твоего брата лжет."
(Сахих Бухари, книга 71, хадис 614) [1]
ФИНИКИ
Мухаммед утверждал, что семь фиников создают иммунитет против любых ядов:
"Посланник Аллаха сказал: Тот, кто съедает семь фиников утром, будет защищен от яда и магии весь день."
(Сахих Бухари, книга 65, хадис 356) [1]
ЧЕРНЫЙ ТМИН
В исламе черный тмин считается лекарством от всего, кроме смерти:
"Аиша рассказывала, что слышала как пророк говорил: Черный тмин является лекарством от всех болезней, кроме смерти."
(Сахих Бухари, книга 71, хадис 591) [1]

"Абу Хурайра сообщил: Я слышал как посланник Аллаха сказал: Черный тмин исцеляет от всех болезней, кроме смерти."
(Сахих Бухари, книга 71, хадис 592) [1]
БЕССОННИЦА
В медицине бессонница считается расстройством, наносящим вред здоровью, однако ислам утверждает, что бессонница улучшает сердце:
"Бессонница делает сердце ярким, чистым и сияющим." (Газали, с.3.67) [4]
ЛИХОРАДКА
В исламе считается, что лихорадку вызывает тепло ада, которое облучает тело, следовательно, чтобы снизить температуру, нужно пить воду:
"Пророк сказал: Лихорадка от жары в ада, так потушите его водой."
(Сахих Бухари, книга 71, хадис 619) [1]

"Всякий раз, когда к Асме бинт Абу Бакр доставляли женщину, страдающую лихорадкой, она взывала к Аллаху, а затем брызгала водой на тело больной и говорила: Посланник Аллаха наказал нам бороться с лихорадкой при помощи воды."
(Сахих Бухари, книга 71, хадис 620) [1]

Исламская астрономия

Источник: WikiIslam

Апологеты ислама утверждают, что Коран содержит научные сведения, которые не были известны людям 1400 лет назад.

НЕБО И ЗЕМЛЯ

Исламская вселенная мала и проста, она состоит из двух компонентов: неба и земли. Не существует понятия солнечной системы, галактик и космоса. Нет намека на то, что Земля является планетой, подобно другим видимым планетам. Космология Корана ограничивается тем, что видно невооруженным глазом, а там, где автор Корана пытается описать что-либо, что не видно глазом, там он делает ошибки.

Разделение неба и земли выступает в качестве начального творческого акта Аллаха:
"Разве не видели те, которые не веровали, что небеса и земля были соединены, а Мы их разделили" (Коран 21:30)
В Коране существуют только два места "небо и земля". Всякий раз, когда автор Корана хочет подчеркнуть всеведение Аллаха, он повторяет фразу "на небе или на земле":
"Не скроется от Аллаха ничто на земле и в небесах!" (Коран 14:38)
"Господь мой знает речи в небесах и на земле" (Коран 21:4)
"Разве ты не знаешь, что Аллах знает то, что в небе и на земле?" (Коран 22:70)
Небо и земля выступают своеобразным "контейнером", в котором находится вся Вселенная, то есть, существуют небо, земля и то, что между ними:
"Мы не создали небо и землю и то, что между ними, забавляясь." (Коран 21:16)
Природа пространства между "небом и землей" описывается в Коране в соответствии с простым восприятием земного наблюдателя. Этот наблюдатель смотрит вокруг и видит Землю плоской, с круговым горизонтом, как будто он стоит в центре плоского диска, а небо для него выглядит твердым голубым куполом.

НЕБЕСА И ИХ ОБИТАТЕЛИ

Небо в Коране разбито на семь концентрических небес с Землёй в центре:
"Он - тот, который сотворил вам все, что на земле, потом обратился к небу и строил его из семи небес."
(Коран 2:29)
Эти семь небес - твердые, они выступают в качестве защитных барьеров (подобно крыше):
"И Мы устроили небо крышей охраняемой" (Коран 21:32)
Тот факт, что небеса твердые показывают суры, в которых говорится, что части неба могут падать и ранить жителей Земли:
"Если Мы пожелаем, то заставим землю поглотить их или сбросим на них обломок с неба." (Коран 34:9)
Небеса настолько тверды, что на них можно забраться по лестнице:
"А если тягостно для тебя их отвращение, то если бы ты мог отыскать расселину или лестницу на небо и пришел бы к ним со знамением!"
(Коран 21:32)
И, наконец, небо в Коране настолько тяжелое, что ему требуются опоры. Коран признает, что опоры требуются, но объясняет, что они невидимы:
"Аллах - тот, кто воздвиг небеса без опор, которые бы видели, потом утвердился на троне и подчинил солнце и луну"
(Коран 13:2)
Для изложения характера семи небес обратимся к хадисам. Из хадисов мы узнаём о расстоянии между небесами, а также о том, что находится за самым удаленным из них:
"Посланник Аллаха спросил: Знаете ли вы, расстояние между небом и землей? Они ответили: Не знаем. Он сказал: Расстояние между ними семьдесят один, семьдесят два, или семьдесят три года. Между двумя небесами такое же расстояние. Над седьмым небом есть море, расстояние между его поверхностью и дном такое же как между двумя небесами. Над этим стоят восемь горных козлов расстояние от их копыт до макушки, такое же как расстояние между двумя небесами."
(Сунан Абу Дауд, книга 2, хадис 475) [2]
Дополнительные подробности, касающиеся отдельных небес, находятся в "Ночном Путешествии" Мухаммеда в хадисе Бухари 93:68. Вот ключевые моменты:

Каждое из семи небес населено ангелами и другими существами. В небеса можно войти через двери, которые охраняют ангелы. Каждое небо является резиденцией какого-нибудь пророка. Например, на первом небе Мухаммед встретил Адама и обнаружил источники рек Тигр и Евфрат. На втором небе Мухаммед встретил пророка Идриса, на четвертом - Аарона, на шестом - Авраама и Моисея - на седьмом.

НЕБЕСНЫЕ ОБЪЕКТЫ

Внутри ближайшего неба находятся звезды, а также солнца и луны, Коран конкретно говорит об этом:
"Мы ведь украсили небо ближайшее украшением звезд" (Коран 13:2)
"И разукрасили Мы ближайшее небо светильниками" (Коран 41:12)
Идея, что звезды являются объектами такого же масштаба как и Солнце, только более удаленными, явно упущена авторами Корана.

СОЛНЦЕ И ЛУНА

О солнце и луне Коран говорит менее однозначно, они находятся в "среде" небес, но явно не в самом низком из них:
"Разве вы не видите, как сотворил Аллах семь небес рядами? И сделал месяц на них светом, а солнце сделал светильником." (Коран 71:15-16)
Эти два светильника следуют по установленным путям вдоль изогнутых стен твердого небесного купола.
"Он - тот, который создал ночь и день, и солнце и месяц. Все по своду плавают." (Коран 21:33)
"Солнцу не надлежит догонять месяц, и ночь не опередит день, и каждый плавает по своду." (Коран 36:40)
В конце своего дневного пути по небу, солнце (предположительно, также луна и звезды) проходят через плоский диск земли вблизи западного края, используя отверстие, заполненное водой:
"А когда он дошел до заката солнца, то увидел, что оно закатывается в источник зловонный, и нашел около него людей."
(Коран 18:86)
После того, как Солнце исчезает из поля зрения людей, которые населяют верхнюю часть земного диска, оно прекращает движение и отдыхает:
"И солнце течет к местопребыванию своему. Таково установление Славного, Мудрого!" (Коран 36:38)
В какой-то момент ночи Солнце должно попросить разрешения Аллаха о своем возвращении на следующий день:
"Пророк спросил меня на закате: Знаешь ли ты, куда уходит солнце после заката? Я ответил: Аллаху и Его посланнику лучше знать. Он сказал: Оно пребывает под троном (Аллаха) и просит разрешения, чтобы подняться снова."
(Сахих Бухари, книга 54, хадис 421) [1]
Когда разрешение подняться получено, Солнце проходит обратно через земной диск вблизи его восточной окраины и начинается следующий день:
"А когда дошел он до восхода солнца, то нашел, что оно восходит над людьми, для которых Мы не сделали от него никакой завесы."
(Коран 18:90)
ЗАТМЕНИЯ СОЛНЦА И ЛУНЫ

Коран демонстрирует непонимание природы лунного затмения (которое происходит, когда Солнце и Луна находятся по разные стороны от Земли), авторы Корана полагают, что затмение луны происходит вследствие закрытия её солнцем:
"Солнцу не надлежит догонять месяц, и ночь не опередит день, и каждый плавает по своду." (Коран 36:40)
Обсуждая конец времён, авторы Корана говорят, что лунное затмение произойдет, когда солнце и луна, наконец, догонят друг друга:
"Он спрашивает, когда день воскресения. Вот когда ослепится взор, и затмится луна, и объединятся солнце и луна"
(Коран 75:6-9)
"Объединение" солнца и луны также показывает, что авторы Корана считали, что солнце и луна сопоставимы по размерам, что является иллюзией земного наблюдателя.

ЗЕМЛЯ

Земля в Коране является плоской. Для описания Земли авторы Корана часто используют слово "распростёрли; разостлали", это слово арабы использовали применительно к ковру:
"И землю Мы распростерли, и бросили на нее прочно стоящие" (Коран 15:19)
"Он, который сделал для вас землю равниной, и провел для вас в ней дороги" (Коран 20:53)
"И землю Мы распростерли и устроили на ней прочно стоящие и произрастили на ней всякие пары" (Коран 50:7)
"И землю Мы разостлали. И прекрасные устроили Мы!" (Коран 51:48)
Плоская Земля крепится, подобно палатке или ковру, чтобы уберечь её от сдвига.
"И бросил Он на землю прочно стоящие, чтобы она не колебалась с вами, и реки, и пути" (Коран 16:15)
"Разве Мы не сделали землю подстилкой и горы - опорами" (Коран 78:7)
ЗАКЛЮЧЕНИЕ

Вселенная авторов Корана весьма мала и содержит только плоскую Землю и окружающие ее небеса. Нет галактик и других солнечных систем, нет понятия "космическое пространство". Плоская Земля окружена семью твердыми небесными куполами. Видимые небесные объекты (солнце, луна и звезды) весьма малы и очень близки к Земле, они двигаются по внутренней поверхности небесных куполов. Если объектов нет в небе над Землей, значит они отдыхают где-то под Землей, и просят разрешения у Аллаха, чтобы вернуться на следующий день (или ночь). Все это погружено в космическое море, над которой плавает трон Аллаха.

Литература
  • Сахих аль-Бухари - английский перевод суннитского богослова Мухаммада Мухсин Хана (Muhammad Muhsin Khan) в 9 томах. Арабский оригинал, используемый для перевода - "Фатх аль-Бари" - наиболее ценный суннитский комментарий к Сахих аль-Бухари, опубликованный в Египте издательством Мустафа аль-Баби аль-Халаби в 1959 году.
  • Сунан Абу Дауд - английский перевод профессора Ахмада Хасана (Ahmad Hasan). Нью Дели, Индия 2001.
  • Имам Кади Ияд "Китаб Аш-Шифа" - "Исцеление посредством признания прав избранного" - наиболее часто цитируемый лечебный справочник, в котором детально описана жизнь Мухаммеда. Английский перевод Айши Бевли (Aisha Bewley). Англия 2004.
  • Абу Хамид аль-Газали "Ихья Улум ад-Дин" (Возрождение религиозного учения). Английский перевод в 4х томах Фазл-уль-Каррима (Fazl-ul-Karim), Карачи, Пакистан 1993. Цитируется по статье: Абуль Касим "Вуду исламской медицины" .
  • Коран. Русский перевод И. Ю. Крачковского.

Ссылки по теме
  • Научные ошибки в Коране
  • "Научный" ислам - Астрономия, Коран и Хадисы (видео)
  • Миф об арабской цивилизации
  • 20 ложных исламских изобретений
  • Исламский ученый доказывает, что Земля плоская, основываясь на аятах Корана (видео)
  • Cредневековые Арабы - детище 19 века
  • Сказки "Тысяча и одна ночь" - западное изобретение 18 века
  • Вопреки арабам и исламу
  • Путешествие Ибн Джубайра (франко-арабское соавторство)


Демон Даджал - злой дух Мухаммеда

Источник: The Journey of Pagan Deity from Babylon to Mecca
Хадисы цитируются по книге: Мaulan Fazlul Karim, Al-Hadis of Muhammed, 4 volumes, The Book House. Lahore, Pakistan, 1939

Демон Даджал - возможный источник откровений Мухаммеда

Хариз бен Хишам спросил Мухаммеда: "O пророк, как откровения приходят к тебе?" Мухаммед ответил: "Иногда они приходят ко мне, как звон колокольчика." (Хадис т.4, с.359) , (Сахих Бухари, книга 1, хадис 2)

Обада бен Самет сообщил: "Когда откровение приходило к пророку, он очень тревожился, его лицо изменялось и его голова начинала раскачиваться" (Хадис т.4, с.360) . Здесь описаны приметы транса или одержимости демоном, включая искажение лица.

Айша сообщила, что пророк был однажды околдован. Он призвал к Аллаху, который послал к нему ангелов. Ангелы сидели у его ног и обсуждали его проблему. Один ангел спросил: "Кто околдовал его?" Второй ответил: "Лабид бен Асам, еврей, который использовал гребенку, чтобы расчесать волосы Мухаммеда и спрятал её в виноградную лозу". Первый спросил: "Где - она?" Второй ответил: "У родника Зерван". Пророк пошел к роднику. Родник был цвета хны, а финиковые пальмы были головами дьяволов. Он вынул гребенку и чары ушли" (Хадис т.4, с.414) , (Сахих Муслим, книга 35, хадис 6534) . Это волшебство ещё одно подтверждение одержимости.

Известно, что Мухаммеда мучал демон и он молился, чтобы Аллах избавил его от этого демона. Айша сообщила, что пророк, обычно, произносил в молитве: "O Аллах! Я ищу убежище в Тебе от наказания огня, испытания могилы и зла искушения одноглазого Даджала" (Хадис т.3, с.803) . Кто такой Даджал? Это дьявол, которым был одержим Мухаммед.

Абуль Азар аль Анмари сообщил: "Когда пророк ложился спать, он говорил: O Аллах, прости мои грехи и удали мой злой дух." Засвидетельствованно Абу Даудом. (Хадис т.3, с.786) , (Абу Дауд, книга 41, хадис 5036)

Анас сообщил, что однажды Джибриль появился перед юным пророком, когда он играл с мальчиками. Джибриль взял его, уложил на землю, проник в его сердце и вынул комок крови. Джибриль сказал: "Этой твоей частью, владел дьявол." Затем, он вымыл сердце в золотой чаше с водой из родника Замзам. После этого Джибриль зашил его грудь." (Хадис т.4, с.367)

Этот случай очень походит на оккультные исцеления на Филиппинах и Гаити, где операции выполняются при помощи оккультных сил, используя только руки, для удаления органов и болезней.

Авторы Библии говорят, что откровение приходит только одним путём: "В древние времена пророчество приходило не по желанию человека, но Божьим словом и святые мужи были движимы святым духом." (II Пётр 1:21) Не было никакой ерунды в виде звона колокольчиков, который, в своё время, ассоциировался с колдовскими церемониями.

Пророки Библии тоже были одержимы, но не дьяволом. "Тогда Господь воздвиг свою руку и коснулся моего рта. И Господь сказал мне: Вот, я поместил Мои слова в твой рот." (Еремия 1:9) Бог Библии никогда не оставлял своих пророков в сомнениях, он всегда управлял ими.

"Мухаммед выглядел опьяненным во время откровений. Он падал на землю, из его рта выходила пена, его яростно трясло, а его лицо становилось похожим на лицо молодого верблюда." Это характерное изменение лица замечено на Западе у ведьм и людей в припадке эпилепсии.

"Мухаммед стал подозревать, что он одержим дьяволом после того, когда впервые получил видения вне Мекки. Хадижа старалась убедить его, что это был не дьявол, а ангел." (Moshey, Who Is This Allah?)

В хадисах Айша сообщает: "Пророк, обычно, отдыхал на моей груди, когда у меня были месячные, и рассказывал Коран." (Бухари, 1:44) Сегодня, ни один мусульманин не посмеет цитировать Коран в таких обстоятельствах. Меканцы не без оснований полагали, что Мухаммед попал под влияние демона.

В конечном счёте, злой дух Мухаммеда так и не был изгнан именем Аллаха. Кем бы ни был Даджал, Мухаммед находился гораздо больше под его влиянием, чем под влиянием Аллаха. Или же Даджал и Аллах - оба дьяволы.

Характерно, что Коран уделяет много места доказательствам того, что Мухаммед не одержим дьяволом.

Литература
  • Сахих аль-Бухари - английский перевод суннитского богослова Мухаммеда Мухсин Хана (Muhammad Muhsin Khan) в 9 томах. Арабский оригинал, используемый для перевода - "Фатх аль-Бари" - наиболее ценный суннитский комментарий к Сахих аль-Бухари, опубликованный в Египте издательством Мустафа аль-Баби аль-Халаби в 1959 году.
  • Сахих Муслим - английский перевод суннитского богослова Абдул Хамида Сиддики (Abdul Hamid Siddiqui). Нью Дели, Индия 1990.
  • Сунан Абу Дауд - английский перевод профессора Ахмада Хасана (Ahmad Hasan). Нью Дели, Индия 2001.

Петр Калугин. Не торопитесь с выбором исламского пути

Источник: Православие и Ислам

То, о чем пойдет речь весьма неприятно и довольно страшно. Это бесы и демоны, или как их называют на Востоке, джинны. Вера в них не просто сильна, она базируется у мусульман на реальном жизненном опыте. Есть джинн Карабасан, который приходит ночью и душит спящего человека, но не до смерти, а затем отпускает. Человек некрещеный беззащитен перед ним.

В общежитии в Турции, где я жил, были случаи почти каждую неделю, когда к кому-либо из мусульман приходил джинн. Надо видеть искаженные ужасом лица, чтобы понять насколько это страшно.

Также падучая, которая является явным признаком одержимости, очень распространена. Никогда в жизни не видевший эпилептиков в России, я был поражен в первый раз увидев человека в припадке. Конвульсии и пена изо рта - это страшно, но самое ужасное - рычанье и закатанные глаза. Лечение в больницах помогает мало. И это не сказки. Настоящие бесноватые - вы видели их только в кино? В Турции они живут в обществе, живут среди вас и это обычное явление.

Переговоры и торг с джиннами в исламе

Источник: Islam Unveiled

В отличии от христианства, где с бесами не договариваются, их силой изгоняют во Имя Иисуса Христа, исламский экзорцист (изгоняющий бесов) ведет с демоном душевную беседу, поскольку изгнать демона именем Аллаха не в состоянии. Демон даже произносит исламскую шахаду, и готов назваться мусульманином и воздать славу Аллаху. Ни один демон не воздаст славу Иисусу Христу как Сыну Божьему и Искупителю, так как это противоречит его природе, однако с Аллахом у демона нет проблем. По-видимому, природа демона не противоречит природе Аллаха.

Смотрите на Youtube видео: "Обряд изгнания джиннов в исламе" .

Ссылки по теме
  • Кто душил Мухаммеда в пещере Хира?
  • Джон Гилкрист. Природа откровений Мухаммеда
  • Как появился ислам? Какой дух приходил к Мухаммеду? (видео)
  • Cвидетельство жены Мухамеда о ДЕМОНЕ (видео)
  • С каким существом общался Мухамед в пещере Хира? (видео)
  • Бывший мусульманин объясняет отличие Бога Библии от духа Корана (видео)
  • Что делал и чего не делал Мухаммед
  • Мухаммед знал, что Джибриль был демоном (видео, анг.)
  • Мухаммед был прав, когда подозревал, что дух в пещере Хира был демоном (видео, анг.)
  • ДЖИННЫ в Коране - кто они? (видео)
  • Изгнание джина из мусульманина (видео-1)
  • Изгнание джина из мусульманина (видео-2)
  • Изгнание джина из мусульманина (видео-3)


Почему Данте поместил Мухаммеда в девятый круг Ада?

Ад, песнь двадцать восьмая

Не так дыряв, утратив дно, ушат,
Как здесь нутро у одного зияло
От самых губ дотуда, где смердят:

Копна кишок между колен свисала,
Виднелось сердце с мерзостной мошной,
Где съеденное переходит в кало.

Несчастный, взглядом встретившись со мной,
Разверз руками грудь, от крови влажен,
И молвил так: "Смотри на образ мой!

Смотри, как Магомет обезображен!
Передо мной, стеня, идет Али,
Ему весь череп надвое рассажен.

И все, кто здесь, и рядом, и вдали, -
Виновны были в распрях и раздорах
Среди живых, и вот их рассекли.

Там сзади дьявол, с яростью во взорах,
Калечит нас и не дает пройти,
Кладя под лезвее все тот же ворох

На повороте скорбного пути;
Затем что раны, прежде чем мы снова
К нему дойдем, успеют зарасти.

Так молвил Магомет, когда он ногу
Уже приподнял, чтоб идти; потом
Ее простер и двинулся в дорогу.

Ад, Песнь 28. Обезображенный дьяволом Магомет обращается к Данте и Вергилию.

Данте Алигьери (1265-1321) и его современники видели в исламском пророке раскольника, отступника и, даже, предтечу Антихриста, подчеркивая в деталях его насильственную смерть, с искажением и расчленением его тела. Ассоциация раскольнической ереси и телесной деформации отражена в изображении Мухаммеда в книге Ад в главе 27. Данте схватил существенное условие физического и духовного нарушения равновесия, характерное для исламской ереси. В изображении Мухаммеда он показал природу его греха. Данте, возможно, цитирует "Сумма Теологика" Томаса Акуинаса (XXXII), который подчеркивал врожденный духовный и физический беспорядок отступника и сеятеля разногласия. Особенно существенно - утверждение Акуинаса, что измена, как потеря веры и отчуждение от Бога приводит к духовному и физическому распаду и порождает ересь.
Rasha Al-Sabah, "Inferno XXVIII: The Figure of Muhammad"

Данте Алигьери, итальянский поэт, живший в 1265 – 1321гг, написал Божественную Комедию. В ней он описал Мухаммеда в девятом, предпоследнем круге ада, с расколотым телом от головы до талии, как тот раздвигает свою разъединенную грудь собственными руками, потому что он - руководитель среди проклятых душ, которые принесли ересь в религию. Средневековыми современниками претензия Мухаммеда на роль пророка Божественного откровения, была расценена, как неправдоподобное мошенничество.
Dr. Labib Mikhail, "Islam Muhammad and Quran"

Данте поместил Мухаммеда в девятый из десяти кругов Ада, оставляя сердце Ада - десятый круг, непосредственно Сатане. В те времена современники видели в Исламе не религию, а распутную жизнь. Именно в этом контексте Ислам рассматривается, как ересь, отколовшаяся от христианства, заимствованная Мухаммедом у монаха Бахиры.
Mubashar Ahmad, "The changing perception of islam"

Гюстав Доре. Мухаммед в девятом кругу Ада

Иллюстрации:
The Divine Comedy by Dante Alighier
Dante Divine Comedy in Italian

Ссылки по теме
  • Кто душил Мухаммеда в пещере Хира?
  • Джон Гилкрист. Природа откровений Мухаммеда
  • Как появился ислам? Какой дух приходил к Мухаммеду? (видео)
  • Cвидетельство жены Мухамеда о ДЕМОНЕ (видео)
  • С каким существом общался Мухамед в пещере Хира? (видео)
  • Бывший мусульманин объясняет отличие Бога Библии от духа Корана (видео)
  • Исламские богословы учат, как использовать ложь для обращения неверных в ислам (видео)
  • Почему христиане не считают Мухаммеда пророком
  • Что делал и чего не делал Мухаммед
  • Мухаммед знал, что Джибриль был демоном (видео, анг.)
  • Первая жена Мухаммеда (Хадижа) и демон (видео, анг.)
  • Мухаммед был прав, когда подозревал, что дух в пещере Хира был демоном (видео, анг.)
  • Как может ислам строить доказательства откровения на свидетельстве одной женщины - Хадижи (видео, анг.)


﻿ Крейг Винн. Пророк Погибели
1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36 37 38 39 40 41 42 43 44 45 46

В истории было много убийц, грабителей и сексуальных хищников.
Были даже те, кто утверждал, что они помазаны на это Богом.
Но был только один человек, который сделал из этого религию.

Крейг Винн. Пророк погибели

Источник: Prophet Of Doom
"Пророк женился на Айше в Мекке, за три года до Хиджры, когда ей было шесть лет." (Табари VII:7)
"Когда апостол приехал в Медину, ему было пятьдесят три." (Ибн Исхак с. 281)
"В мае 623 посыльный Аллаха вступил в брак с Айшой." (Табари VII:6)
Обвинение пророка в педофилии кажется возмутительным, но свидетельство бесспорно:
"Когда пророк женился на Айше, она была ещё очень юна и не готова к супружеским отношениям." (Табари IX:128)
Как это произошло:
"Моя мать пришла ко мне, когда я каталась на качелях, она взяла меня на руки и опустила на землю. Няня умыла мне лицо и повела за собой. Когда я приблизилась к дверям, няня остановилась, чтобы я могла отдышаться. Когда я вошла, Мухаммед сидел на кровати в нашем доме. Моя мать заставила меня сесть к нему на колени. Другие мужчины и женщины встали и вышли. Пророк вступил со мной в связь в моем доме, когда мне было девять лет."
(Табари IX:131)
Если бы у людей был выбор, я полагаю, большинство предпочло бы получить духовное вдохновение от того, кто не был сексуальным хищником. Мухаммед изо всех сил пытался оправдать своё поведение.
"Пророк сказал: Девственница не должна быть жената, пока у нее не спрашивают о согласии. O апостол, как девственница выразит ее согласие? Он сказал: Оставаясь молчаливой."
(Сахих Бухари, книга 86, хадис 98)

"Апостол Аллаха сказал Айше: Тебя показали мне дважды в моих снах. Я видел ангела, несущего тебя на шелковой ткани, он сказал мне: Она твоя, раскрой ее. И я увидел, что это была ты. И тогда я сказал себе, если это воля Аллаха, то так и должно быть".
(Сахих Бухари, книга 87, хадисы 139-140)
Таким образом, Аллах не только одобряет педофилию, он настаивает на ней. Это делает исламского бога столь же порочным как его пророка.

Откровения в спальне:
"Пророк сказал, Айше: Это - Джибриль. Он посылает нам поздравления и приветы. Айша ответила: Передай Ему приветы и поздравления и благословение Аллаха. Обращаясь к пророку, она сказала: Ты видишь то, чего не вижу я."
(Сахих Бухари, книга 54, хадис 440)
53-летний педофил не слишком подходящий кандидат для пророка. Следующие слова Айшы:
"Есть особые свойства во мне, которых не было в других женщинах. Я говорю это, не для того, чтобы возвеличить себя. Ангел послал вниз моё изображение. Посыльный женился на мне, когда мне было шесть; он вступил со мной в связь, когда мне было девять. Вдохновение приходило к нему, когда мы были под одним одеялом. Я была одним из самых дорогих для него людей. Стих Корана был обо мне, когда наше сообщество было почти разрушено, и я видел Джибриля, и ни одна из других жен его не видела."
(Табари VII:7)
Задумайтесь о значении того, что говорит Айша - Мухаммед "вдохновлялся", получая суры Корана, во время секса с маленькой девочкой. Пророк, вдохновленый телом ребенка, - таков фон откровений Корана.
"Люди, обычно, посылали подарки пророку в день очереди Айшы (сексуальной очереди). Айша рассказала: Другие жены пророка собрались в квартире Ум Саламе (жена №2) и сказали: Ум, люди посылают подарки в день очереди Айшы, и мы тоже хотим подарки. Ты должна сказать пророку, чтобы он приказал людям присылать подарки независимо от того, чья очередь. Ум сказала это пророку и он отвернулся от нее. Когда пророк возвратился, Ум повторила свой вопрос. Пророк снова отвернулся. После третьего раза пророк сказал: Ум, не беспокой меня, вредя Айше, ведь Божественное Вдохновение никогда не приходило ко мне, в то время как я был под одеялом с кем либо из вас, кроме Айши."
(Сахих Бухари, книга 57, хадис 119)
Теперь вы понимаете, почему Коран, инспирированный во время удовлетворения похоти Мухаммеда, не только не спасает человеческие души, но ввергает их в ещё больший пороки. Следующий хадис показывает, насколько извращен был Мухаммед по сравнению с окружающими его арабами.
"Я участвовал в походе с пророком. Я сказал: Апостол, я собираюсь жениться. Он спросил меня, собираюсь ли я жениться на девственнице или на женщине. Я ответил, на женщине. Он спросил: Почему не на девственнице, она будет играть с тобой, а ты будешь играть с ней. Апостол, мой отец умер, и у меня остались юные сестры, мне стыдно жениться на молоденькой девочке, столь же юной, как мои сёстры."
(Сахих Бухари, книга 52, хадис 211)
Не удивительно, что современники Мухаммеда называли его "безумным" и "одержимым дьяволом", не удивительно, что исламские богословы стараются скрыть эти факты, не удивительно, что Мухаммед убивал поэтов и народных сказителей, которые имели смелость рассказывать об этом.

Декаденты и эго-маньяки, подобные Мухаммеду, имеют глубоко беспокойные и измученные души. Зыбкость их существования ведет к необузданной жажде власти, секса и денег. Чувство неадекватности заставляет их быть застенчивыми, пока оно не вырывается наружу как сверхкомпенсация, делая их жестокими и преднамеренно лживыми. Они нуждаются в других, чтобы подавлять их свободу и они требуют безусловного повиновения. Мухаммед был типичным случаем.
"Пророк был более застенчив, чем девственная девочка." (Сахих Бухари, книга 56, хадис 762)

"Апостол Аллаха сказал: Кто повинуется мне - повинуется Аллаху, а кто не повинуется мне - не повинуется Аллаху, и кто повинуется правителю, которого я назначаю - повинуется мне, а кто не повинуется ему - не повинуется мне."
(Сахих Бухари, книга 89, хадис 251)

ДЖИХАД

Джихад, по определению Бухари, "Святая борьба во имя Аллаха." Более полное объяснение даёт книга Джихада, на странице 580 "Мактба Дар-ус-Салам", публикация Сахих Аль-Бухари:
"Джихад это святая борьба во имя Аллаха с полной силой оружия. Ему придаётся предельная важность в исламе - это один из его столпов. Джихадом ислам умножается и делается превосходящим. При отступлении от джихада ислам разрушается и мусульмане оказываются в низшем положении. Их честь потеряна, их страны украдены, мусульманское право и власть исчезают. Джихад есть обязанность каждого мусульманина. Мусульманин, избегающий джихада является лицемером."
Запомните эти слова. Каждый из 150 хадисов, которые следуют за определением джихада, говорит о борьбе; ни один из них не предполагает духовную борьбу и Коран соглашается с этим, говоря, что мирные мусульмане - лицемеры, предназначенные для ада. Они - "худшие из существ", "самые мерзкие из животных."
(Суры 8:22; 3:160; 33:12)

ИЗВРАЩЕННОЕ МУЧЕНИЧЕСТВО
"Пророк послал Абд Аллаха и восемь мужчин в поход с письмом. Он приказал, чтобы они не открывали письма в течение двух дней. В письме говорилось следующее: 'Вы должны достичь Нахлы, между Меккой и Таиф, притаиться и ждать караван курайшитов.' Прочитав письмо, Абд Аллах сказал: Слышащий должен повиноваться. Он обратился к своим компаньонам: Пророк приказал, чтобы я пошел в Нахла, притаился и ждал караван курайшитов."
(Табари VII:18/Ибн Исхак с. 287)
Мученичество – никогда это слово не содержало такой искаженный смысл, пока не попало в лексикон ислама. Мухаммед взял хорошее слово и извратил его. Вне ислама мученик жертвует своей жизнью, чтобы спасти других. Жизнь христианских мучеников служила свидетельством силы их веры и величия духа. В руководстве Мухаммеда это слово стало обозначением убийцы. Мусульмане удостаиваются мученичества, убивая других. Я полагаю, что это ещё один знак Люцифера.

Мученичество хорошо, но не как пиратство. Деньги хороши, но не награбленные. Секс хорош, но не акт педофилии. Пророки хороши, но не те, кто вдохновляются наживой. Священное писание хорошо, но не извращенное. Молитва хороша, но не та, в которой молящийся простирается перед дьяволом.

АЛЧНОСТЬ И ПРЕДАТЕЛЬСТВО
"Компаньоны последовали за Абд Аллахом." (Ибн Исхак с. 287)
"Они прошли через Хиджаз до Саад и Утба, пока не достигли Нахла. Караван мекканцев проходил мимо, везя изюм, кожу, и другие товары курайшитов. Когда они увидели мусульман, то устрашились. Тогда Уккаша стал брить свою голову, чтобы ввести курайшитов в заблуждение. Курайшиты сказали: Они находятся на пути к Умра, не стоит их бояться.'"
(Табари VII:18)
Языческий Умра стал частью ислама, однако, бритье головы использовалось, как знак уважения к богине Аль-Лат, но не к Аллаху. Тогда курайшиты ещё более забеспокоились. Почему мусульманин оказывает знак уважения языческого богине, идя на грабеж во имя Аллаха?
"Мусульманские налетчики колебались относительно дней Раджаб." (Ибн Исхак с. 287)
Раджаб, как и Рамадан, был святым месяцем в языческом календаре. Война, грабеж и погром были запрещены языческим обрядом.
"Один из мусульман сказал: Если мы не тронем этих людей, то сегодня вечером они войдут в Харам (священную территорию Мекки) и будут вне досягаемости. Если же мы убьем их, то нарушим священный месяц."
Дебаты были между язычеством и преступным поведением.
"Они колебались, но, в конце концов, решились на убийство и захват каравана. Вахид ибн Абд Аллах поразил стрелой Амра. Утман ибн Абд Аллах и ал-Хакам сдались, а Нофал ибн Абд Аллах - бежал. Тогда Абд Аллах и его компаньоны забрали караван и пленников и повели его апостолу Аллаха в Медину".

"Это было первой добычей, взятой компаньонами Мухаммеда." (Табари VII:19)

"Абд Аллах сказал своим компаньонам что, одна пятая добычи принадлежит Апостолу". (Табари VII:20/Ибн Исхак с. 287)
Сура 8:41, посвященная добыче, говорит, что Мухаммед имел право на одну пятую добычи, награбленной мусульманами. 69-й стих объявляет: "Использование такой части законно и хорошо". Мухаммед составлял суры Корана так, чтобы узаконить свои требования.

Когда налетчики возвратились в Ятриб, они были огорошены жутким противоречием. Люди Ятриба были глубоко возмущены нарушением священного месяца, в течение которого даже самые презренные бандиты воздерживались от убийств и грабежа.

Социальное презрение поставило Мухаммеда в крайне затруднительное положение. Мухаммед был почти сломлен. Если он примет добычу, то это окончательно разрушит его уже и без того шаткий религиозный мандат. Ему припомнят и сделку с курайшитами, и сатанинские стихи, и ночное путешествие, и позорное бегство. Что делать?

Его первая уловка состояла в том, чтобы предать своих компаньонов:
"Когда они пришли к пророку, он сказал: Я не приказывал вам убивать в священном месяце. Он конфисковал караван и двух пленников и отказался взять что либо".
(Табари VII:20)
Лживый пророк старался выиграть время, не возвращая награбленное назад. Он пробовал найти способ удержать деньги, и сохранить шаткий авторитет.
"Курайшиты сказали: Мухаммед и его компаньоны нарушили священный месяц, пролили кровь, захватили собственность и пленников. Мухаммед утверждает, что он следует Аллаху, но он первый, кто осквернил святой месяц, пролив человеческую кровь".
(Табари VII:20/Ибн Исхак с. 288)
"Мусульмане, которые были в Мекке старались опровергнуть обвинения." (Табари VII:21) Их смущало, что они доверились недостойному человеку.
"Евреи увидели в этом неблагоприятное предзнаменование для Мухаммеда и сказали: Мусульмане убили мекканцев, стремясь разжечь войну. Было много разговоров об этом. Однако, Аллах повернул всё к неудобству противников Мухаммеда. Аллах послал очередное откровение своему посыльному: 'Они спрашивают вас относительно войны в священном месяце? Ответьте: Война во время священного месяца - серьезный проступок, но изгнание людей, сторонящихся ислама и священной мечети, гораздо важнее для Аллаха.' [сура 2:217]."
(Ибн Исхак с. 288)
Так было оправдано осквернение священного месяца, убийство и грабеж.
"Когда текст Корана относительно этого вопроса был раскрыт пророку и Аллах освободил мусульман от опасений и беспокойств, Мухаммед завладел и караваном, и пленными. Абд Аллах и его компаньоны были освобождены и спросили о причитающейся им награде. Они сказали: 'Если Аллах говорит, что те, кто верит и борется во имя Аллаха, получит милосердие Аллаха, следовательно, Аллах сделал эту добычу законной для нас.' Мухаммед разделил награбленное, дав четыре пятых компаньонам, а одну пятую - себе."
(Ибн Исхак с. 288)
Милосердие убийцам, награды налетчикам, награбленное спекулянтам - так проявилась суть Аллаха. Бог, оправдывающий преступления, ради удовлетворения жажды денег, непонятен.

Не существует явления более разрушительного, чем человек, создающий ситуативные священные писания, для оправдания убийств, грабежа и похищения, ведь эти писания соблазняют миллионы, ведя их к гибели.
В истории было много убийц, грабителей и сексуальных хищников.
Были даже те, кто утверждал, что они помазаны на это Богом.
Но был только один человек, который сделал из этого религию.

Крейг Винн - известный американский автор, занимающийся исследованием корней террора. Он посетил 120 стран и интервьюировал членов многих террористических организаций, а также работников спец. служб разных стран. Результатом огромной работы стала знаменитая книга "Чай с террористом" , 2002г. После многолетнего изучения истории и источников ислама он опубликовал в 2004 году вторую книгу "Prophet of Doom" .

Литература
  • Ибн Иcхак "Сират Расул Аллах". Редакция Ибн Хишама. Перевод профессора Альфреда Гуилама под заголовком "Жизнь Мухаммеда" , Oxford University Press, 1998.
  • Абу Мухаммад аль-Табари "История Пророков и Царств", Нью Йорк Пресс, 1997.
  • Сахих аль-Бухари - английский перевод суннитского богослова Мухаммада Мухсин Хана . Издательство Мактаба Дар-ус-Салам.

Ссылки по теме
  • Личные свойства Мухамеда и отражение их в Коране
  • Что делал и чего не делал Мухаммед
  • Шокирующие факты из жизни пророка ислама Мухамеда, скрываемые исламскими богословами (видео)
  • Почему христиане не считают Мухаммеда пророком
  • Высказывания известных людей об исламе
  • Либидо Мухамеда
  • Иисус и Мухамед
  • Нездоровые сексуальные наклонности Мухаммеда
  • Последователи Мухамеда благословляли себя его мочой, потом и слюной
  • Занимательные хадисы
  • Хадисы о Сатане
  • Ислам и педофилия
  • Ислам: браки с детьми - норма. Коран и Хадисы о законности педофилии (видео)
  • Как правильно бить жену в соответствии с исламом (видео)
  • Брак с мусульманином - презентация книги (видео)
  • Исламский брак, женщина в Исламе (видео)


﻿ Сатанинские аяты Мухаммеда
1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36 37 38 39 40 41 42 43 44 45 46

Одно из наиболее смущающих событий в жизни Мухаммеда произошло, когда Сатана вложил свои слова в его уста.

Мухаммед произносил слова Сатаны, как божественное откровение. Этот случай описан ранними исламскими историками, он упоминается в хадисах и в Коране. Более поздние мусульмане, стыдясь того, что их пророк пророчествовал от Сатаны, отрицали этот случай. Несметное число оправданий и опровержений было выдвинуто ими позже, чтобы скрыть греховную ошибку Мухаммеда.

Сатанинские аяты Мухаммеда

Источник: Answering Islam

Сатана вкладывает ложное откровение в уста Мухаммеда

Аллах не сразу стал богом ислама, первоначально он был божеством арабского языческого пантеона. У Аллаха было три дочери-богини: Аль-Лат, Аль-Узза и Манат , арабы считали их посредницами между людьми и Аллахом, им приносили жертвы и посвящали обряды, которые сегодня стали частью ислама.

В юности Мухаммед, как и люди его племени, приносил жертвы дочерям Аллаха. На определенном этапе своей религиозной карьеры Мухаммед понял, что пока роль посредниц лежит на дочерях Аллаха, его не признают пророком. Но атаки Мухаммеда на богинь были враждебно восприняты его соплеменниками, его чуть убили. Мухаммед стал изгоем. В этой ситуации у Мухаммеда проявилась не свойственная пророку склонность к политическому компромиссу. Чтобы вернуть расположение курайшитов и увеличить число своих сторонников Мухаммед, от имени Аллаха, прочитал аяты, в которых подтвердил посредническую роль языческих богинь.

И вот пришло откровение и Мухаммед стал говорить то, что Сатана вложил в его сердце, ум и уста:
Видели ли вы аль-Лат, и аль-Уззу,
И аль-Манат - третью, иную?
Поистине, они - высокочтимые богини,
На чье заступничество можно уповать!
Свидетельства ранних исламских источников

Случай пророчества Мухаммеда от имени Сатаны засвидетельствован четырьмя ранними биографами Мухаммеда:
  • Ибн Исхаком
  • Вахиди
  • Ибн Саадом
  • Табари
Хадисы и Коран также содержат прямые упоминания об этом. В дополнение, несколько других исламских ученых по хадисам соглашаются с тем, что этот случай имел место. В одной из исламских книг о жизни Мухаммеда говорится следующее:
"Многие из исламских историков записали этот случай со cсылкой на ряд рассказчиков. Среди них наиболее известные: аль-Табари, Ибн Абу Хатим, Ибн аль-Мундир, Ибн Мардайя, Ибн Исхак, Муса ибн Укба и Абу Маасар. Ибн Хаджар, признанный авторитет, настаивая на правде этого сообщения, говорит: Как мы упомянули выше, трое из рассказчиков удовлетворяют необходимому условию подлинности сообщения." [2]
Это список всех источников, первые четыре из них - наиболее ранние:
  • Аль-Табари "История", перевод Монтгомери Ватта, издательство SUNY. [3]
  • Ибн Саад "Китаб аль-Табагат аль-Кабир", перевод Моунул Хак. [4]
  • Ибн Исхак "Сират Расул Аллах", перевод Aльфреда Гуиллама. [5]
  • Биографический материал Вахиди о Мухаммеде включает историю Мухаммеда, говорящего слова Сатаны. Работа Вахиди цитируется Вильямом Мюиром в книге "Жизнь Мухаммеда". [6]
  • Под-источник к №3 найден в "Новом Свете на жизнь Мухаммеда" A. Гуиллама .[7] Этот источник с рукописи содержит информацию из других источников, а так же из Ибн Исхака. Автор рукописи - Юнус ибн Букар, он слушал лекции Ибн Исхака в Куфе и сделал примечания.
  • Дополнительные свидетельства найдены в хадисах Бухари. [8]
  • Наконец, аяты Корана, подтверждающие свидетельства, что Мухаммед говорил слова Сатаны.

СВИДЕТЕЛЬСТВО ТАБАРИ (Перевод Монтгомери Ватт, "История Табари", том 6, стр. 107)

Мухаммед любыми способом стремился к благополучию своих сторонников и к компромиссу с курайшитами. Говорится, что он очень хотел найти способ достичь этого, и то что случилось, было следствием его стремлений. [170]
Посланник Аллаха был очен огорчен, видя, что люди его племени отворачиваются от него, что они избегают слушать сообщения, принесённые от Аллаха. Он очень желал в душе, что бы от Аллаха пришло такое откровение, которое могло бы примирить его с соплеменниками. При его любви к своему племени и рвении к благополучию он был бы счастлив, если бы возникшие между ним и его племенем трудности были бы улажены; он спорил с собой и страстно желал такого результата. И к нему пришло откровение:

"Клянусь звездой, когда она закатывается! Не сбился с пути ваш товарищ и не заблудился. И говорит он не по пристрастию. Это - только откровение, которое ниспосылается."
(Коран 53:1-3)

"Видели ли вы ал-Лат, и ал-Уззу, и Манат - третью, иную?"
(Коран 53:19-20)
И здесь Сатана вкладывает свои слова в уста Мухаммеда, вследствие его внутренних противоречий:
"Они - высокочтимые богини, поистине их заступничество принимается с одобрением."
Когда курайшты услышали это, они были обрадованы и восхищены тем, как Мухаммед говорил об их богах, в то время как мусульмане, полностью доверяя своему пророку, не подозревали об ошибке. Когда Мухаммед закончил аят и вышел из прострации, он простерся ниц и мусульмане сделали то же самое, следуя своему пророку и доверяя его словам. Язычники-курайшты, которые были в мечети, тоже распростёрлись, услышав имена своих богов и не было никого в мечети, кто бы не пал ниц пред именами языческих богов. Лишь один Валид бин аль-Мугира не смог сделать этого из за старости, но он взял горсть земли и прижал её ко лбу.

Курайшты восхищались восхвалением своих богов и говорили: "Мухаммед упомянул наших богов самым благоприятным образом, сказав в своём откровении, что они - высокочтимые богини, и что их заступничество принимается с одобрением."

Новость о преклонении мекканцев достигла мусульман в Эфиопии и они сказали: "Курайшты приняли ислам." Некоторые даже решили вернуться. И тогда ангел Джибриль явился Мухаммеду и сказал:
"Что ты наделал! Ты говорил людям то, что пришло не от Аллаха."
Мухаммед был очень огорчен, но Аллах послал ему откровение: поскольку Он милосерден к Мухаммеду, то Он не придаёт значения его ошибке, Он сообщил ему, что не было пророка до него, который бы так желал и так просил, и поэтому Сатана вложил свои слова в его уста. Но Аллах отменил то, что сделал Сатана и подтвердил Свои стихи:
"И не посылали Мы до тебя никакого посланника или пророка без того, чтобы, когда он предавался мечтам, сатана не бросил в его мечты чего-либо, но Аллах стирает то, что бросает сатана, потом Аллах утверждает Свои знамения, - ведь Аллах - знающий, мудрый!"
(Коран 22:51)
Таким образом, Аллах развеял печаль Мухаммеда, аннулировав слова, которые Сатана вложил в его уста о том, что языческие боги арабов являются заступниками перед Аллахом, и что Аллах принимает их заступничество с одобрением.

Когда Мухаммед сообщил курайшитам об отмене Аллахом сатанинских аятов, курайшиты сказали: "Мухаммед раскаивается в том, что сказал о наших богах", они стали ещё враждебнее к Мухаммеду и его сторонникам.

СВИДЕТЕЛЬСТВО ИБН ИСХАКА "СИРАТ РАСУЛ АЛЛАХ" (Перевод Aльфреда Гуиллама, "Жизнь Мухаммеда")

Посланник желал привлечь соплеменников на свою сторону любыми средствами. Он жаждал найти способ для осуществления этого. Ему причиняло боль, когда люди отворачивались от него и от того, что он доносил им от Аллаха. Мухаммед жаждал, чтобы к нему пришло откровение, которое бы помогло примирить его с соплеменниками. И тогда Аллах послал следующее откровение:
"Клянусь звездой на закате, ваш товарищ не ошибся и не обманул вас, и говорит он не по пристрастию. Видели ли вы ал-Лат, и ал-Уззу, и Манат - третью, иную? Они - высокочтимые богини, чье заступничество принимается с одобрением."
Услышав это, курайшиты были восхищены стилем, которым Мухаммед говорил об их богах, Сторонники Мухаммеда не подозревали его в ошибке. Когда Мухаммед закончил аят, он преклонился, мусульмане последовали его примеру, язычники-курайшиты, которые были в мечети, также преклонились, услышав имена своих богов, и каждый, кто был в мечети преклонился кроме Валида бин Аль-Мугира, который был слишком стар, но он взял горсть земли и склонился над ней. Курайшиты расходились восхищенные стихами:
"Мухаммед говорил о наших богах восхитительным образом. Он назвал их высшими богинями, заступничество которых принимается с одобрением."
Новость о том, что, курайшиты якобы приняли ислам, достигла сторонников Мухаммеда в Эфиопии, некоторые начали возвращаться, другие предпочли остаться. И тогда Джибриль явился Мухаммеду и сказал:
"Мухаммед, что ты наделал! Ты говорил людям то, что не я принес тебе (от Аллаха), ты говорил то, что не Он говорил тебе."
Посланник был сильно огорчен и испытывал опасения относительно Аллаха. Но поскольку Аллах был милосерден к Мухаммеду, Он послал ему успокоительное откровение о том, что каждый пророк или посланник до него желал также, как и он и хотел того, что хотел он, и поэтому Сатана вставлял нечто в их желания и речи. Но Аллах отменил то, что вложил Сатана:
"И не посылали Мы до тебя никакого посланника или пророка без того, чтобы, когда он предавался мечтам, Сатана не бросил в его мечты чего-либо, но Аллах стирает то, что бросает Сатана, потом Аллах утверждает Свои знамения, - ведь Аллах - знающий, мудрый!"
(Коран 22:51)
Таким образом Аллах развеял горе посланника и вернул ему чувство безопасности. Когда Мухаммед сообщил об аннулировании сатанинских аятов, курайшиты сказали: "Мухаммед раскаивается в том, что сказал о наших богах", и они стали ещё враждебнее к мусульманам.

Сторонники Мухаммеда в Эфиопии, услышав о том, что мекканцы присутствовали на молитве Мухаммеда и преклонились вместе с ним, подумали, что мекканцы приняли ислам, и поэтому решили вернуться на родину. Но добравшись до Мекки, они поняли, что это не так, и что они не могут войти в город без защиты.

Хронология Ибн Исхака
  • Первая эмиграция в Эфиопию (с. 146)
  • Бойкот (с. 159)
  • Мухаммед произносит сатанинские аяты (с. 165, 166)
  • Мусульмане возвращаются из Эфиопии (с. 167, 168)
  • Отмена бойкота (с. 172)
Информация от Ибн Исхака из "Нового освещения жизни Мухаммеда" (с. 38, 39)

Рукопись соглашается с сообщением Саламы от Ибн Исхака о том, что эмигранты возвратили из Эфиопии, потому что услышали о переходе курайшитов в ислам, но что странно, рукопись не упоминает слов оскорблений. Возможно, они были преднамеренно опущены, поскольку читатели знали об этом, в противном случае рассказ был бы непонятен. Сатанинские аяты также упомянуты, но их вторая часть опущена. Даю перевод рукописи:
"(Эмигранты) оставались (в Эфиопии), пока не услышали, что мекканцы приняли ислам. Это произошло, когда Мухаммеду была открыта сура Звезда (53) и посланник начал произносить её. Мусульмане и язычники слушали спокойно, пока Мухаммед не достиг следующих слов: 'Вы видели аль-Лат и аль-Узза?' Присуствующие напрягли внимание. Мусульмане отступились от веры, когда услышали слова Сатаны и сказали: 'Во имя Аллаха, мы будем служить им (богам) так, чтобы они приблизили нас к Аллаху'. "
Сатана обучил этим стихам каждого язычника. Этот грех лежал на Мухаммеде, пока Джибриль не явился ему и не сообщил о сатанинских аятах и том влиянии, которое они произвели на людей: "Ты сказал людям то, что не я принес тебе от Аллаха, ты сказал то, что тебе не следовало говорить." Посланник был глубоко огорчен и испуган. И тогда Аллах послал ему успокоительное откровение: "Никогда не посылали Мы пророка или апостола, который бы так страстно желал и при этом Сатана не вмешался бы в его страсть..." (Коран 22:51)

СВИДЕТЕЛЬСТВО ВАХИДИ О САТАНИНСКИХ АЯТАХ

Вильям Мюир цитирует Вахиди:

Однажды, когда старейшины Мекки собрались возле Каабы и обсуждали городские дела, к ним подошел Мухаммед и в дружественной манере начал цитировать им 53-ю суру:
"Видите ли вы аль-Лат, аль-Уззу и Манат - третью среди них?"
И когда он достиг этого стиха, дьявол предложил ему выразить мысли, которые в течение многих дней обладали его душой и он поместил в его уста слова компромисса, которые Мухаммед жаждал от Аллаха, а именно:
"Они - возвышенные Женщины и, поистине, на их заступничество мы должны уповать"
Курайшиты были удивлены и восхищены этим подтверждением величия их богов. И, поскольку, Мухаммед завершил аят следующими словами:
"Зачем же преклоняться пред Аллахом и служить Ему?"
- то всё собравшиеся единодушно преклонились и только Валид сын Мугиры из за немощности, взял горстm земли и прижал её ко лбу. Все были рады тому, что сказал Мухаммед и говорили:
"Теперь мы знаем, что Аллах даёт жизнь и забирает, а наши богини являются нашими заступницами пред Ним и, поскольку, ты воздал им должное, то мы готовы следовать за тобой."
Но их слова обеспокоили Мухаммеда и он удалился в свой дом. Вечером Джибриль явился ему и пророк рассказал ему cуру. И Джибриль сказал: "Что ты наделал! Ты перед людьми сказал слова, которых не я дал тебе." Мухаммед бал огорчен и напуган, он повторял себе: "Я говорил слова, которые Аллах не посылал мне." Но Аллах успокоил своего посланника и восстановил его веру, Он отменил прежние аяты, и показал их истинное прочтение:
Видели ли вы ал-Лат, и ал-Уззу, и Манат - третью, иную? Неужели у вас - мужчины, а у Него - женщины? Это тогда - разделение обидное! Они - только имена, которыми вы сами назвали, - вы и родители ваши. Аллах не посылал с ними никакого знамения."
(Коран 53:19-23)

Материалы биографии Мухаммеда о сатанинских стихах

Все четыре биографии соглашаются по всем главным фактам:
  • Мухаммед не хотел больше оскорблять мекканцев и не хотел, чтобы Аллах вновь открыл ему что-либо, что вызвало бы новые нападки на него.

  • Мухаммед желал откровения, которое принесло бы мир между ним и мекканцами.

  • Когда Мухаммед начал рассказывать суру "Звезда", Сатана внёс некоторые слова и мысли (которые соответствовали желаниям Мухаммеда) в его сердце и сознание. Таким образом, Мухаммед произносил слова Сатаны.

  • Позже Джибриль упрекал Мухаммеда за сатанинские аяты. Мухаммед допустил греховную ошибку, но был успокоен Аллахом.
Свидетельства очень похожи, каждое содержит незначительные различия в деталях, но все соглашаются в главном: Мухаммед говорил сатанинские аяты. Все самые ранние исламские источники утверждают, что этот случай имел место.

Читайте полный английский текст в статье: "Muhammad and the Satanic Verses"

Литература
2. "Сират Ун Наби", Allama Shibli Numani, перевод М. Тэйиби Бахши Бадэйниа, том 1, с. 214, Лахор Пакистан.
3. "История Табари", стр. 107 - 113, перевод Монтгомери Ватт, SUNY, Нью-Йорк, США.
4. "Китаб аль-Табагат аль-Кабир", стр. 236 - 239, Ибн Саад, перевод С. Моунул Хак, Пакистанское Историческое Общество.
5. "Жизнь Мухаммеда", стр. 165-167, ("Сират Ибн Исхака Расулаллах", подлинная биография Мухаммеда), перевод A. Гуиллам, Оксфорд.
6. "Жизнь Мухаммеда", том 2, стр. 150 - 152, В. Мюир, цитаты "Китаб аль-Вахиди ", изданно в Лондоне.
7. "Новое Освещение Жизни Мухаммеда", A. Гуиллам, Издательство Манчестерского Университета, Англия.
8. "Собрание Хадисов Бухари", перевод Мухаммед Хан, издание Китаб Бхаван, Нью-Дели, Индия.
9. "Коран" перевод Н.Д. Дайвуд, Пингвин, Лондон, Англия.
10. "Коран и его Толкование", Хельмут Гатье, стр. 53-55, Oneworld, Оксфорд, Англия.
11. "Мухаммед и Религия Ислама", Джон Гилкрист, стр. 118, Иисус - мусульманам, Дурбан, Южная Африка.
107. Satanic verses spoken by Muhammad- page 107
170. This section is also omitted by Ibn Hisham, perhaps because he felt it was discreditable to the Prophet.
174. Сура 22:52 - The translation deviates here from that of Pickthall in order to make it correspond with what is required by Tabari's account.

Ссылки по теме
  • Сатанинские Аяты
  • Три Дочери Аллаха
  • Джон Гилкрист. Природа Откровений Мухаммеда
  • Кто душил Мухаммеда в пещере Хира?
  • Сатанинские аяты Мухамеда
  • Джинны в Коране - кто они? (видео)
  • Гомоэротические откровения Корана
  • Что делал и чего не делал Мухаммед
  • Сатанинские вирши Корана. Сура ан-Нажм (анг)
  • Крейг Вин. Сделка с Сатаной (анг)
  • Силас. Мухаммед и Сатана (анг)
  • Др. Ернест Силас. Мухаммед и Демоны (анг)
  • Др. М. Сайфула. Мухаммед и Сатанинские Аяты (анг)
  • Др. Ернест Силас. Сатанинские Аяты (анг)
  • Крейг Вин. Аллах - имя Сатаны? (анг)
  • Самюэль Грин. Мухаммед и Сатанинские Аяты (анг)
  • Как появился ислам? Какой дух приходил к Мухаммеду? (видео)
  • Cвидетельство жены Мухамеда о Демоне (видео)
  • С каким существом общался Мухамед в пещере Хира? (видео)
  • Бывший мусульманин объясняет отличие Бога Библии от духа Корана (видео)


﻿ Хадж, Кааба, Таваф, Умра и другие языческие традиции в Исламе
1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36 37 38 39 40 41 42 43 44 45 46

Обряды и церемонии, связанные с Хаджем и Умрой, чрезвычайно незрелы и крайне несовместимы с духом ислама. Идолопоклонническая традиция древних арабов, хотя и освященная учением Корана и примером Мухаммеда, плохо стыкуется с монотеистическим учением реформатора Мекки.

Эти санкции Мухаммеда - одна из самых темных интриг в его религии, они показывают, как сильно политический деятель Медины отличался от проповедника Мекки. Почему апологеты ислама не видят, что поведение Мухаммеда не соответствует не только достоинству пророка, но и честному человеку - это выше нашего понимания.

Целование Черного Камня и столба Ямани так явно противоречит доктрине ислама, что только пример Мухаммеда и слепое повиновение его последователей обеспечили их увековечивание. Пламенный Омар, целуя камень, говорил: "Поистине, я знаю, что ты обычный камень, от которого нет ни пользы, ни вреда, и если бы я не видел, что пророк целовал тебя, я бы не сделал этого никогда!"
(Elwood Morris Wherry, "A Comprehensive Commentary on the Koran")

Хадж, Кааба, Таваф и другие языческие традиции Ислама

Источник: The Interactive Bible

Мусульмане хвастаются тем, что "ислам - самая чистая монотеистическая религия". При этом они забывают, что все их ритуалы, включая Хадж (паломничество в Мекку), имеют языческое происхождение. Утверждение мусульман о том, что эти ритуалы были введены в практику Адамом, Ноем и Авраамом являются мифом, неподержанным историей. Хадж зарегистрирован в истории, исключительно, как арабская языческая традиция.

"Мы считали их (совершение круговых обходов) языческой традицией доисламского периода Невежества и поэтому, когда пришел ислам, мы прекратили эти хождения. И тогда Аллах открыл нам: "Поистине, Сафа и Марва (две горы вблизи Мекки) - находятся среди символов Аллаха. Поэтому, не будет вреда для тех, кто выполняет Хадж Дома (Аллаха) или выполняет Умра, переходить с места на место (Таваф) между ними."
(Сахих Бухари, книга 60, хадис 22-23)

Языческая традиция переходов (Таваф) между холмами Сафа и Марва была целиком включена в ислам.
На фотографии мусульманские паломники совершают "Таваф Сафа и Марва" по современному крытому переходу.

Относительно двух небольших холмов Сафа и Марва: "К сожалению языческие арабы поставили здесь мужского и женского идолов и их грубые обряды оскорбляли первых мусульман. Паломники испытывали сомнения при обходе этих мест во время паломничества. Они знали, что Кааба была осквернёна идолами и вновь была освящена чистотой жизни и учения Мухаммеда.
(Abdullah Yusuf Ali, Commentary to the holy Qur’an)

Рассказано Ибн Аббасом: "Пробежка по долине между двумя холмами Сафа и Марва не была сунной (законом), но люди в доисламский период невежества обычно совершали её и говорили: "Нам не пересечь этот дождевой поток, кроме как быстрым бегом."
(Сахих Бухари, книга 58, хадис 186)

Рассказано Урвой: Я спросил у Айши, жены пророка: Как ты объяснишь утверждение Аллаха: "Поистине, Сафа и Марва - среди символов Аллаха. Поэтому, не будет вреда для тех, кто выполняет Хадж или Умра, переходить с места на место между ними." По моему мнению, нет греха для того, кто не совершает эти переходы. Айша ответила: Твоё объяснение неверно, этот стих должен читаться так: "Поэтому, нет вреда для тех, кто выполняет Хадж или Умра к Дому, переходить с места на место между ними." Этот стих был показан в связи с ансарами, которые (в доисламский период) обычно посещали идола Манат. Идол был расположен рядом Кудайд (место в Мекке), после принятия ислама они сочли грехом переходы между Сафа и Марва. Они спрашивали посланника Аллаха об этом, после чего Аллах открыл следующее: "Поистине, Сафа и Марва - среди символов Аллаха. Поэтому, нет вреда для тех, кто выполняет Хадж Дома или Умра, переходить с места на место между ними."
(Сахих Бухари, книга 60, хадис 22-23)

Передал Асим: "Я спросил Анаса бин Малика: Вы не любили совершать Таваф между Сафа и Марва? Он ответил: Мы считали эти переходы ритуалом доисламского периода невежества, и с приходом ислама мы прекратили их. И тогда Аллах открыл нам: "Ас-Сафа и ал-Марва - из примет Аллаха; и кто совешает Хадж или Умра, - нет греха на нем если сделает Таваф между ними (Коран 2:153)"
(Сахих Бухари, книга 26, хадис 710)

Рассказано Асимом: я спросил Анаса бин Малика: "Вы, обычно, не любили выполнить Таваф между Сафа и Марва?", - он ответил: "Да, поскольку эта церемония доисламского периода невежества, пока Аллах не открыл нам: "Поистине! Сафа и аль-Марва - среди символов Аллаха. Поэтому, нет греха для того, кто выполняет паломничество к Каабе или Умра, совершать Таваф между ними."

Рассказано ибн Аббасом: "Посланник Аллаха выполнил Таваф Кааба и Саай Сафа и Марва, чтобы продемонстрировать свою силу язычникам."
(Сахих Бухари, книга 26, хадис 710)

Демоны в Джаилии, обычно, плавали всю ночь вокруг этих двух гор. Идолы были установлены между ними. Когда пришел ислам, мусульмане сказали: "O, посланник Бога, мы не будем бегать между Сафа и Марва, потому что, мы делали это в Джаилия." И тогда Бог дал этот стих.
(Al Suyuti, Asbab al-Nuzul, page 27)

Асаф и Найла - изображения мужчины и женщины, они были двумя идолами, привезёнными из Хобала, из Сирии, один идол был помещён на горе Сафа, а другой - на горе Марва.
(Sale, Preliminary Discourse to the Koran, p. 22, 1801)

Рамия-Джимар - церемония в Мине, как и во многих других церемониях Хаджа в ней основной акцент делался на камнях. Это арабская языческая традиция, которая заключалась не только в поклонении камням, но и в бросании камней.
(John Gilchrist, Muhammad and the Religion of Islam, 1984)

Старая традиция бросания камней существовала вне долины Муна, где ислам легализовал бросания в три каменные груды.
(Hurgronje, Mekka in the Latter Part of the 19th Century)

Мусульманские паломники выполняют языческий обряд бросания камней в столб Шайтана.

В маленькой деревне у Мины каждый паломник, в третий день Хаджа, должен бросить семь маленьких галек в каменный столб, известный как Джамратул-Акаба, как символ отказа от путей дьявола. По этой причине столб стал известен как ас-Шайтанул-Кабир (Большой Сатана). Это был простой столб, сегодня это огромный столб с платформами на разных уровнях, чтобы позволить сотням тысячам паломников выполнить обряд. Как и многие другие обряды Хаджа, позаимствованные из доисламского языческой традиции, бросание камней сегодня является актом благочестия, восходящего к Аврааму, который (согласно мусульманской традиции) в долине Мина пытался принести в жертву своего сына.
(John Gilchrist, Muhammad and the Religion of Islam)

Любопытен набор церемоний языческого арабского происхождения, которые Мухаммед включил в свою религию.
(Hurgronje, Mohammedanism)

Бросание камней в столб Шайтана.

Обряды Каабы были сохранены, но лишенные своего языческого смысла, они висят странным и бессмысленным саваном на теле ислама.
(William St. Clair Tisdall, The Original Sources of the Qur'an)

Мусульманские богословы, вынужденные признать, что Мухаммед принял оптом языческое паломничество в ислам, стремятся оправдать это исторической беллетристикой, что его создателем был Авраам и что более поздние поколения извратили его монотеистическое содержание.
(John Gilchrist, Muhammad and the Religion of Islam)

Однако, мы не можем принять заявление, что, выполняемые сегодня церемонии, имеют отношение к Аврааму. Исторически нелогично предположить, что они сохранились неизменными в течение многих столетий арабской языческой традиции. Наиболее вероятные причины принятия Мухаммедом церемоний Хаджа уже были приведены в этой книге - ему была оказана честь заменить Черный Камень Каабы и он постоянно искал пути компромисса со своими языческими соплеменниками. Очень существенно то, что оппозиция мекканцев Мухаммеду немедленно прекратилась после того, как он и его последователи выполнили паломничество - точно в соответствии с арабскими языческими обрядами, исключая культ идолов, спустя год после того, как соглашение Худайбия позволило им это сделать.
(John Gilchrist, Muhammad and the Religion of Islam)

Абсурдные обряды Хаджа, которые ислам сурово осуждал, достаточно хорошо демонстрируют ошибочность притворных откровений Мухаммеда. Хадж был компромиссом Мухаммеда с аравийским язычеством.
(Blair, The Sources of Islam, p. 162; quoted by John Gilchrist, Muhammad and the Religion of Islam)

Возможно, самая большая ирония в церемонии Хаджа состоит в том, что мусульмане приписывают ее происхождение Аврааму, человеку, который, согласно Корану, терпеть не мог каменных идолов и разрушал их (Сура 37:91-93). Главный акцент Хаджа делается на камнях. Мусульмане обходят Каабау, пустую святыню, сделанную из камней; целуют Черный Камень, встроенный в Каабу и молятся в Маккам-Ибраим, маленькой святыне, содержащей другой камень (Кадам-Ибраим), на котором, предположительно, стоял Авраам, строя Каабу. Арафат - равнина, на который стоит гора Милосердия, покрытая камнями и каменным монолитом, знаменует прощальную проповедь Мухаммеда. В Мине паломники бросают маленькие камни в большие каменные столбы. Смешно полагать, что великий патриарх (Авраам), образец истинной веры, является автором этих языческих церемоний.
(John Gilchrist, Muhammad and the Religion of Islam)

Макам Ибраим в окружении мусульманских паломников.

Принятие Мухаммедом Хаджа было великолепным политическим ходом, который, помимо удовлетворения его неукротимой жажды фетиша Мекки, связывал мекканцев и посещавших Мекку арабов с новым режимом и верой - ничего лучше нельзя было придумать.
(Gairdner, The Reproach of Islam)

Кааба была тогда святая святых язычества и надежно защищала против любого нападения на его (Мухаммеда) власть или неприкосновенность.
(Haykal, The Life of Muhammad)

Другим существенным изменением было то, что монотеистическая религия с единственным "Богом Небес и Земли" стала государственной. В основном, религия Южной Аравии была звездной, с богинй Аштар, покровительницей земли и сельского хозяйства. Каждое государство или племя имели своего лунного бога под местным названием. Храмы были центрами религиозной жизни и священники лунных богов, обычно, оказывали услуги оракулов. Паломничество выполнялось к определенным храмам лунных богов с ритуалами, похожими, во многих деталях, на ритуалы доисламского и исламского паломничества в Мекку.
(Britannica, History of Arabia)

Ссылка на религию Авраама дала основание уважительного отношения мусульман к Каабе. Легенды были присоединены к кораническим утверждениям. Так, Сноук Харгрон в "Меканском Фестивале" доказал, что традиция связи происхождения Каабы с библейскими персонажами является исламской легендой.
(E.J. Brill, First Encyclopedia of Islam)

С другой стороны, мусульманская легенда развила аят 3:90 "Поистине, первый дом, который установлен для людей - тот, который в Бекке - и в руководство для миров!" Амбициозное утверждение, что Ибраим и Исмаил восстановили фундамент Каабы, указывает, что этот фундамент уже существовал.
(E.J. Brill, First Encyclopedia of Islam)

Эта легендарная история происхождения Каабы была легко приведена в соответствие с космологическим взглядом христиан и евреев, центральной точкой которого был Храм. Мусульманская традиция сначала приняла эту космологию полностью, очевидно, находясь под влиянием Иерусалима. Однако мусульмане не были удовлетворены этим и приписали значительную часть этих высказываний Мекке.
(E.J. Brill, First Encyclopedia of Islam)

Исламская традиция даёт несколько ключей возможного антропологического происхождения Каабы. Как и некоторые другие святыни в Аравии, она была частью Харам, священной области, где запрещалась межплеменная борьба, чтобы облегчить торговлю. Храм был, очевидно, в центре культа, представляющего культ идола. Главным божеством был Хубал, большая статуя которого находилась внутри храма, 360 других идолов располагались снаружи. Три богини, описанные в Коране как дочери Аллаха: Аллат, Узза и Манат - также находились вблизи.
(Malise Ruthven, Islam in the World)

Харам - священная область языческой и исламской Аравии.

Как Коран, так и самые ранние мусульманские источники наводят на мысль, что доисламский культ Каабы имел некоторое астрономическое значение. Историк Масуди (896-956) заявил, что некоторые люди считали Каабу храмом, посвященным Солнцу, Луне и пяти видимым планетам (составляющий мистическую цифру семь - число обходов, требуемых в Таваф). История о том, что вокруг Каабы располагались ровно 360 идолов, также указывает на астрономическое значение. Среди подношений идолам были золотые солнца и луны.
(Islam in the World, Malise Ruthven)

Языческий фон всех этих обрядов - от стояния в долине Арафат до Жертвенной Трапезы - все еще не ясен. Мусульманские власти немногословны относительно этой темы, а археологов, по очевидным причинам, вряд ли допустят в эти области в обозримом будущем.
(Malise Ruthven, Islam in the World)

Стояние в долине Мина у горы Арафат. Языческий ритуал доисламского периода.

Некоторые антропологи видят в стоянии в долине Арафат реликт древнего культа вызывания дождя.
(Malise Ruthven, Islam in the World)

Стояние в долине Мина у горы Арафат.

Ифада - ближняя к Муздалифа часть долины Арафат, где выполнялся культ в доисламские времена, начиналась перед сумерками и, возможно, представляла преследование умирающего солнца. Бросок камня в Мину, согласно самым ранним мусульманским источникам, происходил после того, как солнце пересекало меридиан и демонстрировал ритуальное преследование демона солнца, чьё жестокое правление заканчивается вместе с летом.
(Malise Ruthven, Islam in the World)

Как и Коран, который не появился внезапно из ниоткуда, но был собран из существующих устных материалов, так и центральный ритуал ислама, Хадж, был собран из существующих культовых традиций. Сами действия почти не были изменены, но их значение было преобразовано, чтобы соответствовать новому, значительно расширенному, космическому видению. Результатом было религиозное и идеологическое проявление силы. Отменяя вставленный месяц, Мухаммед освободил ритуалы от их сезонных связей, с этого времени Хадж мог выпасть на любое время года; тот же самый Бог теперь был осенью, весной, летом и зимой. Точно так же святилища, связанные со специфическими окрестностями, не были отменены, но были включены в ряд ритуалов, покрывающих целую область: весь Арафат (место стояния), весь Муздалифа (место остановки), вся Мина (место жертвы). Подобные результаты были достигнуты тонким регулированием выбора времени древних церемоний. Древние табу, связанные с ритуалами, были преднамеренно нарушены, чтобы продемонстрировать бессилие языческих богов и неэффективность посвященных им ритуалов. Но формы ритуалов были сохранены, потому что пророк хорошо сознавал их важность для людей. Кроме того, он знал, что ритуалы являются частью универсального языка, составленного из телодвижений, посредством которого люди выражают свои самые глубокие потребности и предчувствия.
(Malise Ruthven, Islam in the World)

Открытая ливням Кааба была разрушена, а затем восстановлена Кусаем ибн Килабом, который установил сверху покрытие. До этого времени она была без крыши.
(Thomas Patrick Hughes, Dictionary Of Islam)

Крыша держалась на шести столбах, а статуя Хубала находилась у стены. Так было во времена юности Мухаммеда. Аль-Азраки, цитируемый Букхардом, говорит, что скульптурные фигуры Девы Марии и младенца Иисуса находились на одном из шести столбов.
(Thomas Patrick Hughes, Dictionary Of Islam)

Кааба

Согласно традициям и изобретательному гению мусульманских авторов, Кааба сначала была построена на небесах (где, все еще, остается её модель, названная Байту аль-Маамур) за две тысячи лет до создания мира. Адам установил Каабу на земле точно под ее моделью на небесах и собрал камни с пяти священных гор: Синай, аль-Джида, Хир, Оливет и Ливанон. Десять тысяч ангелов назначены были охранять её, но наводнение разрушило Священный Дом. Всемогущий, как говорят, повелел Аврааму восстановить её. В восстановлении Аврааму помогал его сын Ишмаэль, который с его матерью Агарь жил в Макка. Авраам прибыл из Сирии, повинуясь Богу. После раскопок он нашел первоначальный фундамент здания. Когда Ишмаэль стал искать камень, чтобы отметить угол здания, ему повстречался ангел Джибриль, который дал ему известный черный камень.
(Thomas Patrick Hughes, Dictionary Of Islam)

Из коранических текстов становится ясно, что первоначальные ритуалы паломничества относятся не к Аврааму, а к мекканцам, которые уже хорошо были знакомы с ними. Ссылки на Авраама были сделаны более поздними комментаторами для заполнения деталей, но не Хаджа, который был известен всем, а связи Хаджа с Авраамом и Ишмаэлем.
(F. E. Peters, The Hajj)

В главе, названной "Здание Каабы Курайш в Период Варварства", историк мекканцев ат-Азиз-Аки (ум. 834) собрал некоторые из традиций, относящиеся к раннему периоду Каабы, перед её реконструкцией, в период ранней зрелости Мухаммеда. Некоторые мужчины из племени курайш сидели в прибежище и вспоминали, каким было здание Каабы, они описали его, как оно выглядело тогда. Это было строение из высушенных [необработанных] камней, но не из глины или грязи. Его дверь была на уровне земли, здание не имело крыши или потолка. Занавес (кисва) был на его стене, привязанный к вершине стены. Справа, за входом в Каабу, была яма, где складывались подношения. В этой яме сидел змей для охраны, которого Бог послал во времена (племени) джурум. Рожки ягнёнка, которого зарезал Авраам (вместо Исаака или Ишмаэля) висели на стене, стоящей перед входом. Были также висящие украшения. (Azraqi 1858: 106) Табари рассказывает историю от Ибн Исхака, что строение было довольно легким, оно состояло из нескреплённых камней, возвышающихся несколько выше человеческого роста. (Tabai-i, Annals 1.1130 = Tabari vi: 51). Кааба была, скорее, не домом, а сооружением вокруг ямы, драпированное тканью (кисва), что придавало её вид палатки. Палатка, как структура, имеет больше смысла и, естественно предположить, что позже кубическая форма каменного здания соответствовала первоначальной квадратной или четырехугольной палатке, отличавшейся от круглых палаток жителей посёлка.
(F. E. Peters, The Hajj)

Подобные (Каабе) сооружения были не только в Мекке. Ранний мусульманский историк Хишам ибн аль Кальби сообщает о существовании других Кааб на полуострове: "Бану аль Хариз ибн Каб имел в Наджран Каабу, которую они почитали.... Ияад имел другую Каабу в Синдад, в области между Куфой и Басрой (в Ираке).
(F. E. Peters, The Hajj)

Мы не можем сказать насколько типичным было сырое строение мекканцев, насколько типична или нет его примитивная и кустарная архитектура, удивляет не это, а то, что это строение было расположено в овраге, в уязвимом месте, где проходят разрушительные потоки, что мекканская Кааба была построена, чтобы служить людям, которые первоначально были кочевниками и которые даже к концу шестого столетия имели настолько мизерные навыки в строительстве, что вынуждены были пригласить иностранного плотника для постройки деревянной крыши над строением. И всё же, это был храм со всеми первичными признаками: четырехугольное строение, ориентированное по частям света, священная скала и священный источник - характеристики Харам с обычными привилегиями права убежища, и так далее.
(F. E. Peters, The Hajj)

Хотя, верно, что первичная литургия, связанная со зданием Мекки (ритуальный обход), выполнялась снаружи, нет почти никаких следов до и после ислама, говорящих о том, что, что внутренность Каабы была более священной, чем окружающий её Харам.
(F. E. Peters, The Hajj)

Черный Камень Каабы

Согласно мусульманской традиции, Черный Камень был частью здания, хотя и не структурной, со времени строительства Адама. Но традиция также помнит, что камень пришел с Абу Кубайс, горы окружающей Мекку. Эти две традиции были согласованы следующим образом: камень был скрыт на Абу Кубайс в течение эры Наводнения, когда первоначальная Кааба Адама была разрушена, а затем Авраам вернул его в Каабу. Но гармонии не было. Согласно другим историям, Черный Камень имел гораздо позднее происхождение. Ибн Саад говорит, что курайшиты принесли его с Абу Кубайс только за четыре года до первого откровения Мухаммеда. В другом списке, от аль-Факихи, история камня прослеживается к первой реконструкции здания курайшитами, возможно во времена Кусайя.
(F. E. Peters, The Hajj)

Ритуальное целование Чёрного Камня

Но если, что кажется весьма вероятным, камень первоначально был одним из портативных Домов Бога (Бейт-Эль) ранних поселенцев в Мекке, то его добавление в структуру Каабы, подобно камням на стенах храмов в Мадан, Салих и в других местах, демонстрирует решение кочевников перейти к осёдлому образу жизни.
(F. E. Peters, The Hajj)

Аль-Факихи записал историю, уходящую в прошлое, к Ибн Аббасу, которая говорит, что существует надпись на макам: "Это - Дом Бога, Он поместил его в четырехугольное здание Своего трона, его хлеб насущный прибудет от этого и что, его люди будут первыми, кто приостановит его неприкосновенность."
(F. E. Peters, The Hajj)

Историки видят в источнике Замзам вероятное объяснение, того, почему святилище находилось в овраге Мекки. В 19-ом столетии Юлиус Валхаузен объяснил, что "Замзам является единственным источником Мекки и это, вероятно, объясняет, происхождение как святого места, так и города", и другие авторитеты были склонны согласиться с ним. Тем не менее, существует проблема. Как говорит Ибн Исхак, Замзам затмил другие источники, где паломники, обычно, брали воду, люди пошли к Замзам, потому что он находился в священном месте и его вода превосходила любую другую; и также потому, что это был источник Ишмаэля, сын Авраама. Из-за этого Бану Абд Манаф вел себя хвастливо по отношению к курайшитам и другим арабам. (Ibn Ishaq 1955: 65) Замзам не был тогда уникален; он был более предпочтительным и это предпочтение объяснялось не качеством его воды, а связью с эпохой Авраама, когда он (согласно Корану) был обнаружен чудесным образом и спас жизнь Ишмаэля.
(F. E. Peters, The Hajj)

Сафа и Марва... - это всё, что говорит Коран. Но мусульманская традиция предлагает два объяснения этой практики: одно - "языческое", другое - "авраамическое". Авраамическая традиция связана с поисками воды Агарью для своего младенца Ишмаэля, с её хождениями между холмами перед чудесным открытием источника Замзам. Более старое, языческое объяснение связано с именами Асафа и Найлы из племени джурум. Они были мужчиной и женщиной из племени джурум, которые совокуплялись в Каабе, за что Бог превратил их в два камня. Но лишь один Бог знает, является ли это правдой. (Ibn Ishaq 1955: 37) Несмотря на явное предостережение Ибн Исхака, красочная история стала основной у мусульманских авторов и была основанием для разнообразных попыток объяснить действительность и ее связь с ритуальными "перебежками". Имена Асафа и Найлы, которыми были названы два камня, установленные на двух холмах, кажется, происходят из арамейского, а не из арабского. Чем они были, священными камнями или каменными идолами? История людей из племени джурум может отражать или этиологический миф, или быть отдаленным эхом некоторой формы ритуальной проституции в Каабе, или же первоначальное место поклонения было на холмах Сафы и Марвы, а затем люди собирались возле Каабы. Ритуал обхода продолжал выполняться у двух холмов, но впоследствии жертвоприношение было перенесено на участки новых идолов.
(F. E. Peters, The Hajj)

Строительство Каабы описано в Коране, как работа Авраама и Ишмаэля (2:127). Все же, нет никаких свидетельств, ни коранических, ни побочный, что подобное утверждение было сделано Мухаммедом или было принято язычниками курайшитами в ритуалах Хаджа. Ассоциация с Авраамом, кажется, имеет более позднее происхождение, когда Хадж стал рассматриваться как приемлемый и похвальный путь для мусульманина в поклонении Богу (Коран 2:197; 3:97). Об отсутствии авраамических мотивов говорит ещё и то, что Хадж к мухаммеданской Мекке, уходя в прошлое, распадается на ряд неясный действий сосредоточенных не на Мекке, а на горе Арафат, в одиннадцати милях к востоку от Мекки. Вероятно, первоначально Хадж не имел никакого отношения к Мекке, поскольку даже исламская версия ритуала свидетельствует, что кульминационный момент мусульманского Хаджа был и есть - "стояние" у горы Арафат, которое происходит после процессии в Мину и жертвоприношения там, после чего паломнику разрешается снять ритуальное одеяние. "Более того, это была общепринятая истина, не люди из племени Курайш, а люди племени Суфа, а позже Тамим, занимали религиозные посты, так называемые "ijaza" (разрешение) в Арафат и Мине. "Мекка не была первоначальной частью Хаджа; возможно, в городе не было и торговли связанной с ритуалами. Такие выводы можно сделать из факта, что известные ярмарки паломничества никогда не упоминаются в связи Меккой, но только с Арафатом и Миной и что курайшиты, кажется, не играли в них никакой главной роли. Таким образом, мекканский ритуал в определенный момент был присоединен к Хаджу, вероятно, самим Мухаммедом.
(F. E. Peters, The Hajj)

Возможно, сам Мухаммед решил, что ритуал Арафата был "Большим Хаджем", а Умра - "Меньшим". Такое различие не прослеживается в доисламские времена. Различие между Умра и Хаджем уже присутствует в Коране (2:197). Ритуал Хаджа, который стал обязательным для каждого мусульманина, может быть соединением нескольких различных культовых действий, некоторых в Мекке, некоторых в святынях вне города; это соединение было сделано Мухаммедом или кем-то ранее, в единый литургический акт. Первоначально, "хождение" между Сафа и Марва не принадлежало ни к Умра, ни к Хаджу и некоторые мусульмане возражали против его включения в исламский ритуал, эти возражения были сняты открытием суры 2:158. Нет никаких свидетельств, что Мухаммед существенно изменил какой либо из основных ритуалов паломничества; что он действительно изменил, так это хаотическое "ifada" от Арафата и время отправления от Муздалифа к Мине." Таким образом, мы можем предположить, что одевание специальной одежды и вступление в запретную зону уже существовало в доисламской Мекке, поскольку это было и в других местах семитского мира. Ритуал в Харам имел отношение, в основном, к обходу Каабы, который в исламские дни включает "приветствие Черного Камня" касанием или целованием, что также имеет обильные прецеденты в доисламской практике, хотя с другими мотивами. Вне Харам ритуал требовал, чтобы паломник перебегал туда и обратно между двумя холмами Сафа и Марва, известными в доисламские времена как холмы идолов Асафа и Найлы. Этот последний ритуал заканчивается принесением жертвы на Марве."
(F. E. Peters, The Hajj)

Они могли обходить Дом только в специальной одежде. Если мужчина или женщина не имели такой одежды, то они могли совершать обход в обычной одежде; но они должны были выбросить её впоследствии, чтобы никто больше не мог ею воспользоваться. Арабы назвали эту одежду "отверженной". Они наложили все эти ограничения на арабов, которые приняли их, они стояли у Арафата, в спешке покидали его и обходили Дом голыми. Мужчины шли голыми, а женщины снимали всю одежду кроме рубашек, широко открытых сзади и спереди. (Ibn Ishaq 1955: 87-88)
(F. E. Peters, The Hajj)

Языческая Кааба, ставшая оплотом ислама, была непретенциозным кубическим сооружением (что отражено в названии) примитивной простоты, первоначально без крыши. Она служила приютом для черного метеорита, который почитали как фетиш. Перед рождением ислама, Кааба была строением, восстановленным в 608 году, вероятно, абиссинцами с византийского или абиссинского судна, разрушенного штормом на берегу Красного моря.
(Philip K. Hitti, History Of The Arabs)

Таваф Кааба - языческий ритуальный обход Каабы, который без изменений целиком перешел в ислам из языческой традиции.

Каждый паломник совершает Таваф - ритуальный обход Каабы. Эта церемония не сильно изменилась, если вообще изменилась, с доисламских времен. Паломник делает семь кругов против часовой стрелки и старается поцеловать, коснуться или как то иначе приветствовать Черный Камень, помещенный в серебряную оправу, в восточном углу здания. Мусульманам объясняют, что это фрагмент первоначального храма, поскольку Каабу, как говорят, восстанавливали несколько раз: до рождения, при жизни и после смерти пророка.
(Malise Ruthven, Islam in the World)

Позвольте изложить контуры альтернативного видения, описывающего исламизацию святилища мекканцев. Процесс исламизации, как замечают, не привёл к каким либо радикальным переменам ни в организации святилища, ни в церемониях связанных с ним... Мусульманское святилище в Мекке продолжает выглядеть, в основном, как продолжение святилища языческих времен и на том же месте, а исламизация святилища продолжает ассоциироваться с пророческой карьерой Мухаммеда.
(G.R. Hawting, The Origins of the Muslim Sanctuary at Mecca)

Аргумент Сноука Харгрона, который наиболее принят современной наукой о раннем исламе, состоит в том, что принятие святилища мекканцев Мухаммедом было реакцией на отвержение его евреями Медины. Это отвержение, согласно Харгрону, породило тенденцию Мухаммеда к арабизации его религии и принятие святилища мекканцев было важным шагом в этом направлении. И только тогда Мухаммед начинает формулировать доктрину, что святилище мекканцев было основано Авраамом - идея, которую Мухаммед вынес из общения с евреями Медины.
(G.R. Hawting, The Origins of the Muslim Sanctuary at Mecca)

Кажется, что мусульманское святилище в Мекке есть результат, своего рода, компромисса между существующим ранее языческим святилищем и идеями святилища, которые развивались в еврейской среде.... На определенной стадии развития новой религии возникла потребность утверждении её независимости; одним из самых очевидных путей для этого было устанавление мусульманского святилища.
(G.R. Hawting, The Origins of the Muslim Sanctuary at Mecca)

Сама Кааба, как часто говорят, разрушалась и восстанавливалась. Черный Камень, в ряде случаев, удалялся из Каабы, а затем возвращался на место. Камень по имени Макам Ибрагим перемещался наводнениями и людьми. Источник Замзам "открывался" дважды при разных обстоятельствах. Аль Масжид аль Варам, описывая Каабу, говорит, что она несколько раз восстанавливалась и увеличивалась.
(G.R. Hawting, The Origins of the Muslim Sanctuary at Mecca)

Согласно языческой традиции арабов, сбривание волос символизирует окончание хаджа.

Даже мусульманская традиция признает, что история святилища и его включение в ислам не является простым и прямым развитием... Традиционный материал по истории святилища, как отчет об исторических событиях, не вызывает доверия. Иногда мы находим, как один и тот же материал ссылается на два, предположительно, разных события.
(G.R. Hawting, The Origins of the Muslim Sanctuary at Mecca)

Даже если бы мы могли отсечь информацию, характер которой, является легендарным или неисторическим, то и тогда противоречия, накладки и дублирования, которые имеют место в традиции об истории святилища мекканцев, сделали бы рискованным и, на мой взгляд, невозможным написание истории святилища и его исламизации.
(G.R. Hawting, The Origins of the Muslim Sanctuary at Mecca)

Если мы ближе рассмотрим использование множества важных имен или терминов в традиции, то окажется, что в некоторых случаях они с трудом могут быть поняты в том смысле, в котором они сегодня используются в отношении мусульманского святилища в Мекке. Кажется, что они были пересмотрены на некотором этапе так, чтобы они могли быть использованы в смысле отличном первоначального.
(G.R. Hawting, The Origins of the Muslim Sanctuary at Mecca)

Часто существует некоторая трудность в согласовании ссылок на святилище мекканцев, каким мы его знаем сегодня, а также в отношении камня Макам Ибрагим. Предположительно, это был не камень.... Этому имени было дано иное толкование и сегодня оно относится к камню.
(G.R. Hawting, The Origins of the Muslim Sanctuary at Mecca)

Святой Монумент, на арабском - Ал Машар ал Харам. Это гора в отдалённой части Муздалифа, на которой, как говорят, стоял Мухаммед, молясь и хваля Бога, пока его лицо не стало очень ярким. Эта легенда, вероятно, позаимствована из библейской истории о сияющем лице Моисея после его общения с Богом на горе Синай."
(E. M. Wherry, A Comprehensive Commentary on the Koran)

Всякий природный культ стремится персонифицировать священный объект. Эта тенденция часто находит выражение в неуклюжих попытках интерпретировать священный объект антропоморфически. Некоторые из аравийских каменных фетишей находились в процессе превращения в идолов. Идол аль-Гальсад был похож на человека с туловищем из белого камня, а головой - из черного. В Каабе находился идол Хубала. Священное каменное изображение, обычно, окружалось освященной территорией - Хима, которая имела богатую растительность и естественное водоснабжение. В священной роще часто находился источник, подобный Замзаму в Каабе, соленая и неприятная вода которого все еще считается мусульманами святой. В пределах Хима нельзя было убивать животных и рубить деревья. Домашних животных, которые забредали сюда, нельзя было возвращать владельцам. Как и в других странах, в Аравии принесение жертв было способом установления контакта с божеством. Сначала надрезали сухожилия задних ног животного, обычно верблюда, чтобы оно упало, затем архаичным ножом перерезали горло, кровь животного лилась на священный камень. Плоть, обычно, съедал жрец, а иногда делили между гостями. Некоторых жертв полностью посвящали божеству, в этом случае жертвенное животное оставляли лежать на священное месте, кормить хищных зверей и птиц.
(Tor Andrae, Mohammed: The man and his faith)

Когда мальчик достигал семи лет, его отец жертвовал овцу, языческие волосы (aqiqa) мальчика сбривали, - эта языческая традиция целиком перешла в ислам и сохранила то же название. В принесении жертвы нужно было соблюсти большое количество табу, как то: не пить вино, не мыться или расчесываться, избегать сексуальных контактов, не покрывать голову, не носить оружия. В связи с ежегодными жертвами была сохранена другая культовая форма, особенно в Каабе. В течение определенного месяца арабы из окрестностей собирались, чтобы ходить вокруг святилища. Этот обход (Таваф), который даже сегодня является кульминационным моментом мусульманского паломничества, начинался и заканчивался у священного камня. Вначале или в конце церемонии черный камень иногда целовали или кланялись ему, простирая руки к стене между камнем и восточной дверью. Это обычай, очевидно, связан с ритуальным танцем или кружением вокруг священного объекта, священного дерева, Майского Дерева, или огня, с цель контакта с силами культового объекта или получением ответа.
(Tor Andrae, Mohammed: The man and his faith)

Первоначально, долина между Сафа и Марва, двумя холмами к северу от Каабы, также принадлежала Таваф. Другой церемонией, которая не была связана с обрядами Каабы перед появлением ислама был Хадж, ежегодное паломничество к горе Арафат. Хадж происходил в отличном от Таваф месяце. Выполняющие Хадж ждали сигнала лидера, чтобы начать движение к Муздалифа, где они проводили ночь в бдении. Только на рассвете они направлялись к Мине. На пути они встречали три каменные кучи, в которые каждый бросал камень. В Мине жертвовали животных, и когда обряд закончивался, участники сбривали волосы и надевали повседневную одежду, как признак того, что они теперь оставляют Ихрам. Все эти языческие обряды включены в исламское паломничество в Мекку. Таким образом, обряды Арафата и Мины так соеденены с исламом, что сегодя паломники, после того, как они сбрили волосы, должны возвратиться к Мекке и выполнить Таваф.
(Tor Andrae, Mohammed: The man and his faith)

Древнее язычество Аравии представляло неразвитое многобожие, которое только начало развиваться, что в результате привело бы к иерархическому пантеону богов.
(Tor Andrae, Mohammed: The man and his faith)

Обряды и церемонии, связанные с Хаджем и Умрой, чрезвычайно незрелы и крайне несовместимы с духом ислама. Идолопоклонническая традиция древних арабов, хотя и освященная учением Корана и примером Мухаммеда, плохо стыкуется с монотеистическим учением реформатора Мекки. Эти санкции Мухаммеда - одна из самых темных интриг в его религии, они показывают, как сильно политический деятель Медины отличался от проповедника Мекки. Почему апологеты ислама не видят, что поведение Мухаммеда не соответствует не только достоинству пророка, но и честному человеку - это выше нашего понимания. Целование Черного Камня и столба Ямани так явно противоречит доктрине ислама, что только пример Мухаммеда и слепое повиновение его последователей обеспечили их увековечивание. Пламенный Омар, целуя камень, говорил: "Поистине, я знаю, что ты обычный камень, от которого нет ни пользы, ни вреда, и если бы я не видел, что пророк целовал тебя, я бы не сделал этого никогда!"
( Matthew, book 11. chap. 4. part 3. and (E. M. Wherry, A Comprehensive Commentary on the Koran)

Языческая традиция кружения вокруг Каабы, целование Черного Камня, пробежки между Арафатом и Муздафила, бросание гальки в Мину - должны быть освящены просьбами и хвалой Аллаху. Таким образом, на скелет арабского каменного культа был одет аксессуар ислама.
(Muir, Life of Mahomet and E. M. Wherry, A Comprehensive Commentary on the Koran)

Джалаладдин говорит, что эта сура была открыта, потому что последователи Мухаммеда сомневались в необходимости вращения вокруг гор, поскольку это делали идолопоклонники. Но истинная причина позволения этого древнего суеверия состоит в трудностях, с которыми столкнулся Мухаммед, когда пытался их отменить... Тафсир ибн Рауфи и тафсир Фаиах аль Азиз относят это к прежним временам, два столба были установлены на этих двух холмах, чтобы знаменовать суждение Бога относительно двух известных грешников: Асафа и Наилы, которые предавались прелюбодеянию в святой Каабе. Когда люди пали в идолопоклонство, они поклонялись им как изображениям Бога.
(E. M. Wherry, A Comprehensive Commentary on the Koran)

Любой, кто изучал сравнительную религию, не может не поразиться подобию между Храмом иудаизма и Каабой ислама.
(John Gilchrist, The Temple, the Ka'aba, and the Christ)

Только в результате оппозиции мединских евреев Мухаммед изменил киблу (направление молитвы) с Иерусалима на Мекку. Что является самым существенным в этом инциденте - это то, что пророк ислама, спустя почти шестьсот лет после разрушения Храма в Иерусалиме, выбрал его в для киблы согласно Корану и велению Бога.
(John Gilchrist, The Temple, the Ka'aba, and the Christ)

История никоим образом не поддерживает утверждения Корана о том, что Кааба была когда либо монотеистическим местом. Первое упоминание о Каабе найдено в письмах Диодоруса (Diodorus Siculus), который, приблизительно в 60 году до н.э., описал его как "храм, очень уважаемый арабами".
(John Gilchrist, The Temple, the Ka'aba, and the Christ)

Мы имеем ясные свидетельства, что Кааба не имела монотеистического происхождения. Обратим ваше внимание на черный камень, встроенный в её восточный угол, известный как аль-хаджарул-асвад. До Мухаммеда арабы поклонялись камням и черный камень был одним из таких объектов поклонения. Не только целование этого камня было включенно в ислам, но и целый ритуал паломничества - Хадж - фундаментальная форма арабского язычества. Мухаммед лишь изменил значение некоторых формальностей, не сделав никакой попытки изменить формы и обряды паломничества.
(John Gilchrist, The Temple, the Ka'aba, and the Christ)

История знает только об одной форме доисламского почитания Каабы - идолопоклонство языческих арабов. Нет никаких свидетельств подтверждающих утверждения Корана, что Кааба была первоначально домом монотеистического культа.
(John Gilchrist, The Temple, the Ka'aba, and the Christ)

Святыни, подобные Каабе, существовали на всем протяжении Аравии во времена Мухаммеда. Одна из них все еще стоит в мечети аль-Кабир в Йемене. Она поразительно похожа на Каабу в Мекке.
(John Gilchrist, The Temple, the Ka'aba, and the Christ)

Аль-Кинди, один из ранних христианских критиков ислама, указал, что ислам и его бог Аллах присходят не из Библии, а из язычества Сабеан. Они поклонялись не Богу Библии, а лунному богу и его дочерям аль-Уззе, аль-Лат и Манат.
(N. A. Newman, Three Early Christian-Muslim Debates)

Ислам доказал себя, как отдельную, антагонистическую религию, происходящую из идолопоклонства.
(N. A. Newman, Three Early Christian-Muslim Debates)

В книге "Bulugh al-Arab fi Ahwal al-Arab" мы читаем: "Четыре священных месяца: Раджаб, Ду аль-Када, Ду аль-Хиджа и Mахарам - почитались священными в период доисламской джаилии. Набеги, месть, война и споры запрещались. Если человек в течении этих месяцев встречал врага, который убил его отца или брата, он не мог ссориться с ним... В течении священных месяцев людям запрещались сражения и набеги, они должны были снять наконечники с копий, как признак того, что избегают сражения любой ценой." Очевидно, что ислам заимствовал освящение этих месяцев от доисламских арабов. Нет ничего нового в мире.
(Abd al-Fadi, Is the Qur'an Infallible?)

Римляне и абиссинцы были христианами. Целые племена и районы приняли иудаизм и вели войну за его распространение. Персидская власть была образцом культа огня, а арабы были преданы родному идолопоклонству с центром в святилище Кааба... Наиболее распространенной религией в Аравии, когда родился Мухаммед, была разновидность культа идола с местным центром в Мекке и её храме... Согласно теории, подержанной многими, этот храм был связан с древним культом Солнца, Луны и звезд и его обход паломниками имел символическую ссылку на вращение небесных тел. В пределах окрестностей храма и по соседству были найдены такие идолы как: Хуббал, Лат, Узза, Манат, Вадд, Сава, Ягат, Наср, Исаф (Асаф), Найла и т.д. К черному камню в стене храма относились с суеверным страхом, как к чрезвычайно священному... Попытка мусульман связать происхождение Каабы с Авраамом и его сыном Ишмаэлем не подержана историей и скандально противоречит библейскому повествованию жизни Авраама и его сына. Языческий характер храма достаточно отмечен утверждением авторов ислама, что перед его очисткой пророком, он содержал не менее 360 идолов, столько, сколько было дней в их году, а на его стенах были нарисованы фигуры ангелов, пророков и святых, включая Авраама, Ишмаэля и, даже, Девы Марии с Младенцем. Мухаммед с большим практическим пониманием и проницательностью, ухватился за это преимущество и сохранил языческую святыню его родного города, как местный центр ислама. Он санкционировал это собственным примером, как место религиозного паломничества для всех своих последователей.
(Sigismund Koelle, Muhammad and Muhammadanism)

Языческие традиции оставили несмываемое пятно на исламе, это особенно касается обрядов паломничества, так что сегодня, глядя на современные исламские традиции, мы можем изучать особенности аравийского язычества.
(Alfred Guillaume, Islam, 1956, p 6-7)

Ислам гарантировал выживание доисламским элементам, наделив их универсальным значением и предоставив им контекст, в пределах которого они имеют удивительную долговечность. Доисламское паломничество в его существенных особенностях сохранилось, будучи встроенным в самую структуру ислама как один из его Пяти Столпов Веры.
(The Cambridge History of Islam, Vol. I, p. 27)

То, что ислам был задуман в идолопоклонстве, демонстрируется фактами, что множество ритуалов, выполняемых сегодня во имя Аллаха были связаны с языческим культом, который существовал до ислама. И сегодня миллионы мусульман молятся к Мекке, где находится известный и уважаемый черный камень. До ислама Аллах был известен, как главный бог арабского пантеона, аль-Илах, бог, высший, всесильный, всезнающий и полностью непостижимый, предначертатель всеобщей судьбы, руководитель богов, особое божество племени Курайш, он имел трех дочерей: Ал Узза (Венера), Манат (Судьба), и Алат и храм идола в Мекке под названием (Дом Аллаха). До ислама, меканская Kaaбa с Черным Камнем использовалась в языческом культе идола и имела название "Дом Аллаха". Ритуалы, связанные с исламским паломничеством идентичны или очень близки к доисламскому языческому культу идола в Мекке. Всё это показывает нам, что Аллах - не то же, что истинный Бог Библии, потому что Бог никогда не изменяется.
(M. J. Afshari, Is Allah The Same God As The God Of The Bible?)

Эта религия была результатом длительнного развития. Среди объектов, которым первоначально поклонялись, были камни и деревья. Они иногда расценивались не как божества, а как их вместилища, обители.
(Montgomery Watt, Muhammad at Mecca)

Пять других богов упомянуты в списке Ноя (71.23): Вадд, Сувд, Ягат, Як Наср. Приблизительно в 600 году нашей эры им поклонялись в Аравии, преимущественно, южно аравийские племена.
(Montgomery Watt, Muhammad at Mecca)

Поскольку, первоначально они были божествами изобилия, они не имели большого значения для кочевых арабов. С другой стороны, множество религиозных обрядов и церемоний было сохранено, особенно паломничество.
(Montgomery Watt, Muhammad at Mecca)

Хадж доисламской аравийской традиции был принят исламом с некоторыми модификациями; существующий аят, несомненно, относится к тому же времени, что и изменение Кибла, когда фактическое выполнение паломничества было затруднено, по крайней мере, для мусульман бежавших из Мекки.
(Montgomery Watt, Companion to the Qur'an)

Основным общественным праздником аравийцев было ежегодное паломничество, во время которого племена с общим культом определённого божества собирались у его святилища. Церемониал процессии вокруг Дома Бога (Бейт-Эль) был общим, его можно наблюдать в сохранившейся исламской традиции паломничества в Мекку. Процессии играли большую роль в ритуале, изображение божества иногда выносили из святилища и несли впереди. Другая практика, перешедшая в ислам, была церемониальным воздержанием. Южный аравийский фестиваль Халфан устанавливал мораторие на использование оружия. Также устанавливались конкретные сроки для поста и сексуального воздержания. Церемониал сожжения жертв был общим. Некоторые надписи упоминают количество жертвуемых животных, их число доходило до 30-40. Жертвоприношения иногда производились и во время паломничества, после церемониальной процессии вокруг Дома Бога; кровью жертвы окроплялся алтарь или сам Дом Бога. Использовались также благовония и возлияния.
(Britannica, Arabian Religions)

Примечание
Сахих аль-Бухари цитируется по английскому переводу суннитского богослова Мухаммеда Мухсин Хана (Muhammad Muhsin Khan) в 9 томах. Арабский оригинал, используемый для перевода - "Фатх аль-Бари" - наиболее ценный суннитский комментарий к Сахих аль-Бухари, опубликованный в Египте издательством Мустафа аль-Баби аль-Халаби в 1959 году.

Ссылки по теме
  • Языческие истоки ислама
  • Лунное божество Каабы
  • Три дочери Аллаха
  • Сатанинские аяты Мухаммеда
  • Кааба - языческое наследие ислама (видео)


﻿ Либидо Мухаммеда
1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36 37 38 39 40 41 42 43 44 45 46

Большинство мусульман сегодня гетеросексуальны и моногамны и не ведут себя по отношению к своим дочерям и женам, как Мухаммед по отношению к Айше. Они могут сказать вам, как сказал мне один мусульманин в Дирборне: "Я светский мусульманин". Это их способ отказа от деградированных аспектов Мухаммеда и ислама. Постулаты христианства, ставшие основой морали современной общества, сделали невозможной практику большей части развращенности Мухаммеда.

Либидо Мухаммеда

Источник: The Journey of a Pagan Deity from Babylon to Mecca
Хадисы цитируются по книге: Маулан Фазлуль Карим, "Аль-Хадис Мухаммед", 4 тома, Пакистан 1939

Читая хадисы, обращаешь внимание на поглощенность Мухаммеда обсессией застенчивости, что очень отличало его от окружающих арабов Мекки и бедуинов пустыни. Позвольте проиллюстрировать это цитатами из хадисов, которые более подробно, чем Коран, рисуют характер Мухаммеда.

Скромность Мухаммеда это скромность человека с фаллическим комплексом

В древние времена существовала традиция хранить правую руку в чистоте, потому что правой рукой ели и приветствовали, но в случае Мухаммеда это было больше, чем просто культурная чистота.
Посланник Аллаха сказал: "Когда кто либо из вас отправляет нужду, он не должен касаться своего члена правой рукой."
(том 1, стр. 680, № 44, а также Сахих Муслим, книга 2, хадис 512 )
Страх Мухаммеда по отношению к собственному половому органу не может не обращать на себя внимание.
Абуль бин Харес сообщил: "Я видел пророка, когда он мочился. Я приветствовал его, но он не ответил на приветствие. Он ударил свой член палкой, протер руки о стену, затем своё лицо и приветствовал меня." (Аl-Barbahari, "Sharhu Sunnah")
(том 1, стр. 688, № 236)
Из этого хадиса видно, что Мухаммед боялся касаться своего полового органа. Спросите любого психолога, что это означает.
Сообщил Анас: "Когда Мухаммед входил в уборную, он говорил: O Аллах, защити меня от мужских и женских демонов."
(том 1, стр. 679, а также Сахих Муслим, книга 3, хадис 729 )
Здесь мы видим страх Мухаммеда перед сексуальным домогательством со стороны демонов. Есть несколько хадисов, в которых Мухаммед рассказывает о мужских и женских демонах (инкубус и суккубус), пристающих к людям во сне.
"Тот, кто собирается отправить нужду, должен скрыть себя, хотя бы, за кучей песка, потому что дьявол играет половыми органами детей Адама." Сообщено Абу Хурайрой.
(том 1, стр. 680-681)
На странице 682 в вышеупомянутом источнике он запрещает чистку половых органов с костями, потому что кости - пища дьяволов. Джины или дьяволы столь впечатлили Мухаммеда, что целая их группа была принята в ислам. Прочитайте об этом в Суре 72.

Хадисы ясно показывают, что этот человек имел фиксацию вины за свою сексуальность:
Айша сообщила: "Когда пророк выходил из уборной, он обычно говорил: О Аллах, даруй мне своё прощение". Засвидетельствовано Тирмизи и Ибн Маджа.
(том 1, стр. 684, № 63, а также Абу Дауд, книга 1, хадис 30 )
Данные Богом человеку процессы отправления естественных потребностей и сексуальные органы виделись Мухаммеду греховными и он испытывал вину за это.

Мухаммед боялся быть замеченным мужчинами, когда он мочился.
Омар сообщил: "Пророк мочился, и увидел меня сказал: О Омар, не мочитесь стоя. Я никогда более не буду мочиться стоя." Засвидетельствовано Тирмизи.
(том 1, стр. 685)
Кроме того в номере 69, на той же странице, Айша сообщила после смерти Мухаммеда: "Кто бы ни говорит вам, что пророк мочился стоя - он лжет." Засвидетельствовано Ахмедом и Тирмизи.
Абдур Рхман бин Хасан сообщил: "Посланник Аллаха вышел по нужде с кожаным щитом в руке. Он установил щит на земле, сел за ним и стал мочился. Мы сказали: Посмотрите, пророк мочится как женщина. Пророк сказал: Разве вы не знаете, что делали правители Израиля, когда моча попадала на их одежду, они вырезал эти места ножницами". Засвидетельствовано Абу Даудом, Ибн Маджа, и Абу Муссой.
(том 1, стр. 686, № 74, а также Абу Дауд, книга 1, хадис 22 )
Упоминание о древних евреях - чистая фантазия Мухаммеда, в Библии этого нет.

Вы вероятно не знаете, что Мухаммед считал, что даже поцелуй загрязняет человека.
"Поистине, поцелуй относится к контакту, так что совершайте очищение после этого."
(Том 2, с. 672)
Пророк Аллаха также требовал очищения после пускания газов, но только в том случае, если это было слышно. Однажды он посвятил целую проповедь против пускания газов в мечети. Похоже, что правоверные делали из этого спорт и Мухаммед был этим оскорблен.
(том 1, стр. 205, 657)

Мухаммед даже Аллаха вовлек в свои личные страхи:
Яала сообщил: "После того, как посланник Аллаха увидел голого человека, купающегося в поле, он поднялся на кафедру проповедника и сказал: Аллах - застенчивый хранитель тайн. Он любит застенчивость и сокрытие. Когда кто либо из вас купается, он должен скрыть себя от Аллаха." Засвидетельствовано Абу Даудом.
(том 1, стр. 706, № 130)
Мухаммед наделил Аллаха проблемой, требующей держать его либидо под контролем, так что не показывайте вашу наготу Аллаху. Эта скромность Аллаха лучше понята, когда мы читаем следующее:
Абу Сайед аль Кодри сообщил: "Посыльный Аллаха был более робким, чем девственница."
(том 1, стр. 494, № 255)
Бог Библии, который создал Адама и Еву нагими, не имел никаких проблем с их наготой.
"И были они наги, человек и его жена, и не стыдились."
(Библия, Происхождение 2:25)
Первые люди не стыдились Бога, потому что Он был их отцом и единственным другом на всей земле. Бог не был робким или стыдливым. Люди должны скрывать себя только от испытывающего похоть Аллаха. Трудно понять извращенность сознания Мухаммеда, для которого Бог не может взирать на обнаженную женщину без вожделения. Это очень сильно характеризует Аллаха - языческого бога арабов. Каков Бог, таков и пророк.

Нетипичное для мужчины поведение Мухаммеда, боязнь собственного фаллоса, боязнь быть увиденым обнаженным или видеть обнаженных мужчин, тяга к благовониям и страх быть загрязненным женщиной - все это знакомо любому, кто жил в культуре, благоприятной гомосексуализму. Чтобы лучше понять это, рассмотрим учение Мухаммеда о рае.

Ислам оставляет дверь открытой для содомии, если не в этой жизни, то в грядущей. Юноши для сексуального удовольствия мусульманском раю - Мухаммед не видел в этом проблемы, напротив, он с нетерпением ждал этого. Мое утверждение состоит в том, что Мухаммед был измучен гомосексуальным искушение этой стороны рая. Нет другого объяснения его одержимым страхам относительно собственной сексуальности, его чувству сексуального загрязнения женщиной и параноей очищения. Ни одна из этих черт не была им унаследована от местного арабского населения, местные арабы находили эти доктрины Мухаммеда забавными и странными. Эти доктрины также не были заимствованы из Библии, от евреев или христиан, с которыми Мухаммед мог общаться.

Но как мог Мухаммед, будучи гетеросексуальным, испытывать опасения гомосексуализма? Это обычный случай для мужчин, испытывающих сильное вожделение. Как результат, они избегают видеть наготу других мужчин и мужской орган, дабы не воспламенялось их вожделение.

Такие мужчины борются также с искушением мастурбации, которая обычно не вызывает большой вины у нормального мужчины, но в их случае напоминает им об их фантазиях и искушениях. Такие мужчины боятся касаться собственного органа. Таков опыт Мухаммеда - пророка Аллаха. Зигмунд Фрейд нашел бы Мухаммеда интересным объектом для исследования.

Заявления Мухаммеда о загрязнении мужчины женщиной по сегодняшний день разрушают жизни миллионов мусульманских девочек, деформируя их либидо комплексами, а тела - обрезанием.

Какое злое разочарование должны испытывать молодые мусульмане, постоянно живя на грани загрязнения, как до брака, так и после. В мальчике, ласкаемом матерью, воспитывается божественный императив сексуального влечения к женщине. Этот божественный дар постарался деформировать пророк ислама обильными правилами и ограничениями. Результат - гомосексуализм.

На Ближнем Востоке в наказание за кражу отрубали руку. Сегодня, во многих мусульманских странах в наказание за прелюбодеяние или внебрачную связь человека лишают полового органа. Также, весьма странно, что в арабской культуре в мастурбации видят больший позор, чем в содомии. Таким образом, содомия становится естественным выбором большинства мусульманских мужчин.

Дорогой мусульманский отец, неужели вы хотите отдать вашу дочь или сына под влияние этих злых доктрин? Представьте, что ваши дети прочитают хадисы и найдут там то, что вы прочитали сейчас, или гораздо худшее, что я не смог включить, потому что это слишком грязно.

Учение о сексуальном использовании юношей в мусульманском раю обнажает истинную страсть в сердце Мухаммеда и многих исламских духовных лидеров. Неудивительно, что ислам не способен препятствовать содомским влечениям своих последователей. Мусульманские дервиши даже возвеличивают содомию, проповедуя, что Махди будет рождён мужчиной, оправдывая таким образом свой гомосексуализм. Благоразумие не позволяет нам углубляться в происхождение и физиологию этих фантазий, но читатель мог бы на досуге поразмышлять, как далеко может завести такое искривление сознания?

Мы видим, что когда мужчина искажает, данное Богом, отношение к женщине, тогда он теряет удовлетворение в естественной сексуальности. То же самое происходит, когда мужчина имеет слишком много жен для удовлетворения.

Мухаммеду, возможно, надоела обязанность бесконечного соития с женами и он тосковал по чему то более захватывающему. В результате, в его пресыщенном сознании возникли гомосексуальные формы вожделения. Богатые, сексуально пресыщенные мусульмане использовали гашиш, чтобы получить сексуальный порыв, подобно современным содомитам, использующим наркотики.
(Maurice Bessy, Magic and the Supernatural)

Джон Гюнтер в книге "Внутри Африки" пишет, что берберы Марокко ненавидят арабов, хотя обе группы являются мусульманами. Причина в том, что берберы гетеросексуальны, а арабы подвержены содомии.

Содомия - недостаток характерный для многих мусульман, это известно любому знакомому с жизнью на Ближнем Востоке. Это еще более актуально для Саудовской Аравии, где бедуины пустыни далеки от греха содомии, в то время как арабы, живущие в городах, известны своей страстью к мальчикам.

Джон Гюнтер рассказывает, что большинство европейцев, принявших ислам, являются латентными или явными гомосексуалистами. В виду этого, руководители западные стран должны дважды подумать, прежде чем дать приют мусульманским муллам. Такую ли жизнь вы хотите для ваших сыновей и дочерей?

Нас не может обмануть скромность Мухаммеда. Любой гомосексуалист скажет вам, что человек, испытывающий склонность к содомии, должен избегать вида обнаженных мужчин во время купания или в туалете. Смущающее напряжение нижней части и глаза его немедленно выдадут.

Скромность Мухаммеда в хадисах не имеет прецедента в Библии. Пророки и апостолы Библии не испытывали страха к данной им Богом сексуальности, напротив, они благословляли божественное устройство брака. Дорогой мусульманский друг, пожалуйста, прочитай "Песню Песней" в Библии, ты увидишь свободу и красоту отношений между мужчиной и женщиной, без фаллических комплексов Мухаммеда.

Худшее в исламе долго скрывалось. Христианские читатели должны быть аккуратны с мусульманами при обсуждении этого вопроса, поскольку простые мусульмане были защищены от этой действительности муллами, и эта информация может стать для них большим ударом.

Большинство мусульман сегодня гетеросексуальны и моногамны и не ведут себя по отношению к своим дочерям и женам, как Мухаммед по отношению к Айше. Они могут сказать вам, как сказал мне один мусульманин в Дирборне: "Я светский мусульманин". Это их способ отказа от деградированных аспектов Мухаммеда и ислама.

Постулаты христианства, ставшие основой морали современной общества, сделали невозможной практику большей части развращенности Мухаммеда.

Литература
  • Сахих Муслим - английский перевод суннитского богослова Абдул Хамида Сиддики (Abdul Hamid Siddiqui). Нью Дели, Индия, 1990.
  • Сунан Абу Дауд - английский перевод профессора Ахмада Хасана (Ahmad Hasan). Нью Дели, Индия, 2001.

Ссылки по теме
  • Личные свойства Мухамеда и отражение их в Коране
  • Что делал и чего не делал Мухаммед
  • Шокирующие факты из жизни пророка ислама Мухамеда, скрываемые исламскими богословами (видео)
  • Почему христиане не считают Мухаммеда пророком
  • Высказывания известных людей об исламе
  • Иисус и Мухамед
  • Нездоровые сексуальные наклонности Мухаммеда
  • Последователи Мухамеда благословляли себя его мочой, потом и слюной
  • Занимательные хадисы
  • Хадисы о Сатане
  • Ислам и педофилия
  • Ислам: браки с детьми - норма. Коран и Хадисы о законности педофилии (видео)
  • Как правильно бить жену в соответствии с исламом (видео)
  • Брак с мусульманином - презентация книги (видео)
  • Исламский брак, женщина в Исламе (видео)


﻿ Веселые Хадисы
1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36 37 38 39 40 41 42 43 44 45 46

Хадисы - второй по важности исламский источник, они содержат высказывания Мухаммеда и примеры из его жизни. На основе Корана и хадисов построена Сунна - исламские законы, которым должен следовать мусульманин. Приведенные здесь хадисы из собраниев Бухари и Муслима, а также цитаты из истории Табари, являются свидетельством того, как суеверия языческих арабов вместе с искаженным иудейскими легендами стали составной частью ислама.

Занимательные Хадисы

Источник: Prophet of Doom, Смотри раздел "Литература"

"Пророк сказал: Аллах любит, когда чихают, но не любит, когда зевают. Зевота - она от Сатаны и нужно изо всех сил стараться её остановить, и если вы, зевая, скажете 'ха', то Сатана будет смеяться над вами."
Сахих Бухари, книга 73, хадис 242

"Пророк сказал: Если муха упала в ваше питьё, то погрузите её полностью в чашу и выбросьте, поскольку на одном крыле мухи - болезнь, а на другом - лекарство от этой болезни."
Сахих Бухари, книга 71, хадис 673

"Пророк сказал: Когда вы едите, не вытирайте руки, пока вы их не оближите, или их не оближет кто-нибудь другой."
Сахих Бухари, книга 65, хадис 366

"Рассказал Амр бен Маймун: Я видел обезьяну, которую окружили другие обезьяны, они побивали её камнями за незаконные половые сношения. Я тоже стал побивать её камнями вместе с ними.
Сахих Бухари, книга 58, хадис 188

"Посланник Аллаха сказал: Когда муэдзин призывает к молитве, тогда Сатана начинает быстро бегать и создавать пятками ветер, чтобы люди не услышали призыв, а когда муэдзин замолкает, тогда Сатана останавливается.
Сахих Бухари, книга 22, хадис 313

"Мухаммед сказал: Как то Сатана явился ко мне и пытался прервать мою молитву, но Аллах дал мне превосходство, и я душил его. Я хотел привязать его к столбу мечети, что бы вы утром увидели его, но тут я вспомнил высказывание пророка Соломона: 'Мой Бог, даруй мне царство, какого не будет ни у кого после меня'. И тогда я отпустил Сатану и он ушел с опущенной головой."
Сахих Бухари, книга 22, хадис 301

"Посланник Аллаха сказал: Тот, кто съедает семь фиников утром, будет защищен от яда и магии весь день."
Сахих Бухари, книга 58, хадис 188

"Пророку рассказали о человеке, который не проснулся на утреннюю молитву. Пророк сказал: Сатана помочился в его уши."
Сахих Бухари, книга 65, хадис 356

"Пророк сказал: Когда рождается ребёнок, Сатана щупает его по обе стороны тела двумя пальцами, за исключением Иисуса, сына Марии, которого Сатана пытался пощупать, но ему это не удалось."
Сахих Бухари, книга 54, хадис 506

"Пророк сказал: Когда вы слышите крик петухов, просите благословения Аллаха, их крик означает, что они видят ангела. А когда вы слышите рев ослов, ищете убежище у Аллаха, их рев означает, что ослы видят Сатану."
Сахих Бухари, книга 54, хадис 522

"Пророк сказал: Убивайте змея с двумя белыми полосами на спине, потому что он ослепляет и вызывает аборт."
Сахих Бухари, книга 54, хадис 518

"Не будьте подобными тем, которые обижали Моисея! Аллах сделал его непричастным к тому, что они говорили, и он был уважаемым у Аллаха."
Коран, сура 33:69

Пояснение к суре 33:69 - "Посланник Аллаха сказал: Пророк Моисей был застенчив и скрывал свое тело. Израильтяне оскорбляли его, говоря: Он скрывает свое тело из-за проказы или грыжи. И тогда Аллах решил оградить Моисея от оскорблений. Однажды Моисей разделся, положил одежду на камень и начал мыться. Когда он захотел одеться, камень схватил его одежду и побежал. Моисей бежал за камнем и кричал: О камень, верни мою одежду! Когда Моисей достиг израильтян, те увидели его обнаженным и нашли, что он был лучшим из тех, кого создал Аллах. Когда камень остановился, Моисей начал бить его палкой. Этот камень до сих пор несёт на себе следы его ударов."
Сахих Бухари, книга 55, хадис 616

"Климат Медины не подходил некоторым людям, поэтому пророк приказал им пить молоко и мочу верблюда в медицинских целях."
Сахих Бухари, книга 71, хадис 590

"Пророк сказал: Тот, кто поднимает голову перед имамом должен бояться, что Аллах превратит его голову в голову осла, а его тело - в тело осла."
Сахих Бухари, книга 1, хадис 660

"Посланник Аллаха сказал: Однажды, когда пророк пророков (о себе) отдыхал под деревом, его укусил муравей. Поэтому он приказал сжечь жилище муравьев. И Аллах послал ему откровение: Не достаточно ли сжечь одного муравья?"
Сахих Бухари, книга 54, хадис 536

"Я слышал слова пророка: Если вы увидите во сне, что-либо, что вам не понравится, плюньте трижды в левую сторону и тогда это не навредит вам."
Сахих Бухари, книга 71, хадис 643

"Посланник Аллаха сказал: Ангелы просят благословение Аллаха для каждого, кто пребывает в молитве и не пускает газы. Ангелы говорят: О Аллах! Прости ему и будь милосерден к нему."
Сахих Бухари, книга 11, хадис 628

"Я спросил у посланника Аллаха о человеке, которому показалось, что он пустил газы во время молитвы. Посланник ответил: Он не должен прекращать молитву, если не услышал звук или не почувствовал запах."
Сахих Бухари, книга 4, хадис 139

"Пророк сказал: Тот, кто очищает половые органы камнями, должен делать это нечетным числом камней."
Сахих Бухари, книга 4, хадис 163

"При жизни пророка собаки, обычно, мочились снаружи, а затем пробегали через мечеть. Но ни одна из них никогда не мочилась в мечети."
Сахих Бухари, книга 4, хадис 174

"Посланник Аллаха сказал: Когда вы выполняете омовение после пробуждения, вы должны чистить нос три раза, потому что Сатана проводит ночь внутри носа."
Сахих Муслим, книга 2, хадис 462

"Посланник Аллаха сказал: Тот, кто играет в шахматы подобен мертвому, держащему свиную плоть руке."
Сахих Муслим, книга 2, хадис 462

"Посланник Аллаха сказал: Никто из вас не должен пить стоя, а если кто забудет, то он должен вырвать."
Сахих Муслим, книга 2, хадис 462

"Мухаммед послал Халида разрушить идола Аль-Уззу в долине Нахла. Халид поверг Аль-Уззу и возвратился. Я разрушил её - сказал он Мухаммеду. Ты видел что-нибудь? Нет. Тогда вернись и убей её вновь. Халид разрушил храм идола и самого идола. И тогда хранитель святыни начал кричать: O Узза, яви свой гнев! И тогда голая стенающая эфиопская женщина появилась перед ним. Халид убил ее и снял с неё драгоценности. Он рассказал обо всём посыльному Аллаха. Это была Аль-Узза - сказал Мухаммед".
Ибн Исхак, стр. 565

"Ученые народа нашего пророка сказали: Дерево, которое Аллах запретил Адаму и Еве употреблять в пищу, было пшеницей."
Табари I:299

"Хам так рассказывал о ковчеге Ноя: Это было судно 1200 локтей в длину и 600 в ширину. Оно имело три палубы: для животных, для людей и для птиц. Когда в ковчеге скопилось много навоза, Аллах надоумил Ноя пощекотать хвосты слонов. От щекотки слон и слониха стали кататься по полу и утрамбовали весь навоз. Когда крысы стали грызть доски ковчега, Аллах надоумил Ноя ударить льва между глаз. Ной ударил льва и у того из носа выпрыгнули кот и кошка и переловили всех крыс."
Табари I:367

"Умар сказал: Я был рядом с одним из идолов, когда арабы жертвовали ему теленка. Когда телёнка разделали, я услышал голос доносящийся из его желудка. Желудок теленка говорил: Нет никакого Илах, есть только Аллах."
Табари VI:66

"Аллах наслал на вавилонян комаров, которые выели их плоть и выпили их кровь, оставив только кости. Аллах наслал на Нимрода комара, который влетел в его ноздрю и бился у него в голове в течение четырехсот лет."
Табари II:106

"Сатана хотел попасть в рай, но стража не пустила его. Тогда Сатана пошел к змею - зверю на четырёх ногах как у верблюда и стал просить его позволить влезть ему в рот, чтобы змей провел его в рай. Змей согласился и провел Сатану в рай, обманув стражу. Таков был план Аллаха."
Табари I:275

"Ева надрезала дерево и дерево стало кровоточить. И тогда перо, покрывавшее Адама и Еву, упало. И Аллах сказал: Поскольку ты Ева заставила дерево кровоточить, то и ты будешь истекать кровью каждую новую луну, а тебе змей, я отрежу ноги и будешь ты ползать на брюхе."
Табари I:278

"Первым животным, которое взяли на борт ковчега, был муравей, а последним - осел. Когда Ной вел осла, Сатана прицепился к его хвосту так, что осел не мог двинуться. Ной сказал: Горе тебе, иди же! Но осел не двигался. Ной повторил: Иди, даже если с тобой Сатана! Это была ошибка. Сатана пробрался в ковчег вместе с ослом. Когда Ной увидел Сатану, он сказал: Ты не можешь остаться здесь. Сатана ответил: Тебе не избавиться от меня, - и устроился на корме. Ной взял в ковчег труп Адама и сделал из него перегородку между мужчинами и женщинами."
Табари I:360

"Нимрод поклялся найти Бога Авраама. Он вскормил четырёх орлов на мясе и вине и те выросли сильными и жестокими. Нимрод сел на орлов, держа кусок мяса перед их клювами. Орлы взлетели, пытаясь достать мясо. Так они поднялись высоко в небо. Нимрод посмотрел вниз и увидел горы, которые стали меньше муравьев. Когда он поднялся выше, то увидел землю, окруженную морем. Когда он поднялся еще выше, то его окружила темнота. Нимрод испугался и бросил мясо вниз. И орлы последовали за мясом. А горы, увидев орлов и услышав их шум, испугались и чуть не сдвинулись с места."
Табари II:107

"Авраам выполнял десять исламскими заповедей: полоскание рта, очистку ноздрей, обрезку усов, использование зубной палочки, выщипывание подмышечных волос, стрижку ногтей, промывку соединений пальцев, обрезание крайней плоти, сбривание лобковых волос, подмывание зада и члена."
Табари II:99

"Пока Адам был в был в здравом уме, он не ел от дерева, но Ева напоила его вином и повела к дереву."
Табари I:281

Литература
  • Сахих аль-Бухари - английский перевод суннитского богослова Мухаммеда Мухсин Хана (Muhammad Muhsin Khan) в 9 томах. Арабский оригинал, используемый для перевода - "Фатх аль-Бари" - наиболее ценный суннитский комментарий к Сахих аль-Бухари, опубликованый в Египте издательством Мустафа аль-Баби аль-Халаби в 1959 году.
  • Сахих Муслим - английский перевод суннитского богослова Абдул Хамида Сиддики (Abdul Hamid Siddiqui). Нью Дели, Индия, 1990.
  • Абу Мухаммед аль-Табари "История пророков и царств", Нью Йорк Пресс, 1997.
  • Ибн Иcхак "Сират Расул Аллах". Редакция Ибн Хишама. перевод профессора Альфреда Гуилама под заголовком "Жизнь Мухаммеда" , Оксфорд Пресс, 1955.

Если человек получил знания от Бога, будет ли он верить в суеверия, колдовство и прочие недостойные просветленного человека глупости?

СУЕВЕРИЯ МУХАММЕДА

О суевериях Мухаммеда его биографы и предания сообщают нам немало любопытных сведений.
  • Будучи язычником, он следовал общему обычаю арабов и посвящал богам перворожденную верблюдицу, овцу и козу.
  • Сделавшись народным проповедником, он по-прежнему боялся ночной темноты и входил в свою комнату только тогда, как зажигали огонь.
  • Не зная законов природы, он больше видел в мире зла, чем добра, и больше боялся явлений естественных, чем понимал их.
  • Если небо покрывалось облаками, он изменялся в цвете лица и предавался странным опасениям, пока небо не прояснивалось.
  • К ветру он относился крайне суеверно. Когда дул ветер, Мухаммед говорил: "Господи, умоляю Тебя, сделай этот ветер добрым для меня".
  • Когда являлись тучи и облака, он беспокойно бегал взад и вперед; тучи проходили, и он успокаивался.
  • Некоторые места Мухаммед, подобно арабам-язычникам, населял демонами и джиннами.
  • Говорят еще, что он приходил в трепет, когда видел форму креста.
  • Некоторые дни недели и числа месяца в его глазах имели особенное значение.
  • Он сильно боялся несчастного влияния дня среды, и до нас дошла от него молитва: "Ищу помощи у Бога от злотворного дня среды".
  • Для начала какого-либо дела он выбирал нечетное число месяца. Лекарство, например, он принимал не иначе как в нечетное число времени.
  • Вторник, падающий на семнадцатое число месяца, Мухаммед считал самым благоприятным днем и ручательством за благополучие на целый год.
  • Мухаммед верил в дурной глаз. Однажды Асма сказала ему: "О пророк! семейство Джафара производит пагубное влияние своим взглядом. Не следует ли употребить от этого зла колдовство"? "Да! - отвечал пророк, - если есть в мире что-нибудь сильнее судьбы, то это дурной глаз".
  • Мухаммед держал при себе белого петуха в охранение от дурного глаза и колдовства.
  • Мухаммед верил в колдовство. В первый год по прибытии его в Медину ни у одного из мухаджиров не рождалось детей. Обстоятельство это опечалило пророка, и он приписал несчастие колдовству иудеев.
  • Мухаммед верил в колдовство арабских и иудейских волшебников. Эти волшебники, когда желали причинить вред кому-нибудь, например, навести болезнь, завязывали узлы и хранили их в каком-нибудь тайном месте.
  • По преданию от Айши, Мухаммед верил, что он однажды был заколдован таким способом и вследствие этого не в состоянии был ничего сделать со своими женами.
  • Мухаммед верил, что существуют некоторые средства защищать себя от чар и колдунов. По одному преданию, он сказал: "Кто ежедневно ест по семи фиников из рода аджва, тому не причинит вреда ни яд, ни волшебство".
  • Он разделял еще суеверие арабов относительно покрытого лица. По одному преданию Хадиджа, чтобы узнать, добрый или злой ангел производил на мужа ее тревожное впечатление, однажды во время экзальтации его сняла с головы своей покрывало. Мухаммед успокоился, из чего узнала она, что его посещал ангел добрый. По тому же суеверию и он закутывался иногда, как это видно из Корана.
  • Мухаммед верил в значение снов. Происхождение хорошего сна Мухаммед приписывал Богу, а дурного - дьяволу. В последнем случае он советовал по пробуждении плюнуть с обращением к Богу о помощи и избавлении от злотворности сна.
Феодор Смирнов. Личные свойства Мухаммеда и отражение их в Коране

Ссылки по теме
  • Урок исламского этикета: чтобы шайтан не помочился в рот (видео)
  • Личные свойства Мухамеда и отражение их в Коране
  • Шокирующие факты из жизни пророка ислама Мухамеда, скрываемые исламскими богословами (видео)
  • Почему христиане не считают Мухаммеда пророком
  • Высказывания известных людей об исламе
  • Либидо Мухамеда
  • Иисус и Мухамед
  • Нездоровые сексуальные наклонности Мухаммеда
  • Последователи Мухамеда благословляли себя его мочой, потом и слюной
  • Занимательные хадисы
  • Ислам и педофилия
  • Что делал и чего не делал Мухаммед
  • Ислам: браки с детьми - норма. Коран и Хадисы о законности педофилии (видео)
  • Как правильно бить жену в соответствии с исламом (видео)
  • Брак с мусульманином - презентация книги (видео)
  • Исламский брак, женщина в Исламе (видео)


﻿ Хадисы о Сатане
1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36 37 38 39 40 41 42 43 44 45 46

Хадисы - второй по важности исламский источник, они содержат высказывания Мухаммеда и примеры из его жизни. На основе Корана и хадисов построена Сунна - исламские законы, которым должен следовать мусульманин.

Большое количество Хадисов посвящено Сатане и языческим суевериям, недостойным монотеистической религии.

Согласно Хадисам - Сатана пронизывает мир - путает человека во время молитвы, проникает в незакрытые кувшины и двери, щупает младенцев, забирается в ноздри спящего и даже мочится ему в уши. Сатана Хадисов - "князь мира сего", что перекликается с павликианской ересью, но в отличие от последней, Мухаммед предлагает надежные средства защиты: достаточно плюнуть в левую сторону, или промыть ноздри, или чихнуть, произнеся благословление, и Сатана уже не может вам навредить.

Был ли Мухаммед настолько суеверен, чтобы говорить подобные глупости, или он был хитрым политиком, стремящимся с помощью страха контролировать невежественные массы? Удивительно, но в наше время есть немало людей, готовых следовать этим суевериям.

Большинство людей не знают о том, что написано в Хадисах. В отличие от Корана, муллы не рекламируют эту литературу. Многие бывшие мусульмане говорят, что разочаровались в исламе после знакомства с Хадисами, а некоторые даже утверждают, что нет более антиисламской литературы.

Хадисы о Сатане

Источники: Christian Apologetics, Хадисы Бухари

Мухаммед сказал, что зевота - от Сатаны
Пророк сказал: "Зевота - от Сатаны и если кто то из вас зевает, то он должен контролировать свою зевоту, потому что если он, во время зевоты, скажет 'ха', то Сатана будет смеяться над ним."
Сахих Бухари, книга 54, хадис 509

Мухаммед сказал, что Аллах любит когда чихают, но не любит когда зевают
Пророк сказал: "Аллах любит, когда чихают, но не любит, когда зевают. Если кто-то чихает и хвалит Аллаха, то остальные, услышав это, должны сказать: Аллах милосерден к тебе. Что касается зевоты - она от Сатаны и нужно изо всех сил стараться её остановить, и если вы скажете 'ха', зевая, то Сатана будет смеяться над вами."
Сахих Бухари, книга 73, хадис 242 и 245

Мухаммед сказал, что хороший сон - от Аллаха, а дурной сон - от Сатаны
Пророк сказал: "Хороший сон - от Аллаха, а плохой или злой сон - от Сатаны; и если кто то из вас увидит дурной сон, который испугает его, он должен плюнуть в левую сторону и искать убежище у Аллаха от этого зла, и тогда оно не навредит ему."
Сахих Бухари, книга 54, хадис 513

Мухаммед сказал, что Сатана всю ночь пребывает в верхней части носа человека
Пророк сказал: "Если кто то из вас пробуждается от сна и выполняет очищение, он должен вымыть нос водой и продуть трижды, потому что Сатана всю ночь пребывает в верхней части носа."
Сахих Бухари, книга 54, хадис 516

Мухаммед сказал, что петух кричит, потому что видит ангела, а ослы ревут, потому что видят Сатану
Пророк сказал: "Когда вы слышите крик петухов, просите благословения Аллаха, их крик означает, что они видят ангела. А когда вы слышите рев ослов, ищете убежище у Аллаха, их рев означает, что они видят Сатану."
Сахих Бухари, книга 54, хадис 522

Мухаммед сказал, что Сатана щупает грудных детей
Абу Хурайра сказал: "Я слышал высказывание посланника Аллаха: 'Нет ни одного рожденного среди потомства Адама, которого бы не коснулся Сатана. Потому ребенок кричит громко во время рождения, что его касается Сатана, за исключением Марии и ее ребенка."
Сахих Бухари, книга 55, хадис 641; книга 60, хадис 71

Мухаммед сказал, что дьяволы гуляют по ночам и что Сатана не открывает запертую дверь
Посланник Аллаха сказал: "Когда наступает ночь, не позволяйте детям выходить, потому что дьяволы гуляют по ночам. И когда наступает час ночи, запирайте двери, поскольку Сатана не входит в запертую дверь. Закрывайте горловины бурдюков, закрывайте кувшины, покройте их и придавите чем-нибудь сверху и погасите ваши лампы."
Сахих Бухари, книга 69, хадис 527

Мухаммед сказал, что ребенку, рожденному от союза, в котором родитель сказал "фразу", Сатана не сможет навредить
Пророк сказал: "Если кто то из вас намеревается вступить в половые сношения с женой, пусть скажет фразу (бисмилла) и если супругам суждено зачать ребенка, то Сатана не сможет навредить этому ребенку."
Сахих Бухари, книга 75, хадис 397

Мухаммед сказал, что во время сна Сатана завязывает узлы позади головы человека
Посланник Аллаха сказал: "В течение вашего сна Сатана завязывает три узла позади головы каждого из вас, он вдыхает следующие слова в каждый узел: 'Эта ночь длинна, так что продолжай спать'. Если человек пробуждается и возносит хвалу Аллаху, то развязывается первый узел, когда человек выполняет очищение - развязывается второй узел, а когда он молится - все узлы развязываются и он встает утром живой и веселый, а иначе он встает унылый и мрачный."
Сахих Бухари, книга 54, хадис 491

Мухаммед сказал, что Сатана мочится в уши человека
Мухаммеду рассказали о человеке, который проспал всю ночь и все утро (и после того, как взошло солнце). Он сказал: "Этому человеку в уши мочился Сатана."
Сахих Бухари, книга 54, хадис 492

Мухаммед сказал, что Сатана не может принять его облик в чьём либо сне
Мухаммед сказал: "Тот кто видит меня во сне, тот, конечно же, видит меня (а не Сатану), потому что Сатана не может принять мой облик. И кто бы ни говорил ложь против меня, тот несомненно получит свое место в адском огне."
Сахих Бухари, книга 3, хадис 110 и книга 73, хадис 217

Мухаммед сказал, что землетрясения и несчастья исходят из головы Сатаны
Пророк сказал: "O Аллах! Благослови наш Шам и Йемен." Люди сказали: "Наш Нажд также." Пророк снова сказал: "O Аллах! Благослови наш Шам и Йемен." Они повторили снова: "Наш Нажд также." И здесь Пророк сказал: "Там начнутся землетрясения и несчастья и оттуда выйдет часть головы Сатаны."
Сахих Бухари, книга 17, хадис 147

Мухаммед душил Сатану
Мухаммед сказал: "Как то Сатана явился мне и попытался прервать мою молитву, но Аллах дал мне превосходство, и я душил его. Я хотел привязать его к одному из столбов мечети, что бы вы утром увидели его. Но тут я вспомнил высказывание пророка Соломона: 'Мой Бог, даруй мне царство, какого не будет ни у кого после меня'. И тогда я отпустил Сатану и он ушел с опущенной головой."
Сахих Бухари, книга 22, хадис 301

Мухаммед сказал, что Сатана поднимает ветер, чтобы не услышали призыв к молитве
Посланник Аллаха сказал: "Когда муэдзин призывает к молитве, тогда Сатана начинает быстро бегать и создавать пятками ветер, чтобы люди не услышали призыв, а когда муэдзин замолкает, тогда Сатана останавливается.
Сахих Бухари, книга 22, хадис 313

Мухаммед сказал, что во время молитвы стоя Сатана сеет сомнения в человеке
Посланник Аллаха сказал: "Когда вы молитесь, Сатана приходит и сбивает вас, чтобы вы забыли, сколько раз молились. Если это случится с кем-нибудь, то он должен выполнить две молитвы в положении сидя."
Сахих Бухари, книга 22, хадис 324

Мухаммед сказал, что Сатана циркулирует в теле человека, подобно крови
Когда Мухаммед возвращался с Сафией из мечети, двое мужчин ансари проходили мимо и приветствовали его. Он сказал им: "Не убегайте! Она - моя жена Сафия." Они сказали: "Мы не смем думать о плохом, о посланник Аллаха!" Мухаммед сказал им: "Сатана циркулирует в человеческом теле, словно кровь. Я боялся, что Сатана внес недоброе в ваши умы."
Сахих Бухари, книга 33, хадис 251

Литература
  • Сахих аль-Бухари - английский перевод суннитского богослова Мухаммеда Мухсин Хана (Muhammad Muhsin Khan) в 9 томах. Арабский оригинал, используемый для перевода - "Фатх аль-Бари" - наиболее ценный суннитский комментарий к Сахих аль-Бухари, опубликованный в Египте издательством Мустафа аль-Баби аль-Халаби в 1959 году.

Переговоры и торг с джиннами в исламе

Источник: Islam Unveiled

В отличии от христианства, где с бесами не договариваются, их силой изгоняют во Имя Иисуса Христа, исламский экзорцист (изгоняющий бесов) ведет с демоном душевную беседу, поскольку изгнать демона именем Аллаха не в состоянии. Демон даже произносит исламскую шахаду, и готов назваться мусульманином и воздать славу Аллаху. Ни один демон не воздаст славу Иисусу Христу как Сыну Божьему и Искупителю, так как это противоречит его природе, однако с Аллахом у демона нет проблем. По-видимому, природа демона не противоречит природе Аллаха.

Смотрите на Youtube видео: "Обряд изгнания джиннов в исламе" .

Ссылки по теме
  • Кто душил Мухаммеда в пещере Хира?
  • Джон Гилкрист. Природа откровений Мухаммеда
  • Как появился ислам? Какой дух приходил к Мухаммеду? (видео)
  • Cвидетельство жены Мухамеда о ДЕМОНЕ (видео)
  • С каким существом общался Мухамед в пещере Хира? (видео)
  • Бывший мусульманин объясняет отличие Бога Библии от духа Корана (видео)
  • Исламские богословы учат, как использовать ложь для обращения неверных в ислам (видео)
  • Почему христиане не считают Мухаммеда пророком
  • Что делал и чего не делал Мухаммед
  • Мухаммед знал, что Джибриль был демоном (видео, анг.)
  • Первая жена Мухаммеда (Хадижа) и демон (видео, анг.)
  • Мухаммед был прав, когда подозревал, что дух в пещере Хира был демоном (видео, анг.)
  • Как может ислам строить доказательства откровения на свидетельстве одной женщины - Хадижи (видео, анг.)


﻿ Три Дочери Аллаха
1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36 37 38 39 40 41 42 43 44 45 46

Аллах не сразу стал богом ислама, первоначально он был божеством арабского языческого пантеона. У Аллаха было три дочери - богини: Аль-Лат, Аль-Узза и Манат. Арабы считали их посредницами, им приносили жертвы и посвящали обряды, которые сегодня стали частью ислама.

В юности Мухаммед, как и люди его племени, приносил жертвы дочерям Аллаха. На определенном этапе своей карьеры Мухаммед понял, что пока роль посредниц лежит на дочерях Аллаха, его не признают пророком. Однако атаки Мухаммеда на дочерей Аллаха были восприняты враждебно его соплеменниками, его чуть убили. Мухаммед стал изгоем. В этой ситуации у Мухаммеда проявилась, не свойственная пророку, склонность к политическому компромиссу. Чтобы вернуть расположение курайшитов и увеличить число сторонников, Мухаммед, от имени Аллаха, прочитал аяты (сатанинские аяты) , в которых подтвердил посредническую роль языческих богинь.

Позже, собрав большой отряд, Мухаммед объявил свои стихи о трех богинях проделками Сатаны. Он заявил, что Аллах послал ему новое откровение, в котором Он отрекся от своих дочерей. Мухаммед разрушил святилища трех богинь и забрал их сокровища. Так Мухаммед стал главным и единственным посредником между людьми и Аллахом.

Три дочери Аллаха: Аль-Лат, Аль-Узза и Манат

АЛЬ-ЛАТ

Высшая аравийская богиня. Универсальный источник пропитания, Мать земли и ее плодов. Входит троицу богинь вместе с Аль-Уззой и Манат. Договоры у арабов скреплялись клятвой "Клянусь солью, огнем и Аль-Лат, которая превыше всех."

Древняя мать и богиня изобилия доисламских арабов, упомянутая Геродотом под под именем Алилат, ее имя означает "Богиня"

В троице богинь пустыни, Аль-Узза (Могущественная), представляет девственницу - воина. Она - пустынная богиня утренней звезды, которая имела святилище в роще акаций на юге Мекки, где ей поклонялись, как священному каменю в форме большого цельного блока белого гранита.

Манат – древняя богиня, управлявшая судьбой и смертью. Ее святилище находилась между Меккой и Мединой, где ей поклонялись в форме цельного черного камня.

Мухаммед однажды приказал, чтобы его последователи вознесли молитвы в честь этих трех дочерей Аллаха. Этот случай известен в истории Ислама под названием "Сатанинские Аяты".

Аль-Лат также считалась лунной богиней в Северной Аравии. Как полумесяц и звезда Аль-Лат и Аль-Узза сохранились сегодня на флагах арабских стран. Их имена являются женские формами имени Аллаха.

В набатейской Петре почитали четырехгранный камень, названный Аль-Лат, сын которой Дузера является версией Тамуза, бога растительности, характеризуемый сезонной смертью и возрождением, он пребывает в преисподней в течении половины года.

В доисламские времена семь жриц Аль-Лат совершали службу у Черного Камня в Мекке, они обходили его обнаженными семь раз. Сегодняшний мусульманский обычай Таваф – семикратный обход Каабы против часовой стрелки, является памятью о той древней практике.

Отполированный Черный Камень в Мекке, установлен в серебрянную оправу, которая напоминает вульву богини Аль-Лат. Согласно исламской традиции, Авраам принял роды своего сына Ишмаэля, предка всех арабских народов, на Черном Камне Богини Каабы.

Доисламская Аравия была женско-ориентированной и материнско-наследуемой. Племена, поклонявшиеся Аль-Лат, приписывали ей изобретение седла верблюда, которое позволило им доминировать над большими областями. (на иллюстрации наверху Аль-Лат на верблюде, 1в.н.э., Канасер, Сирия)
Источник: Sacred Source

Курайшиты, как и остальные арабы, почитали Аль-Лат. Они, обычно, называли в ее честь своих детей: Зейд-Аль-Лат или Таюм-Аль-Лат. Аль-Лат стояла на месте левого минарета современной мечети аль-Таиф. Она - идол, которого упоминал Аллах, когда сказал: "Вы видели Аль-Лат и Аль-Уззу?" Именно эту Аль-Лат имел в виду Амр ибн-аль-Джуад, когда сказал:
"В отказе от вина я похожу на него,
Который отказался от Аль-Лат, хотя он был прежде ее приверженцем."
Аль-Лат продолжали почитать, пока не распространился Ислам. Апостол Аллаха послал аль-Мугира ибн-Шубаб, который разрушил ее и сжег ее храм. Когда Аль-Лат была разрушена, Шаддид ибн-Арид аль-Джишами предупредил жителей, чтобы они не возвращались к ее поклонению и не пытались мстить за ее разрушение:
"Не приходите к Аль-Лат, Аллах обрек ее на разрушение.
Как можете вы поддерживать ту, которая не смогла победить?
Поистине, она не сопротивлялась огню, когда ее подожгли,
И не спасли ее камни, бесславные и ничего не стоящие.
Поэтому, когда прибудет к вам Апостол, а затем уедет,
У нее не останется ни одного приверженца."
Авс ибн-Хаджар, клянясь именем Аль-Лат, сказал:
"Клянусь Аль-Лат и аль-Уззой и теми, кто в них верит,
И Аллахом, поистине Он больше чем обе."
Источник: Answering-Islam

АЛЬ-УЗЗА

Аль-Узза (Могущественная) - доисламская аравийская богиня, девственница - воин, самая молодая в триаде богинь с Манат ("Время", богиня Смерти и Судьбы) и Аль-Лат (Богиня). Они сохранились даже в Исламе, где в Коране их называют тремя дочерями Аллаха. Им трем поклонялись в виде цельных необработанных камней.

Аль-Узза и Аль-Лат были двумя из 300 языческих статуй при Каабе, которые были разрушены Мухаммедом. Аль-Узза - богиня звезды, связанная с планетой Венера, почиталась племенем Курайш, как одна из их высших богинь. Согласно исламских источникам, ей приносили человеческие жертвы, хотя эти источники весьма сильно искажают описание доисламского периода.

В период раннего Сабеанского царства (юг Аравии, современный Йемен) Аль-Уззе поклонялись на всем протяжении Аравии. Она имела святилище в долине у дороги из Мекки, там росли три дерева акации, в которые она спускалась. Некоторые ученые полагают, что она, возможно, даже была главным божеством Мекки.

Греки соединили ее с их Еранией ("Небесная", эпитет Афродиты), римляне с Целестой, Лунной Богиней и карфагенской Танит. Аль-Узза также иногда идентифицируется с Исидой. Другие источники связывают ее с Минервой-Атеной, которая тоже была девственницей - воином.

Аль-Узза - член зодиака Набатеев, она звалась Хозяйкой Небес. Она, кажется, была главной богиней, которой поклонялись в их столице Петре, расположенной в современной Иордании. Петра была главной остановкой на пути перевозки специй и была очень богатым городом.

Аль-Узза отвечала также за охрану морских судов в плавании. Хотя Аравия - земля пустынь и кочевников, Набатеи совершали морские торговые плавания. В этом аспекте она символизируется дельфином, привычка которых плыть рядом с судами сделала их опекунами и защитниками. Животные из семейства кошачьих также посвящены ей и Храм Крылатых Львов в Петре может вполне принадлежать ей.

Возможные написания: Аль-Узза, Эль-Озза, Узза, Изза.
Источник: TaliTook

Аль-Узза, по времени, более поздняя чем Аль-Лат или Манат. Известно, что арабы прежде назвали своих детей в честь последних двух, и лишь позже в честь аль-Уззы. Тамим ибн-Мурр назвал своих сыновей: Зейд-Мана и Абд-Мана.

Человека, который ввел Аль-Уззу, звали Зилим ибн-Асад. Ее идол стоял в долине в Нахалат аль-Шемия, названной Хурад, рядом с аль-Гумайр, направо от дороги из Мекки в аль-Ирак, выше Дхат-Ирк и в девяти милях от аль-Бустин. Над ней Зилим построил дом по имени Бусс, который люди использовали для получения пророческих сообщений. Арабы, как и Курайшиты, обычно называли детей Абд-Аль-Узза. Кроме того, аль-Узза была самым великим идолом у Курайшитов. Они совершали паломничество к ней, приносили ей подарки, и искали ее расположения через жертвоприношения.

Нам сказали, что Апостол Аллаха однажды упомянул аль-Уззу в высказывании:

"Я предложил белую овцу аль-Уззе,
Когда был последователем религии моего племени."

Курайшиты имели обычай обходить Каабу и говорить:

"Аль-Лат, Аль-Узза и Манат - третья среди них.
Поистине, они - высокочтимые богини
На чье заступничество необходимо уповать."

Их также называли "Дочерями Аллаха" они должны были ходатайствовать перед Аллахом. Согласно Корану, Аллах открыл Мухаммеду относительно них следующий аят:

"Видели ли вы ал-Лат, и ал-Уззу, и Манат - третью, иную?
Неужели у вас - мужчины, а у Него - женщины?
Это тогда - разделение обидное!
Они - только имена, которыми вы сами назвали, - вы и родители ваши. Аллах не посылал с ними никакого знамения."
(Коран 53:19-23)

Курайшиты посвятили Аль-Уззе ущелье в долине Хурад, названное Сукам, которое соперничало со священной территорией Каабы. Абу-Джундуб аль-Хундали (он же аль-Кирди), описывая женщину, в которую был влюблен, написал стихи, упоминая в них клятву, которой она ему поклялась, присягая аль-Уззе.
Источник: Answering-Islam

МАНАТ

Самым древним из этих трёх идолов была Манат. Арабы обычно называли своих детей: абд-Манат или Зейд-Манат. Манат стояла на побережье около аль-Мушалаль в Кудайд, между Мединой и Меккой. Все Арабы почитали ее и приносили ей жертвы.

Арабы Ятриба и других мест, совершали к ней паломничество и вели бдение в назначенном месте. В конце паломничества они отправлялись к месту где стояла Манат и брили свои головы. Они не считали свое паломничество законченным, пока не посещали Манат (Обряд ночного бдения и бритье головы в конце паломничества перешел в исламский Хадж). Манат почиталась арабами столь высоко, что они говорили:

"Только тогда присяга правдива,
Когда поклялся именем Манат в священном месте Хазрай."

Курайшиты, как и остальные арабы, почитали Манат до восьмого года Хиджры. Мухаммед, находясь на расстоянии четырех - пяти ночей от Медины, послал Али, чтобы разрушить Манат. Али разрушил ее, забрал все ее сокровища, и принес Пророку. Среди сокровищ были два меча, которые были подарены Манат царем Хасаном. Один меч звали Микдам, а другой Расуб.
Источник: Answering-Islam

Три Дочери Аллаха

В до-исламские времена в Аравии были хорошо известны три богини: Аль-Лат, Аль-Узза и Манат. Богиня Аль-Узза была связана с планетой Венерой - утренней звездой. Астрологический символ соединения Венеры и Луны полностью загружен признаками ее красоты, чувствительности и теплоты. Выше восточного горизонта это соединение помещается в 12-ом астрологическом доме с символами чувствительности, святости, уединение и любви, как 'Место Женщины' (арабское: Харам - Гарем; ивритское: Херем - Запретное; русское: Терем - Дом для Женщин). 'Аль Харам' является 'Святым Местом Женщины'. На иврите 'Бейт Херем', означает "Запретный Дом (Место)".

Поклонение этому святому месту происходит в 12-ом месяце (лунного) календаря Ислама, когда луна строит треугольный аспект к солнцу, спустя 10 дней после новой луны.

Стороны Каабы, находящейся в священной области Аль Харам, в Мекке, расположены под особым углом к Азимутам, а Черный Камень направлен к Востоку - Юго-Востоку.

С до-исламских времен существуют сообщения о богинях Аравии. Эпифаниус, епископ кипрского Саламиса, писал в 4 веке н.э., что набатеи поклоняются девственной Хаба. Он также слышал имя Каба, (прямоугольный камень), как символ богини Аль-Лат. Аравийский писец сказал ему, что камню с четырьмя сторонами поклоняются как Аль-Лат, которую в надписях набатеев называют "Матерью Богов". Эпифаниус сообщает, что мужское божество Дусаарес (ду Саар, греки называют его Дионисос), был сыном девственной Хаба. Богиня Аль-Лат - "Мать Богов" у вавилонян звалась 'Илет Илауни' (Царица Богов или Богиня Мать). Эпифаниус идентифицировал Хаба также с богиней Корой, которую северные семиты называли Аштар, а вавилоняне - Иштар.

(Мужской) Лунный Бог "Хуб-Ал", также называемый Ваад (Возлюбленный).

Богиня Аль-Лат (или Аль-Илат) считалась дочерью Аллаха и была владелицей Каабы в Мекке.
Планета (звезда) Венера - Аль-Узза и растущий полумесяц - все еще являются символами ислама.

Макам Ибрагим, что стоит возле Каабы в Аль Харам, все еще венчается символом растущего полумесяца.

Источник: Spirituelle Quellen

Ссылки по теме
  • Хадж, Кааба, Таваф и другие языческие традиции ислама
  • Языческие истоки ислама
  • Кааба - языческое наследие ислама (видео)
  • Лунное божество Каабы
  • Сатанинские аяты Мухаммеда


Черный камень Каабы

Источник: Spirituelle Quellen
Анк - жизнь - иероглиф Египта, составленный из женского и мужского символов.

Эта мусульманская традиция восходит к доисламским временам.
Мусульмане поклоняются Черному Камню, закрепленному в восточном углу Каабы. Они целуют или касаются его.

Мусульмане ищут в Черном Камне убежище от страданий, от смерти, от жадности сердца.
Перед целованием черного камня они моют руки, рот, нос, лицо, предплечья и ноги.

Мусульмане облачаются в две белые непрозрачные ткани: одна - на бедре и животе, другая - на плече.
После целования Черного Камня они пьют воду из источника Замзам.

В Каабе в Мекке хранится символ Богини Матери доисламких аравийцев.
Kaaбу также называют "Бейт аль Харам" (священный дом). Кааба - Кибела - Kупaлa - Кумбaлa - Хумбaлa.
Kaaбa с ее символами задолго до Мухаммеда находилась под защитой племени Курайш.
Из этого племени происходит семья Мухаммеда. Мухаммед исказил до-исламские символы Kaaбы.

Ёни
Этому же символу поклоняются и в Индии.

Во многих индийских храмах поклоняются Фаллосу в Ёни, как символу.

Эти символы также сохранились и в Исламе.

Паломники Мекки посещают долину Мина, чтобы бросить камень в Столб Шайтана.

Символы Ислама.

Парватии Шива с символом Фаллоса и Ёни на переднем плане. Тот же символ на голове Шивы.

Символу Рыбы поклонялись ранние христиане. Он стал символом рыбы в Христианстве.

Vesica Piscis.

Vesica Piscis.

Богиню Кибелу изображали с символом рыбы.

Храм римской богини Кибелы - Богини Матери- располагался в Риме. Она носила рыбу на голове.
На том месте, где находился ее храм, теперь расположен Ватикан.

а его служители украшает свои головы шапкой Кибелы.

Святой союз Бога и Богини еврейской Кабалы

с ведическим символом - словом Ом в центре

ОM

ОМЕГА
Омега = Oм-Мега = ОМ-Большой
Лилит с ее символом.

Ворота в Рай (Египет).

Святой знак Вед и его развитие (санскрит в центре).

Ссылки по теме
  • Хадж, Кааба, Таваф и другие языческие традиции ислама
  • Языческие истоки ислама
  • Лунное божество Каабы
  • Три дочери Аллаха
  • Сатанинские аяты Мухаммеда
  • Кааба - языческое наследие ислама (видео)


﻿ Джихад в Коране, Хадисах и Суне
1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36 37 38 39 40 41 42 43 44 45 46

"Аллах в своём Коране призывает мусульман отказаться от всех обязательств и соглашений, и начать вооруженную борьбу против атеистов и язычников, если те не принимают ислам, а также против людей писания (евреев и христиан), если те не платят джизья (налог на право жить). Мусульманам не разрешается оставлять борьбу против атеистов, язычников, евреев и христиан, или вступать с ними в переговоры, или прекращать военные действия, если мусульмане сильны и имеют возможность для борьбы."
Доктор Мухаммед Мухсин Хан, Предисловие к Сахих аль-Бухари. [1]

Джихад в Коране, Хадисах и Суне

Джихад - (араб. усилие, отдача всех сил и возможностей ради распространения и торжества ислама) - одна из главных обязанностей мусульманской общины. Первоначально под джихадом подразумевались главным образом военные действия мусульманского государства. Это значение стало основным для мусульман и получило у них название священная война (газават). Мир Религий

Джихад по определению Бухари - "Святая борьба во Имя Аллаха". Более полное объяснение даёт книга Джихада, на странице 580 "Мактба Дар-ус-Салам", публикация Сахих Аль-Бухари:
"Джихад - святая борьба во имя Аллаха с полной силой оружия. Ему придаётся предельная важность в исламе - это один из его столпов. Джихадом ислам умножается и делается превосходящим. При оступлении от джихада ислам разрушается и мусульмане оказываются в низшем положении. Их честь потеряна, их страны украдены, мусульманское право и власть исчезают. Джихад есть обязанность каждого мусульманина. Мусульманин, избегающий джихада является лицемером."
Каждый из 150 хадисов, которые следуют за определением джихада, говорит о борьбе; ни один из них не предполагает духовную борьбу. И Коран соглашается с этим, говоря, что мирные мусульмане - лицемеры, предназначенные для ада. Они - "худшие из существ", "самые мерзкие из животных." (Коран, суры: 3, 8, 33)

Мусульманские богословы пытаются убедить немусульман, что понятие джихад имеет внутренний, религиозно - психологический смысл, но Коран и хадисы рассматривают джихад как религиозную, наступательную войну.

КОРАН

Сура 3. "Семейство Имрана"
160. ... и узнал тех, которые лицемерят. И сказано было им: "Приходите, сражайтесь на пути Аллаха или отгоните!" Они сказали: "Если бы мы знали сражение, мы последовали бы за вами". Они в тот день - ближе к неверию, чем к вере! 161. Они говорят своими устами то, чего нет у них в сердце, а Аллах лучше знает то, что они скрывают!

Сура 8. "Добыча"
15. О те, которые уверовали! Когда вы встретите тех, кто не веровал, в движении, то не обращайте к ним тыл. 16. А кто обратит к ним в тот день тыл, если не для поворота к битве или для присоединения к отряду, тот навлечет на себя гнев Аллаха. Убежище для него - геенна, и скверно это возвращение! 17. Не вы их убивали, но Аллах убивал их, и не ты бросил, когда бросил, но Аллах бросил. 20. О те. которые уверовали! Повинуйтесь Аллаху и Его посланнику и не отвращайтесь от Него в то время, как вы слушаете. 21. И не будьте как те, которые говорили: "Мы слышали", а сами не слушают. 22. Cамые мерзкие из животных пред Аллахом, глухие, немые, которые не разумеют.

Сура 33. "Сонмы"
12. И вот говорили лицемеры и те, в сердцах которых болезнь: "То, что обещал нам Аллах и Его посланник, только обман!" 13. И вот сказал один отряд из них: "О жители Ятриба! Не годится стоять вам, вернитесь!" А другой отряд из них просил пророка, говоря: "Дома наши - обнажены". Но не были они обнажены. Они только хотели бежать. 14. А если бы к ним войти с разных сторон селения, а потом спросить о восстании, то они сошлись бы на этом и остались бы там только немного. 15. А раньше они заключили с Аллахом завет, что не будут поворачивать спину. Завет с Аллахом будет спрошен.

САХИХ БУХАРИ [1]

Посланника Аллаха спросили: "Что есть благодеяние?" Он ответил, "Верить в Аллаха и Его посланника. Его спросили: "Что следующее?". Он ответил: "Участие в Джихаде во имя Аллаха."
Книга 26, хадис 594, рассказано Абу Хурайрой

Пророк сказал: "Участвующий в Джихаде во имя Аллаха будет вознагражден добычей (если выживет), или входом в Рай (если будет убит в сражении как мученик)".
Книга 2, хадис 36, рассказано Абу Хурайрой

Посланник Аллаха сказал: "Кто делает два вида вещей в милосердии во имя Аллаха - войдет в Рай! Тот кто возносит молитвы, войдет через ворота Молитв; тот кто участвует в Джихаде, войдет через ворота Джихада."
Книга 31, хадис 121, рассказано Абу Хурайрой

Посланник Аллаха сказал: "Нет Хиджры (перемещения) после завоевания (Мекки), кроме Джихада, и если вас зовет (мусульманский правитель) для борьбы, идите немедленно.
Книга 52, хадис 42, рассказано Ибн Аббой

Человек пришел к посланнику Аллаха и сказал: "Объясни мне, какое дело равно Джихаду (в награде)." Он ответил: "Я не нахожу такого."
Книга 52, хадис 44, рассказано Абу Хурайрой

Эмигранты и ансары начали рыть траншею вокруг Медины: "Мы - те, кто дал торжественную клятву верности Мухаммеду, что будем продолжать Джихад пока живем." Пророк сказал: "O Аллах, все суета кроме будущей жизни; так дай Твое благословение ансарам и эмигрантам."
Книга 52, хадис 88, рассказано Анасом

Умайр сказал: "Ум Харам сообщил нам, что слышал высказывание Пророка: 'Рай будет дарован первой группе моих последователей, которая предпримет военный поход.' Ум Харам добавил: 'O посланник Аллаха! Буду ли я среди них?' Он ответил: 'Ты - среди них.' Пророк продолжил: 'Тем из моих последователей, которые первыми вторгнутся в город Цезаря, будут прощены их грехи.' Я спросил: 'O посланник Аллаха, буду ли я одним из них?' Он ответил отрицательно."
Книга 52, хадис 175, рассказано бин Маданом

Умар сказал мне: "Мой отец сказал вашему отцу однажды: 'O Абу Муса, мы будем вознаграждены за наш переход в ислам с посланником Аллаха и наши походы с ним, и наш Джихад с ним, и за все наши благодеяния, которые мы сделали с ним.' Ваш отец сказал: 'Мы приняли участие в Джихаде с посланником Аллаха, молились и сделали большое количество благодеяний, и многие люди приняли ислам, оказавшись в наших руках, без сомнения, мы достойны награды Аллаха за эти благодеяния.'"
Книга 52, хадис 42, рассказано Ибн Аббой

Человек спросил Пророка: "Могу ли я участвовать в Джихаде?" Пророк спросил: "Живы ли твои родители?" Человек ответил: "Да". Пророк сказал: "Сделай Джихад для их пользы."
Книга 52, хадис 248, рассказано бин Амром

Посланник Аллаха сказал: "Аллах гарантирует человеку, который выполняет Джихад во имя Аллаха, и которого ничто не может заставить прекратить Джихад или отойти от веры в Его Слова, что Он или допустит его в Рай или возвратит его с наградой или добычей, которую он заработал к месту его жительства."
Книга 93, хадис 549, рассказано Абу Хурайрой

Я спросил Али: "Знаешь ли ты какое-либо божественное откровение помимо Книги Аллаха?" Али ответил: "Нет. Я не думаю, что у нас есть такое знание, но Аллах наделил человека способностью понимать, чтобы он мог понять Коран, и то, что написано в этой бумаге." Я спросил: "Что написано в этой бумаге?" Он ответил: "(Инструкции относительно) кровных-денег, освобождения пленников и решение, что ни один мусульманин не может быть убит за убийство неверующего."
Книга 52, хадис 283, рассказано Абу Хурайрой

Я спросил Али: "Знаешь ли ты какую-либо божественную литературу помимо того, что находится в Коране?" Али ответил: "Мы не имеем ничего кроме того, что находится в Коране, а также способность понимать Книгу Аллаха, и то, что написано на этом листе бумаги." Я спросил: "Что написано на этой бумаге?" Он ответил: "Юридические инструкции Diya, выкуп за освобождение пленников и суждения, что ни один мусульманин не может быть убит, согласно Qisas (равенство в наказании), за убийство кафира (иноверца)."
Книга 83, хадис 50, рассказано Абу Джухайфом

Некоторые занадика (атеисты) были приведены к Али, и он сжег их. Известие об этом достигло Ибн Аббы, который сказал: "Если бы я был в его месте, я бы не сжигал их, поскольку посланник Аллаха запретил это, сказав: 'Не наказывают никого наказанием Аллаха (огнем).' Я бы убил их согласно утверждению посланника Аллаха: 'Кто бы не изменил его исламской религии, убейте его.'"
Книга 84, хадис 57, рассказано Икримой

САХИХ МУСЛИМ [2]

Посыльного Аллаха спросили о лучших из дел, он ответил: "Вера в Аллаха и его посланника." Его спросили, а что после этого, он ответил: "Джихад (борьба до крайнего предела) во имя Аллаха."
Книга 26, хадис 594, рассказано Абу Хурайрой

СОБРАНИЕ ХАДИСОВ АБУ ДАУДА [3]

Я слышал, как посланник Аллаха сказал: "Когда Вы вступаете в сделки, или держитесь за хвосты своих волов, или радуетесь сельскому хозяйству, и прекращаете вести Джихад (борьбу во имя Аллаха), тогда Аллах покрывает позором вас, и не отменяет его до тех пор, пока вы не возвращаетесь к вашей религии.
Книга 23, хадис 3455, рассказано Ибн Умаром

* * *

В предисловии к хадисам Бухари, доктор Мухсин Хан пишет:

"Аллах, в своём Коране, призывает мусульман отказаться от всех обязательств и соглашений, и начать вооруженную борьбу против атеистов и язычников, если те не принимают ислам, а также против людей писания (евреев и христиан), если те не платят джизья (налог на веру). Мусульманам не разрешается оставлять борьбу против атеистов, язычников, евреев и христиан, или вступать с ними в переговоры, или прекращать военные действия, если мусульмане сильны и имеют возможность для борьбы."

Исламские лидеры о Джихаде

Джихад провозглашается для распространения ислама. Это значит, что немусульмане должны принять ислам либо по собственной воле, следуя призыву разума и доброму совету, либо против воли, посредством джихада. Исламские теологи основывают политику исламского государства по отношению к неисламским странам на следующих принципах:
  • Отказ от Джихада и предпочтение ему мира противозаконны, кроме тех случаев, когда нужно выиграть время. Если кто-либо нападает на мусульман, то Джихад становится личной обязанностью каждого мусульманина, пригодного к нему. В прочих же случаях некоторая часть мусульман ведет джихад, тогда как на остальных эта обязанность не распространяется. Если же из целой нации ни одна часть ее не ведет джихад, то вся нация погрязает в грехе.

  • Война - основа взаимоотношений между мусульманами и их противниками, разве что существуют разумные причины, оправдывающие мир, например, они принимают ислам, либо с ними заключается мирное соглашение.

  • Территория ислама - земля, управляемая законом ислама и обеспечивающая безопасность всех своих общин, равно мусульман и народов Писания. Территория войны - земля, находящаяся вне власти ислама, и жизнь ее обитателей не столь безопасна, как у мусульман.

Ислам выработал принципы, которым должны следовать мусульмане во время войны. Шейх Абдалла Гоша, верховный судья Хашемитского Королевства Иордания, так говорит об этих принципах:
Эти законы, которые установил ислам и которыми мусульмане должны руководствоваться перед битвой и во время ее, суть самые милосердные и гуманные законы, известные людям...

Первый из этих законов запрещает внезапное нападение на противника. Этот закон предписывает призвать неверных к обращению в ислам. Но если они отвергают это условие, тогда пусть сохранят свою религию, но платят за защиту и покровительство. Все эти шаги следует предпринять, прежде чем вступать с ними в сражение.

Кроме того, мусульмане вправе нарушить свое соглашение с врагами, если подозревают, что те могут предать их.

Ал-Табарани в своей книге (Ал-Аусат) приводит такие слова: "Ложь есть грех во всех случаях, кроме тех, когда к ней прибегают ради благополучия мусульманина или ради спасения его от беды"
Опыт показывает, что отнятоe силой может быть возвращено только силой, что шеи, искривленные высокомерием, выпрямятся только от ударов, наносимых арабами и мусульманами.

Мы считаем, что ни один мусульманин не освобожден от джихада, ставшего обязанностью всех арабов и мусульман. Обязанность освободить землю, оградить честь, отомстить за утраченное достоинство...

Джихад укрепил религию и умножил число верующих в Аллаха, поэтому он считается одним из столпов ислама.

Различные средства помощи и поддержки воинам джихада: как снабжение их деньгами, использование устного и печатного слова, политических приемов и привлечение других людей к участию в войне суть неотъемлемой части джихада, как личной обязанности.

Джихад обязан распространяется на всех мусульман. Этот род Джихада заключается в стараниях накопить как можно больше денег, которые предназначены для ведения войны между мусульманами и их врагами.

Имея деньги, мы можем снабдить мусульманских воинов оружием, боеприпасами, провиантом и лекарствами.

Это может означать также борьбу с помощью печати и всех прочих средств информации. Следует мобилизовать на борьбу все интеллектуальные силы, имеющиеся в распоряжении мусульман, индивидуально и коллективно, даже если они находятся далеко от поля боя.

Шейх Абдул-Хамид Аттия Ал-Дибани, ректор Исламского университета Ливии, применяя Джихад к арабо-израильскому конфликту, пишет:
Наше мусульманское сообщество твердо придерживается веры и системы, не являющихся изобретением человеческого ума, а потому неуязвимых для ошибок и лжетолкований. Его нынешний враг тождествен тому, с кем по Пророку приходилось иметь дело в ранние времена ислама. А потому оно обязано противостоять лютому врагу до тех пор, пока Всемогущий не унаследует землю и все, что на ней.

На протяжении веков мусульманской истории евреи под властью ислама были бессильны. Но в наши дни колониальные державы сумели претворить их планы в жизнь. Как только мусульмане отбросили Закон ислама как руководство к жизни, евреи смогли основать собственное государство в самом сердце мусульманского мира, бросить вызов мусульманам и одержать над арабами три победы одну за другой.

А потому нынешние мусульмане никогда не должны вступать с ними в мирные переговоры, ибо доказано вне всякого сомнения, что они (евреи) суть не что иное, как банда грабителей и преступников, которым недоступны понятия доверия, веры и совести.

Мы выстроим внутри исламского мира предприятия по производству вооружения, гак, чтобы мусульманам не приходилось ввозить его из вражеских стран, которые, без сомнения, наложат запрет на такого рода экспорт из страха, что это оружие будет использовано против них.

Различные виды джихада

Таким образом, Джихад провозглашается, как для отражения нападения, так и для распространения ислама в немусульманских странах. Джихад может иметь вооруженный, информационный и политический характер.

Завершение джихада

Шейх Мухаммед Абу Зара, египетский член Академии исламских исследований:
Джихад не закончится никогда, ибо он будет длиться вплоть до Дня Воскресения. Но по отношению к группам людей война может завершиться. Она заканчивается, когда цели войны достигнуты.

Джихад не ограничивается мобилизацией войск и созданием мощных вооруженных сил. Кроме регулярной армии, он принимает также другие формы. Со всех земель ислама пусть соберется воедино группа людей, твердых в вере, снабженных средствами и хорошо обученных, и пусть они изводят захватчика, не давая ему покоя непрерывными нападениями, пока захваченная им земля, которую он надеялся видеть текущей молоком и медом, не превратится для него в место вечной муки.

Враги наши творят бесчинство на одной из мусульманских земель - давайте же и мы (в отмщение) сотрем их колонии с лица земли. Вот программа действий для всех неутомимых в борьбе, и пусть на поле чести мусульмане соревнуются друг с другом. "О, вы, которые уверовали! Если поможете Аллаху, поможет Он вам и укрепит ваши стопы". (Коран, 47:7)
Хомейни о государственной политике, джихаде и о том, что почитается нечистым.
Священная война (Джихад) означает захват немусульманских территорий. Она может быть объявлена после образования мусульманского правительства и ведется под началом имама или по его приказу. Тогда долг каждого взрослого, физически пригодного человека - добровольно отдать все свои силы этой завоевательной войне, конечная цель которой есть владычество закона Корана по всей земле от края и до края.

Мир должен понять, что всемирное превосходствo ислама существенно отличается от гегемонии других завоевателей. Для этого прежде всего следует установить исламскую форму правления, основанную на власти имама, чтобы он смог предпринять такое завоевание, которое будет отличаться от иных завоевательных войн несправедливого и тиранического характера, не знавших высоконравственных и цивилизованных принципов ислама.

Литература
  • Сахих аль-Бухари - английский перевод суннитского богослова, доктора Мухаммеда Мухсин Хана (Muhammad Muhsin Khan) в 9 томах. Арабский оригинал, используемый для перевода - "Фатх аль-Бари" - наиболее ценный суннитский комментарий к Сахих аль-Бухари, опубликованный в Египте издательством Мустафа аль-Баби аль-Халаби в 1959 году.
  • Сахих Муслим - английский перевод суннитского богослова Абдул Хамида Сиддики (Abdul Hamid Siddiqui). Нью Дели, Индия 1990.
  • Сунан Абу Дауд - английский перевод профессора Ахмада Хасана (Ahmad Hasan). Нью Дели, Индия 2001.

Ссылки по теме
  • В Коране нет и намека на мир
  • Толкование джихада в исламе
  • Преступления ислама в 20 веке
  • Ислам - религия мира и добра?
  • Алим Гафуров. Я знаю, что такое ислам
  • Джизья, ислам или смерть. Коран 9:29 (видео)
  • Бывшая мусульманка рассказывает как ей в детстве прививали ненависть к немусульманам (видео)
  • Все, что нужно знать об исламе - научно-популярный фильм (видео)
  • Мусульманский богослов: Права неверных согласно доктрине ислама
  • Телеведущая из Кувейта предложила узаконить рабынь для секса - покупать русских, захваченных в Чечне
  • Ислам: Не только женщин в рабство (видео)
  • Американский историк опровергает расхожие представления о Крестовых походах


﻿ Место Ислама
1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36 37 38 39 40 41 42 43 44 45 46

Арье Барац. Место Ислама

Источник: Заметки по еврейской истории

Нет сомнения, что в 21 веке главной силой, противостоящей цивилизации, оказался ислам. Война с иноверцами, в которой исламский мир обнаруживает себя, как некий монолит, кипящий ненавистью, не может не производить впечатления инфернального явления. В этой ситуации неизбежно возникает вопрос, какова здесь роль самого ислама, инфернальна ли сама эта религия или мы имеем дело с привнесенным временным элементом.

Непредвзятый взгляд может выделить в исламе, по меньшей мере, три сомнительных пункта:
  • Первый и основной - это отрицание истинности предшествующего Корану источника (Торы, Пятикнижия).
  • Второй - отношение к браку и вообще к женщине.
  • Третий - сакрализация насилия и связанное с ней извращенное понимание мученичества. Эта особенность тесно сопряжена с оценкой хитрости и лукавства как своеобразных добродетелей.

ОТРИЦАНИЕ ИСТИННОСТИ ТОРЫ

В отличие от любой другой религии ислам основывается не на самостоятельном источнике, а на подмененном источнике другой религии. Если бы Коран относился к Торе так же, как к ней относится Евангелие, т.е. как к предшествующему священному источнику, то никаких проблем не возникало бы. Но ислам представляет Тору искаженным текстом, а свой источник Коран - подлинником. И это при всем том, что Коран появился позже Торы, и, что самое удивительное, на треть состоит из полемики если не с самой Торой, то с ее приверженцами, как с иудейской, так и с христианской стороны!
"О, вы, которые уверовали! Не берите иудеев и христиан друзьями: они друзья - один другому. А если кто из вас берет их себе в друзья, тот и сам из них" (Сура 5.56).
Как уже говорилось, при этом характерно, что Коран (Сура 37.97-106) содержит описание "жертвоприношения", но без упоминания имени сына, а хадисы уже однозначно разъясняют нам, что в жертву был принесен не Ицхак, а Ишмаэль.

Сложность ситуации состоит в том, что признание равнозначности Торы Корану (которого требует закон диалога), невольно выбивает почву из-под ног ислама. Если текст Торы подлинен и первичен, то Коран неумолимо теряет то значение, которое ему придает ислам. В этом заключена главная причина комплекса, которым поражен ислам.

ОТНОШЕНИЕ К БРАКУ И ЖЕНЩИНЕ

Ислам является почти единственной религией, практикующей многоженство. Но, тем самым, ислам отрицает смысл брака, основанного на парности, которую следует признать базисной религиозной действительностью. "Правоверным", т. е. исполнителем религиозной задачи, в исламе считается именно мужчина, женщина в рамках этой религии - не полноценное существо, а лишь своеобразное средство для почкования "правоверных", равно как и источник их удовольствий. Достаточно сказать, что согласно мусульманскому религиозному праву, муж имеет полное право избивать и насиловать свою жену.

САКРАЛИЗАЦИЯ НАСИЛИЯ И ИЗВРАЩЕННОЕ ПОНИМАНИЕ МУЧЕНИЧЕСТВА

Раввин Штайнзальц в одном интервью отметил:
"Если я стану перебирать идеи, дабы выяснить, что нового дал миру ислам, чего не было в религиях-предшественниках, я выясню, что таких новшеств почти нет. Обязательность молитвы и необходимость пожертвований, существование иного мира, рая и ада - все это не принадлежит исламу. Насколько я знаю, последний предложил только одно новшество - джихад.

Исламская доктрина допускает миссионерскую деятельность в любых ее видах, и в случае неуспеха пропаганды она дозволяет взять в руки меч. Конечно, имеется масса интеллигентных и прогрессивных мусульман, которые говорят ныне о большом джихаде и о малом джихаде. Большой джихад происходит в душе человека, малый подразумевает, что режут других. Но, как выяснилось, проще заниматься малым джихадом, нежели большим. Эти корни невозможно выдернуть, ибо они глубоки и уходят в саму религию."
С джихадом, как с легитимным, а по сути сакральным средством подавления инакомыслия, неразрывно связано и извращенное понимание мученичества - институт "шахидов". На первый взгляд мы не усмотрим в нем ничего предосудительного - почетно умереть за веру. Есть, правда, некоторая экзальтация, например, известие родственников о гибели на войне их близкого сопровождается у мусульман не соболезнованиями, а поздравлениями. Но в целом вроде бы мученичество как мученичество. Однако это лишь на первый взгляд. Дело в том, что хотя в наши дни "шахидом" может быть объявлен даже погибший от несчастного случая, исходно "шахид" - это именно воин. Иными словами, исходно в исламе культивируется прославление именно воинской, а не гражданской доблести. Гибель начинает цениться исламом лишь при исполнении боевого задания по выкорчевыванию неверных. Мало кто отдает себе отчет в том, что, восхваляя борющихся с неверными воинов - шахидов, ислам мало ценит "мирных" мучеников за веру.

ОТРЕЧЕНИЕ, ХИТРОСТЬ И ЛУКАВСТВО

Похвально отдавать свою жизнь на войне, т.е. убивая других, но умирать мусульманину за свою веру, когда он безоружен и сам убить никого не может, напротив, почти стыдно и, по меньшей мере "неблагоразумно". В ситуации принуждения ислам полностью оправдывает отречение от веры, именуя это "такия" (благоразумие)

В иудаизме и христианстве отречение издревле считалось неприемлемым, религия призывает "освятить Имя", но не отречься. В древности (III век) существовала гностическая секта некоего Валентина, который учил, что отречение - это действие чисто внешнее, но что Бог видит внутренне, и поэтому верующий может отрекаться внешним образом сколько угодно. И вот через несколько веков этот маргинальный принцип был взят на вооружение исламом. "Шахид", что значит "жертвующий собой" - это солдат, который гибнет, убивая других. Если же он лишен возможности быть убитым в бою, и ему предоставляется возможность засвидетельствовать истинность своей веры мученической смертью, то ему рекомендуется отречься от ислама, чтобы сохранить свою жизнь. В этом и состоит "такия" - благоразумие.

На протяжении веков многие иудеи и христиане отрекались от своей веры. К ним можно было проявлять и жалость и снисхождение (вспомним молитву "Коль нидрей"), но видеть в отречении что-то исходно дозволенное и даже похвальное не приходило в голову никому. Я не могу припомнить в рамках иудео-христианской культуры другого примера позитивного отношения к "такии", кроме той речи Смердякова, в которой он упрекал в неблагоразумии русского солдата, предпочитавшего мученическую смерть обращению в ислам.

Однако в исламе термин "такия" означает не просто уступку человеческой слабости, "такия" (в случае вынужденного отречения) является синонимом вменяемости, трезвости, своего рода человечности. Разработка этого принципа принадлежит шестому имаму, Джафару Асадику (VIII век). Ему приписываются следующие высказывания на этот счет: "Благоразумие - моя религия и моих отцов". "У кого нет благоразумия, у того нет религии." Впрочем, уже самому Мухаммеду принадлежат слова: "Верующий без благоразумия подобен обезглавленному телу." Нет нужды говорить, что подобное "благоразумие" неразрывно связано с общей установкой на "хитрость" как на добродетель.

ЗАКЛЮЧЕНИЕ

Три перечисленных пункта, возможно не обращающие на себя особого внимания в благополучные периоды, невольно приобретают зловещий характер, когда исламская цивилизация вдруг противопоставляет себя цивилизации иудео-христианской. А суть происходящих ныне событий состоит в том, что ислам себя иудео-христианской цивилизации именно противопоставил.

Термин "война культур" или "война цивилизаций", который возник сразу после разрушения Всемирного Торгового центра, до сих пор остается полулегальным. Официально всячески подчеркивается, что "война ведется с террором, а не с исламом". Однако на деле разделить между исламом и террором сегодня так же трудно, как некогда было трудно разделить между террором и большевизмом.

Те, кто идентифицируют себя с исламом, видят в иудео-христианской цивилизации своего главного врага и не теряют надежду ее исламизировать. Российская журналистка Татьяна Щербина описывает свое посещение летом 1996 года Туниса, где она охотно общалась с местными интеллектуалами:
«Все изменилось в один день. Взорвался самолет, летевший из Нью-Йорка в Париж, все погибли. Когда вечером я пришла в ресторан, где обычно проходили застольные беседы, я увидела сцену ликования. "Чем больше американцев сдохнет, тем лучше!" - воскликнул профессор литературы. "Смерть Америке!" - вторил ему банкир".
Важно понимать, что на том месте, где у иудео-христианской цивилизации стоит ценность "человека", у ислама разместился "джихад". Важно понимать, что речь идет именно о войне цивилизаций, а не просто о войне с террором.

Ссылки по теме
  • Двуличие Корана и ислама
  • Этическая беспринципность ислама
  • Джихад в Коране, Хадисах и Суне
  • Положение женщин в исламе согласно Корану и Хадисам
  • Исламские богословы учат, как использовать ложь для обращения неверных в ислам (видео)
  • Бывший мусульманин объясняет отличие Бога Библии от духа Корана (видео)


Сэмюэль Грин. Как и почему был стандартизован Коран

Источник: Answering Islam

Общее утверждение относительно Корана состоит и том, что он был получен непосредственно от Аллаха через Мухаммеда без какого либо другого человеческого вмешательства или редактирования. Из этого вытекает, что Мухаммед был тем человеком, кто стандартизовал содержимое Корана. Я сталкивался с этим утверждением несколько раз в книгах и рекламных листках, которые мусульмане дали мне прочитать. Рассмотрим следующие утверждения мусульманских авторов:
"Текст Корана полностью аутентичен. Он находится неизменном, неотредактированном и неподделанном состоянии со времени его открытия."
(M. Fethullah Gulen, "Questions this Modern Age Puts to Islam")

"Коран был запомнен Мухаммедом, продиктован его последователям и записан писцами, которые перепроверяли Коран при жизни Мухаммеда. Ни одно слово из 114 сур Корана не изменилось за прошедшие столетия."
(The Australian Federation of Islamic Councils, "Understanding Islam and the Muslims")
Являются ли эти утверждения истинными? Чтобы ответить на этот вопрос, обратимся к исламским источникам.

Осман, третий халиф, в 644 году, 12 лет спустя после смерти Мухаммеда, решил канонизировать текст Корана.
После канонизации Корана Османа, все другие версии Корана были сожжены.
На фотографии страница Корана 11 века из Персии.
Я слышал как Хишам бин Хаким цитировал суру Аль-Фуркан, когда посланник Аллаха был еще жив. Я слушал его и заметил, что он рассказывает суру иначе, чему меня учил посланник Аллаха. Когда он закончил молитву я схватил его за края одежды у шеи и спросил: "Кто научил тебя этой суре?" Он ответил: "Посланник Аллаха научил меня". Я сказал: "Ты лжешь, потому что посланник Аллаха научил меня этой суре по-другому". Я потащил его к посланнику Аллаха и сказал: "Я слышал, как этот человек рассказывал суру аль-Фуркан иначе, чем ты учил меня!". На это посланник Аллаха сказал: "Отпусти его, Умар. Рассказывай, о Хишам!" Хишам повторил свою версию. Тогда посланник Аллаха сказал: "Да, она была раскрыта таким образом", - и добавил: "Рассказжи ты, о Умар". Я рассказал суру так, как он учил. Тогда посланник Аллаха сказал: "Да, она была раскрыта таким образом. Этот Коран был раскрыт семью различными способами, так что рассказывайте то, что легче для вас."
(Сахих Бухари, книга 61, хадис 514, рассказано Умаром бин аль-Хаттабом)

Я слышал как один человек рассказывал аят иначе, чем рассказывал пророк. Я потащил его к пророку и сообщил ему об этом. Я заметил признак неодобрения на его лице, он сказал: "Вы оба правы".
(Сахих Бухари, книга 56, хадис 682, рассказано ибн Масудом)
Приведенные хадисы показывают, что Мухаммед позволял некоторые вариации в цитировании Корана.
Абу Бакр ас-Сиддик послал за мной, когда люди Ямама были убиты (сторонники пророка, боровшиеся против Мусалимы). Я пошел к нему и увидел Умара бин аль-Хаттаба, сидящего с ним. Абу Бакр сказал мне: "Умар говорит, что были велики потери среди курра Коран (тех, кто знает Коран наизусть) в сражении Ямама, я боюсь, что еще будут еще большие потери среди курра в других сражениях и большая часть Корана может быть потеряна. Поэтому я предлагаю что ты, Абу Бакр, приказал сделать собрание Корана." Я ответил Умару: "Как можно сделать то, чего не сделал посланник Аллаха?" Умар сказал: "Клянусь Аллахом, это хорошее решение". Умар продолжал убеждать меня принять его предложение, пока Аллах не открыл мою грудь и я понял, что идея Умара правильна.
(Сахих Бухари, книга 61, хадис 509, рассказано Зейдом бин Табитом)
Этот хадис ясно говорит, что окончательное собрание Корана было сделано не Мухаммедом. Мухаммед не сделал этого, потому что были многие из его последователей, которым он доверял рассказывать Коран, и которые сделали собственные собрания:
Я слышал высказывание пророка: "Учите Коран у четырех мужчин: Абдуллы бин Масуда, Салима, Муаса и Убайя бин Кааба".
(Сахих Бухари, книга 61, хадис 521, рассказано Масруком)
Эти последователи Мухаммеда сделали собственные собрания Корана, по которым обучали своих учеников. Однако эти Кораны не были идентичными и вскоре среди мусульман возникли споры относительно того, какую версию Корана считать правильной. Следующие два хадиса дают примеры этих споров.
Товарищи Абдуллы бин Масуда пришли к Аби Дарба, (и прежде, чем они вошли в его дом), он вышел им навстречу. Аби Дарба спросил их: "Кто из вас может рассказать Коран так, как рассказывает его Абдулла?" Они ответили: "Мы все" Тогда он спросил: "Кто из вас знает его наизусть?" Они указали на Алькама. Тогда он спросил Алкама: "Как Абдулла бин Масуд рассказывает суру аль-Лаил (Ночь)?"

Алкама начал: "Клянусь мужчиной и женщиной."

Аби-Дарба сказал: "Я свидетельствую, что пророк рассказывал это также, но эти люди хотят, чтобы я рассказывал по другому: "Клянусь Тем, Кто создал мужчину и женщину." Но, клянусь Аллахом, я не сделаю этого.

Приведенные хадисы показывают, что между мусульманами из разных областей не было согласия относительно правильности прочтения определенных аятов. Те, кого обучил Корану Абдулла бин Масуд, настаивали на прочтении суры 92:1-3: "Клянусь мужчиной и женщиной", в то время, как другие настаивали на версии: "Клянусь Тем, Кто создал мужчину и женщину". Таким образом, уже первые мусульмане не помнили Коран в одинаковой версии.
(Сахих Бухари, книга 60, хадис 468, рассказано Масруком)
Мы видим эту проблему и в других хадисах.
Умар сказал что, Убай был лучшим из нас в декламации Корана и все же, мы не включаем часть из того что он рассказывал. Убай говорит: "Я взял это из уст посланника Аллаха и не откажусь ни от чего". Но Аллах сказал: "Ни одно из Наших откровений не может быть отменено или забыто, но может быть заменено на что-то лучше или подобное." (Коран 2:106).
(Сахих Бухари, книга 61, хадис 527, рассказано ибн Аббасом)
Этот хадис показывает, что товарищи Мухаммеда не соглашались с удалением стихов. Здесь мы видим, что Убай продолжал рассказывать стихи Корана, которые, как считали другие последователи, теперь должны быть удаленны. Убай отказался признать отмену стихов, поскольку, как он сказал: "Я взял это из уст посланника Аллаха и не откажусь ни от чего". Но в ответ ему Хадис указывает на суру 2:106, чтобы объяснить причину отмены. Итог в том, что одни последователи рассказывали Коран в версии отличной от версии Убая, который продолжал рассказывать отмененные аяты.

Упомянутые хадисы покзывают, что Кораны Масуда и Убайи отличается от Коранов других мусульман. Мы также знаем, что Масуда и Убайю рекомендовал сам Мухаммед, как наиболее достойных обучать Корану. Но даже их версии Корана не были идентичны и это приводило к неразрешимым спорам.

Мусульманский богослов Лабиб ас-Саид писал: "Сирийцы соперничали с жителями Ирака, первые следовали чтению Убайи, вторые - Масуду и каждый обвинял другого в неверии" (Labib as-Said, The Recited Koran) .

Такие ученые, как Лабиб ас-Саид [1] и Ахмад фон Денффер [2] утверждали, что различные собрания Корана, сделанные Масудом, Убайем и другими последователями, предназначались только для "частного использования". Однако, выше указанный хадис показывает, что Масуд обучал учеников своей версии Корана, а Убай - своей, и что их ученики конфликтовали. Мусульманская история и недавние археологические открытия указывают на то, что собрания Масуда и Убайи предназначались не для "частного использования", а для общего.[3]

Мы видим, как эта проблема была решена в следующем хадисе:
Худайфа бин аль-Яман прибыл к Осману в то время, когда люди Шама и люди Ирака вели войну, чтобы завоевать Арминию и Адарбиджан. Худайфа был напуган их (людей Шама и Ирака) различиями в рассказывании Корана. Он сказал Осману: "O руководитель Верующих! Спаси этот народ пока он полностью не разошелся относительно Книги." Тогда Осман послал следующее сообщение Хафсе: "Пришли нам рукописи Корана, чтобы мы могли сделать улучшенную копию, а затем мы возвратим рукописи тебе." Хафса послала их Осману. Осман приказал Зэйду бин Табиту, Абдулле бин Аз Зубайру, Саиду бин аль-Асу и Абдурахману бин Хишаму создать улучшенную копию. Осман сказал трем мужчинам племени Курайш: "В случае, если вы будете не согласны с Зэйдом бин Табитом относительно какого либо текста Корана, запишите его на диалекте Курайш, поскольку Коран был раскрыт на вашем языке." Они сделали так, и когда они написали много копий, Осман возвратил оригиналы Хафсе. Осман послал новые копии в каждую мусульманскую область и приказал сжечь все другие тексты Корана."
(Сахих Бухари, книга 61, хадис 510, рассказано Анасом бин Маликом)
На фотографии Коран периода халифа Османа. Музей Топкай, Стамбул.

Здесь мы видим, как была решена проблема различных версий Корана. Осман приказал стандартизовать одну версию Коран и уничтожить другие. Были уничтожены даже дозволенные Мухаммедом "семь" версий Корана, равно как и собрания, сделанные другими последователями. С этого времени вся устная и письменная традиция должна была соответствовать версии Корана Османа.

Следующий вопрос, который следует задать: "Насколько радикальным было редактирование текста Корана комиссией Османа при составлении улучшенной копии?" Следующие три хадиса рассказывают об этом.
Аллах послал Мухаммеду Святую Книгу и среди того, что показал Аллах был стих Раджам (о забивании камнями супруга, повинного в незаконной связи), и мы действительно рассказывали этот стих и поняли и запомнили его. Посланник Аллаха действительно выполнял наказание забивания камнями и так делали мы после него. Я боюсь, что после того, как пройдет много времени, кто-нибудь скажет: "Клянусь Аллахом, мы не находим стих Раджам в Книге Аллаха" и, таким образом, он утеряется, отменяя наказ Аллаха.
(Сахих Бухари, книга 82, хадис 817, рассказано ибн Аббасом)
Очевидно, что Умар (расказчик хадиса) был убежден, что текст о забивании камнями был частью Корана и не должен быть удален. Однако современный Коран не содержит этого стиха. Куда же он девался? Эти стих, должно быть, был удален теми, кто редактировал Коран.

Мы вновь видим влияние Османа на текст Короана и в следующем хадисе:
Я сказал Осману: "Стих, который находится в суре Аль-Бакара (Корова): "Таковые из вас, кто умирает и оставляет за собой жен", - был заменен другим стихом. Почему ты записываешь его в Коран?" Осман сказал: "Оставь это, о сын моего брата, я не изменю ничего в Коране относительно его первоначального состояния."
(Сахих Бухари, книга 60, хадис 60, рассказано ибн Аз-Зубайром)
Страница Ташкентского Корана периода Халифа Османа. Сура 2:7-10.

Здесь мы видим, что между Аз-Зубайром и Османом не было согласия, относительно того включать или нет определенный стих в Коран. Аз-Зубайр полагал, что стих был отменен и поэтому не должен быть включен в Коран, в то время как Осман настаивал на включении стиха. Осман настоял на своем, и этот стих сегодня присуствует в Коране.

В следующем хадисе мы видим, как Осман руководил созданием окончательного текста Корана.
Ибн Аббас рассказал, что он спросил Османа, что побудило редактировать аль-Анфал (Сура 8), которая является одной из Матани (суры, содержащие меньше 100 аятов) и с Бара (Сура 9) без фразы: "Во Имя Святого, Сострадательного и Милосердного" и помещенной среди семи длинных. Осман ответил: "Суры с большим количеством стихов открывались посыльному Бога постепенно, и когда что-то спускалось ему, он вызывал одного из тех, кто записывал и объяснял ему в какую суру следует поместить эти стихи. Стих аль-Анфал был одним из первых, полученных им в Медине, а Бара - среди последних, но содержание одного напоминает содержание другого. Посыльный Аллаха не оставил нам объяснений, к какой суре они принадлежат, по этой причине я соединил их без фразы: "Во Имя С вятого, Сострадательного и Милосердного" и поместил их между длинных сур."
(Мискат аль-Масаби: книга 8, часть 3, последний хадис [4])
Эти хадисы показывают, что комиссия Османа сделала изменения в тексте Корана, и что эти изменения не были обще-согласованным и общепринятым.

Страница Ташкентского Корана периода Халифа Османа. Сура 7:86-87.

Следующий хадис показывает реакцию одного из последователей на новый Коран Османа.
Абдулла бин Масуд сообщил, что он сказал своим последователям, спрятать свои копии Корана, затем он сказал: "Тот, кто спрячет, должен будет принести это в Судный День". Затем он сказал: "Чью версию вы приказываете мне читать? Я рассказывал пред посыльным Аллаха более семьдесяти сур Корана и товарищи посыльного Аллаха знают, что я лучше понимаю Книгу Аллаха чем они, и если бы я знал, что кто-то понимает лучшее чем я, я бы пошел к нему. Шакик сказал: "Я сидел в компании товарищей Мухаммеда и не слышал, чтобы кто-либо отверг это (прочтение Масуда) или исправил бы его.
(Сахих Муслим, книга 31, хадис 6022)
Из приведённого хадиса следует что:
  • Ибн Масуд призвал людей спрятать свои Кораны.
  • Вероятно, Масуду приказали пользоваться другим текстом Корана. Это может относится только ко времени создания Корана Османа и уничтожения других версий.
  • Ибн Масуд высказывался против изменений, сделанных в новом Коране: "Я (Масуд) лучшее понимаю Книгу Аллаха чем они".
  • Шакик подтвердил, что соратники Мухаммеда согласились бы с Ибн Масудом.
Исламский богослов, Ахмад Али аль-Имам, также говорит, что не все мусульмане приняли Коран Османа:
"После создания Корана Османа, всех декламаторов просили пользоваться только текстом Османа. Все старинные рукописи Корана изымались и уничтожались. В конечном счете, текст Османа был принят во всех городах, хотя и с некоторым сопротивлением, например, как в случае ибн Масудом и ибн Шанбудом. Кажется, что ибн Масуд так и не принял Коран Османа и Осман, возможно, даже подверг ибн Масуда публичному наказанию за это."
Ибн Масуд отказался отдать свою копию Корана комисии, главой которой, хотя и был один из читателей слов Бога, но который имел намного меньший авторитет чем Ибн Масуд. Этот отказ вызвал такое негодование халифа, что он приказал публично побить "святого старца". Во время избиения старому соратнику пророка были сломаны два ребра и он умер спустя три дня. Эта жестокость Османа вызвала к нему ненависть современников, которая сегодня расценивается, как зверское преступление. (T. J. Newbold, Journal Asiatique, December 1843, p. 385)

РЕЗЮМЕ

Мухаммед никогда не настаивал на канонизации Корана и даже позволял вариации. Существовали реальные отличия в том, как Коран запомнили и рассказывали после смерти Мухаммеда. Это вызывало споры. Осман и его комисия сделали определенные изменения, чтобы создать стандартный текст Корана. После создания стандартной версии, Осман приказал уничтожить все другие тексты Корана, чтобы его версия стала единственной для всего мусульманского мира. Устная и письменная традиция, теперь, должны были соответствовать только версии Османа. Некоторые из соратников Мухаммеда, такие как ибн Масуд, были не согласны с действиями Османа и пострадали за это.

ЗАКЛЮЧЕНИЕ

В этой статье мы проверили истиность утверждений мусульманских теологов о том, что:
"Текст Корана полностью аутентичен. Он находится неизменном, неотредактированном и неподделанном состоянии со времени его открытия."
(M. Fethullah Gulen, "Questions this Modern Age Puts to Islam")

"Коран был запомнен Мухаммедом, продиктован его последователям и записан писцами, которые перепроверяли Коран при жизни Мухаммеда. Ни одно слово из 114 сур Корана не изменилось за прошедшие столетия."
(The Australian Federation of Islamic Councils, "Understanding Islam and the Muslims")
Прочитав многие хадисы и другие источники, становится очевидно, что заявления мусульманских теологов преувеличены и не имеют поддержки авторитетных хадисов. Фактически, хадисы говорят обратное, что Мухаммед никогда не канонизировал Коран и позволял изменения, и что первые мусульмане запомнили Коран по-разному. Поэтому Осман и его комиссия отредактировали и стандартизовали определённую версию Коран, уничтожив все другие. Я не сомневаюсь, что Коран Османа является хорошей записью того, что рассказывал Мухаммед, однако он не был единственым хорошим собранием и он не является собранием, сделанным Мухаммедом.

Литература
  • Labib as-Said, The Recited Koran: A History of the First Recorded Version, tr. B. Weis, M. Rauf and M. Berger, Princeton, New Jersey: The Darwin Press, 1975, p. 22
  • Ahmad Von Denffer, `Ulum Al-Qur'an, Leicester: The Islamic Foundation, 1994 (Revised edition), p. 52
  • Здесь - несколько ссылок, которые показывают, что собрания Масуд и Убай использовались публично.
    * Сахих Бухари, Том 5, хадис 85-86, стр 62-64, хадис 105, p. 71-72; книга 57. Том 6, хадис 467-468, стр 441-442; книга 60.
    * Сахих Муслим, Том 2, хадис 1797-1802, стр 393-394, книга 4.
    * Аль-Надим перечисляет различия между собраниями Масуда, Убайи и Османа (стр 53-62). В своей книге: "О Несоответствиях (коранических) рукописей" (c. 79), аль-Надим перечисляет семь ранних коранических школ, которые занимались изучением различий между различными собраниями. В 1980х годах было обнаружено много древних Коранов в Сана. Некоторые из них имеют порядок сур, предположительно соответствующий собранию Масуда и других кура. Таким образом, мы имеем, фактически, другое собрания Коранов и можем убедиться, что они действительно существовали и были в общественном использовании. (Gerd-R Puin, Observations on the Early Quran Manuscripts in Sana. 1996, p. 110-111)
  • Mishkat Al-Masabih: Ahmad, Tirmidhi and Abu Dawud transmitted it. (tr. by James Robson, Sh. Muhammad Ashraf, Lahore, p. 470

Ссылки по теме
  • Эндрю. Почему Коран не чудо
  • Джон Гилкрист. Источники Корана
  • Наум Приходящий. Свидетельства искаженности и неполноценности Корана
  • Научные ошибки в Коране
  • Сатанинские аяты Мухамеда
  • Гомоэротические откровения Корана
  • Коран не полон и искажен (видео)
  • Хадисы об искажении Корана (видео)
  • Исламские источники об искажении Коран (видео)
  • Ошибки в Коране (видео)
  • Противоречия в Коране (видео)
  • Салафитские учёные об искажении Корана (видео)
  • Заимствования в Коране (видео)
  • Древнейшие оригинальные свитки Библии в точности соответствуют поздним копиям (видео)


Сеид Кемран. Толкование джихада в исламе

Источник: Islam Watch

Мусульмане, занятые защитой чести ислама, которая, согласно их объяснениям, поругана исламистами, тратят много сил, чтобы представить ислам мирной религией. Сегодня они заняты поисками новых, более толерантных формулировок Джихада. Настоящее эссе посвящено исследованию реального значения исламского Джихада и его целям.

ЗНАЧЕНИЕ ДЖИХАДА

Согласно словарю Вебстера: Джихад это священная война. На арабском Джихад означает - бороться, прилагать усилия. Сегодня мусульманские теологи классифицируют Джихад по следующим категориям:

1. Джихад ан-Нафс - джихад против себя
2. Джихад аш-Шайтан - джихад против Сатаны
3. Джихад аль-Куффар - джихад против неверующих
4. Джихад аль-Мунафикин - джихад против лицемеров
5. Джихад аль-Фаасикин - джихад против испорченных мусульман

Теперь можно дурачить людей этими вариациями Джихада? Нет!

Меня не очень впечатляют книжные значения арабского слова Джихад. Мы знаем, что в каждом языке определенные слова могут иметь различные значения в зависимости от обстоятельств, но это не означает, что от людей может ускользнуть фактическое значение слова.

Слово Джихад означает борьбу. Эта борьба может осмысливаться в разных формах. Борьба может происходить в сознании, в жизни, в работе, на пути к офису, это может быть борьба с врагом. Вы можете сказать: "Я борюсь с доводами своего рассудка", или: "Я веду борьбу с врагом", - в последнем случае посторонний человек воспримет слово борьба, как столкновение, возможно вооруженное.

Иногда фактическое значение слова изменяется под воздействием исторических событий. Рассмотрим персо-индусское слово "разакар", означающее весьма почетное слово "дворянин". Однако, исторические обстоятельства сильно изменили значение этого слова. В 1971 году, во время освободительной войны в Бангладеш, разакаров убивали и насиловали. Сегодня в Бангладеш слово разакар имеет унизительный смысл. Если вы назовете кого-то этим словом, то это приведёт к драке. История изменила смысл слова разакар от дворянина к мерзкому заговорщику.

В этом состоит веская причина того, что мы должны искать значение слова Джихад в его историческом аспекте и в различных обстаятельствах. Поэтому я буду искать значение Джихада в:

1. Истории
2. Коране
3. Хадисах
4. Интерпретациях исламских историков и ученых

ИСТОРИЧЕСКОЕ ЗНАЧЕНИЕ ДЖИХАДА

Исторически, Джихад означает войну. В течение 1400 лет мусульмане понимали Джихад как исламскую Священную войну. Любой исламский ученый, мулла, маулан, имам, и т.д., согласится с этим значением Джихада. Конкретно, Джихад - это война против немусульман (Джихад аль-Куффар - против неверующих; или Джихад аль-Мунафикин - против лицемеров), так как мусульманам запрещено воевать с мусульманами. Сотни книг были написаны исламскими учеными о Джихаде и все единодушно использовали слово Джихад в значении религиозной войны, называемой Святой. В исламской истории более 80% текстов заполнены описанием святой войны (Джихада). Ранний ислам распространился на Аравийском полуострове исключительно в результате святых войн (Джихадов). Затем ислам был распространен на соседние страны в результате многочисленных захватнических войн. Пророк Мухаммед непосредственно участвовал в 78 сражениях. И из 78 сражений только одно было оборонительным, остальные 77 - были наступательными. Мусульманские солдаты шли в Сирию, Иран и Египет не для ведения оборонительных войн.

Пророк Мухаммед и его преемники начали ряд наступательных войн против язычников-арабов, евреев и христиан, чтобы распространить ислам силой, а также захватить добычу. После того, как Мухаммед приобрел достаточную силу, он разослал письма с требованием принять ислам в языческие страны. Язычникам было поставлено условие: ислам или Смерть. Требования о принятии ислама были посланы людям книги (христианам и евреям), для них были поставлено условие: ислам, Джизья (подушный налог) или Смерть. Несомненно, наступательная война в целях распространения ислама - является истинным значением Святой Войны (Джихада) во имя Аллаха.

Пророк Мухаммед был серьезно ранен в одной из войн, которые он вел непрерывно. Дядя пророка, Амир Хамза, был убит и расчленен, его печень и сердце были съедены женой лидера языческого племени Абу Суфьян. Можно спросить, какой сорт, так называемой, "борьбы" вызвал подобные страдания? Это был Джихад (Святая война), а вовсе не мирная борьба с собственным рассудком или характером.

КОРАН О ДЖИХАДЕ

Джихад упоминается в Коране, наиболее часто, в значении войны, часто вместе с выражением "фи сабил Аллах" (на путях Аллаха). Джихад как война - является осевой концепцией Корана, Хадис и Шариа, которые мы исследуем ниже.

Все наиболее ненавидящие, принуждающие, запугивающие и соблазняющие стихи Корана относятся к Джихаду.

Важно отметить, что пророк Мухаммед, живя в Мекке, имел не слишком много сторонников; он был слаб в сравнении с язычниками. В этот период он получал наиболее мягкие стихи (около дюжины во всем Коране), именно эти стихи исламисты используют, чтобы завуалировать правду ислама. Но в Медине Мухаммед быстро овладел религиозной и политической властью. И тогда он стал получать резкие, наполненные ненавистью (несколько сотен) стихи Корана, подстрекающие его сторонников к войне.

В Коране можно найти сотни стихов (аятов), которые требуют ведения святой войны против немусульман. Позвольте процитировать некоторые из них:

(Сура 9:5) "А когда закончатся запретные месяцы, то убивайте многобожников, везде где их найдете, захватывайте их, осаждайте, устраивайте засаду против них во всяком скрытом месте! И если они обратились (в ислам) и выполняли молитву и делают очищение, то освободите их: ведь Аллах - прощающий и милосердный!"

(Сура 8:65) "О пророк! Побуждай верующих к сражению. Если будет среди вас двадцать терпеливых, то они победят две сотни; а если будет среди вас сотня, то они победят тысячу тех, которые не веруют, за то, что они народ не понимающий."

(Сура 2:216) "Предписано вам сражение, а оно ненавистно для вас. Но может быть, вы ненавидите что-то, а оно благо для вас."

(Сура 2:191) "И убивайте их везде, где встретите, и изгоняйте их оттуда, откуда они изгнали вас: ведь соблазн - хуже, чем убиение!"

(Сура 9:29) "Сражайтесь с теми, кто не верует в Аллаха и в последний день, не запрещает того, что запретил Аллах и Его посланник, и не подчиняется религии истинной - из тех, которым ниспослано писание, пока они не заплатят джизья своей рукой, будучи униженными."

(Сура 48:20) "Аллах обещает вам обильную добычу, которую вы захватите (у неверующих), ..."

(Сура 8:39) "И сражайтесь с ними, пока не будет искушения, и религия вся будет принадлежать Аллаху."

(Сура 8:12) "Я брошу страх в сердца неверующих; Бейте же их по шеям, бейте их по всем пальцам!"

(Сура 8:15,16) "О те, которые уверовали! Когда вы встретите неверующих в движении, то не обращайте к ним тыл. А кто обратит к ним в тот день тыл, если не для поворота к битве или для присоединения к отряду, тот навлечет на себя гнев Аллаха."

(Сура 9:111) "Аллах купил у верующих их души и их достояние за то, что им - рай! Они сражаются на пути Аллаха, убивают и бывают убиты, согласно обещанию от Него истинному в Торе, Евангелии и Коране. "

(Сура 9:73) "О пророк! Борись с неверными и лицемерами и будь жесток к ним. Их убежище - геенна"

(Сура 9:123) "О вы, которые уверовали! Сражайтесь с теми из неверных, которые близки к вам. И пусть они найдут в вас суровость."

ДЖИХАД В ХАДИСАХ

Война во имя Аллаха (Джихад) широко санкционирована в Хадисах. Почти треть четвертого тома (всего 9 томов) Бухари, главного исламского собирателя хадисов (изречений Мухаммеда и его соратников), сосредоточена на Джихаде как физической войне. Тысячи хадисов посвящены Джихаду - Святой войне ислама. Я не могу включить их все в это короткое эссе, процитирую лишь некоторых из них:

Для того, кто идет на войну, Аллах становится защитником. Поскольку он вступает в войну с твердой верой в Аллаха и его посланника. Аллах обеспечит ему богатство и большую добычу, с которой он вернется домой, или отправит его в рай, сделав шахидом.
(Сахих Бухари, хадис 35, страница 102, рассказан пророком Мухаммедом. Перевод Джеймса Робсона, Лахор, 1975)

Я слышал высказывание посланника Аллаха: Муджахид во имя Аллаха, - а Аллах знает лучше, кто действительно борется за него, - подобен человеку, который непрерывно постится и молится. Аллах гарантирует, что допустит муджахида в Рай, если тот будет убит, или благополучно возвратит его домой с наградами и добычей.
(Сахих Бухари, книга 52, хадис 46, рассказан Абу Хурайрой)

Пророк сказал: Никто из тех, кто умирает и получает хорошее от Аллаха в будущей жизни не желает возвращаться в этот мир, даже если бы ему дали весь этот мир, кроме мученика, который увидев превосходство мученичества, хотел бы вновь вернуться в этот мир, чтобы вновь быть убитым (во имя Аллаха).
(Сахих Бухари, книга 52, хадис 53, рассказан Анасом бин Маликом)

Пророк сказал: Единственная попытка борьбы за Аллаха лучше, чем весь мир. Место в Раю, маленькое как ресница лучше, чем весь этот мир и все, что находится в нем.
(Сахих Бухари, книга 52, хадис 50, рассказан Анасом)

Человек пришел к посланнику Аллаха и сказал: Объясни мне, какое дело равно Джихаду (в награде). Он ответил: Я не нахожу такого дела, - а затем добавил: Можешь ли ты, в то время как мусульманский воин находится на поле битвы, войти в мечеть для непрерывной молитвы и непрерывного поста? Человек сказал: Кто может сделать это? Абу-Хурайра добавил: муджахид (мусульманский воин) вознагражден даже за шаги его лошади, когда она пасется, привязанная к веревке.
(Сахих Бухари, книга 52, хадис 44, рассказан Абу Хурайрой)

Пророк сказал: Вчера вечером двое пришли ко мне (во сне) и заставили подняться на дерево, а затем допустили меня в превосходный дом, лучше которого я никогда не видел. Один из них сказал: Это дом мучеников.
(Сахих Бухари, книга 52, хадис 49, рассказан Самурой)

Посланник Аллаха сказал: Нет Хиджры (перехода от Мекки до Медины) после завоевания (Мекки), кроме Джихада; и если вас зовет (мусульманский правитель) для борьбы, идите немедленно.
(Сахих Бухари, книга 52, хадис 42, рассказан ибн Аббасом)

Пророк сказал: "Именем Того, в руках Которого моя жизнь! Не было среди верующих тех, кто любил быть позади меня и кому я не мог бы предоставить средства перевозки, и я, конечно, никогда не останусь позади никакой сарии (армейской единицы), отправляющейся во имя Аллаха. Я хотел бы быть мучеником во имя Аллаха, а затем родиться, чтобы вновь стать мучеником, а затем родиться, чтобы вновь стать мучеником, а затем родиться, чтобы вновь стать мучеником.
(Сахих Бухари, книга 52, хадис 54, рассказан Абу Хурайрой)

Пророк Аллаха сказал: Зейд взял флаг и стал мучеником, а затем Джафар взял флаг и стал мучеником, а затем бин Абдулла бин Раваха взял флаг и тоже стал мучеником, а затем бин Халид бин аль-Валид взял флаг, хотя он не был назначен командующим и Аллах сделал его победителем. Пророк затем добавил: Мы не должны печалиться, что их нет среди нас.
(Сахих Бухари, книга 52, хадис 55, рассказан Анасом бин Маликом)

Мой дядя Анас бин Ан-Надр отсутствовал в сражении Бадр. Он сказал: О посланник Аллаха! Я отсутствовал в первом сражении, в котором ты сражался против язычников. Если Аллах даст мне шанс сразиться с язычниками, Он увидит как смело я буду сражаться. В день Ухуд , когда мусульмане обратили свои спины и бежали, он сказал: О Аллах! Прошу у Тебя прощения за то, что его товарищи сделали. Затем Сад бин Муад нашел его: O Сад бин Муад! Клянусь Богом Ан-Надра. Рай! Я чувствую его аромат, исходящий с горы Ухуд. Позже Сад сказал: О посланник Аллаха! Я не смогу сделать то, что сделал он (Анас бин Надр). Мы нашли более восемьдесяти ран от мечей и стрел на его теле. Мы посчитали его мертвым, его тело было искалечено настолько ужасно, что никто кроме его сестры не мог опознать его по пальцам.
(Сахих Бухари, книга 52, хадис 61, рассказан Анасом)

Человек, с лицом закрытым железной маской (одетый в доспехи), пришел к Пророку и сказал: О посланник Аллаха! Что я должен сделать вначале - воевать или принять ислам? Пророк сказал: Сначала принять ислам, а затем воевать. Он принял ислам и стал мучеником. Посланник Аллаха сказал: Небольшая работа, но большая награда. (Он сделал очень немного после принятия ислама, но будет вознагражден в изобилии).
(Сахих Бухари, книга 52, хадис 63, рассказан аль-Барой)

Ум аль-Бара, мать Харза бин Сурака, пришла к Пророку и сказала: О Пророк Аллаха! Расскажи мне о Харза. Харза был убит (стал мучеником) в день Бадр стрелой, посланной неизвестным. Она добавила: Если он будет в раю, то я буду терпелива, а иначе, я буду горько плакать о нем. Он сказал: О мать Харза! Есть сады в раю, и твой сын получил Фирдаусал-ала (лучшее место в раю). [Что может быть большим цинизмом по отношению к бедной неосведомленной матери, потерявшей сына в джихаде, со стороны милосердного Пророка?]
(Сахих Бухари, книга 52, хадис 64, рассказан Анасом бин Маликом)

Посыльный Аллаха сказал: Человек, ноги которого запылились на путях Аллаха, не будет затронут адом.
(Мишкат аль-Масаби, том 1:807, сообщил Абу Абс)

Посыльный Аллаха сказал: Мученик получает от Аллаха шесть хороших вещей: он прощен за первую потерю крови, ему показывают его место в раю, его сохраняют от наказания в могиле, его сохраняют от самого большого ужаса, ему на голову возлагают корону чести с рубином, который лучше чем весь этот мир, он женится на семидесяти двух девственницах с большими темными глазами и становится ходатаем для семидесяти его родственников.
(Мишкат аль-Масаби, том 1:814, сообщил Аль-Микдам бин Мадикариб)

ИСЛАМСКИЕ БОГОСЛОВЫ И ИСТОРИКИ О ДЖИХАДЕ

Мы можем найти сотни книг, написанных известными исламскими авторитетами о Джихаде. Примеры исторических событий и комментарии исламских ученых являются достаточным основанием для утверждения, что Джихад в исламской истории представляет святую войну против неверных.

В своей книге "Юриспруденция в Биографии Мухаммеда", доктор Мухаммед Саид Рамадан аль-Бути пишет:
"Святая война (Джихад), как известно в исламской юриспруденции, является, в основном, наступательной войной. Она - обязанность мусульман любого возраста, когда они обладают необходимой военной силой. Это - фаза, в которой Святая война принимает свою заключительную форму. Посланник Аллаха сказал: Я приказывал людям сражаться, пока они верят в Аллаха и его послания ..." (стр. 134, 7-я редакция).
Доктор Бути добавляет (стр. 263):
"Посланник Аллаха посылал военные формирования из числа своих последователей к различным арабским племенам, рассеяным по полуострову, чтобы призвать их принять ислам. Если те не соглашались, то мусульмане должны были убить их. Это происходило в течение 7-го года Хиджры. Количество формирований составляло десять."
Далее доктор Бути цитирует "Свет Откровения" Баудави (стр. 252):
"Сражайтесь с евреями и христианами, потому что они нарушили основы веры и они не верят в религию правды (ислам), который аннулировал все другие религии. Воюйте с ними, пока они не будут платить джизья (подушный налог) в подчинении и унижении.
В другом месте аль-Бути пишет:
"Ислам не конкретизирует, какой характер должна иметь святая война (Джихад) - оборонительный или наступательный. Цель войны - возвеличивание имени Аллаха, строительство исламского общества и учреждение царства Аллаха на Земле любыми средствами. Если таким средством является наступательная война, то в этом случае это самая высшая и благородная война.
Ибн Хишам аль-Сохайли в своей известной книге "Аль-Равд Аль-Анаф" (стр. 50,51), пишет:
"На Аравийском полуострове не должно существовать двух религий. Мусульманское правительство не должно позволять другим религиям проявлять их религиозную деятельность."
Такова терпимость и миролюбие исламской религии!

Известный египетский богослов Сеид Кутб, отмечает четыре стадии в развитии Джихада:

1. Когда ранние мусульмане находились в Мекке, до бегства в Медину, Аллах не позволял им воевать.
2. Затем мусульманам дается разрешение воевать против их угнетателей.
3. Затем Аллах приказывает мусульманам воевать с теми, кто борется против них.
4. Затем Аллах приказывает мусульманам воевать против язычников и людей писания.

Сеид Кутб рассматривает каждую стадию, которая заменяется последующей, приходя к четвертой стадии, которая до сегодняшнего дня остается неизменной. Чтобы оправдать универсальность и непрерывность Джихада, он цитирует следующие стихи Корана:
(Сура 4:76) "Пусть же сражаются на пути Аллаха те, которые покупают за ближайшую жизнь будущую! И если кто сражается на пути Аллаха и будет убит или победит, Мы дадим ему великую награду."

(Сура 8:40) "И сражайтесь с ними, пока не будет искушения, и религия вся будет принадлежать Аллаху."

(Сура 9:29-32) "Сражайтесь против тех среди людей книги (евреи и христиане), кто не верует в Аллаха и в последний день, не запрещает того, что запретил Аллах и Его посланник, и не подчиняется религии истинной - из тех, которым ниспослано писание, пока они в унижении не заплатят джизья (налог на немусульман)"
Сеид Кутб выражает презрение тем, кто рассматривает Джихад исключительно как оборону:
"Они не осведомлены о природе ислама и его функциях, что он имеет право взять инициативу ради человеческой свободы. Поэтому везде, где существует исламское общество, которое является конкретным примером божественно-предопределенной системы жизни, ислам имеет данное Аллахом право выйти вперед и взять под свой контроль политическую власть, чтобы установить Божественную систему на земле."
(Sayyid Qutb, Milestones, Сhapter 4, Jihaad in the Cause of God)

Популярный пакистанский мусульманский теолог Абуль Ала Мавдуди отклоняет разделение Джихада на наступательный и оборонительный. Выдающийся современный пакистанский ученый Фазлар Рахман, признавая обширное присутствие Джихада в Коране, отклоняет попытки некоторых современных мусульманских апологетов объяснить Джихад раннего мусульманского сообщества в чисто оборонительных категориях.
(Fazlur Rahman, Islam, 1979, p.37)

Согласно Энциклопедии ислама: "Борьба обязательна, даже когда неверующие её не начинали."
(E. Tyan, "Djihad, Encyclopaedia of Islam, 2nd ed, Leiden: Brill, 1965)

В формулировке Рудольфа Петерса: "Окончательная цель Джихада - подчинение неверующих и искоренение неверия."
(Rudolph Peters, Jihad, The Encyclopedia of Religion, 1987, Vol. 8:88-91)

Все авторитеты повторяют фундаментальное положение ислама, что контроль над миром должен находиться в руках мусульман.

* * * *

(Сура 16:103) А когда Мы заменяем одно откровение другим, - ведь Аллах лучше знает, что Он ниспосылает, - они говорят: "Ты - только измыслитель!" Да, большинство их не знает!

На основе этих стихов в исламе возник принцип коранических толкований, названный накш (отмена), который говорит, что ранние мирные стихи могли быть аннулированы более поздними воинственными стихами, в случае Джихада, меканские стихи были аннулированы мединскими стихами. Известно, что многие мусульманские ученые в ранней истории ислама утверждали, что, так называемый, "стих меча" (9:5), аннулировал мирные стихи более ранних частей Корана.

То значение, которое Джихад имел в прошлом, сохраняется для мусульманских масс и в настоящее время. Об этом хорошо сказал известный исламский историк, социолог и философ Ибн Халдун (1332-1406):
"В мусульманском обществе святая война - является религиозной обязанностью, ввиду универсализма (мусульманской) миссии и (обязательства) преобразовывать каждого в ислам убеждением или силой. Поэтому религиозная и светская власть объединены в (исламе) так, чтобы ответственное лицо могло посвятить этому всю доступную силу."
(Ibn Khaldun, The Muqaddimah)

"На нас (мусульман) возложено следовать дорогой Посыльного Аллаха (Мухаммеда), чтобы избежать многобожия и ереси во всех ее формах и взять святой Коран и традиции пророков как факелы, чтобы вести нас. Мы должны преподать нашим братьям и немусульманам во всем мире, в максимально возможной степени, чтобы спасти их от адского огня. Мы должны подготовить себя, чтобы предстать перед лицом нашего врага и овладеть средствами власти, и участвовать в развитии полезных отраслей промышленности, чтобы защитить нашу религию и быть достаточно мощными пред нашим врагом. Как открыл Аллах в суре "аль-Анфал" (8:60)"
(The Translation of the Meanings of Sahih al-Bukhari, Vol. 1:xxiv-xliii)
Сколько убийц обращались к этому стиху, отправляясь убивать немусульманских женщин, детей и стариков!
(Сура 8:62) Против них (кафиров) приготовьте, сколько можете, силы и отрядов конницы; ими вы устрашите врага Аллаха, и вашего врага, и других, помимо них; вы их не знаете, а Аллах знает их. И что бы вы ни издержали на пути Аллаха, будет полностью возмещено вам, и вы не будете обижены.
Большинство текстов Корана и хадисов определяют джихад как физическую войну за установление царства Аллаха на земле. Не удивительно, что убийцы обращаются к этим базисным источникам, для оправдания свои действий.

Коранические аяты (упомянутые выше) и многочисленные хадисы того же сорта способствовали трансформации сознания мусульман. Ради распространения своей религии, мусульмане убили и продолжают убивать миллионы людей, захватывая их земли и имущество. Их первыми жертвами стали соседние страны - доминионы Византии: Сирия, Палестина, Египет, а затем Месопотамия, Персия, Индия, Северная Африка и даже Испания. Были эти войны оборонительными? Являются разрушения, убийства и насилия, которые несли мусульмане, символом прощения и милосердия? После смерти Мухаммеда его последователи в борьбе за власть начали вести неустанные дикие войны.

В результате исламского Джихада, с помощью исламского меча, сотни племен были стерты с лица Аравийского полуострова. Тысячи немусульман были убиты, тысячи детей осиротели и тысячи жен овдовели.
  • Хазаз бин Юсуф убил более ста тысяч Сахаби,
  • Ибн Каттал был убит в Каба, позже Абдулла бин Зубайр был убит в том же Каба.
  • К концу первой гражданской войны были убиты все Бадари.
  • К концу третьей гражданских войны были убиты все Сахаби.
  • "Это высосало всю силу мусульман" - пишет Бухари.
  • Десять тысяч мусульман были убиты в войне Джамал между Хазрат Али и Биби Айша.
  • Исламский ученый Абу Зэйд Шалаби утверждает, что в сражении Алис, генерал Халид положил 70000 человек.
После смерти Мухаммеда, осталось четыре его любимых ученика, известные как набожные халифы. Трое из них были жестоко убиты, и только один умер своей смертью, очень недолго правив государством. Кербела затоплялась кровью и ревом: "Аллаху Акбар!" Таков реальный свет истины и милосердия, который несет миру ислам.

ГЛОБАЛЬНАЯ ПРОГРАММА ИСЛАМА

Проанализировав первоисточники ислама и работы известных исламских ученых, мы обнаруживаем уникальную особенность, которая отсутствует в других мировых религиях. В отличие от любой другой религии, ислам имеет скрытый мотив в своей программе. Ислам полагает, что имеет Божественный мандат на распространение исламского послания (Дин-е-ислам) всему человечеству. Его окончательная цель состоит в преобразовании все человечество в ислам, как единственную истинную религию Аллаха. В этом направлении упорно работают две главные группы:

группа A - воинственные, радикальные муллы
группа B - образованные, проживающие на западе, мусульмане (исламские организации типа: AMC, CAIR, ICNA, ISNA, NABIC)

Мы можем исключить мусульман группы C - богобоязненных и легковерных, составляющих 70-80%.

Группы A и B имеют общую цель: преобразовать в ислам как можно больше немусульман, чтобы установить исламский Шариат или Законы Хухуд (законы Аллаха, подобные законам афганского Талибана) в качестве государственных законов. Главное различие между группами A и B состоит в средствах достижения этой цели. Группа A - бойцы/фанатики заняты вооруженной борьбой (святой войной, террором); группа-B (главным образом западные жители) занята скрытым, мирным распространении ислама, сладкими разговорами и мирным убеждением легковерных западных жителей обманчивыми проповедями в мечетях и на различных ежегодных и полугодовых исламских конференциях и встречах (конференциях "уммы"). В конечном счете, обе группы видят свою цель в установлении исламского закона Шариат в государстве.

Литература
  • The Holy Quran, Translated by A. Yousuf Ali, Published by Amana Corporation, Brentwood, Maryland, 1983
  • Buchari Sharif, Bengali Translation by Maulana Muhammad Mustafizur Rahman, Sulemani Printers and Publishers, Dhaka, Second edition-1999
  • Holy Quran, Bengali translation by Maulana Muhiuddin khan, Khademu Harmain Sharifain, Saudi Arabia, Madina Mannwara, 1413 Hijri.
  • The Biography of Muhammad and the Wars (Maghazy) Ibn Isaac, Dr. Sohaul Zakkar, dar Al Fekr
  • The Biography of the Prophet, Ibn Kathir, dar Al Knowledge, Beirut
  • Сахих аль-Бухари - английский перевод суннитского богослова, доктора Мухаммеда Мухсин Хана (Muhammad Muhsin Khan) в 9 томах. Арабский оригинал, используемый для перевода - "Фатх аль-Бари" , опубликован в Египте издательством Мустафа аль-Баби аль-Халаби в 1959 году.

Ссылки по теме
  • В Коране нет и намека на мир
  • Джихад в Коране, Хадисах и Суне
  • Преступления ислама в 20 веке
  • Ислам - религия мира и добра?
  • Джизья, ислам или смерть. Коран 9:29 (видео)
  • Коран и Майн Кампф
  • Профессор Янсен. Коран - более экстремистская книга, нежели произведение Адольфа Гитлера
  • Алим Гафуров. Я знаю, что такое ислам
  • Герт Вилдерс призвал не разделять ислам и исламизм
  • Все, что нужно знать об исламе - научно-популярный фильм (видео)
  • Бывшая мусульманка рассказывает как ей в детстве прививали ненависть к немусульманам (видео)
  • Все, что нужно знать об исламе - научно-популярный фильм (видео)
  • Мусульманский богослов: Права неверных согласно доктрине ислама
  • Телеведущая из Кувейта предложила узаконить рабынь для секса - покупать русских, захваченных в Чечне
  • Ислам: не только женщин в рабство (видео)
  • Американский историк опровергает расхожие представления о Крестовых походах


﻿ Мухаммед: Убейте каждого еврея (теория и практика геноцида)
1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36 37 38 39 40 41 42 43 44 45 46

Знают ли еврейские либеральные интеллигенты, уверенные в своей просвещенности, что написано в мусульманских книгах? Понимают ли они, что им грозит в случае усиления ислама в странах, где они живут?

Мухаммед: Убейте каждого еврея (теория и практика геноцида)

ЧТО НАПИСАНО В МУСУЛЬМАНСКИХ КНИГАХ

Мухаммед учил мусульман убивать евреев и личным примером показал, как это нужно делать, обезглавив 600 еврейских пленников из племени Бану Кайнука.
Посланник Аллаха сказал: "Вы мусульмане, будете сражаться с евреями, и когда кто-либо из них укроется за камнем, то камень скажет: О раб Аллаха, вот за мной находится иудей, убей его!"
(Сахих Бухари, книга 52, хадис 176)

Посланник Аллаха сказал: "И не настанет тот час, пока вы не сразитесь с евреями и камень, за которым укроется еврей скажет: O мусульманин! Здесь скрывается еврей, убей его!"
(Сахих Бухари, книга 52, хадис 177)

"Пророк предложил ибн Джабалю сесть, но тот, увидев закованного человека, спросил: Кто это? Абу Муис ответил: Он был евреем и стал мусульманином, но затем вернулся к иудаизму. Абу Муис вновь предложил ибн Джабалю сесть, но тот сказал: Я не сяду, пока этот еврей не будет убит, таково предписание Аллаха и его посланника - и он повторил это трижды. Тогда приказали убить еврея."
(Сахих Бухари, книга 84, хадис 58)

Посланник Аллаха сказал: "Не наступит последний час, пока мусульмане не сразятся с евреями и не убьют их, а камни и деревья, за которыми укрылись евреи не скажут: мусульманин, раб Аллаха, здесь скрывается еврей, приди и убей его!"
(Сахих Муслим, книга 41, хадис 6985)

Посланник Аллаха сказал: "Если вы одержите победу над евреями - убейте их всех." Поэтому Мухайса напал на Шубайбу - еврейского купца, имевшего близкие отношения с его семьёй, и убил его. После этого Хувайса (старший брат Мухайсы), не хотевший принимать ислам, стал избивать Мухайсу, приговаривая: "O враг Аллаха, ты скопил немало жира на животе от собственности того, кого ты убил."
(Абу Дауд, книга 19, хадис 2996)
Подтверждение того, что мусульманин обязан убить еврея, когда представляется возможность, имеется и в биографии "мирного" пророка: "Сират Расул Аллах", написанной Ибн Ицхаком. Эта биография переведена Альфредом Гуилламом под заголовком "Жизнь Мухаммеда", в этой книге на странице 369 написано следующее:
Посланник сказал: "Убивайте каждого еврея, оказавшегося в вашей власти. Вслед за этим Мухайса напал на ибн Сунайбу, еврейского купца, с которым он имел деловые отношения, и убил его. Хувайса (старший брат Мухайсы) не был мусульманином, он начал бить младшего брата, приговаривая: Ты, враг Аллаха, ты убил его, хотя большая часть жира на твоём брюхе происходит от его богатства. Мухайса ответил: Ели бы тот, кто приказал убить его, приказал убить и тебя - я бы сделал это."
Мухаммед повелел мусульманам очистить территорию Аравии от евреев и христиан.
"Я слышал, как посланник Аллаха сказал: Я изгоню всех евреев и христиан из Аравии и не оставлю никого, кроме мусульман."
(Сахих Муслим, книга 19, хадис 4366)
Мы видим, что сегодня в Аравии не осталось ни евреев, ни христиан. Мусульмане пошли дальше. Сегодня, в захваченной мусульманами Месопотамии (Ирак) почти не осталось коренных христиан-ассирийцев; в захваченной мусульманами Сирии почти не осталось коренных христиан-сирийцев ; в захваченном мусульманами Египте ежедневно убивают коренных христиан-коптов. Захваченную Византию (нынешняя Турция) мусульмане безжалостно зачистили от коренных христианских народов: греков , сирийцев , армян .

"Благочестивый пророк" ислама учил своих последователей, что убийство еврея или христианина является для мусульманина пропуском в мусульманский рай:
Посланник Аллаха сказал: "Когда настанет день воскрешения, Аллах предаст в руки каждого мусульманина иудея или христианина и скажет - Вот твоё избавление от адского огня." Смысл этих слов поясняет другой хадис, рассказанный Абу Хурайрой, пророк сказал: "У каждого есть своё место в Раю и своё место в Огне, и поэтому когда верующий войдёт в Рай, неверный заменит его собой в Огне."
(Сахих Муслим, книга 37, хадис 6665)

Посланник Аллаха сказал: "Ни один мусульманин не умрёт без того, что бы Аллах не отправил для него еврея или христианина в адский огонь."
(Сахих Муслим, книга 37, хадис 6666)
В мире есть много разных религий, но только ислам обещает мусульманину место в раю в обмен на убийство человеческого собрата.

УНИЧТОЖЕНИЕ ЕВРЕЕВ АРАВИИ

Судьба евреев Аравии стала трагическим предвестием судьбы всех народов, завоёванных исламом. Главным принципом джихада стал призыв к немусульманам обратиться в ислам, или признать его верховенство, или исчезнуть.
(Бат Йеор, Зимми)

НЕУДАЧНЫЙ МЕССИЯ

Сокровенным желанием Мухаммеда было признание его иудеями как посланника Бога. По видимому, Мухаммед не подозревал, что будучи безграмотным арабом, он не имеет шансов стать Мессией для иудеев. Рассчитывая, что после переезда в Медину большое число иудеев последует за ним, он обнаружил, что их противостояние ещё в большей степени подрывает его авторитет, чем противостояние мекканцев. Евреи подвергли сомнению его миссию. Более того, Мухаммед ударил в грязь лицом, обнаружив незнание священных книг.

В Коране (9:35) говорится: "И сказали иудеи: Узайр - сын Аллаха", но в иудейской традиции пророк Эзра никогда не считался ни сыном Бога, ни Мессией.

В книге Исход (24:7) написано, что на горе Синай израильтяне пообещали Моисею: "Всё, что сказал Господь, сделаем и будем послушны", а в Коране написано: "Мы слышим, но не повинуемся" (сура 2:93).

Мухаммед понял, что заблуждался, но было слишком поздно исправлять ошибки в Коране. Указывая на искажения в Коране, иудеи подрывали его миссию. Это очень огорчало Мухаммеда и его отношение к евреям становилось всё более враждебным. Единственным выходом было - изгнать евреев из Медины и атаковать их обличительными речами в Коране.

РЕЗНЯ И ИЗГНАНИЕ ЕВРЕЕВ

"После победы при Бадре, Мухаммед направил свои силы против еврейского племени Бану Кайнука, жившего недалеко от Медины. На рыночной площади он потребовал, чтобы они признали его избранником Бога. Жители племени ответили отказом. Мухаммед обвинил их в нарушении договора и держал в окружении их поселение до тех пор, пока они не капитулировали, после чего он приказал им покинуть город."
(Ибн Исхак, Сират расул Аллах, перевод А. Гуиллама)

Затем, Мухаммед напал на племя Бану Надир. Он объявил, что жители племени организовали заговор с целью его убийства. Памятуя о судьбе племени Бану Кайнука, жители приготовились уйти из города, но ибн Убай убедил их остаться, пообещав поддержку. На протяжении пятнадцатидневной осады они не получили никакой помощи. Племя Бану Надир вынуждено было бежать, как и их соотечественники.

"Следующим стало племя Бану Курайз. Мухаммед окружил их квартал и после месячной осады они были вынуждены сдаться, но в отличие от двух других племен, им не позволили уйти. Мухаммед предложил решить судьбу пленных иудеев некоему ибн Муаду, раненому во время осады Медины и тот огласил свое приговор: "Вот мой приговор - все мужчины должны быть убиты, имущество разделено, а женщины и дети взяты в плен."
(Ибн Исхак, Сират расул Аллах, перевод А. Гуиллама)

"Посланник Аллаха разрешил Сааду ибн Муаду принять решение о пленных. Он вынес приговор: "Мужчины должны быть убиты, женщины и дети должны стать рабами, а их имущество должно быть поделено". Посланник Аллаха распорядился привести пленных в Медину, где на рынке были выкопаны траншеи. Посланник Аллаха сел со своими товарищами, пленных разделили на небольшие группы. Пленных начали отрубать головы. Числом пленных было между шестью и семью сотнями."
(Ибн Саад, Табакат, том 2, с. 93)

Ужасное зрелище массового обезглавливания и захоронений огромного количества трупов (предание гласит, что казни продолжались до самого вечера) вызвало отрицательную реакцию даже у многих мусульман.

"Спустя некоторое время Мухаммед напал на иудейскую крепость Хайбар, и хотя ему не удалось ее завоевать, он установил над нею свое господство. На закате жизни он дал указания Умару, своему второму преемнику, позаботиться, чтобы все иудеи были изгнаны с Аравийского полуострова и халиф послушно выполнил волю пророка."
(Джон Гилкрист, Мухаммед)

Массовые убийства евреев мусульманами до 1948 года (создания государства Израиль)

На карте нанесена информация о массовых убийствах евреев мусульманами,
зафиксированых в различных источниках, в том числе в Коране (исследование проведено Торбьерном Корнфункелем).

Литература
  • Коран. Перевод И. Ю. Крачковского
  • Сахих аль-Бухари - английский перевод суннитского богослова, доктора Мухаммеда Мухсин Хана (Muhammad Muhsin Khan) в 9 томах. Арабский оригинал, используемый для перевода - "Фатх аль-Бари" , опубликованный в Египте издательством Мустафа аль-Баби аль-Халаби в 1959 году.
  • Сахих Муслим - английский перевод суннитского богослова Абдул Хамида Сиддики (Abdul Hamid Siddiqui). Нью Дели, Индия 1990.
  • Сунан Абу Дауд - английский перевод профессора Ахмада Хасана (Ahmad Hasan). Нью Дели, Индия 2001.
  • Ибн Исхак, "Сират Расул Аллах". Редакция Ибн Хишама. Английский перевод профессора Альфреда Гуилама под заголовком "Жизнь Мухаммеда" , Оксфорд Пресс, 1998.

Ссылки по теме
  • Коран и Майн Кампф
  • Профессор Янсен. Коран - более экстремистская книга, нежели произведение Адольфа Гитлера
  • Захария Ботрос о сходстве религии Мухаммеда и нацизма
  • Шокирующее сходство исламской и нацистской идеологий (видео, англ.)
  • В Коране нет и намека на мир
  • Преступления ислама в 20 веке
  • Ислам - религия мира и добра?
  • Толкование джихада в исламе
  • Джихад в Коране, Хадисах и Суне
  • Алим Гафуров. Я знаю, что такое ислам
  • Герт Вилдерс призвал не разделять ислам и исламизм
  • Мусульманский ребенок декламирует заученные наизусть проклятия в адрес евреев (видео)
  • Бывшая мусульманка рассказывает, как ей в детстве прививали ненависть к не-мусульманам (видео)
  • Мусульманские теле-передачи для детей (видео)
  • Мусульманская девочка-ведущая празднует смерть куклы-шахида (видео)
  • Выпускной в мусульманском детском саду (видео)
  • Все, что нужно знать об исламе - научно-популярный фильм (видео)


Лев Тихомиров. Ислам

Источник: Библиотека Гумер

Пророк ислама

Магомет родился в Мекке, религиозном центре культа Аллаха, в 570 году. Его отец Абдулла из семьи Хашим. Мать Магомета Амина, из семьи Зухра, была также арабка, хотя, по преданию, она родом из Ятриба, то есть местности сильно евреизированной. Происходя от бедных родителей, он сделался приказчиком богатой вдовы, Хадиджи, по делам которой много разъезжал и на которой потом женился, когда ему было 24 года, а ей 39. Двоюродный брат Хадиджи Варак ибн Науфал (по Грецу), принял еврейскую веру и умел читать по-еврейски. А. Мюллер называет его "христианином с оттенком эвионизма" (А. Мюллер. История ислама) .

Что касается евреев, сношения с ними Магомета были первоначально очень тесны. Помощники его Абдалла ибн Салам и Мухнарик были евреи и соблюдали весь Закон. Некоторое время у него был секретарь еврей, который вел всю его переписку. Сам Магомет не знал никакой грамоты, ни арабской, ни еврейской.

Первоначально Магомет был уверен, что евреи присоединятся к его учению, евреи же в свою очередь полагали, что он сделается еврейским прозелитом и поддержит их власть в Аравии.

О христианстве Магомет имел еще более смутные понятия, чем о еврействе. По безграмотности он не мог знать ни Ветхого, ни Нового Завета иначе как по наслышке. Согласно с эвионитами, он признавал Спасителя пророком, но отрицал его божественность и утверждал, что христиане извратили не только Писание, но и учение самого Иисуса Христа. Все такие смелые решения Магомет делал не на основании каких-нибудь научных знаний, которых не имел, а на основании своих непосредственных вдохновений. Он искал религиозную истину, и в связи с эпилепсией, которою, по-видимому, страдал (По словам родных Магомета, его иногда охватывала сильная дрожь, за которой следовал род обморока, сопровождаемого конвульсиями, причем со лба его струился пот, и он лежал, закрыв глаза, с пеной у рта, крича, "как Молодой верблюд." Г. Саблуков. Сведения о Коране), он впадал в экстаз, во время которого видел небесные сферы, разговаривал с пророками и самим Аллахом.

Получая таким образом знание истины из прямых источников, Магомет считал и объявлял ложью все, что не согласно с его видениями.

Основной характер ислама

Вероучение Магомета очень скоро по его смерти подверглось чуждым влияниям, пропитавшись ими до такой степени, что только символическое толкование Корана способно было совмещать их с действительным учением пророка. Но основное учение Магомета было чрезвычайно просто, деловито и материалистично даже в описаниях небесных сфер. Оно отразило арабский дух, не склонный к мистическим настроениям и концепциям.

Идея Магомета, отвергла всю работу религиозного сознания в течение пяти тысячелетий и поставила целью возвращение к вере Авраама.

По цели - это было движение неразвитого ума назад, к первобытности, к первым проблескам истинной веры. Фактически это было даже неисполнимо вследствие того, что вера Авраамова известна (по Писанию) лишь в самых общих чертах. Но такая цель ставила Магомета на национально-арабскую почву. О вере Авраама ему приходилось искать сведений в преданиях арабов, потомков сына Авраама, Измаила, и в непосредственных вдохновениях и откровениях самого Магомета. К вере Авраама в единого Бога (нет Бога, кроме Бога) он прибавил пояснительное заявление: "и Магомет - Пророк Его".

Уже при Магомете мусульманам была указана цель покорения всего мира, причем господствовать всюду могут только мусульмане, неверные же подлежат или истреблению, или насильственному обращению, или же, наконец (иудеи и христиане), подчиненному существованию, обязаны платить им деньги за дозволение существовать, хотя бы и в бесправном положении. Такая перспектива всемирного завоевания и грабежа была также вполне в духе арабов, вечно занимавшихся грабежами всех "чужих" и самоотверженно защищавших всех "своих."

Как справедливо замечает Георг Шустер, "Религия, ограничивающаяся внешней обрядностью, всегда приятна для среднего человека, который не любит, чтобы Божество предъявляло требования его душе, но сложные внешние обряды он исполняет охотно, если верить, что это угодно Богу. Это мы и видим в религии Магомета." (Георг Шустер. Тайные общества, союзы и ордены) .

А мусульманство действительно не предъявляет душе человека больших требований. Предписания Корана по преимуществу сводятся к тому, что требуется общественной пользой. Предписания ислама вообще направлены не на развитие чистоты душевной, а на соблюдение правил житейского благополучия и благовоспитанности. Самое запрещение корысти и лихвы не обременительны для тех, кто имеет законное право обирать и грабить весь мир, за исключением своих единоверцев.

Ислам вышел из рук Магомета религией, приспособляемой преимущественно для жизни политической и общественной. В отношении всего, удовлетворяющего духовные запросы личности, и тем более религиозно-философские, ислам беден и в этом отношении слаб. Но как орудие религиозно-государственной жизни он могущественнее других религий.

Упростив до крайности веру, связав человека с Богом не духовной жизнью, а слепой безусловной покорностью с обязанностью распространять веру, Магомет создал могущественное орудие в руках свих и его преемников. Но бедность религиозного содержания сделала его внутренне слабым и податливым к внешним влияниям других религий, что в конце концов отразилось расслабляюще и на внешней силе ислама. Это проявилось очень быстро, можно сказать, с первыми же завоеваниями мусульман, которых сила воскресала с каждым порывом упрощенного Магометова фанатизма и ослаблялась с каждым проявлением стремления к более глубокой и тонкой религиозной жизни.

Религия земного господства

Ислам выступил в мире с отчетливым характером, как религия земного господства. Он заявил себя высшим и последним откровением Божества, которое потребовало, чтобы весь мир ему подчинился. Магометане получили обязанность подчинить Аллаху все племена земные. Конечно, христианство также имело задачей привести всех к Богу, но огромная разница состояла в том, что христианство лишь возвещало истину, предоставляя затем свободному решению каждого выбрать свой путь. Если христианство прибегало в прозелитизме к насильственным мерам, это было вопиющим нарушением самого его смысла. Исламское Божество заявило, что право на существование в мире имеют только те, кто ему безусловно подчиняется. Не подчиняющиеся - язычники - должны быть уничтожены. Тем народам, которые имеют Писание (евреи, христиане), дано было право на существование, но и они могли жить, только подчиняясь магометанам и служа своею жизнью на их пользу.

Действуя по повелению своего Божества, не имея никакого права изменять это повеление, магометанин становился фанатиком, не ведущим ни рассуждения, ни снисхождения. Безусловный фатализм предопределения уничтожал в магометанине страх смерти. Павшим в священной войне против неверных давался немедленно рай со всеми наслаждениями, ибо такая смерть искупала какие бы то ни было грехи.

Магометанин, в то же время, находил в священной войне и в господстве над завоеванным миром обильный источник материальных благ, ибо имущество, труд и самая личность неверного принадлежали правоверным. Война была их источником обогащения. Эта экономическая приманка была тем более сильна, что грабеж и экспроприация чужого имущества неверных составляли для магометанина его законное право.

Прозелиты, войдя в общество мусульман, немедленно находили, что новая вера дает им жизнь легкую и приятную. В отношении чисто духовном ислам давал мало, но это и нужно было неразвитым массам. Их религиозное чувство вполне удовлетворялось обрядностью и сознанием того, что раз человек безусловно отдал себя в подчинение Аллаху, то ему уже не о чем-либо больше думать и заботиться, кроме физического исполнения заповедей.

Но последующая история мира обнаружила, что сама по себе задача земного господства не может составлять могучей основы для религиозной системы.

Ссылки по теме
  • Высказывания известных людей об исламе
  • Личные свойства Мухамеда и отражение их в Коране


﻿ Шесть миллионов мусульман только в Африке ежегодно принимают Христианство
1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36 37 38 39 40 41 42 43 44 45 46

Только на африканском континенте
каждый час - 7 мусульман становятся христианами,
каждый день - 16000 мусульман становятся христианами,
каждый год - 6 миллионов мусульман становятся христианами.

Шесть миллионов мусульман только в Африке ежегодно принимают христианство

Источник: Ex-Muslims Forum

Интерьвью шейха Ахмеда Катани на канале Аль-Джазира

Диктор: Нашей темой будет обращение мусульман в христианство в Африке. После того, как ислам был религией значительного большинства на этом континенте, нынешнее число мусульман уменьшилось до одной трети.

Ахмед Катани: Ислам, как вы упомянули, был главной религией Африки, было 30 африканских народов, использовавших арабский алфавит. Число мусульман в Африке уменьшилось до 316 млн. человек, половина которых - арабы Северной Африки. В не арабской части Африки, число мусульман не превышает 150 млн. Если вспомнить, что все население Африки - 1 миллиард человек, то мы увидим, что процент мусульман сильно уменьшился относительно в начала 20 столетия. С другой стороны, число только христиан-католиков увеличилось с 1 млн. в 1902 г. до 330 млн. в 2000 г.
  • Существует 1.5 миллиона церквей, объединяющих 46 млн. человек
  • Каждый час 7 мусульман принимают христианство
  • Каждый день 16000 мусульман принимают христианство
  • Каждый год 6 миллионов мусульман принимают христианство
На каждого, принявшего ислам, приходятся тысячи, ставших христианами. Многие думают, что дела ислама идут прекрасно, но реальность показывает полную противоположность.

Что касается перехода мусульман в христианство в арабских странах, странах Азии, Европы, Америки и Австралии, - мы не в состоянии уделить всем этим темам должное время, но достаточно сказать, что Всемирный Совет Церквей объявил на встрече в Калифорнии в 1980 году, что 50000 мусульман приняли христианство только в Саудовской Аравии.

Диктор: Мой первый вопрос: почему исламские группы терпят неудачу в их усилиях распространить ислам среди народов, которые подпадают под исламский контроль, типа Сомали, Бангладеша и Индонезии? В этих областях, где существуют конфликты и войны, обращение в христианство идёт особо высокими темпами. Не это ли результат планов Всемирного Совета Церквей; одним из пунктов этого плана был перевод Библии на язык народа Сомали. Мы видим подобные вещи и во многих других странах, где распространяются миллионы книг Библии и религиозных журналов. Итак, почему мусульмане, которые имеют власть, неспособное выполнить подобную задачу?

Ахмед Катани: Меня уже не удивляют слова Роберта Маркса, известного миссионера из США, сказавшего, что обращение мусульман в христианство не прекратится до тех пор, пока крест не воссияет над Меккой и месса не зазвучит в Медине. И я боюсь, что это случится, если нынешние тенденции сохранятся.

Шейх Аль-Одеха. Христианские миссионеры вычищают мусульманский мир

Источник: Invictory

Так называется доклад шейха Салмана Аль-Одеха о христианской миссии в исламском мире, с которым он выступил перед мусульманскими политиками и теологами.

Шейх Салман Аль-Одеха признает, что в Африке идет очень сильная кампания по распространению христианства. В Малави мусульмане раньше составляли 66% населения, однако сейчас их процент снизился до 17% всего лишь за 50 лет. В Сомали мусульмане составляли до недавнего времени 100% населения, однако сейчас везде строятся церкви и действуют миссионерские радиостанции. Активное миссионерство в Сомали поддерживается христианской Эфиопией в союзе с христианами Запада. Очень сильно миссионерство распространено в Марокко и Алжире, куда постоянно направляются миссионеры из Испании, где они проходят обучение. Большинство из них – это новообратившиеся из ислама в христианство. Шейх признает, что в Нигерии христианство наступает. Он также признает, что в Судане идет процесс обращения мусульман в христианство, хотя он и пытается приуменьшить действительные цифры новообратившихся.

Христианизация Африки идет стремительными темпами

Источник: Русская линия

По словам ректора исламского института в Ливии, ответственного за религиозное образование будущих имамов, доля мусульман в Африке стремительно сокращается. Если раньше их было в регионе явное большинство, то теперь уже меньше трети. При этом большая часть мусульман - это арабы. Число мусульман неарабов остается прежним и не растет. Число мусульман арабов растет только за счет высокой рождаемости, однако и среди арабов миссия Христианства приносит заметные плоды. Аль Катани утверждает, что положение критическое, и скоро ислам потеряет свою силу даже в Северной Африке.

Наиболее активно идет христианизация в Алжире и Марокко среди берберов и других этнических групп в Сахаре. Причем 70% христиан в этом регионе моложе 30 лет. Главную роль в переходе молодежи в Христианство играет миссионерское телевидение, в частности, телеканал Аль-Хайат с главным проповедником отцом Захарием Ботрос, коптским египетским священником.

В связи с этим отмечает аналитик, есть основания утверждать, что монолит ислама начинает давать сильные трещины. Этому помогают миссионерские передачи, передаваемые в частности с православного Кипра телекомпанией Аль-Хайат. По данным телеканала Аль-Хайат, в Алжире за последние два года количество отступивших от ислама и крестившихся составляет порядка 10 тыс. в год, в Марокко - до 45 тыс. в год. В Египте число отступивших от ислама и готовых принять крещение или уже тайно принявших его составляет до 1 миллиона человек, а в Саудовской Аравии - около 50 тысяч. Недавно было сообщено о группе имамов одной из ближневосточных стран, которые собираясь в условиях строжайшей тайны, изучают Новый Завет. Все эти имамы продолжают служить в мечетях.

Передачи священника Захарии Ботроса чрезвычайно нелицеприятны для мусульман. Он эрудированно цитирует мусульманские хадисы о проституции, развратных действиях по отношению к малолетним (в исламе считается допустимым сожительство с девочками, начиная с 9 лет), различные толкования, как устроен мусульманский рай с гуриями в подробностях. Цитируются многочисленные хадисы об убийствах, массовой резне и прочее. Постоянно идет сравнение мусульманского учения с Библией. Достаточно сильно звучит передача про мусульманские хадисы, как Магомет имел от Аллаха право вступить с любой женщиной в связь, даже вопреки ее воле.

В другой африканской стране - Нигерии, где процентное соотношение мусульман и христиан приблизительно равно, многие мечети переходят на воскресные службы вместо пятничных из-за боязни массового обращения в Христианство. Мусульмане массово посещают христианские проповеди, причем некоторые из них собирают регулярно сотни тысяч мусульманских слушателей. За последние 2 года в Нигерии 4 губернатора областей, которые были мусульманами, стали христианами.

Христианство огромными темпами распространяется в северной Нигерии среди мусульман, благодаря значительной и умелой организации миссии. Государственная власть в Нигерии не мешает проповеди среди мусульман, а во многом и содействует ей.

По сообщениям «Ислам-Уотч», в Судане около 800 тысяч мусульман перешли в Христианство за последние 3 года. В Иране число сочувствующих Христианству формальных мусульман уже достигает 1 миллиона человек.

В Египте число тайных христиан уже насчитывает до 1 миллиона человек

Библейское общество Египта сообщает об огромном росте спроса на Библии в этой стране. Только в прошлом году библейское общество продало 750 тысяч аудиокопий Нового Завета. Также за прошлый год продано 600 тысяч копий фильма «Иисус» и 500 тысяч копий Нового Завета. При этом в начале 90-х годов продавалось только около 3 тысяч копий фильма. Сообщается о том, что наиболее значительно ислам покидают интеллектуалы. Подавляющее большинство таких интеллектуалов становятся христианами разных деноминаций.

В Индии 10 тысяч мусульман приняли крещение за последний. Это многократно больше числа индийских христиан, ставших мусульманами. В Малайзии 250 тысяч человек официально подали заявление о выходе из ислама. В действительности количество христиан по убеждениям в Малайзии гораздо больше.

Во Франции обращается в Христианство около 15 тысяч мусульман в год (10 тысяч в католицизм и 5 тысяч в протестантство). Обращений французов в ислам во много раз меньше. Причем имеющиеся цифры отражают только официально принявших крещение, огромное число мусульман скрывают свое разочарование в исламе.

По сообщениям газеты «Таймс», в Великобритании около 200 тысяч человек покинуло ислам и считают себя христианами. Как правило, принимающие Христианство бывшие мусульмане не становятся активными прихожанами и остаются в основном христианами лишь идеологически. Многие из них не принимают крещения. По оценкам газеты, 15% всего исламского населения Западной Европы уже покинуло ислам.

Мусульманский профессор Ильяс Ба Юнус провел исследование, показавшее, что 75% американцев, принимающих ислам (всего таких насчитывается примерно 20 тысяч в год), в течение 3 лет разочаровываются в нем и перестают быть мусульманами.

В Кабилии мечети буквально опустели, зато христианские церкви полны

Источник: Zman

Голландия: мусульмане терроризируют христиан в центрах по приему беженцев. Репортаж о расследовании на эту тему был показан по общественному телевидению Голландии.

Речь идет о беженцах из мусульманских стран, которые приняли христианскую веру и подвергались в своих странах преследованиям на религиозной почве. В центрах приема беженцев их продолжают терроризировать мусульмане, теперь уже на европейской земле.

Голландский парламентарий Йоэль Фордевинд из «Христианского союза» заявил, что он шокирован до глубины души издевательствами мусульманских беженцев над христианскими, и возмущен беззащитностью последних.

«Они бежали из мусульманских стран в Голландию из-за религиозных преследований, и наша страна должна обеспечить их безопасность. Это чудовищно, что их продолжают здесь преследовать», сказал он.

В последнее десятилетие в арабских странах Северной Африки увеличилось количество новообращенных христиан, особенно в Кабилии, в Алжире, где мечети буквально опустели, зато христианские церкви полны.

Репортаж на эту тему, был показан по французскому теле-каналу France2. "Каждые три месяца мы крестим 50 человек", - говорит корреспонденту телевидения священник протестантской церкви в Тизи-Узу, столице Кабилии. По разным подсчетам в Кабилии проживает от 30 до 100 тысяч людей, перешедших в христианство

Ссылки по теме
  • Телеканал Аль-Джазира: 6 миллионов мусульман ежегодно принимают христианство (видео, араб. англ.)
  • Ислам теряет привлекательность в глазах мусульман (данные по странам)
  • Исламские религиозные лидеры принимают христианство
  • Мусульмане покидают ислам - вершина айсберга
  • Глобальное соперничество христианства и ислама в цифрах и фактах. Начало.
  • Глобальное соперничество христианства и ислама в цифрах и фактах. Продолжение.
  • Пять замечательных свидетельств бывших мусульман о их чудесной встрече с Иисусом Христом
  • Файсал Шариф - прямой потомок Мухаммеда, бывший министр Йемена, принял Христа (видео)
  • Репортаж об иранских христианах обращенных из ислама (видео)
  • Власти Ирана в растерянности перед стремительным ростом христианства (видео)
  • История бывшей мусульманки из Египта (видео)
  • Беспощадный воин джихада стал христианином (видео)
  • Все большему числу мусульман во сне является Иисус, который призывает их к спасти себя (видео)
  • Рост ислама в обратную сторону. Статистика (видео)
  • Мусульмане принявшие христианство (видео)
  • Имам мечети, Хаджа Мухаммед, чудесным образом принял Иисуса Христа (видео)
  • История мусульманки, принявшей Иисуса Христа (видео)
  • Мусульмане принимают Христианство (видео)
  • Родители мусульмане хотят убить дочь за принятие христианства (видео)
  • Бывший мусульманин: в чем отличие Бога Библии от божества Корана? (видео)
  • Мусульмане в бешенстве: рост христианства в Индонезии не остановить (видео)
  • Сын ХАМАСа призывает Церковь активнее благовествовать мусульманам (видео)
  • Бывшего мусульманина судят за принятие христианства (видео)
  • Бывшие мусульмане (видео)
  • Методы исламского прозелитизма (видео)
  • Почему миллионы мусульман покидают ислам? (видео, араб. англ.)


﻿ Мусульмане тихо покидают ислам - Вершина айсберга
1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36 37 38 39 40 41 42 43 44 45 46

Мусульмане тихо покидают ислам. Это трагический секрет, бормочущего в воздух исламского общества, которое пытается сказать нам что-что,
но мы не слышим этот шепот, потому что он заглушен грубыми криками о том, что "ислам - наиболее быстро растущая религия".

Мусульмане тихо покидают ислам - вершина айсберга

Два миллиона мусульман приняли крещение В России

"Число этнических мусульман, принявших христианство в России, составляет два миллиона человек, в то время как число православных, перешедших в ислам, достигает лишь двух с половиной тысяч.

Христианизация происходит не столько вследствие какой-то целенаправленной миссионерской деятельности (ее ведут только протестанты), сколько под влиянием русской культуры, имеющей ярко выраженные христианские корни", - заявил российский исламовед исполнительный секретарь Межрелигиозного совета России Роман Силантьев.

"Ассимиляция этнических и религиозных меньшинств является неизбежным процессом в любом обществе, а в России она еще и ускоряется за счет деятельности экстремистов", - считает исламовед. Так, по его словам, в результате событий в Беслане доля мусульман Северной Осетии сократилась почти на 30%, а в самом Беслане, в котором мусульмане составляли 30-40% населения, их количество уменьшилось почти вдвое.

"Как подтверждают даже мусульманские источники, после каждого теракта тысячи, а может быть, и десятки тысяч людей из числа этнических мусульман принимают крещение."

В мусульманском мире участились тайные переходы в христианство

Глава миссионерской организации "Евангелическая община Среднего Востока", работающей в арабских странах, Клаус Струб заявил в интервью евангелическому информационному агентству, что на Ближнем Востоке неуклонно растет число мусульман, переходящих из ислама в христианство.

Клаус Струб подчеркнул, что неофиты из числа традиционных мусульман ничего не говорят о своем обращении даже родителям, боясь, что их отдадут на жестокую расправу бывшим единоверцам, поскольку многих мусульманских странах выход из ислама карается смертью.

Профессор ведущего исламского университета стал христианином

Как сообщает американский журнал "Charisma", бывший профессор истории ислама в каирском университете Аль-Азхар – ведущем в мусульманском мире учебном заведении – оставил ислам и принял христианство. Марк Габриель к 12 годам наизусть знал Коран и был вторым лучшим из 6000 студентов. Его изучения истории привели к тому, что он обнаружил темные стороны истории ислама. Он не мог понять, почему исламские народы так враждебно настроены друг к другу. "Мне никогда не разрешалось что-либо спрашивать по этому поводу", – вспоминает он. Его вопросы привели к отставке и последующему тюремному заключению.

Некоторое время спустя, Габриель был освобожден из тюрьмы, и работал со своим отцом. Он часто заходил в местную аптеку, чтобы купить таблетки от хронических головных болей. Аптекарь, христианка, обеспокоенная тем, что он станет зависимым от них, спросила, от чего он страдал. "Я сказал ей, что ищу истинного Бога. Она улыбнулась, говоря, что вероятно, я не найду Его в таблетках. Она дала мне Библию, и взяла с меня обещание не употреблять больше таблеток, пока я не прочитаю эту книгу".

Габриель был захвачен посланием Библии, и решил стать христианином. Отец попытался застрелить его, когда эти новости дошли до него, но при содействии матери и сестры Габриелю удалось покинуть страну. Сегодня он получил статус беженеца в США, и, несмотря ни на что, написал книгу "Ислам и терроризм", опровергающую утверждение, что ислам является мирной религией.

Христианские сайты привлекают все больше мусульман со всего мира

Несмотря на попытки исламских государств закрыть для мусульман доступ к христианским веб-сайтам, они становятся всё более посещаемы и оказывают немалое влияние на распространение Царства Бога.

Группа Стратегических Ресурсов (SRG) помогает различным организациям находить потерянные души в, так называемом, окне 10/40 (между 10-й и 40-й параллелью). SRG сообщает, что христианские веб-сайты получают в среднем 9 миллионов хитов (посещений) каждый месяц с компьютеров, находящихся на Ближнем Востоке. Одна христианская организация, которая содержит чат-комнаты для пользователей, говорящих на арабском языке, сообщает, что примерно 42 тысячи людей посещает ее чаты каждый день.

Каждый месяц около 2000 экземпляров Библии на арабском языке загружаются из Интернета. По оценкам другой организации, примерно 20 человек каждый месяц отдают свое сердце Христу благодаря той информации о христианской вере, которую они получили через веб-сайты.

Некоторые исламские государства предпринимают попытки заблокировать доступ к христианским сайтам, но Интернет фактически не знает границ. Больше половины населения Ближнего Востока это люди младше 25 лет, и многие из них имеют свои компьютеры или имеют доступ к ним. Интернет соединил их со многими христианами через почтовые рассылки, блоги и чаты.

Христианские организации сейчас осваивают Интернет, видя в нем средство для создания онлайн-сообществ, в которых люди могут открыто и безопасно обсуждать вопросы веры. На Ближнем Востоке Интернет представляется важным по значимости направлением в работе по распространению христианской вести на арабском, фарси и других языках.

Зачем арабы едут в Америку?

Данные американского бюро переписи населения показывают, что число американцев арабского происхождения за последние двадцать лет возросло вдвое. Так как я - внук арабских иммигрантов, этот факт меня не удивляет.

Я знаю, зачем большинство арабов едут в эту страну. Они едут сюда, чтобы избежать исламского преследования в арабском мире. Они едут в Америку за лучшей жизнью, за большими возможностями. Но большинство из них бегут от жуткой реальности исламо-фашизма, который господствует в арабских странах.

Я знаю это из личного опыта. Я знаю, почему мои друзья и родственники приехали сюда. Я также знаю это из данных статистики, предоставленных Бюро переписи населения.

В то время как ислам является доминирующей религией в арабском мире, только 23% арабов США являются мусульманами. Такая статистика красноречивее всяких слов. Даже после последней волны эмиграции, 77% арабских американцев являются не мусульманами, а христианами. Об этом должны знать американцы. Некоторые американцы считают, что все арабы являются мусульманами. Это понятно, если учесть демографическую картину арабского мира. Однако демографическая картина арабской общины Америки разительно отличается.

Это не устраивает американские мусульманские организации. Они утверждают, что данные о мусульманах Америки не полные. В действительности, долгое время американские мусульмане говорили за большинство американских арабов, исповедующих христианство. Что касается американских арабов-христиан, в вопросе Ближнего Востока они придерживаются абсолютно другой точки зрения, чем американские мусульмане. В отношении войны с террором у них другая точка зрения, чем у американских мусульман.

В 1992 году Американский Мусульманский Совет объявил, что в стране проживает более пяти миллионов мусульман, 12% из которых - арабы. Другие арабские и мусульманские организации утверждают, что число мусульман Америки близко к шести миллионам, что делает их более многочисленной общиной, чем еврейская. В то время как эти ораторы, сражающиеся за политическое влияние, преувеличивают свою численность в два или три раза, данные Бюро переписи населения действуют как холодный душ.

В 2001 году в Американском обозрении религиозной принадлежности (ARIS), выпущенном Университетом Нью-Йорка, было названо общее число мусульман Америки, которое не превышает 2,8 миллионов, что равно 1% населения и почти половине еврейской части населения. Эта цифра соответствует данным Бюро переписи населения.

Согласно отчету ARIS, в последней волне эмигрантов из Египта, Иордании и Ирака подавляющее большинство составили христиане. Были в их числе и арабы, исповедующие иудаизм. Несмотря на то, что, по мнению политиков, американские арабы враждебно настроены по отношению к государству Израиль, это не всегда соответствует действительности, особенно, если речь идет об арабах-христианах, и тем более иудеях.

Мусульмане покидают ислам - вершина айсберга

Мусульмане тихо покидают Ислам. Это трагический секрет, бормочущего в воздух исламского общества, которое пытается сказать нам что-что, но мы не слышим этот шепот, потому что он заглушен грубыми криками о том, что "ислам - наиболее быстро растущая религия".
Лора Хассан. Трудные Дни Ислама

Ислам теряет привлекательность, поскольку в природе человека заложено стремление к любви. Люди идут в мечеть не из любви, а из страха перед Аллахом. Любовь привлекает, а страх отталкивает. В этом причина, почему члены индусской общины предпочитать принимать христианство, а не ислам и даже наша собственная молодёжь.
Доктор, Азиз Рахман

Мы видим это каждый день. Даже дети больших мауланов оставляют ислам ради светской жизни. Кто бы мог подумать! Это серьезная угроза выживанию большой части мусульманского мира.
Эмерик Яхья

Сегодня, благодаря спутникам и электронной почте, мы можем передать сообщение ислама людям разных культур во всем мире. Однако, как ни странно, значительное число мусульманских детей в Соединенных Штатах и Европе покидают Ислам.
Шейх, Ахмед Абд Рашид

Я не говорю о нашем поколении, оно скоро уйдёт. Наша молодёжь - вот что имеет значение, второе и третье поколение. В Соединенных Штатах, приблизительно сорок процентов молодёжи отошли от ислама полностью. Это очень тревожное явление.
Врач, Абдул Хасан

Существует расширяющаяся трещина между нашим поколениями и младшим, многие отворачиваются от ислама группами. Существующие условия в мусульманских обществах дают преимущества врагам ислама. Многие мужчины и женщины внутри мусульманских обществ отвернулись и отворачиваются от ислама, из-за этих искажений и отклонений.
Доктор, Мохаммад Фарук

Я знаю, что мусульмане демонстрируют примеры исламизации некоторых жителей западных стран, как доказательство правоты их религии. Однако, большинство из тех, кто становятся мусульманами, оставляет ислам вскоре после того, как ближе знакомятся с ним. Проблема в том, что те, кто оставляет ислам, не рекламируют это из соображений безопасности.
Мариам

Современность быстро секуляризует мусульман и ассимилирует их в местные культуры. Среди европейских мусульман менее 10% совершают молитву. Для сравнения, число регулярно молящихся христиан во Франции составляет 5%, а в Северной Ирландии - 23%.
Социолог, Мустафа Малик

Французская Католическая церковь ожидает, что в 2003 году примут крещение, как католики, около 9500 человек, из которых более 1000 новообращённых из ислама.
Мусульмане переходят в христианство во Франции

Сестры и братья, пришло время осознавать действительность. В то время, как мы часто любим хвалиться размером нашей уммы, фактически, ежедневно мы теряем всё больше сердец, в значительной степени из за молчания о злоупотреблениях по отношению к простым людям и, особенно, по отношению к женщинам.
Женщины Шариата

Наши мусульмане не хотят молиться. Наши мусульмане передаются всем грехам под солнцем, отрицая, что живут в грехе. Наши мусульмане молятся могилам предков и пользуются амулетами, для защиты от Шайтана.
Карло Шариффа

Консерваторы с клерикалами, усиливая давление на социальные реформы Хатами, указывают, что иранская молодёжь и две трети взрослого населения - отвернулись от Ислама.
Иран накануне выборов

Самая драматическая трещина в религиозном режиме Ирана образовалась, когда аятолла Тахери, имам Исфахана и официальный представитель Хомейни, оставил свой пост, опубликовав письмо на пять страниц. "Я испытываю смущение и стыд. Вы не можете обвинять Соединённые Штаты в собственных неудачах и коррупции. Рост безработицы, высокая инфляция и прожиточный минимум, сатанинский разрыв между богатыми и бедными, больная экономика, коррупция правительства - все это привело к тому, что наш народ отворачивается от ислама." Аятолла Тахери описывает иранский режим, как разросшуюся мафию, ответственную за "провальную внешнюю политику, коррупцию, взяточничество, утечку мозгов, и преследование инакомыслящих."
Майкл Ледин

Ссылки по теме
  • Ислам теряет привлекательность в глазах мусульман (данные по странам)
  • Исламские религиозные лидеры принимают христианство
  • Шесть миллионов мусульман только в Африке ежегодно принимают христианство
  • Глобальное соперничество христианства и ислама в цифрах и фактах. Начало.
  • Глобальное соперничество христианства и ислама в цифрах и фактах. Продолжение.
  • Пять замечательных свидетельств бывших мусульман о их чудесной встрече с Иисусом Христом
  • Файсал Шариф - прямой потомок Мухаммеда, бывший министр Йемена, принял Христа (видео)
  • Репортаж об иранских христианах обращенных из ислама (видео)
  • Власти Ирана в растерянности перед стремительным ростом христианства (видео)
  • История бывшей мусульманки из Египта (видео)
  • Беспощадный воин джихада стал христианином (видео)
  • Все большему числу мусульман во сне является Иисус, который призывает их к спасти себя (видео)
  • Рост ислама в обратную сторону. Статистика (видео)
  • Мусульмане принявшие христианство (видео)
  • Имам мечети, Хаджа Мухаммед, чудесным образом принял Иисуса Христа (видео)
  • История мусульманки, принявшей Иисуса Христа (видео)
  • Мусульмане принимают Христианство (видео)
  • Родители мусульмане хотят убить дочь за принятие христианства (видео)
  • Бывший мусульманин: в чем отличие Бога Библии от божества Корана? (видео)
  • Мусульмане в бешенстве: рост христианства в Индонезии не остановить (видео)
  • Сын ХАМАСа призывает Церковь активнее благовествовать мусульманам (видео)
  • Бывшего мусульманина судят за принятие христианства (видео)
  • Бывшие мусульмане (видео)
  • Методы исламского прозелитизма (видео)
  • Почему миллионы мусульман покидают ислам? (видео, араб. англ.)
  • Телеканал Аль-Джазира: 6 миллионов мусульман ежегодно принимают христианство (видео, араб. англ.)


Иисус и Мухаммед

Источник: журнал Самиздат

Анализ основан на жизнеописаниях Иисуса и Мухаммеда.

- Божественное достоинство новорожденного Иисуса засвидетельствовали волхвы, пастухи, благочестивые мужчина и женщина, а также астрономическое явление - Вифлеемская звезда.
- В момент рождения Мухаммеда никаких выдающихся астрономических явлений не было; и никто из посторонних людей не интересовался им. Когда Мухаммед повзрослел два монаха предрекли ему великую будущность; один - увидев тень от облака, падавшую на него; другой - увидев его под определенным деревом.

- Иоанн Предтеча предупредил богоизбранный народ о приходе Спасителя и приближении Царства Божия и призвал к покаянию.
- За месяц до ниспослания Корана раздался голос из желудка жертвы, приносимой языческому идолу, об успешном деле - приходе человека, который будет громко говорить, что Бог - един.

- Иисус начал свое служение когда ему было около тридцати, и был узнан праведником - Иоанном Предтечей, который и засвидетельствовал, что Иисус - Сын Бога; засвидетельствовал прилюдно и ясным днем.
- Мухаммед, получив в сорок лет первую весть от Джебраила, впоследствии отрицал божественное достоинство Иисуса. Джебраил пришел к Мухаммеду ночью, и стал душить, заставляя его - неграмотного, читать. Никто из людей, кроме Мухаммеда, не был свидетелем этому.

- Иисус в первый раз явил свою силу, превратив воду в вино, находясь на брачном пиру. Чудо было совершено по настоянию матери. Иисус сделал это, хотя говорил, что еще не пришел час Его.
- Мухаммед запретил своим последователям, пившим в доисламские времена вино, употреблять этот напиток, ссылаясь на ниспосланный ему веление Бога. Определить, кто приносит ему вести, Мухаммеду помогла жена. Мухаммед по настоянию жены последовательно садился на её левое бедро, на правое бедро, на лоно, говоря при этом видит он Джебраила или нет. Когда Мухаммед сел на лоно, Джебраил исчез, на основании этого эксперемента жена Мухаммеда объявила, что Джебраил - ангел, а не дьявол.

- Иисус продолжил свое служение, проповедуя и исцеляя людей по всей стране. За ним сразу же последовало несколько взрослых мужчин.
- Мухаммед проповедовал несколько лет в кругу родных и из мужчин первым в него поверил десятилетний мальчик.

- Иисус, сталкиваясь с людским неприятием, никогда не использовал родственные связи.
- Мухаммед долгое время находился под защитой своей жены и дяди. Не в силах защитить своих последователей от нападок глав племени, он помог им бежать в Эфиопию.

Иисус изгонял бесов. Мухаммед много рассказывал о джиннах и о том, как устроен ад. Иисус считанное количество раз славил Бога, воздавая Ему хвалу по какой-либо причине; Мухаммед славил Аллаха бесчисленное количество раз, безо всякой причины.

- Иисус, будучи отвергаемым народными старшинами, предпочитал народ иудейский всем остальным народам; люди из народа ходили за Ним толпами; при этом Он не требовал ни от кого клятв верности Ему.
- Мухаммед, будучи отвергнут главами родов и осмеян в своем народе, предлагал себя другим племенам и взял клятву с племени ансаров - клятву воевать на его стороне с любыми людьми.

Иисус отвечал на все вопросы сразу же. Мухаммед ждал Джебраила с ответом на три вопроса пятнадцать дней. Иисус ни с кем из людей не советовался перед ответом на вопрос о прелюбодеянии. Мухаммед обсуждал его со знатоками Торы. Иисус словом Своим спас женщину, уличенную в прелюбодеянии, от побития камнями и ни одним словом не осудил ее. Мухаммед судил двух человек - прелюбодея и прелюбодейку, вынес им смертный приговор, и они были убиты. Иисус ни одного Своего слова не взял назад. Мухаммед отменил многие аяты, ниспосланные ему.

- Иисус не носил оружия, и идя в Иерусалим на распятие, шел впереди Апостолов, одетый в хитон.
- Мухаммед, командуя сражением, располагался позади войска и одевал две кольчуги.

- Иисус преобразился перед тремя своими Апостолами: лицо Его сияло как солнце, одежды стали белее снега; при этом ученики видели рядом с Ним пророков - Моисея и Илию.
- Когда Мухаммед был доволен его напоминало луну - это мнение мусульман, видевших его. Мухаммед утверждал, что Аллах обязал всех пророков помогать ему; никто из людей, кроме него самого, не был свидетелем этому.

- Иисус ничем не болел, как ничем не болели бывшие с Ним Апостолы.
- Сподвижники, ушедшие с Мухаммедом из Мекки, заболели лихорадкой, и сам он перед смертью тоже был болен.

- Иисус ни с кем не заключал никаких договоров, ни с кого не взимал платы за чудеса, и не брал денег в долг.
- Мухаммед договаривался со многими и о многом, но не все договоренности соблюдал. Мухаммед пользовался у евреев кредитом и обложил разнообразными поборами принявших ислам.

- Иисус ни одной вещи не подарил своим Апостолам, и даже самые лютые враги не обвиняли первых Его учеников в грабеже. Никто из учеников не претендовал на место Иисуса.
- Мухаммед посылал своих сподвижников грабить караваны и делил добычу, оставляя себе пятую часть. Двое из последователей Мухаммеда объявили себя пророками.

- Точное количество людей, исцеленных Иисусом - неизвестно; известно, что Он в своей жизни никого из людей не ударил, не поранил, не убил.
- Точное количество убитых Мухаммедом неизвестно; известно, что он никого не исцелил.

- Известно, что Иисус воскресил трех умерших, был казнен и воскрес Сам.
- Про Мухаммеда известно, что он сражался в девяти походах и битвах, казнил людей бессчетно, и умер в результате болезни.

Ссылки по теме
  • Личные свойства Мухамеда и отражение их в Коране
  • Христианство и ислам - сравненительный анализ
  • Что делал и чего не делал Мухаммед
  • Христианство и ислам - сравненительный анализ
  • Почему христиане не считают Мухаммеда пророком
  • Высказывания известных людей об исламе
  • Сатанинские аяты Мухаммеда
  • Пророк погибели
  • Либидо Мухаммеда
  • Нездоровые сексуальные наклонности Мухаммеда
  • Бывший мусульманин объясняет отличие Бога Библии от духа Корана (видео)
  • Последователи Мухамеда благословляли себя его мочой, потом и слюной
  • Шокирующие факты из жизни пророка ислама Мухамеда, скрываемые исламскими богословами (видео)
  • Занимательные хадисы
  • Хадисы о Сатане


Гигиенический Ислам

Источник: журнал Самиздат

Основными источниками, обосновывающими необходимость ритуальной чистоты, являются священная книга мусульман - Коран и пророческая традиция - сунна. Вот что говорится в Коране:
Верующие! Когда вы хотите совершить молитву, то умывайте свои лица и свои руки до локтей и отирайте ваши головы и ваши ноги до щиколоток. Если бываете осквернены истечением семени, то очищайтесь; если вы больны, или в дороге, или когда кто из вас пришел из отхожего места, или когда вы совокуплялись с женами, и не найдете воды, то очищайте себя чистым песком: им обтирайте лица свои и руки свои. Бог не хочет сделать вам стеснения, но хочет очистить вас и вполне проявить свои благодеяния вам: может быть, вы будете благодарны (Коран, Трапеза, 5:8-9).
Вопросы исламского вероисповедания не ограничиваются посещениями мечети и осознанием себя мусульманином по отсутствию крайней плоти. Это - и соблюдение многочисленных религиозных предписаний, и знание мусульманской традиции, и умение соотнести себя с той или иной исламской школой.

Каждому, кто называет себя мусульманином, должно быть хорошо известно, какое уважение придается направлению на Мекку (кибле) и какую роль оно играет во всех ритуальных действиях. Многие ли россияне-мусульмане, заходя в свои туалеты, садятся на унитазы так, чтобы Мекка была справа или слева, но никак не спереди или сзади? Маловероятно, чтобы 400 тысяч питерских мусульман перестроили свои отхожие места в соответствии с нормами ислама. А ведь это - всего лишь небольшой пример из богатейшей мусульманской традиции, незнание которой создает вакуум, заполняющийся чем угодно, вплоть до досужих домыслов с далеко не благими целями.

Мусульманам надлежит помнить, что согласно шариату, десять вещей могут, нарушить их чистоту, за которую призывал бороться "пророк" Магомет: 1 - моча, 2 - каловые массы, 3 - сперма, 4 - мертвечина, 5 - кровь, 6 - собака, 7 - свинья, 8 - неверный (кафир), 9 - вино, 10 - пот верблюдов.

Мусульманские богословы обосновали, что осквернение при выходе скверны наружу есть хадас. Различают большой хадас: мочой, каловыми массами, спермой и кровью, и малый: метеоризм.

Если мусульманнин выпустил газы - это полбеды, большой хадас - страшнее. Мало того, что он приводит к потере ритуальной чистоты. Отделившись от человека, скверна (фекалии) начинают вредить всему мусульманскому сообществу, так как уже существует самостоятельно и именуется - наджасат. В оном состоянии скверна может привести к потере ритуальной чистоты не только своего владельца, но и третье лицо, если оно войдет с нею в контакт.

К вещам, очищающим от скверны относятся вода, земля, солнце, изменение состояния (оскверненное дерево, сгорая, превращается в уголь), метаморфоза (вино превращается в уксус), перемещение и т. д. По степени значимости воде и земле отдается главенствующая роль, в отношении них исламские богословы провели детальное разграничение: истинные правоверные различают до пяти категорий воды, подтирочная земля в идеале должна быть песком, но можно использовать и глину, при условии что глиняные комья будут определенных размеров. Довольно обстоятельное описание всего физиологического процесса можно найти у ал-Газали, который является богословом с большой буквы. Он объяснил, что раз "пророк" мочился сидя, то и всем его последователям следует поступать также.

Исламское богословие (слово Божье) потрясает:
"В пустыне следует удалиться с глаз людских и прикрыть себя тем, что можно найти. Не достигнув места, где можно присесть, нельзя оголять гениталии. Нельзя обращаться лицом к солнцу и луне. Следует проявить осторожность, чтобы не поворачиваться лицом или спиной к кибле, разве только в доме, но и там тоже лучше проявить в этом осмотрительность ."
Вот она - мудрость ислама:
"В пустыне дозволительно использовать в качестве прикрытия попону, равно как и свой подол. Не следует присаживаться там, где люди садятся поговорить. Нельзя мочиться в стоячей воде, под фруктовыми деревьями и в разного рода отверстия, следует воздерживаться от твердой почвы и от встречного ветра, чтобы не обрызгаться каплями мочи. Сидя следует делать упор на левую ногу. При посещении отхожего места входить туда следует с левой ноги, а выходить оттуда - с правой. Нельзя мочиться стоя."
Вот она - мусульманская методика обретения вечной жизни:
"Нельзя мочиться там, где происходит полное ритуальное омовение, ибо Пророк говорил: 'Никому из вас не следует мочиться в месте купания, а потом совершать там омовение'. Искушение в общем исходит именно от этого"
Вот оно - последнее откровение, принесенное людям:
"В таком состоянии (писая или какая) нельзя иметь при себе того, что содержало бы написанные имена Господа и Его посланника. В нужник не следует ходить с непокрытой головой. При входе туда следует говорить: 'Во имя Аллаха, прибегаю к помощи Аллаха от грязи, мерзкой скверны отвратной побиваемого камнями Шайтана!' А во время выхода: 'Хвала Аллаху, устранившему из меня то, что меня мучило, и сохранившему для меня то, что мне на пользу!"
Вот они - душеспасительные наставления:
"Подтирочные камни следует подготовить загодя, до отправления нужды. В месте отправления нужды водой не подмываются."

"Своевременно трижды совершают дополнительное очищение от мочи, подводя руку снизу того органа, сжимая его и выводя наружу остатки мочи. Здесь не стоит слишком задумываться, ибо это ведет к сомнениям и осложняет дело. Если чувствуется какой-то страх, то следует сказать себе, что там лишь остатки воды. Если же эта мысль начинает терзать, то сбрызгивают водой, чтобы, подразумевая ее, придать себе уверенности и не позволить Шайтану благодаря сомнениям одержать верх. Пророк, мир да пребудет над ним, поступал так же, сбрызгивая водой. А среди его сподвижников всякий, легче совершавший дополнительное очищение, был более сведущим в вопросах мусульманского права."
Вот он - последний "пророк", посланный человечеству с важным сообщением:
"В хадисе от Салмана сказано, что Пророк "обучил нас всему вплоть до правил поведения при отправлении нужды, сказав: Не избавляемся от скверны, используя кости и помет, и воздерживаемся при мочеиспускании и исходе кала от обращения к кибле". Дошло и дозволение мочиться рядом с другом, но прикрывшись от него. Пророк, при всем стыде, который испытывал, поступал таким образом для обучения, как надо избавляться от экскрементов."
Вот он - мусульманский духовный багаж:
"Один из ученых мужей в пылу спора сказал кому-то из сподвижников: Я полагаю, что ты плохо знаешь правила поведения при осквернении. Тот ответил: Да я, клянусь твоим отцом, в них искушен. Отхожу подальше, имея загодя приготовленные комья, лицом к полыни, спиной к ветру, сажусь, делая упор на носки ступней и приподняв зад."
"Пророк" родился в 570 году после рождества Христова. Зачем? Зачем Господу посылать людям такого пророка?
"После (дефекации) анус избавляют от экскрементов тремя камешками. Если в результате он станет чистым, то их достаточно. В противном случае используют четвертый. Если же и при этом он не очистится, то в ход идет и пятый. Ибо нечетное число также желательно. Пророк, мир да пребудет над ним, сказал: Кто использует камни, пусть заканчивает нечетным числом."
Что и говорить, глубокое откровение, согласно ему, сподвижники Магомета разработали следующую духовную практику:
"Камень берут в левую руку, прикладывают, чтобы его не испачкать, к месту до ануса и, вытираясь, вращая его, доводят до места за анусом. Берут второй и точно так же доводят от и до. А третьим обводят вокруг заднего прохода. Если обводить трудно, то достаточно протереть от его передней к задней части. Затем берут камень побольше в правую руку, а орган - в левую, и встряхивают левой рукой. После трижды протирают о три разных места, или тремя камешками, или в трех местах о стену, чтобы в месте очищения не осталось влаги. Если это достигается за два раза, то нужно сделать также и третий раз, что обязательно. Если вытираясь хотят сократить число камней при том, что результат достигается на четвертом, то пятый камень желателен, чтобы был нечет. По окончании избавления от экскрементов говорят:О Боже, очисти мое сердце от лицемерия и сделай недоступным мои отверстия для непристойностей! Если остался запах, то, чтобы он исчез, руку вытирают о землю или стену. Желательно объединить при устранении экскрементов воду и камни."
Теперь ознакомимся с современными предписаниями мусульман-шиитов. Что изменилось в правилах посещения отхожих мест с увеличением благ цивилизации? Вот что сказано в разделе "Указания к опорожнению (мочеиспускание и выход каловых масс)" сочинения "Таузих ал-маса,ил" ("Толкование положений") айаталлаха Рухаллаха Мусави Хомейни (цит. по: Хомейни, Рухаллах Мусави. Таузих ал-маса'ил. С. 20-23):
"Во время опорожнения не следует располагаться спиной или передней частью тела, то есть животом и грудью, к кибле. Недостаточно во время опорожнения располагаться лицом или спиной к кибле, разворачивая в сторону гениталии. Если же передняя или задняя часть тела не будут обращены к кибле, то осторожность необходимо проявить в том, чтобы и гениталии не смотрели передней или задней частью на киблу. Не предосудительно располагаться лицом или спиной к кибле во время очищения мест выхода мочи и кала. Однако если во время дополнительного очищения (истибра) из канала появится моча, то в этом состоянии находиться лицом или спиной к кибле запрещено.

Если анус промывается водой, то в нем не должно оставаться ничего из каловых масс. Наличие цвета и запаха допускается. Если за один раз он промыт так, что в нем не осталось ничего из каловых масс, то повторное мытье не обязательно.

Всякий раз при устранении каловых масс из ануса камнем, глиняным комком или [чем-то] сродни тому его чистота наводит на размышления, тем не менее чтение намаза допустимо. И если что-то соприкоснется с анусом, то не будет осквернено. А незначительные частицы и липкость не вызывают вопросов.

Не обязательно очищать анус тремя камнями или тремя кусками материи, но вполне достаточно использовать один камень или кусок ткани с разных сторон. Кроме того, если за один раз каловые массы устранены, то больше не требуется. Однако если это место очистить костью, пометом или чем-то, что обязывает проявлять к себе уважение, типа листа бумаги с написанным на нем именем Бога, то тогда, исходя из необходимой предосторожности, намаз читать нельзя.

Порицается во время опорожнения сидеть напротив солнца и луны, однако если каким-либо способом прикрыть гениталии, то это не порицаемо. Также во время опорожнения порицается сидеть против ветра, на дорогах, проспектах, улицах, у дверей домов и под фруктовыми деревьями, что-то есть, надолго засиживаться и подмываться правой рукой, равно как и разговаривать во время опорожнения, однако если вынужденно или поминая Господа, то ничего.

Порицается мочиться стоя, на твердую почву, в норы животных и, в особенности, в стоячую воду. Порицается сдерживать себя от мочеиспускания и выхода кала. Если же это наносит вред, то вообще нельзя сдерживаться. Желательно мочиться перед намазом, перед отходом ко сну, перед совокуплением и после эякуляции.

Место выхода кала можно обмыть водой или очистить тремя кусками бумаги, или тремя камнями, или тремя кусками ткани, что не относится к случаям изобильного превышения и загрязнения вокруг места выхода, или когда вместе с калом выходит другая скверна, типа крови, или когда это место загрязняется внешними нечистотами, в таких случаях оно очищается только с помощью воды."
Как мы видим, к средствам очистки добавлена бумага, которая в современном Иране, да и во многих других мусульманских странах для этих целей фактически не применяется. Мусульмане природу берегут.

Полностью правоверные туалеты можно найти в сельской местности стран, живущих по законам шариата. Там, где позволяют геологические условия, это обычно яма глубиной в полтора человеческих роста, выкопанная в одном из углов внутреннего двора и накрытая толстой доской с вырезанным в ней достаточно узким отверстием, поэтому верится с трудом, что туда можно попасть, особенно при несварении желудка. Все сооружение закрыто с четырех сторон и имеет крышу. Справа от сидящего находится кувшин с водой, который следует держать при подмывании правой рукой, слева - короб с теми самыми камешками, о которых писал ал-Газали и продолжают писать современные богословы. Иногда они могут заменяться глиной. (На эти прелести ислама еще можно полюбоваться в городе Ташкенте, особенно в старой его части, меньше пострадавшей от разрушительного землетрясения апреля 1966 г. и потому не перестроенной.)

После заполнения такой ямы доверху, что, в зависимости от количества проживающих, происходит раз в два-три года, ее закапывают сверху и выкапывают по соседству новую, исходя из тех же самых параметров.

Ну, и в завершение - немного истории. В Бухарском оазисе, где подземные воды расположены очень близко к поверхности земли, какое-то время использовались искусственные холмы или возвышения. В таком холме сверху проделывалось отверстие, а под ним ставились сменные глиняные сосуды (хум), довольно больших размеров. По заполнении сосуды менялись. По свидетельству средневековых арабских историков и путешественников, видимо, из-за таких туалетов в Бухаре постоянно, особенно летом, стояла характерная вонь, отчего город, используя народную этимологию, иногда именовали Абу Хара (Отец дерьма). Видимо, как раз о случае смены емкостей в подобных отхожих местах повествует ал-Газали в своем сочинении "Кимийа-йи са'адат" ("Эликсир счастья", Абу Хамид, имам Мухаммед Газали ат-Туси. Кимийа-йи са'адат / Под ред. Хусайна Хадивджама: В 2-х т. 7-е изд. Техран, 1996. Т. 1. С. 46) :
Однажды шайх Абу Саид (Абу Саид Майхани, Фазл Аллах б. Аби-л-Хайр Ахмад (967-1049) - один из известных хурасанских мистиков), да будет милостив к нему Аллах, прогуливаясь с суфиями, дошел до места, где вычищали туалет, а нечистоты находились на дороге. Все остановились и прижались к обочине, зажав носы. Шайх тоже остановился и молвил: Эй, люди, вы знаете, о чем мне рассказывает это дерьмо? Оно говорит: "Я вчера было на базаре, где все вы бросали мне свои кошели, чтобы заполучить меня. Всего лишь одну ночь я провело с вами в духовном общении и вот во что превратилось. Мне надо бежать от вас либо вам от меня?"
Такая вот поучительная история в назидание мусульманам...

Но, все же, я предпочту учиться у Иисуса Христа, который сказал, что все съеденное человеком и извергнувшееся вон, не может осквернить его так, как исходящие из сердца человеческого любострастия, злодейства и клятвопреступления.

P.S. Статья является пересказом данного материала.

Ссылки по теме
  • Личные свойства Мухамеда и отражение их в Коране
  • Что делал и чего не делал Мухаммед
  • Христианство и ислам - сравненительный анализ
  • Почему христиане не считают Мухаммеда пророком
  • Высказывания известных людей об исламе
  • Нездоровые сексуальные наклонности Мухаммеда
  • Все, что нужно знать об исламе - научно-популярный фильм (видео)
  • Последователи Мухамеда благословляли себя его мочой, потом и слюной
  • Шокирующие факты из жизни пророка ислама Мухамеда, скрываемые исламскими богословами (видео)
  • Занимательные хадисы


﻿ Ислам - религия Мира и Добра?
1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36 37 38 39 40 41 42 43 44 45 46

Ислам должен быть уничтожен, не потому что Коран говорит, что земля плоская, а падающие звезды - это ракеты, которыми Аллах стреляет в джиннов. Эти глупые рассказы даже забавляют нас. Ислам должен быть уничтожен, потому что он заражает ненавистью сердца людей.

Али Сина. Ислам - религия Мира и Добра?

Источник: Faith Freedom

"Ислам - религия мира и добра" - слышим мы от политкорректных политиков. В реальности ислам это культ смерти, ненависти и насилия.

После изучения Корана и Хадисов становится очевидно, что мусульманские пропагандисты лгут об исламе, и что большинство людей не знают правду о религии Мухамеда. Настоящий ислам, представленный в Коране, который практиковал сам Мухамед - это религия нетерпимости, жестокости, бессмыслиц, дискриминации и противоречий. Ислам пропагандирует геноцид неверных и подавление женщин . Ислам расширяется благодаря священной войне - Джихаду - убийству неверных. Выход из ислама карается смертью. Ислам учит повиновению и покорности, он требует от своих последователей забыть о воле, чувствах, мыслях и полностью покориться Мухамеду и его Аллаху. Аллах - божество, презирающее разум, свободу и достоинство человека.

Я отвергаю ислам на основании того, что сам Мухамед не обладал строгими моральными и этическими принципами, а его Коран полон ошибок и нелепостей.

ЖИЗНЬ МУХАМЕДА БЫЛА ДАЛЕКО НЕ СВЯТОЙ

Похоть Мухамеда , его интриги и романы со служанками и рабынями, педофилия (54-летний "пророк" вступил в сексуальные отношения с 9-летним ребенком), кутежи, бойни, массовые убийства , работорговля , набеги, мародёрство, сжигание деревьев, разрушение колодцев, проклятия, месть, пытки военнопленных - всё это говорит о том, что Мухамед не был пророком и даже нормальным человеком – он был чудовищем .

ИССЛЕДОВАНИЕ КОРАНА ПОКАЗЫВАЕТ, ЧТО ЭТА КНИГА НЕ ИМЕЕТ ОТНОШЕНИЯ К БОГУ

Коран заполнен антинаучными глупостями , историческими , грамматическими и математическими ошибками, логическими несоответствиями и этическими заблуждениями. Разве можно ставить знак равенства между Творцом Вселенной и автором Корана?

Коран призывает мусульман к насилию, он требует, чтобы рабы Аллаха:
  • уничтожали неверных, где бы они ни встретили (2:191) ,
  • убивали и грубо относились к ним (9:123) ,
  • лишали их жизни (9:5) ,
  • бились с ними (8:65) ,
  • старательно боролись с ними (25:52) ,
  • были безжалостны к ним, поскольку они направляются в ад (66:9) ,
  • отрубали головы и требовали выкуп за пленников (47:4) .
Вышеперечисленные зверства предназначены для атеистов и язычников. Для христиан и евреев ( зимми ) предназначены налог за право существовать и унижение (9:29) . Если же они будут сопротивляться, мусульмане могут их убить.

Свобода совести чужда Корану, который признаёт исключительно ислам (3:85) . Он обрекает неверных на пламя Ада (5:10) , называет их нечистыми и неприкасаемыми (9:28) , приказывает мусульманам бороться с ними, пока ислам ни станет единственной религией (2:193) , уничтожать, распинать их, отрезать им руки и изгонять их со своих земель.

Коран подчёркивает, что неверным предназначено ужасное наказание в загробном мире и образно описывает эти наказания, которые действительно вселяют ужас: в Аду неверные должны будут пить кипяток (14:17) , их будет затягивать дым и пламя, а если они будут молить о помощи, им дадут плавящуюся медь, которая обожжёт их лица (18:29) , горячая вода будет литься на их головы, их кожа будет разлагаться, их будут избивать железными розгами (22:19) . Коран запрещает мусульманам общаться даже со своими отцами и братьями, если они - неверные (9:23; 3:28) .

КОРАН РАССКАЗЫВАЕТ О ПРАВАХ ЖЕНЩИН

Женщины хуже мужчин и должны подчиняться последним.
  • Если женщина взбунтовалась против своего мужа, то муж имеет право избить её в наказание (4:34)

  • Но на этом наказание не заканчивается, поскольку непослушные жёны обречены на ад (66:10)

  • Коран подчёркивает, что превосходство мужчин над женщинами неоспоримо, поскольку у мужчин есть преимущество над женщинами (2:228)

  • Женщины не обладают правами наравне с мужчинами в вопросах наследства (4:11-12)

  • Женщины считаются слабоумными, поскольку их свидетельские показания могут быть приняты судом, только если они подкреплены показаниями мужчины (2:282)

  • Женщина, которую изнасиловали, не может предъявить обвинение насильнику, если у неё нет свидетелей мужского пола.

  • Мухамед разрешил мусульманам иметь до четырех жен (у него их было гораздо больше) и позволил им насиловать заложниц, даже если заложницы являются замужними женщинами (4:3, 4:24)
И этого человека мусульмане называют святым и благочестивым пророком?

Джавария, Райхана и Сафия были молодыми девушками, которых поработил Мухамед во время набегов на племена Бану Аль-Мусталик, Кураиза и Надир. Мухамед убил их мужей, отцов и всех родственников мужского пола и позволил своим людям насиловать их, а самых симпатичных оставил себе, чтобы также насиловать несчастных женщин, пребывающих в шоке после жутких сцен убийства их родных и близких.

ИСЛАМ ПООЩРЯЕТ НАСИЛИЕ, ЖЕСТОКОСТЬ И АГРЕССИЮ ПО ОТНОШЕНИЮ К НЕ-МУСУЛЬМАНАМ

В мире есть много разных религий, но только ислам обещает мусульманину место в раю в обмен на убийство человеческого собрата:
Посланник Аллаха сказал: "Когда настанет день воскрешения, Аллах предаст в руки каждого мусульманина иудея или христианина и скажет: Вот твоё избавление от адского огня."
(Сахих Муслим, книга 37, хадис 6665)
В течение последних десятилетий, благодаря нефтяному богатству исламских стран и активной иммиграции мусульман на Запад, исламский фундаментализм был на подъёме и дремлющий дух джихада был разожжен вновь. Этот пыл мусульман направлен не на созидание, а на разрушение в виде террора, геноцида, и как следствие, над всем миром нависла угроза.

Коран велит мусульманам:
- убивать неверных, где бы они их ни нашли (2:191) ,
- не быть друзьями неверных (3:28) ,
- убивать их (9:123)
- и отрубать им головы (47:4) .

ИСЛАМ ЭТО КУЛЬТ, КОТОРЫЙ НЕ МОЖЕТ БЫТЬ РЕФОРМИРОВАН, ОН ДОЛЖЕН БЫТЬ УНИЧТОЖЕН

Ислам должен быть уничтожен, не потому что Коран говорит, что земля плоская, а падающие звезды - это ракеты, которыми Аллах стреляет в Джиннов. Эти глупые рассказы даже забавляют нас. Ислам должен быть уничтожен, потому что он заражает ненавистью сердца людей, поощряет убийство не-мусульман, учит, что женщины – не люди. Ислам должен быть уничтожен, не потому что он ложен, а потому он разрушителен и опасен и представляет собой угрозу миру и безопасности человечества. С появлением оружия массового поражения в исламских странах, ислам стал серьезной угрозой выживанию нашей цивилизации.

Вот примеры, иллюстрирующие зло, содержащееся в Коране:
  • Вот внушил Господь твой ангелам: "Я – с вами, укрепите мусульман! Я брошу в сердца не-мусульман страх; бейте же их по шеям, бейте их по всем пальцам!" (8:12)

  • Мусульмане да не будут дружить с мусульманами (3:28)

  • О, пророк! Побуждай мусульман к сражению. (8:65)

  • Избивайте не-мусульман, где их найдёте, захватывайте их, осаждайте, устраивайте засаду против них во всяком скрытом месте (9:5)

  • Сражайтесь с не-мусульманами. Аллах накажет их вашими десницами, ввергнет их в позор и поддержит вас против них. Ведь Он исцеляет сердца мусульман (9:14)

  • О вы, мусульмане! Не считайте друзьями ваших отцов и братьев, если они не-мусульмане. (9:23)

  • О вы, мусульмане! Ведь не-мусульмане пребывают в скверне. (9:28)

  • О вы, мусульмане! Сражайтесь с не-мусульманами, которые находятся вблизи вас. И пусть они убедятся в вашей твердости. И знайте, что Аллах - на стороне мусульман (9:123)

  • Когда вы встречаетесь с не-мусульманами, то рубите им голову (47:4)

НАМ НЕ НУЖНА ЕЩЕ ОДНА МИРОВАЯ ВОЙНА

Мы должны остановить это безумие. Мы все – человечество. Бог создал нас, потому что Он любит нас. Не дайте злу уничтожить мир.

Ссылки по теме
  • Коран и Майн Кампф
  • Профессор Янсен. Коран - более экстремистская книга, нежели произведение Адольфа Гитлера
  • В Коране нет и намека на мир
  • Преступления ислама в 20 веке
  • Мухаммед: Убейте каждого еврея
  • Толкование джихада в исламе
  • Джихад в Коране, Хадисах и Суне
  • Что делал и чего не делал Мухаммед
  • Христианство и ислам - сравненительный анализ
  • Герт Вилдерс призвал не разделять ислам и исламизм
  • Мусульманский ребенок декламирует заученные наизусть проклятия в адрес евреев (видео)
  • Бывшая мусульманка рассказывает, как ей в детстве прививали ненависть к не-мусульманам (видео)
  • Мусульманские теле-передачи для детей (видео)
  • Мусульманская девочка - теле-ведущая празднует смерть куклы-шахида (видео)
  • Выпускной в мусульманском детском саду (видео)
  • Все, что нужно знать об исламе - научно-популярный фильм (видео)


﻿ Свидетельства искаженности и неполноценности Корана
1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36 37 38 39 40 41 42 43 44 45 46

Мусульмане верят, что Коран существует в неизменном виде со времен Магомета. Однако, сами мусульманские источники указывает на то, что Коран претерпел изменения и искажения, что в него добавлялись слова, из него исчезали суры и, более того, большая часть Корана просто утеряна. Об свидетельствуют мусульмане – соратники Магомета.

Наум Приходящий. Свидетельства искаженности и неполноценности Корана

Источник: Православие и ислам

ПОТЕРЯ БОЛЬШЕЙ ЧАСТИ СУРЫ АХЗАБ

Аль – Муттаги Aли бин Хусам Аль-Дин в его книге "Мухтасар Канз Аль-Уммал", напечатанной со сносками на Муснад Имама Ахмада (том 2, стр. 2) в его хадисе относительно главы 33, сказал, что
Хузейфа сказал: "Умар спросил меня, сколько аятов содержатся в суре Аль-Ахзаб? Я сказал: 72 или 73 аята. Он сказал, что она (сура Аль-Ахзаб) была почти такой же большой как "Корова", которая содержит 287 аятов, и в ней имелся аят о забрасывании камнями".
Ас Суюти передает со слов Аиши:
"В течение жизни Пророка, в суре Аль-Ахзаб можно было прочесть 200 аятов, но когда Усман собрал аяты (Коран), мы только нашли то количество (аятов), которое имеется в нынешнем Коране".
(Тафсир Дурр Мансур том 5, стр. 180, Аль Итган том, 2 стр. 25.)

ПОТЕРЯ БОЛЬШЕЙ ЧАСТИ КОРАНА

Известный суннитский ученый Аль Хафиз Джалаладин Ас пишет:
"Хазрат Умар сказал в Сагифе, что Коран имеет 1027000 букв". (Ас Суюти, Taфсир Аль Итган, стр. 88)
Табарани приводит предание от Умара ибн Хаттаба, что тот сказал:
"Коран имеет 1 миллион 270 тыс. букв! Всякий кто прочитает Коран с терпением ради Аллаха, получит столько жен из рая сколько букв в Коране". (Аль Иткан, том 1, стр. 198)
Таким образом, на основании мнения Умара 2/3 Корана бесследно исчезло!

ПОТЕРЯ ЧАСТЕЙ КОРАНА ИЗ-ЗА СМЕРТИ ЗНАВШИХ ИХ

"Многие отрывки Корана, ниспосланные свыше, были известны тем, кто умер в день Йамама... но они были неизвестны тем, кто выжил, они не были записаны, и ни Абу Бакр, ни Омар, ни Осман (в то время) не имели собранного воедино Корана, и они не были обнаружены ни единым (человеком) после них". (Ибн Аби Дауд, Китаб ал-Масахиф, стр. 23)

ОТСУСТВИЕ СУР В КОРАНЕ

В Сахих Муслим, том 7, (комментарий Аль-Навави) в Книге Аль-Закат, о достоинстве состояния удовлетворенности всем, что Бог дает и о важности для людей иметь это достоинство, стр. 139-140, передается, что Aбу Аль-Асвад сообщил, что его отец сказал:
Абу Муса Аль Ашари пригласил чтецов Корана из Басры. Три сотни чтецов отозвались на его приглашение. Он сказал им: Вы – чтецы и выбор населения Басры. Зачитайте вслух Коран и не пренебрегите им. Иначе, много времени может пройти, и ваши сердца станут твердыми как сердца тех, которые прибыли прежде Вас.

Мы обычно читали суру Корана подобную Багаре в длине и серьезности, но я забыл это. Я помню из той суры только следующие слова: Должен ли сын Адама иметь две долины, полные богатством, тогда он искал бы третью долину, и ничто, нежели чем почва не заполнит живот сына Адама, кроме праха.

Мы обычно читали суру, подобную Мусаббихат, но я забыл это. Я только помню из этого следующее: О вы, которые уверовали, почему вы говорите то, чего не делаете? Таким образом, свидетельство будет написано на ваших шеях, и Вы будете спрошены об этом в Судный День.
(Сахих Муслим, т. 2, стр. 501)
Очевидно, что эти слова, которые Aбу Муса упомянул, отсутствуют в современном Коране.

ПОТЕРЯННЫЕ АЯТЫ

1. Аят "О кормлении грудью"

Читаем в Сахих Муслим, т. 2, с. 740:
"Айша сообщила, что это было открыто в Святом Коране и что десять полных кормлений делали брак незаконным, потом это число заменили на число пять, когда Посланник Аллаха умер, а до тех пор это было в Святом Коране".
Сегодня в Коране этого аята нет.

2. Аят "О побивании камнями"

В Сахих Бухари (том 8, стр. 209-210) мы читаем проповедь, совершенную Халифом Умаром в последнем его Хадже:
"Поистине, Аллах послал Mухаммада с правдой, и показал к нему Книгу. Одним из откровений, которые пришедших к нему был аят о забрасывании камнями. Мы читали это и понимали".

"Посланник забрасывал камнями и мы забрасывали камнями после него. Я обеспокоен, что по прошествии времени кто – то может сказать, "Ей-Богу, мы не находим аят о забрасывании камнями в Коране".
Аиша – одна из жен Магомета, так же свидетельствует о пропущенном аяте о забрасывании камнями:
"Когда аяты "Раджм" [Забрасывание камнями] и "Риза Кабир" были ниспосланы, они были написаны на куске бумаги и хранились под моей подушкой. После кончины Пророка Мухаммеда коза съела этот кусок бумаги, в то время как мы были в трауре".
(Сунан Ибн Маджа, Том 2, cтр. 39, Издано в Карачи; Муснад Имам Ахмад, Том 6, cтр. 269, Издано в Бейруте; Тавиль Мухталиф Аль Хадис, cтр. 310, Издано в Бейруте)

Омар ибн ал-Хаттаб, один из ближайших сподвижников Мухаммеда и второй его преемник, будучи халифом, учил с кафедры в Медине, что хотя за прелюбодеяние следует наказывать бичеванием – сотней ударов кнутом, однако стих Корана изначально указывал, что мужчины и женщины, состоящие в браке и совершившие прелюбодеяние, должны побиваться камнями до смерти:
"Смотрите, чтобы вы не забывали стих о побивании камнями и не говорили: мы не находим этого стиха в Книге Аллаха. Посланник Аллаха (да пребудет он с миром) приказывал побивать камнями, и мы тоже делали это после него. Именем Господа, который владеет моей жизнью, если бы народ не обвинил меня в прибавлении к Книге Аллаха, то я написал в бы ней: "Взрослых женщин или мужчин, совершивших прелюбодеяние, побивайте камнями". Мы читали этот стих." ал-Муватта Малика, с. 352.
3. Аят "Оставаться детьми своих отцов"

Другой стих, который, по словам Омара, был частью Китабу Аллахи (Книги Аллаха, то есть Корана), но к тому времени, когда Омар стал халифом, был утерян, звучит следующим образом:
"Не объявляйте себя отпрысками других отцов, не ваших, так как с вашей стороны это неверность – заявлять, что вы отпрыски другого отца, а не вашего настоящего отца". (Сахих ал-Бухари, т. 8, с. 539)
4. Аят "О религии Аллаха"

Существует предание Джами Сахих ат-Тирмизи о том, что следующий стих когда-то составлял часть 98-й суры:
"Религия Аллаха есть aл-Ханифийа (Истинный Путь), в отличие от религии иудеев и христиан, и добродетельные не остаются без награды." (Ал-Иткан фи Улум ал-Куран ас-Суйути, с. 525)
5. "Благоволение Аллаха"

Анас ибн Малик, другой сподвижник Мухаммеда, учил, что следующий стих был частью оригинального текста Корана, но позже был из него изъят:
"Передайте народу от нашего имени, что мы встретили нашего Господа и Он благоволит к нам и сделал нас угодными Ему."
Этот текст был "частью аята Корана, пока его не изъяли" (Ал-Иткан фи Улум ал-Куран ас-Суйути, с. 527)

НИКТО НЕ МОЖЕТ ПОМНИТЬ ВЕСЬ КОРАН

Абдаллах ибн Омар говорил на заре ислама:
Никто не должен говорить: "Я выучил весь Коран". Как может он знать весь Коран, если многое из него исчезло? Пусть лучше скажет: "Я знаю то, что сохранилось". (Ал-Иткан фи Улум ал-Куран ас-Суйути, с. 524)

ДОБАВЛЕНИЯ В КОРАН

В Сахих Бухари, том 5, хадис 86 читаем:
- Aглама прибыл в Шам и когда он зашел в мечеть, он сказал: "O Аллах! Сопроводи меня набожным попутчиком".
- Когда он сел с Абу Ад-Дардой, тот спросил его: "Откуда ты?" Aглама ответил: "Из Куфы".
- Абу ад-Дарда сказал: "Нет ли там среди вас держатель тайны, которую никто еще не знает, то есть, Хузайфа?"
- Aглама сказал: "Да".
- Тогда Абу ад-Дарда сказал: "Нет ли там среди Вас человека, кому Аллах дал убежище от Сатаны через ходотайство Его пророка, а именно Aммара?"
- Aглама ответил положительно.
- Абу ад-Дарда сказал, "Нет ли там среди вас человека, кто носит сивак? (или тайну пророка, а именно Абдулла ибн Масуд)"
- Aглама сказал, "Да".
- Тогда Абу ад-Дарда спросил: "Абдулла ибн Масуд обычно рассказывал суру, которыя начинается с "Клянусь ночью, тогда когда она покрывает; Клянусь днем, тогда когда он появляется в яркости?" (Сура 92:1-2).
- Aглама сказал "И клянусь мужчиной и женщиной".
- Абу ад-Дарда тогда сказал: "Эти люди (из Шама) усердно старались заставить меня принять нечто другое, чем то, что я слышал от пророка."
Есть хадис, где говорится, что Айша попросила переписать для неё Коран, и когда переписчик дошёл до аята "Свои молитвы строго соблюдайте, особенно среднюю молитву и благоговейно стойте перед Господом" (Сура 2:238), она велела добавить слова: "и послеобеденную молитву". (Ал-Муватта Малика, с. 64)

Изменения в тексте Корана, сделанные переписчиком Ал-Хаджаджем

В книге Ибн Аби Дауда Китаб ал-Масахиф мы находим ясное свидетельство того, что по приказу халифа Абд ал-Малика переписчиком Ал-Хаджжаджем в тексте Корана было изменено не менее одиннадцати слов. Его книга включает в себя главу под названием "Что было изменено Ал-Хаджжаджем в тексте Османа".

Книга начинается со слов: "Всего Ал-Хаджжадж ибн Юсуф произвел в тексте Османа одиннадцать изменений. В ал-Бакре (сура 2.259) в оригинале записаны следующие слова: "...оно не испортилось. И посмотри на осла своего", он заменил их на "чтобы они не испортились". Китаб ал-Масахиф Ибн Аби Дауда, стр. 117.

Вот некоторые другие изменения в тексте Корана, произведенные в это же время:

1) В суре 5.48 слово шарийя было заменено на шир'a (писание).
2) В суре 43.32 прочтение маишахум было изменено на маишатахум (пропитание).
3) В суре 47.15 слово йасин было заменено на асин (отвратительный).

Различия между древними текстами Корана

Во времена Османа большинство мусульман все еще предпочитали учить Коран наизусть, и повеление о сожжении не уничтожало знания различных вариантов чтения. Историки, исследующие текст Корана, такие как Ибн Аби Дауд, составивший список разночтений, озаглавленный им Китаб ал-Масахиф ("Книга свитков"), и ат-Табари, автор монументального труда по Корану под названием Ат-Тафсир ал-Куран), сохранили в своих работах все известные разночтения в текстах.

Данные, особенно взятые из пространных записей ат-Табари, показывают, что между различными манускриптами Корана существовали буквально сотни различий. Артур Джеффри, составивший каталог разночтений, главным образом по работам Ибн Аби Дауда и ат-Табари, перечислил их на более чем 362 страницах своей книги "Мaтериалы к истории текста Корана". Эта книга также содержит полный текст книги Ибн Аби Дауда Китаб ал-Масахиф. Вот некоторые интересные примеры.

День воскрешения мертвых. Сура 2.275 начинается словами "Те, которые пожирают рост, восстанут..." Текст Ибн Масуда начинается так же, за исключением добавленных им cлов "в День воскрешения мертвых". Это разночтение упоминает Абу Убейд в своей книге Китаб фазаил ал-Куран, также оно записано в кодексе Taльхи ибн Мусаррифа.

Пост в течение трех дней. Сура 5.89, как она представлена в современном Коране, содержит призыв – "пост трех дней". В тексте Ибн Масуда включено прилагательное мутатабиа, изменяющее смысл на "поститесь в течение трех следующих один за другим дней". Это разночтение упоминают ат-Табари (7.19.11) и Абу Убейд. Убайй ибн Kaаб, Ибн Aббас и ар-Раби ибн Хусайм тоже записали его.

Путь Аллаха. Сура 6.153 начинается словами "И это – Моя дорога прямая..." В тексте Ибн Масуда вместо этого предложения мы читаем "Это путь нашего Господа". И снова источником этого разночтения является ат-Табари (8.60.16). Убайй ибн Кааб, другой великий знаток Корана и ближайший соратник Мухаммеда, дает такое же прочтение, только вместо раббан у него стоит слово раббика. В этом тексте отмечены и другие разночтения.

Матери всех верующих. Сура 33.6 говорит о Мухаммеде и всех верующих мусульманах – "супруги его – их матери". Ат-Табари снова говорит об этом разночтении (21.70.8), полагая, что Ибн Масуд и Убайй ибн Кааб, вероятно, включили в свои тексты слова, которых теперь нет в Коране, – "и он – их отец". Кроме того, они записаны у Ибн Аббаса, Икримы и Муджахида ибн Джабира. Большое количество данных о наличии этих заключительных слов наводит на мысль, что в тексте Зейда (современный Коран) они упущены.

Мнение cуннитского ученого Маулана Анвар Шаха об искажениях в современном Коране

Известный индийский ученый из деобандийского тариката ахли-сунны Сеййид Анвар Шах Кашмири в его работе " Файз уль Бари " стр. 395, том 3, в главе "Аш-шахадат" пишет:

"Это – мой анализ, основанный на Cахих Бухари, что Коран имеет искажения в словах, и это приписывается к Хазрату Усману как неумышленная или намеренная ошибка".

Несколько слов о так называемых "математических феноменах" Корана

Но тут наши мусульманские друзья могут сказать: "А как же многие математические феномены Корана?" Да, многие исламские сайты, статьи и книги пестрят сообщениями о неких "математических феноменах Корана", якобы доказывающих его "Божественность" и "нерукотворность". Например, подобные изречения на исламских сайтах можно встретить практически повсеместно:

"Интереснейшим математическим феноменом Корана является число 19, сокрытое в зашифрованном виде целом ряде определенных аятов, а также математическая точность повторов некоторых слов, например:
  • Стоящее во главе каждой Суры упоминание "Бисмиллях" состоит из девятнадцати букв.
  • Коран состоит из 114 Сур, а число 114 – это 19 умноженное на 6.
  • Слово "Аллах" упоминается во всем тексте Корана 2698 раз, (что составляет 19 x 142).
  • Слово "Милосердный" повторяется в Коране 114 раз, (то есть 19 x 6).
  • Если сложить все числа, которые упоминаются в Коране (не принимая во внимание их повторы), то мы получим число 162146, являющееся произведением 19 x 8534.
  • Первая ниспосланная Сура состояла из 19 аятов."
Сумма цифр номера суры и номера аята дает 19 (7+2+2+8). В суре 74 упоминается о 19 ангелах – стражах Ада:

В Коране "освящённые" буквы повторяются следующее число раз:
  • мим – 17 раз;
  • алиф – 13 раз;
  • лам – 13 раз;
  • ха – 7 раз;
  • ра – б раз;
Кроме букв "каф" и "нун", сумма повторений других букв равна 76, что делится на 19." И так далее...

На такого рода умозаключения прекрасный и остроумный ответ дал еще Умберто Эко в своей замечательной книге "Маятник Фуко":
- Господа, неугодно ли подойти вместе со мною к окну? Театральным жестом он распахнул ставни и указал на деревянный цветочный киоск.

– Господа, – сказал он – Предлагаю вам самим отправиться и измерить эту будку. Вы увидите, что длина прилавка составляет 149 сантиметров, то есть одну стомиллиардную долю расстояния между Землей и Солнцем. Высота его задней стенки, разделенная на ширину окошка, дает нам 176/56, то есть 3,14. Высота фасада составляет девятнадцать дециметров, то есть равна количеству лет древнегреческого лунного цикла. Сумма высот двух передних ребер и двух задних ребер подсчитывается так: (190 х 2 + 176 х 2 = 732) - это дата победы при Пуатье. Толщина прилавка составляет 3,10 сантиметров, а ширина наличника окна – 8,8 сантиметров. Заменяя целые числа соответствующими литерами алфавита, мы получим C10H8, то есть формулу нафталина.

– Фантастика, – сказал я – Вы сами мерили?

– Нет, – ответил Алье – Но один подобный киоск был измерен неким Жан-Пьером Аданом. Воображаю, что все цветочные киоски должны строиться более или менее одинаково. С цифрами вообще можно делать что угодно.

- Если у меня имеется священное число 9, а я хотел бы получить 1314, то есть год сожжения Жака де Молэ – что я делаю? Умножаю на 146 (это роковой год разрушения Карфагена). Как я пришел к этому результату? Я делил 1314 на два, на три и так далее, до тех пор покуда не отыскал подходящую дату. Я бы мог поделить 1314 и на 6,28, что составляет собой удвоение 3,14, и пришел бы к цифре 209. Ну что ж, в этот год примкнул к антимакедонской коалиции Аттал I, царь Пергама. Годится?

– Значит, вы не верите ни в какую нумерологию, – сказал Диоталлеви.
Да, мы не верим в нумерологию, в том числе и нумерологию Корана, и не советуем верить в нее уважаемому читателю. Ведь числовые закономерности такого рода при желании можно вывести откуда угодно, даже, как мы видели, из цветочной будки.

Приведенные выше свидетельства убедительно показывают, что Коран не является полной и совершенной книгой.

Ссылки по теме
  • Джон Гилкрист. Источники Корана
  • Сэмюэль Грин. Как и почему был стандартизован Коран
  • Эндрю. Почему Коран не чудо
  • Глисон Арчер. О Коране
  • Научные ошибки в Коране
  • Сатанинские аяты Мухамеда
  • Гомоэротические откровения Корана
  • Коран не полон и искажен (видео)
  • Хадисы об искажении Корана (видео)
  • Исламские источники об искажении Коран (видео)
  • Ошибки в Коране (видео)
  • Противоречия в Коране (видео)
  • Салафитские учёные об искажении Корана (видео)
  • Заимствования в Коране (видео)
  • Древнейшие оригинальные свитки Библии в точности соответствуют поздним копиям (видео)


﻿ Одному ли Богу поклоняются христиане и мусульмане?
1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36 37 38 39 40 41 42 43 44 45 46

Юрий Максимов. Одному ли Богу поклоняются христиане и мусульмане?

Источник: Православие

Для ответа на этот вопрос естественнее всего рассмотреть по пунктам мусульманское учение о Боге. Конечно, некоторые представления будут совпадать в ряде моментов – это касается, например, всемогущества Бога, всеведения и проч. Однако даже схожие названия нередко таят в себе принципиальные отличия.

Например, взять хотя бы представления о Боге как о Творце. Когда мы слышим, что мусульмане называют Бога творцом, то автоматически подразумеваем, что они понимают это так же, как и христиане, то есть, что Бог единожды сотворил мир и законы, по которым он управляется, и, поддерживая его Своим Промыслом, после шести дней творения Он больше ничего нового не творит.

Однако мусульмане, начиная с IX века, следуя богослову аль-Ашари, считают, что Бог каждую секунду, каждое мгновение творит мир заново. Когда они говорят, что Бог – творец, то подразумевают, что Бог – творец каждого действия человека и действия каждого животного в мире.

Вдумайтесь: отвечает ли святоотеческому богомыслию идея о том, что Бог персонально творит блуд и убийства людей, испражнения животных и проч.?

Это кажется странным, но на самом деле это естественное проявление мусульманского учения, согласно которому Аллах есть равно источник и добра и зла.

В мусульманских источниках об Аллахе говорится, что:
  • "Он есть приносящий пользу и вред"[1],
  • иногда он "хочет добра своему рабу, а иногда желает зла для своего раба"[2];
  • "он – приносящий зло, он – дарующй блага"[3].
  • Согласно Корану, Аллах издевается над теми, кто не уверовал, и усиливает их заблуждение (Коран 2:14) .
  • Он "сбивает с пути, кого захочет, и ведет, кого хочет" (Коран 35:9) .
  • Он "замышляет хитрость" (Коран 86:16) , ибо "Аллах – лучший из всех хитрецов" (Коран 47:54) .
  • "Он обманывает" (Коран 4:141) .
  • Он меняет свою волю (Коран 13:39) .
По мусульманским понятиям для искупления греха суеверия человеку нужно произносить: "О Аллах! Нет добра, кроме твоего добра, и нет зла, кроме твоего зла"[4].

Пусть каждый читатель сам сделает вывод, насколько вышеозначенные представления соответствуют христианскому учению о всеблагом Боге:
  • Который "не искушается злом, и Сам не искушает никого" (Иак 1:13–14) ,
  • у Которого "совершенны дела Его, и все пути Его праведны. Бог верен, и нет неправды в Нем" (Втор 32:4) ,
  • Который говорит: "Не хочу смерти грешника, но чтобы обратился он от пути своего и жив был" (Иез 33:11) ,
  • Который "хочет, чтобы все люди спаслись и достигли познания истины" (1 Тим 2:4) ,
  • и у Которого "нет изменения и тени перемены" (Иак 1:17) ,
  • ибо "Бог не человек, чтобы Ему лгать, и не сын человеческий, чтоб Ему изменяться" (Числ 23:19) .
Объявлять Бога источником зла, как делают мусульмане, с точки зрения христианства – богохульство. Для самих же последователей Мухаммеда это обусловлено еще одним краеугольным отличием – учением о предопределении, согласно которому "ничего не происходит без его желания и ничто не выходит из под его воли, и ничто не отклоняется от его предопределения"[5].

Осуществилось предопределение достаточно просто: "первым, что создал Аллах, было перо. Затем он повелел ему: Пиши! Записывай меру всего вплоть до наступления Часа… то есть, все сущее до дня воскресения"[6]. Предначертано все до мельчайших подробностей, каждый поступок каждого человека, и, более, того, как мы помним, сам же Аллах эти действия и творит. Мир и вся история человечества низводится до заурядного театра марионеток, а Творец – до странного кукольника, заигравшегося с самим собой.

В Коране Аллах повелевает Мухаммеду: "Скажи: Не постигнет нас никогда ничто, кроме того, что начертал нам Аллах"" (Коран 9:51) .

Некоторым Аллах предначертал верить в него:
  • "не придется душе уверовать, иначе как с соизволения Аллаха" (Коран 10:100) ,
  • а других ему угодно делать неверующими: "Мы сотворили для геенны много джиннов и людей: у них сердца, которыми они не понимают, глаза, которыми они не видят, уши, которыми не слышат. Они – как скоты, даже более заблудшие" (Коран 9:178) ,
  • поэтому "того, кого сбил с пути Аллах, никто не направит на прямой путь" (Коран 39:36) ,
  • "для них – великое наказание!" (Коран 2:6) ,
  • "Аллах поиздевается над ними и усилит их заблуждение" (Коран 2:14) .
В достоверном хадисе из собрания Малика приводятся следующие слова Мухаммеда:
"Господь сотворил Адама, затем двинул своей правой рукой у него за спиной и произвел одних потомков: мы сотворили их для Небес, и они будут делать дела, приличествующие для хороших людей. Затем он двинул левой рукой и произвел других потомков: мы сотворили их для ада, и они будут делать дела, приличествующие для ада".
Не случайно святые отцы Православия осуждали учение о предопределении как ересь и богохульство, ведь Бог, согласно такому представлению, есть непосредственная причина всех поступков человека, но при этом Он же и наказывает человека за то, что Сам же заставил его сделать. Разве это справедливо? Разве это не абсурдно?

Но это еще далеко не все отличия. В мусульманском богословии в результате споров и дискуссий в средние века появилось учение об атрибутах Бога. В их перечне есть и очень оригинальные атрибуты, которые с христианским представлением никак не вяжутся. Например, с точки зрения мусульман у Бога есть атрибут перемещения в пространстве, что с точки зрения христиан абсурдно и отрицает вездесущие Божие.

Мусульманское представление основано на аятах Корана, в которых говорится, что:
  • Бог каждую треть ночи спускается к нижнему небу и там смотрит: молится ли ему кто-нибудь в это время.
  • Об Аллахе говорится, что "он тот, который сотворил для вас все, что на земле, а потом вознесся к небу… а потом вознесся на трон"[7]
  • и, видимо, ежедневно слезает с трона "в последнюю треть ночи, когда он опускается на ближайшее небо"[8].
Сравните эти представления со словами Библии:
"может ли человек скрыться в тайное место, где Я не видел бы его? – говорит Господь. – Не наполняю ли Я небо и землю?" (Иер 23:24)
Очевидно, что вездесущие только и подобает Творцу вселенной.

Другой своеобразный атрибут Аллаха – Коран. Он считается вечным словом Аллаха, неизменно существовавшим всегда. Соответственно получается, что и арабский язык существовал всегда, и Коран вечен и неизменен, как Бог, совечен Ему.

Нужно признать, что учение о том, что Бог имеет совечный и неизменный атрибут в виде книги на арабском языке, совершенно не сочетается с библейскими представлениями о Боге. Что, разве суры "Корова" или "Паук" есть атрибуты божества и существовали до творения мира? Равно как и отчаянная ругань на Абу Лахаба и его жену, личных врагов Мухаммеда?

Это учение встречало критику даже в среде самих мусульман. Так, в VIII–Х веках богословское течение мутазилитов восставало против догмата о несотворенности Корана, вполне логично указывая, что допущение извечности и несотворенности Корана равносильно наделению его свойствами Бога или, иначе, признанию наряду с Аллахом второго бога. Следовательно, ни о каком хваленом единобожии (таухиде) говорить не приходится. Мутазилиты исчезли под гнетом суннитских преследований, но аргументы их вполне резонны и по сей день. Ведь Коран не тождественен Богу (никто не назовет экземпляр книги Богом), и вряд ли при этом неразрывно с ним слит и обладает божественными свойствами.

Христианский "Бог есть Любовь" (1 Ин 4:8) . Аллах же говорит о себе: "Высокомерие – мой плащ, а гордость – мой покров. Каждого, кто будет претендовать на что-либо из этого, я брошу в огонь"[9].

Далее следует рассмотреть вопрос, как ислам относится к христианскому представлению о Боге. В 112-й суре Корана об Аллахе говорится: "Не рождал он и не был рожден". Разве это можно соотнести с православным учением о Боге Отце, Сыне и Святом Духе, Троице единосущной и нераздельной? Коран за то, что христиане сказали "Христос – Сын Аллаха" (то есть Бога), так характеризует их: "Эти слова в их устах похожи на слова тех, которые не веровали раньше. Пусть поразит их Аллах! До чего они отвращены!" (Коран 9:30, 32) . Согласно исламу, Христос – обычный человек, а не Сын Божий, мусульмане принципиально отвергают даже мысль, что у Бога есть предвечно рождающийся Сын, тогда как Писание говорит нам: "Всякий, отвергающий Сына, не имеет и Отца" (1 Ин 2:23) .

Христиане верят в Божественную Троицу и знают о Боговоплощении, мусульмане же последовательно отвергают и то, и другое – эти два главнейших догмата христианского учения о Боге.

Сказанного достаточно, чтобы ответить на вопрос: Один и Тот же ли Бог Евангелия и Аллах Корана.

Святоотеческие отзывы о мусульманском представлении Бога

Если принять во внимание вышеизложенное, то не покажется странным, что в чине отречения от ислама, составленном Православной Церковью в IX веке, помимо упоминания прочих заблуждений ислама, стояла "анафема богу Мухаммеда, о котором он говорит, что он есть бог, который не рождал, не был рожден, которому никто не подобен". Здесь дословная цитата 112-й суры Корана.

О том же свидетельствуют и святые отцы, писавшие об исламе

Например, святитель Симеон Фессалоникийский называет мусульман язычниками и так объясняет это: "Арабы, введенные в заблуждение одним нечестивейшим и бесноватым варваром, единоплеменным им… а именно, Магометом, признали Бога, но и в этом явились подобными совершенно безбожным, какими они и были прежде; ибо после того, как узнали нечто об истинном Боге, не признали безначального Отца, единородного и неплотского Сына и Святого Духа"[10].

Как полезно было бы вспоминать иногда о святоотеческом слове некоторым "православным" писателям, которые даже доходят до таких утверждений, что-де промысел Божий действовал через Мухаммеда на арабов таким образом, что якобы только в такой несовершенной форме, как ислам, можно было преподать им знание единобожия. И хотя лживость данного мнения вполне очевидна (ибо не может быть народа, для которого по природе закрыта возможность усвоения проповеди Христовой, к тому же мы имеем среди почитаемых Церковью святых – арабов V–VI вв., например преподобных Юлиана Слепца, Илии Араба, 3000 мучеников Наджранских) и из предыдущей главы видно, что учение о Боге в исламе не просто несовершенное, но диаметрально противоположное, хочется привести слова святых отцов, относящиеся непосредственно к этому тезису.

Когда халиф сказал братьям-мученикам Константину и Давиду:
"Как вы осмеливаетесь произносить хульные слова на великого Мухаммеда… и порицаете его по безумию вашему? Ведь он всю Персию и Аравию обратил от поклонения огню и привел к единобожию",
святой Давид Аргветский ответил:
"Хотя Мухаммед и отвратил вас от служения огню, но не привел к истинному богопознанию, и поэтому не мог дать вам спасения. Он подобен кораблю, который, хотя и не потонул в середине моря, однако вблизи берега погрузился в волны морские. Какая польза в корабле, который не смог достичь берега? Что случилось с ним, то сделается и с вами".
Мнение, которое мы упоминали, встречалось и прежде, в Византии, среди секулярных, светских кругов, больше озабоченных политикой, нежели вопросами веры. Этому заблуждению посвящена специальная глава в "Опровержении Корана" Никиты Византийского, крупнейшего полемиста, друга святителя Фотия Константинопольского. Приведем краткое изложение 102-й главы, названной "Доказательство того, что пребывают в заблуждении считающие, будто мусульмане сохраняют веру в Бога Отца".
Господь Иисус Христос, Который является Истиной, сказал: "Кто не чтит Сына, тот не чтит и Отца" (Ин 5:23) , и все патриархи и пророки знали о Сыне Божием, как сказано: "Авраам, отец ваш, рад был увидеть день Мой; и увидел и возрадовался" (Ин 8:56) . Как же можно сказать, что нечестивый народ, отвергающий Сына, имеет Отца? Разве может принять их Отец, видя, как они поносят Его Сына? "Никто не знает Отца, кроме Сына, и кому Сын хочет открыть" (Мф 11:27) . Как же они могут Его знать, если отрицают Сына? Следовательно, мусульмане не поклоняются Богу Авраама и Моисея, Отцу нашего Господа Иисуса, так как отвергают знание о единородном Сыне Божием, хотя даже Ветхий Завет говорит об этом (Пс 109:3; 44:8) .
Одновременно с Никитой это мнение опровергает и Еводий Монах в записи "Мученичество 42-х мучеников Аморейских". Один из мучеников говорит мусульманам:
"Ваше мнение о Боге ошибочно, так как вы, признавая имя Божие и Его величие, клевещете все-таки на Него, почитая Его виновником зла и добра, истины и лжи".
Уместно напомнить здесь замечательные по своей трезвости слова святителя Игнатия (Брянчанинова):
"Напрасно ж ошибочно вы думаете и говорите, что добрые люди между… магометанами спасутся, то есть вступят в общение с Богом! Напрасно вы смотрите на противную тому мысль, как бы на новизну, как бы на вкравшееся заблуждение! Нет! Таково постоянное учение истинной Церкви: признающий возможность спасения без веры во Христа отрицается Христа и, может быть не ведая, впадает в тяжкий грех богохульства".
Нельзя здесь обойти вниманием Константинопольский Собор 1180 года, который был специально посвящен тому же вопросу. Как мы помним, в византийском чине оглашения приходящих от ислама стояла "анафема богу Мухаммеда, о котором он говорит, что он есть бог". Анафема была направлена на мусульманское представление о Боге и включала в себя 112-ю суру Корана из византийского перевода.

Император Мануил I пришел в негодование относительно сомнительной формулировки, поскольку, по его мнению, таким образом подвергался анафеме сам истинный Бог. Император был убежден, что, расходясь во многих принципиальных вопросах, христиане и мусульмане, как монотеисты, веруют в одного Бога, и потому требование произнести на Него анафему казалось кощунственным.

Он созвал Собор и передал свое мнение, ожидая получить от архиереев и патриарха Феодосия одобрение на изъятие формулировки из огласительных книг Святой Софии – главного храма Константинополя – и вообще из всех церквей. Однако Собор встретил предложение императора резко отрицательно. Архиереи были убеждены, что бог мусульман – это не тот истинный Бог, которому поклоняются христиане, разность в представлениях о Боге в христианстве и исламе принципиальна. Мусульмане под именем Бога поклоняются мысленному идолу, "жалкому измышлению жалкого ума Мухаммеда", как передает речи заседавших Никита Хониат. Как пишет Никита, отцы Собора "не хотели даже и слышать о его предложении, как не ведущем ни к чему доброму и удаляющем от истинного понятия о Боге.

Не согласный с мнением архиереев император с помощью секретарей составил собственный томос, в котором обосновал свою точку зрения, утверждая, что анафема на бога Мухаммедова относится к истинному Богу. Однако Церковь подвергла осуждению указанное сочинение. Никита свидетельствует, что патриарх Феодосий "не только сам не согласился с этим сочинением, как опасным и вводящим новые догматы, но и других убеждал остерегаться его, как яда. Царь оскорбился этим, как будто бы получил жестокую обиду, осыпал архиереев бранью и называл их всесветными дураками".

Наконец в результате прений с представителями императора был составлен соборный томос, который постановлял не просто изъять анафематизм, но заменить его новой анафемой против Мухаммеда и его учения. Так Церкви, несмотря на давление официальной власти, удалось отстоять свою точку зрения. Это хорошо видно из текста соборного томоса. Требование императора об удалении 22-го анафематизма удовлетворяется, но подчеркивается, что это делается из соображений икономии, для устранения препятствий перед желающими креститься мусульманами, но не из-за догматического убеждения, что христиане и мусульмане поклоняются одному и тому же Богу, как того требовал Мануил Комнин.

Более того, в томосе прямо сказано, что "сам Мухаммед объявил неверное понимание Бога", а выражение анафематизма лишь "кажущееся кощунственным", а не кощунственное, как утверждал в своих томосах император. И, наконец, в новом варианте анафематизма, содержится, хоть и в более завуалированном виде, и отвержение мусульманского богопочитания, и осуждение позиции, выраженной императором: провозглашается анафема учению Мухаммеда, в котором он исповедует, что Господь, Бог и Спаситель наш Иисус Христос не является Сыном Божиим. Это тот самый аргумент, который приводил Никита Византийский и который звучал на первом заседании собора: отвергая Троицу и Христа как Сына Божия, мусульмане не могут считаться почитающими истинного Бога. При этом формальное требование императора было удовлетворено.

Впрочем, не удивительно, что Церковь не озаботилась выполнить даже это формальное требование, когда престарелый император скончался спустя полгода после Собора. Первоначальная формулировка 22-го анафематизма сохранилась в последующем тексте чина отречения и в том же виде попала в славянский перевод чина, в "Кормчую" святителя Саввы Сербского, перешедшую позднее и на Русь.

Огромное значение томоса Собора 1180 года состоит в свидетельстве о том, что мнение о принципиальной разности богопочитания в христианстве и исламе было засвидетельствовано Церковью соборно, притом двукратно, и засвидетельствовано, несмотря на угрозы и давление со стороны официальной власти.

***

Приведенного выше материала вполне достаточно, чтобы любой непредвзятый читатель грамотно ответил на тот вопрос, который вынесен в заглавие нашей статьи.

Примечания
  • Мухаммед ибн Сулейман ат-Тамими.Книга единобожия. М., 2000. С. 159.
  • Там же. С. 165.
  • Там же. С. 93.
  • Там же. С. 136.
  • Там же. С. 11–12.
  • Там же. С. 228.
  • Там же. С. 224.
  • Там же. С. 146.
  • Там же. С. 240.

Ссылки по теме
  • Личные свойства Мухамеда и отражение их в Коране
  • Что делал и чего не делал Мухаммед
  • Христианство и ислам - сравненительный анализ
  • Почему христиане не считают Мухаммеда пророком
  • Высказывания известных людей об исламе
  • Сатанинские аяты Мухаммеда
  • Пророк погибели
  • Либидо Мухаммеда
  • Нездоровые сексуальные наклонности Мухаммеда
  • Бывший мусульманин объясняет отличие Бога Библии от духа Корана (видео)
  • Последователи Мухамеда благословляли себя его мочой, потом и слюной
  • Шокирующие факты из жизни пророка ислама Мухамеда, скрываемые исламскими богословами (видео)
  • Занимательные хадисы
  • Хадисы о Сатане


Ислам теряет привлекательность в глазах мусульман (данные по странам)

Народ Ирана 28 лет наслаждается шариатским правлением. Мусульманским руководителям не удалось решить ни экономических, ни социальных проблем страны и показать миру достойный пример исламского государства. Иранцы разочаровались в исламе. Разочарование исламом ведёт к увеличению числа иранцев, принимающих христианство.

В Иране резко возрос спрос на Евангелие и Ветхий Завет

По данным организации International Antioch Ministries (IAM), связанной с Иранской христианской церковью, в исламской республике Иран резко возрос спрос на Ветхий Завет и Евангелие. Ежедневно поступают множество просьб от христиан, желающих приобрести Священное Писание на фарси.

IAM сообщает, что уже не может удовлетворить растущий спрос на Библию. По данным организации, увеличение спроса связано с большим числом новообращенных. Число христиан в Иране быстро растёт, по разным данным, сегодня последователей этой религии в исламской республике насчитывается от 500,000 до миллиона человек (население Ирана - 70 млн. человек).

Отец Хормозд, глава IAM, обратился к христианам Запада с просьбой помочь в издании и доставке Священного Писания на языке фарси.
Религия и духовность

Имам свидетельствует об уходе иранской молодёжи в христианство

Высокопоставленный чиновник министерства образования Ирана имам Хасан Мохамади, выступая перед студентами в Тегеране, заявил, что ежедневно около 50 молодых иранцев тайком переходят в христианство.
Новости христианской миссии

Иранцы массово переходят из ислама в христианство

Переход в христианство в Иране запрещен под страхом смерти, однако среди иранской диаспоры на Западе мы видим массовый переход иранцев в христианство. Огромные масштабы этого перехода можно увидеть в базе данных иранской христианской сети
"Iranian Church" .

Так, например, в одном только Лондоне имеется три иранских христианских церкви. Кроме Лондона иранские церкви имеются в девяти городах Англии и в 14 европейских странах. Иранские христианские церкви имеются в 22-х штатах США, а также в Канаде (8 церквей в крупных городах), в Австралии (4 церкви) и в Новой Зеландии. База данных иранских христианских церквей дает адреса около 150 церквей на Западе
Единое Отечество

Ежедневные кровавые зверства последователей "религии мира" в Ираке способствуют тому, что все большее число мусульман покидает ислам и переходит в христианство.

В Ираке растет количество людей, переходящих в христианство

В Ираке за последние несколько лет наблюдается рост числа людей, принимающих христианство, говорит англиканский священник из Великобритании, Эндрю Уайт.

Многие иракцы, говорит священник Уайт, "обращаются к Богу в обстановке окружающей безысходности". В частности, количество иракцев, вступивших в общину отца Эндрю, за последние три года достигло 900 человек.

Отец Эндрю получил письмо от "Аль-Каиды" с требованием прекратить служение и покинуть страну, в противном случае за его голову обещалось вознаграждение в размере 30 тыс. долларов.
RNews.ru

Берберы – коренной народ Северной Африки – до завоевания их земель арабами исповедовали христианство и иудаизм. Некоторые племена берберов по сей день сохраняют верность религии предков. Сегодня многие племена берберов возвращаются к христианству.

Берберские племена Алжира переходят из ислама в христианство

Берберские племена, проживающие в горных регионах Алжира, в массовом порядке переходят из ислама в христианство. По видимому, процесс перехода в христианство набирает обороты, поэтому, 28 августа 2006 года, в Алжире был принят закон, запрещающий миссионерскую деятельность. Принятый закон противоречит соглашениям ООН о правах человека и ограничивает относительную религиозную свободу в Алжире.

В статье 11 этого закона говорится: "Тот, кто подстрекает, принуждает или различными способами склоняет мусульманина принять другую веру, подлежит тюремному заключению от двух до пяти лет". Такое же наказание грозит за создание, распространение и хранение литературы, которая призвана пошатнуть веру мусульман.

Международное общество по правам человека (IGFM) опасается, что в соответствии с новым законом к новообращенным христианам будут применены жесткие меры.
Патриархия

Невозможность противостоять росту числа мусульман, переходящих в христианство, вынудили исламское духовенство Египта пойти на беспрецедентную в истории ислама уступку.

Верховный муфтий Египта разрешил мусульманам менять веру

Верховный муфтий Египта, Али Гомаа, заявил о свободном праве мусульман страны менять веру, что, по мнению аналитиков, может значительно облегчить положение крестившихся мусульман.

Египетские мусульмане, перешедшие в христианство, в новом религиозном статусе оказываются практически бесправными - им отказывают в гражданстве, зачастую они подвергаются арестам и тюремному заключению, хотя официально смена веры в Египте не считается преступлением. Новообращенные христиане также лишаются права вступать в законный брак с единоверцами, а их дети официально регистрируются как мусульмане.
News Ru

Число тайных христиан в Египте достигло нескольких миллионов

Число мусульман, перешедших христианство в Египте, которые держат свою веру в тайне, достигло нескольких миллионов. Из-за преследований со стороны органов гос. безопасности, пыток и насилия, они создали за пределами Египта организацию под названием "Освобожденные Христом", а также теле-канал "Way TV", который вещает от их имени на Запад и рассказывает об их преследованиях со стороны государственных органов. Возглавляет организацию тайных христиан Египта доктор Мохамад Рахуна, бывший декан факультета арабских исследований университета Минья, который вынужден был бежать в США.
Assyrian International News Agency

Около 35 000 мусульман ежегодно переходят в христианство в Турции

Около 35 000 турок перешли из ислама в христианство только в прошлом 2004 году, при этом, большинство присоединились к евангельской христианской общине, сообщает газета "Milliet". Если это правда, то это означает массовое движение, учитывая, что христиане составляют лишь 0,2 процента от 68 миллионого населения Турции. "Это хорошая новость", - говорит преподобный Хольгер Ноллман, немецкий протестантский пастор в Стамбуле.

Ихсан Узбек, президент Совета Независимых Протестантских Общин, сказал, что все больше турок обращаются к христианству. "Однако, учитывая исламскую среду, в которой мы живем, большинство турок, вступающих в нашу общину не желают публичности".
Chowk

250 000 мусульман оставили ислам в Малайзии, из них 100 000 стали христианами

Глава малазийского штат Перак, муфтий Хаджи Закария заявил, что около 250 000 мусульман покинули ислам в Малайзии. Эта цифра включает около 100 000 малайских мусульман, которые перешли в христианство. Это заявление было сделано на теле форуме "Pekerti Islam" штата Кедах, в феврале 2006 года.

Еще 100 000 мусульман находятся в процессе выхода из ислама, подав заявление на изменение свого мусульманского имени на "имя другой религии".
Faith Freedom

В Индонезии только в католичество ежегодно переходят около 10 000 мусульман

Хотя конфессиональные переходы в Индонезии разрешены законом, но они по-прежнему вызывают споры. Официальная статистика в этой области не доступна. Согласно заявлению католической церкви, приблизительно 10 000 мусульман ежегодно становятся католиками.
U.S. State Department

В Йемене мусульмане массово переходят в христианство

Около ста улемов Йемена обратились к президенту этой страны Абдалле Салеху с просьбой принять меры по предотвращению перехода мусульманского населения в христианство. "Президент, вмешайтесь, это же терроризм!" - с такими словами исламские богословы обратились к главе государства.

Как сообщает итальянское ежедневное издание "Джорнале" со ссылкой на палестинскую газету "Аль-Кудс аль-Араби", только в старой части Саны "за последнее время две тысячи мусульман обратились к христианской вере".

"Вы должны взять на себя религиозную и нравственную ответственность в отношении отклонений, которые в данное время распространяются в государстве и которые посягают на общество Йемена", - говорится в послании богословов властям. Авторы документа также высказали недовольство прошедшим в стране показом мод, а также молодыми людьми, которые во время народных гуляний танцевали с девушками.

Встречи христиан для совместной молитвы в Йемене проходят в частных домах иностранцев под покровом секретности, т.к. по закону этой страны отклонение от норм шариата карается смертной казнью, отмечает издание.
Интерфакс

Христианские миссионеры вычищают мусульманский мир

Так называется доклад шейха Салмана Аль-Одеха о христианской миссии в исламском мире, с которым он выступил перед мусульманскими политиками и теологами.

Шейх крайне обеспокоен положением с исламом в Индонезии. 80% населения Индонезии – мусульмане, однако христианские миссионеры уже достигли больших успехов. Так, например, 65% всех коммерческих компаний Индонезии находится в руках христиан, большинство школ в Индонезии также в руках христиан, причем это лучшие школы. Большинство политиков страны тоже христиане. 65% офицеров индонезийской армии – христиане. В Индонезии действует 27324 иностранных миссионера, 44 европейских миссионерских института и 20 американских. Миссионерский бюджет христианских церквей в Индонезии составляет 100 млн.долларов ежегодно. Это происходит потому, что новообращенные из ислама жертвуют большие деньги на усиление проповеди. Есть даже целая крупная индонезийская авиакомпания, весь доход от которой поступает на миссионерство. Можно предположить, что в Индонезии позиции ислама будут слабеть.

Шейх Салман Аль-Одеха признает, что в Африке также идет очень сильная кампания по распространению христианства. В Малави мусульмане раньше составляли 66% населения, однако сейчас их процент снизился до 17% всего лишь за 50 лет. В Сомали мусульмане составляли до недавнего времени 100% населения, однако сейчас везде строятся церкви и действуют миссионерские радиостанции. Активное миссионерство в Сомали поддерживается христианской Эфиопией в союзе с христианами Запада. Очень сильно миссионерство распространено в Марокко и Алжире, куда постоянно направляются миссионеры из Испании, где они проходят обучение. Большинство из них – это новообратившиеся из ислама в христианство. Шейх признает, что в Нигерии христианство наступает. Он также признает, что в Судане идет процесс обращения мусульман в христианство, хотя он и пытается приуменьшить действительные цифры новообратившихся.
Invictory

Огромное число зрителей христианского телеканала в странах ислама

Телеканал SAT-7 начал свое вещание в 1996 году. Его цель - трансляция христианских программ на мусульманский мир. Канал вещает на арабском, фарси и турецком. Летом этого года телеканал сообщил, что каждую неделю на телеканал настраивается в среднем от 9 до 10 миллионов телезрителей в мусульманских странах.

Понятно, что цифра 9 или 10 миллионов означает начало необратимого процесса христианизации мусульманских стран и развала шариатской системы. Надо подчеркнуть, что здесь речь идет только об одном телеканале.
Журнал иерея Николая . The Christian Post

Народы Китая, сравнивая достижения христианской цивилизации с упадком исламского мира, делают выбор в пользу христианства.

Каждый день 10 тысяч китайцев принимают христианство

В 21 веке Китай может стать эквивалентом Европы 8-11 века: полигоном массового обращения в христианство. Согласно отчету в "National Catholic Reporter", каждый день 10 тыс. китайцев обращаются в христианство, и 200 миллионов китайцев могут сделать Китай к середине века самой христианской страной в мире. Это в корне изменит расстановку конфессиональных сил в мире. На данный момент по статистике количество китайских христиан оценивается в 111 миллион, но главное – это темпы роста.

В то время, как ислам в Китае считается религией экономических аутсайдеров, живущих на отгороженной от мира окраине, христианство процветает в новом среднем классе в больших городах.
Lbertarian Journal

100 000 мусульман перешли в христианство в течение 3 лет в Кыргызстане

По сообщению Омурзака Мамаюсупова, директора комитета по делам религии Кыргызстана: "Процент мусульман снизился с 84% от общей численности населения в 2001 году до 79,3% в 2004 году. Опираясь на цифры, продолжил он, около 100 000 мусульман, из пять миллионов населения страны, перешли в христианство."
Persecution

Более пяти тысяч азербайджанцев в последнее время приняли христианство

В настоящее вpемя в pеспублике насчитывается более пяти тысяч азеpбайджанцев, пpинявших хpистианство, отмечается в информации гpупп, занимающихся pаспpостpанением хpистианства в Азеpбайджане. Характерно, что хpистианство пpинимают не только в pегиональных центрах, но даже в селах.
Day Az

50 грузинских мусульман приняли христианство

В селе Зваре, Кедского района Аджарии, где расположен недавно возведенный храм Святого Георгия, в субботу около 50 грузинских мусульман, проживающих в аджарском высокогорье, прошли обряд крещения. Как заявили, принявшие христианство аджарцы, свой выбор они сделали добровольно и всегда считали себя христианами, несмотря на то, что их предки в свое время перешли в ислам. Это не первое подобное массовое крещение мусульман в Аджарии: практически каждый год десятки мусульман переходят в христианскую веру.
Regions.Ru

После теракта в бесланской школе многие мусульмане Северной Осетии стали переходить в христианство

После бесланского теракта число мусульман в Северной Осетии стало уменьшаться - последователи ислама все чаще принимают святое крещение.

"Исламские позиции в Осетии значительно ослабли. Что там говорить, если после теракта многие выжившие дети и родители тех, кто не выжил, крестились, несмотря на то что ранее считали себя мусульманами", - пишет газета "Версия". Издание отмечает, что погибших бесланцев, в том числе мусульман, хоронили по православному обряду, и никто из их близких не возражал.

После теракта в Беслане независимые религиозные лидеры, избираемые народом, были отстранены от дел, что не самым лучшим образом отразилось на положении ислама в республике, пишет далее газета. Даже главную мечеть Осетии во Владикавказе, по слухам, могут вскоре закрыть.
Интерфакс

Мусульманские священнослужители переходят в Христианство

Этих людей не мало, но они не на виду, они не пиарят себя и не разъезжают повсюду с лекциями. Причина довольно проста, если вспомнить предписание т.н. "пророка" Мухаммеда, который сказал: "Если кто-то переменит свою религию, убейте его" (Bukhari, book 84, no. 57) .
Православие и Ислам

На фоне бегства мусульман из ислама вызывают сомнения пропагандистские заявления исламских деятелей о десятках миллионов мусульман в России.

Много ли в России "русских мусульман"?

Вячеслав-Али Полосин в одном интервью заявляет, что только в Киеве проживает несколько десятков тысяч славян-мусульман, а в другом скромно оценивает численность российской общины "русских мусульман" всего в 10 тысяч человек, тем самым опровергая своего начальника, муфтия Равиля Гайнутдина, который говорит о "десятках тысяч русских, принимающих ислам".

По мнению активистов петрозаводской мусульманской общины, в нее входят сотни людей, а по данным муфтия Карелии Висама Али Бардвила, их всего 17.

Лидер дагестанских "русских мусульман" Магомед-али Тверетинов, заявлявший о 200 своих сторонниках, при переговорах с правительством Дагестана не смог назвать и десяти фамилий.

"Примеры русских, перешедших в ислам, не слишком обнадеживающие: у них обычно повышенная агрессивность, да и менталитет у них совсем другой", - считает председатель Духовного управления мусульман Республики Татарстан, ректор Российского исламского университета Гусман Исхаков.
Церковный Вестник

В России ислам исповедуют около 7-9 млн. человек

Численность российских мусульман остается мифом, говорит исламовед Роман Силантьев, до сих пор точные данные об этом отсутствуют. По данным переписи число этнических мусульман, проживающих в России, составляет 14,5 млн, по данным социологических опросов, ислам в России исповедуют лишь 7-9 млн. человек.
Казанская Епархия

В России, на две тысячи русских, принявших ислам, приходится два миллиона мусульман, принявших христианство.
Институт Религии и Политики

В Дании мусульмане активно переходят в христианство

Только за последний 2010 год, отмечает газета "Политикен", в христианство обратились около 150 мусульман.

По данным эксперта по межкультурным связям Могенса Могенсена, в период с 1980 по 2007 гг. христианами стали около 1 тыс мусульман. "Этот феномен особенно усилился в последнее время, так как в ходе работы или учебы мусульмане в Дании вступают в тесные контакты с христианами, – отмечает он. – Зависимость между интеграцией и обращением (в христианскую веру) очевидна".

Это подтверждает глава Церковной службы интеграции – объединения 230 религиозных приходов иммигрантов в Дании – Хенрик Лунд: "За последние два года процесс значительно ускорился. К нам обращаются гораздо больше мусульман, желающих лучше ознакомиться с христианством".

Один из христианских приходов бывших мусульман, действующий в копенгагенской церкви Вигерслев, называется "Больше любви". Священник Набиль Астафанос отмечает:
"За последние два года число мусульман, обратившихся к христианству, увеличилось и превысило взятые вместе показатели предыдущих лет. Они пользуются религиозной свободой в Дании и впервые в жизни могут стать последователями религии по своему выбору."
Приход, к которому относится иранка Сафия, носит имя "Церковь Любви". Кроме нескольких датчан, среди прихожан в основном афганцы и иранцы, а службы проходят попеременно на датском языке и фарси. "Впервые я пришла сюда несколько лет назад, однако мне потребовалось время, чтобы набраться смелости и креститься", – рассказывает бывшая мусульманка. Приход основал Массуд Фурозандех, который и сам является новообращенным. "В прошлом году у нас проходили большие церемонии крещения почти ежемесячно, – говорит он. – Я не могу точно сказать, сколько прозелитов пришли за последние два года, но их очень много".

Датский исламовед Йорген Бек Симонсен из Института по межкультурным и религиозным проблемам при Копенгагенском университете считает, что тенденция перехода мусульман в христианство будет усиливаться. "Мусульмане, оставшиеся в Дании, сталкиваются с определенным давлением со стороны других вероисповеданий, и перед ними встает вопрос выбора религии. Мир становится намного более глобальным, и все больше людей будут задаваться таким вопросом".
К Истине

Беседа с бывшим мусульманским проповедником, принявшим Православие

Мы беседуем с новым православным христианином Лондона, который был крещен с именем Даниил.
– Даниил, расскажите, пожалуйста, о себе.

– Я долгие годы был мусульманином и также воспитывал мою жену и детей. Я родился в Великобритании, но в своей жизни я много путешествовал по мусульманским странам. Я прекрасно знал как английскую культуру, так и мусульманскую. Много прожил в Саудовской Аравии, где учился теологии и помогал в мусульманской миссии среди иностранных рабочих. Также некоторое время я провел в Афганистане во время правления Талибов, в Пакистане и в Джамму и Кашмире с пакистанской стороны. Бывал также в Боснии. Последние годы я постоянно проживаю с семьей в Лондоне, где некоторое время назад я стал представителем ислама в одной известной межрелигиозной организации, занимающейся миротворчеством. Последние два года я также являлся советником по исламу Архиепископа Кентерберийского. Два дня назад я позвонил ему и сообщил, что принимаю Православие в Русской Церкви.

– Какое было его отношение?

– Архиепископ очень обрадовался. Он сразу сказал мне, что недавно двое его работников из персонала администрации Англиканской церкви приняли Православие и он уважает их выбор, а они сами продолжат свою работу в администрации Англиканской церкви.

– Что Вас привело ко Христу?

– Первый раз желание подробно изучать Новый Завет у меня возникло, когда я стоял перед Каабой в Мекке. Тогда я некоторое время проживал в Мекке. Христианская литература в Саудовской Аравии строго запрещена и даже заблокированы многие интернет-сайты, но при современном развитии телекоммуникаций не составляет труда найти Слово Божие тем, кто ищет его. Через некоторое время я должен был убедить принять ислам одного американца, работавшего тогда в столице Аравии. Когда я беседовал с ним, то он отвечал мне достаточно смело и убедительно. Я удивился его смелости, поскольку в Саудовской Аравии человека, который проповедует христианство, могут запросто убить.

Я постоянно замечал, что в большинстве случаев люди принимали ислам не потому, что это был их свободный выбор, но затем, чтобы остаться еще работать в Саудовской Аравии и получить освобождение от налога на немусульман. Заработная плата в Саудовской Аравии для филиппинцев христиан очень небольшая и некоторые принимают ислам, чтобы побольше заработать. При этом большинство филиппинцев из тех, кто возвращается к себе домой, сразу уходят из ислама.

Я стал подробнее изучать христианство и постепенно почувствовал его превосходство над исламом. С Православием я первый раз осознанно встретился в столице Боснии Сараево. Дождавшись, когда группа имамов отойдет подальше от церкви, я вошел в Сербский храм и, чувствуя на себе удивленный взгляд сербского священника, перекрестился по православному и поклонился земным поклоном. Тогда я уже знал, что Православие мне ближе из всех христианских исповеданий. Я стал еще больше изучать христианство и Православие, читать книги и смотреть фильмы. Мне также очень понравился фильм «Остров». Постепенно я принял решение о крещении в Русской Православной Церкви.

– Последнее время мы слышим все больше сообщений о распространении христианской миссии в мусульманских странах. Заметно ли это в странах ислама изнутри?

– Я согласен с тем, что в Саудовской Аравии живет много тайных христиан. Я сам несколько раз встречал людей, которые, скорее всего, были тайными христианами.

Надо понимать, что и в Аравии, и в других странах, наверное, большинство мусульман ходят в мечети не потому, что их вера побуждает к этому, а потому, что они обязаны делать это под давлением законов и обычаев. Посещение мечетей становится для них обузой. Религиозность современных мусульман гораздо меньше, чем принято думать в христианском мире. В мусульманских странах вокруг много мечетей, и в них проводятся все молитвы пять раз в день, но кроме пятницы никто не ходит в мечети. Кроме пятницы в любой мечети на молитве вы увидите от силы пять человек, хотя рядом стоят дома, населенные одними мусульманами. Большинство мусульман не ходят в мечети даже в пятницу. Некоторые начинают ходить в рамадан, но после окончания поста они исчезают до следующего года. В мечети в будний день в рамадан может быть сто человек, хотя должны быть тысячи, а после окончания рамадана будет снова пять человек.

В мусульманских странах очень много людей, ищущих Истину, поэтому христианская миссия будет расти. Чаще всего христианство распространяется среди знакомых, а в последнее время стало гораздо больше телеканалов и интернет-сайтов, посвященных миссии среди мусульман. Очень много мусульман вообще отходит от ислама, особенно в странах Запада. В Англии много мусульман приняло христианство. В Англиканской церкви количество мусульман, принявших христианство, оценивается в 100 тысяч человек. Много среди них пакистанцев. У них есть свои христианские церкви, которые они вынуждены скрывать из опасности мести со стороны мусульман. Есть также принявшие христианство арабы и бенгальцы. Очень много принимают христианство по причине смешанных браков.

– Недавно было много сообщений в прессе о большом росте ислама в странах Запада и даже утверждалось, что количество верующих мусульман скоро превзойдет количество прихожан христианских церквей. При этом кажется странным, что указанное прессой количество мусульман, прихожан мечетей, многократно превосходит вместимость самих мечетей. Но об этом в прессе не говорится. Какова действительная картина?

– Посещаемость мечетей в Великобритании очень низкая. Большинство мусульман никогда не ходят в мечети. Молодежь уже оставила ислам, хотя и говорит еще о том, что они мусульмане. В мечетях они не находят общий язык с имамами из Пакистана или Бангладеш. Молодежь уже почти не говорит на урду или бенгали, а только на английском, многие стыдятся ислама по причине терроризма.

Наш межрелигиозный совет исследовал посещаемость мечетей, и мы знаем действительную картину, и она очень тревожная для ислама, но некоторым выгодно представить ислам, как многочисленную силу. Если взять списки мечетей в мусульманских изданиях, то, например, в Западном Лондоне, мы найдем всего лишь около 20 мечетей и во всех есть свободное место, хотя количество жителей Лондона мусульманского происхождения таково, что должно быть гораздо больше мечетей, если бы большинство посещали их. В крупной лондонской мечети на пятничной молитве может быть 300 человек. А в мечети поменьше – человек 30. Многие мечети – это просто небольшие залы, которые снимаются только на пятницу. В целом прихожан мечетей очень мало и многие из прихожан – это дети, которых приводят родители. Когда они вырастают, то исчезают.

Христианство предлагает свободный выбор, поэтому христианство гораздо лучше приспособлено к жизни в условиях свободного общества, ислам не выдерживает этого испытания.

– В Средствах массовой информации говорилось о принятии ислама многими британцами. Мусульмане иногда рисуют картину чуть ли не победного шествия ислама по Западу. Однако действительные цифры британцев, исповедующих ислам, весьма низки, всего лишь около 1200 человек. Как Вы относитесь к этому противоречию?

– Вопрос непростой. Я много занимался миссией ислама среди британцев и могу сказать, что принимающих ислам очень мало. На пятничной молитве в средней лондонской мечети белых британцев-мусульман будет может быть 1%. А за пределами Лондона их вообще нет. Есть те, которые принимают ислам по причине брака с мусульманами. Такие британцы в мечети не ходят, и их принятие ислама было формальным. Весьма часто они остаются для всех христианами. Среди принимающих ислам по причине брака большинство – женщины. Кроме того, многие потомки мусульманских иммигрантов называют себя британцами, хотя они – дети пакистанских переселенцев. Их тоже нельзя назвать в полном смысле мусульманами. Я беседовал со многими женщинами, которым их мусульманские мужья дали развод и могу сказать, что на моей памяти в Лондоне было около 25 британских женщин, которые остались мусульманками после развода с мужем мусульманином. Но, как правило, смешанный брак приводит к отходу от ислама.

Миссия ислама на Западе не дает успехов. В Лондоне есть миссионерская организация, занимающаяся проповедью ислама. Но они проводят миссию среди иммигрантов-мусульман, поскольку это гораздо более эффективно, а британцы ислам не принимают.

Когда некоторые мусульмане говорят, что ислам – самая быстрорастущая религия, то лондонские имамы им отвечают, что рост идет только за счет рождаемости, а миссии никакой нет. Для меня нет сомнений, что христианство гораздо сильнее в миссии.

– Много ли мусульман принимает христианство в Великобритании?

– С одной стороны действительно много. Это происходит без всякой рекламы. Ведь отступник от ислама должен быть казнен, хотя имамы главной лондонской мечети говорят, что нельзя казнить за отступничество от ислама.

Однако, с другой стороны, можно сказать, что намного больше мусульман просто отходят от ислама и становятся безрелигиозными. Безрелигиозность – это общая болезнь всех. Некоторые мусульмане пытаются представить атеизм и безверие чуть ли не как свойство христианской цивилизации, однако сами мусульмане еще сильнее, чем христиане, теряют веру в западном мире.
Православие

Ссылки по теме
  • Шесть миллионов мусульман только в Африке ежегодно принимают христианство
  • Телеканал Аль-Джазира: 6 миллионов мусульман ежегодно принимают христианство (видео, араб. англ.)
  • Исламские религиозные лидеры принимают христианство
  • Мусульмане покидают ислам - вершина айсберга
  • Глобальное соперничество христианства и ислама в цифрах и фактах. Начало.
  • Глобальное соперничество христианства и ислама в цифрах и фактах. Продолжение.
  • Пять замечательных свидетельств бывших мусульман о их чудесной встрече с Иисусом Христом
  • Файсал Шариф - прямой потомок Мухаммеда, бывший министр Йемена, принял Христа (видео)
  • Репортаж об иранских христианах обращенных из ислама (видео)
  • Власти Ирана в растерянности перед стремительным ростом христианства (видео)
  • История бывшей мусульманки из Египта (видео)
  • Беспощадный воин джихада стал христианином (видео)
  • Все большему числу мусульман во сне является Иисус, который призывает их к спасти себя (видео)
  • Рост ислама в обратную сторону. Статистика (видео)
  • Мусульмане принявшие христианство (видео)
  • Имам мечети, Хаджа Мухаммед, чудесным образом принял Иисуса Христа (видео)
  • История мусульманки, принявшей Иисуса Христа (видео)
  • Мусульмане принимают Христианство (видео)
  • Родители мусульмане хотят убить дочь за принятие христианства (видео)
  • Бывший мусульманин: в чем отличие Бога Библии от божества Корана? (видео)
  • Мусульмане в бешенстве: рост христианства в Индонезии не остановить (видео)
  • Сын ХАМАСа призывает Церковь активнее благовествовать мусульманам (видео)
  • Бывшего мусульманина судят за принятие христианства (видео)
  • Бывшие мусульмане (видео)
  • Методы исламского прозелитизма (видео)
  • Почему миллионы мусульман покидают ислам? (видео, араб. англ.)


1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36 37 38 39 40 41 42 43 44 45 46

Как заставить мусульман сложить оружие и заключить соглашение о прекращении огня на длительный срок?
Исламу нужна причина, чтобы отказаться от войны. Эта причина - военное превосходство врага.

В Коране нет и намека на мир

Источник: Zman

Интервью профессора Моше Шарона, арабиста кафедры востоковедения Еврейского университета в Иерусалиме.

Когда я спросил своего ученика Азми Абу Сауда, студента нашей кафедры, кстати, племянника Арафата: "Какого мира вы хотите?", - он, не задумываясь, ответил: "Разве речь идет о мире? Речь - лишь о временном прекращении огня". Такова логика величайшего непонимания смысла мусульманской ментальности.

Терминология арабов не похожа на нашу. В арабском языке много нюансов. Чтобы правильно понять смысл арабской фразы надо учитывать контекст, следить за интонациями. Не все, что вы слышите, следует воспринимать буквально. Большинство израильских политиков совершенно невежественны в понимании мусульманского мировоззрения.

Так, с шокирующего монолога профессора Моше Шарона начался разговор.

- Неужели мусульмане действительно хотят править миром?

- Если не понимать основы культурного мира мусульман, не понимать, чем их мир отличается от нашего, подобная идея вызывает недоумение. Но нам следовало бы знать: это - фундамент ислама. И светские мусульмане, и мусульмане-фундаменталисты преследуют одни цели, произрастающие из одного корня, который называется ислам.

Законы ислама построены на двух незыблемых основах - Коран и "прецеденты". Под словом "прецеденты" подразумевается жизнь Мухаммеда. Все, что сделал Мухаммед, в глазах мусульман - директива для исполнения. Он, согласно идеям ислама, не мог ошибаться, поэтому во всех поколениях подчиняются законам ислама (шариа), у которых два источника: с одной стороны - Коран, с другой стороны - Суна, своего рода комментарии, разъясняющие указания. Это распространяется на гражданские, государственные законы. На этом основано уголовное право. На этом зиждется исламское мировоззрение, законы исламских стран, законы войны и мира.

- Но израильские политики считают, что Коран и Суна далеки от современной реальности...

- Это - ошибка. И самое страшное, что она породила беспочвенную идею "построить новый Ближний Восток". Мы, евреи, ведем диалог сами с собой. Наши представления о Ближнем Востоке - плод нашего воображения. Они совершенно не связаны с реальностью и не учитывают окружение, в котором мы живем. Шимон Перес написал пацифистскую книгу "Новый Ближний Восток". В арабском мире усмотрели в этой книге доказательство злодейского замысла евреев - распространить свою власть на весь арабский мир.

- Действительно, арабы отреагировали на книгу Переса неадекватно. Рассказывают, что президент Египта Мубарак, услышав об этой книге, спросил: "Что же будет со старым Ближним Востоком? Что в нем евреям не нравится?" И в этом его вопросе прозвучало чувство ревности... Но мусульмане все же реалисты, они не пытаются ухватить то, на что у них не достает сил.

- Но это не означает, что с них снимается обязанность воевать. Наоборот, мусульмане должны вести войны до тех пор, пока ислам не покорит весь мир. Арабы, подчеркиваю, не собираются превратить всех людей в фанатичных мусульман, которые молятся в сторону Мекки по пять раз в день. Их цель состоит в том, чтобы весь мир оказался под властью ислама, признал его господство. Они делят мир на две части: "дом войны" и "дом ислама". Современный мусульманский мир они называют "домом ислама". Часть мира, которую они стремятся покорить, пока называется "домом войны". Любая территория, которая в какой-либо исторический период находилась под властью мусульман, навеки считается мусульманской землей. Поэтому образование государства Израиль на территории, которая некогда принадлежала мусульманам, для них - исторический переворот. Мусульмане в принципе не могут принять этот факт. При этом они остаются политиками-реалистами. Они не спешат. И действуют, исходя из конкретных ситуаций, учитывая соотношение собственной военной силы с потенциалом противника.

- И нет никакого просвета, ни малейшей надежды заключить с арабами мир?

- Ни малейшей... Длинная рука Ишмаэля (предка арабов) не знает иного естественного состояния, кроме состояния непрерывной войны. Это - джихад (война против "неверных"). А джихад - обязанность, установленная Кораном.

- Но при всем том джихад все-таки прекращен, например, Египтом, с которым в Кемп-Дэвиде мы заключили мирный договор.

- Жаль, что многие в Израиле не понимают, какова цена таким договорам. В исламе в принципе не существует понятия мирного договора с "неверными". Истинные соглашения возможны только между мусульманами. Принцип заповеданной войны всегда остается в силе и ждет своего осуществления, как только появится реальная возможность воплотить его в жизнь. Тот же Анвар Садат, который поставил свою подпись под "мирным договором" с Израилем, прекрасно знал, что подписывает лишь соглашение о временном прекращении огня. Но Садат согрешил, нарушил запрет, во всеуслышание заявив: "Больше не будет войны. Не будет кровопролития". И заплатил за это жизнью...

- Скажите, в чем смысл для арабов таких соглашений о временном прекращении огня?

- Ситуация в мире требует контактов с "неверными". Под нажимом "неверных" приходится брать на себя какие-то обязательства. Европейцы ожидают реального мира, но то, что им предлагают арабы, - разменная монета, не рассчитанная на долгое хождение.

- Откуда следует, что мусульмане обязательно должны разорвать соглашение, которое сами же подписывают?

- Из "прецедента", установленного Мухаммедом. В 628 году он подписал соглашение с племенем курейша (язычниками), известное под названием "договор хадивиа". Потому что в тот момент курейшиты были сильнее его. Договор предусматривал перемирие на десять лет. Но не прошло и двух, когда Мухаммед развязал войну и на этот раз захватил Мекку. Люди племени курейша верили в силу клятвы и взаимных обязательств, и чувствовали себя в безопасности. Но в том-то и дело, что временное соглашение о прекращении огня имеет и дополнительную цель - усыпить бдительность врага. Когда Мухаммед нанес военный удар, жители Мекки приползли к нему на коленях. Они молили о переговорах, чтобы разрешить противоречия, которые Мухаммед использовал, чтобы возобновить войну. Но Мухаммед приказал охране не допускать к нему делегацию самых знатных людей Мекки...

Мухаммед потратил два года передышки на подготовку к войне и знал, что война неизбежна, уже в тот момент, когда подписывал договор о мире. Он прервал договор в удобное для него время. Так навсегда в исламе было установлено понятие худна - прекращение огня между врагами. Мусульмане никогда не подписывают перемирие на неограниченное время. Когда ислам или его представитель чувствуют, что набрали достаточно сил, чтобы возобновить войну, они обязаны отменить перемирие. Если они еще не чувствуют, что готовы к войне, разрешено автоматически продлить срок соглашения на десять лет. И для этого, подчеркиваю, совсем не обязательно договариваться со второй стороной.

- Арафат, насколько я помню, говорит о светском палестинском государстве?

- Это ничего не меняет. Сразу же после подписания мирного соглашения в Осло он произнес речь в мечети Йоханнесбурга, где прямо сказал, что понимает этот мир в духе ислама. Он обратился к урокам арабской истории. А нам следует знать: когда арабский руководитель совершает "исторический экскурс", он говорит об актуальных принципах. Ибо в исламе не существует понятия "древностей". Ислам - культура жизни, современный жизненный путь. Ислам - прошлое, которое превращается в настоящее и указывает дорогу в будущее. О соглашении в Осло Арафат прямо сказал, что имеет в виду временное прекращение огня (худна). Жаль, что на эти слова тогда мало кто обратил внимание. Они были рассчитаны на тех, кто "в курсе дела". Я и мои друзья пытались тогда объяснить, но лидеры государства Израиль слушать нас не захотели. Евреям грезился мир по пророчеству Исайи: "И перекуют мечи на орала"...

Кстати, о мирном договоре с Египтом. По случаю его подписания устроили празднество, и перед публикой выступал американский президент Картер. Он решил в своей речи использовать цитаты о мире, заимствованные из книг трех религий. Без труда обнаружил такое в Танахе (Библии). Однако в Коране советникам президента найти призыв к миру не удалось - в Коране призывы к миру отсутствуют.

- Получается, все заверения арабов - откровенная ложь?

- В арабском фольклоре есть пословица: "За слова не платят налог". Надо учиться у арабов, как вести переговоры. Они следуют примеру мусульманского халифа Али, который вел переговоры с восставшим против него правителем Дамаска, когда ни одна из сторон не могла добиться победы... Представитель халифа предложил противнику высказаться первым. Ему важно было понять планы врага, чтобы принять собственное решение. Противник постепенно высказал все, что у него на уме, а представитель халифа помалкивал и поддакивал. Когда беседа закончилась, представитель Дамаска собрался обобщить: мол, представитель халифа признает, что Дамаску следует дать самостоятельность. Но тот остановил его: "Я никогда с этим не соглашался!". Этот классический пример должен научить нас не делать предложений. Прежде необходимо дать противной стороне раскрыть свою позицию. Когда противник понимает, в чем вы заинтересованы, цена предмета соглашения моментально возрастает.

Когда Бегин начал переговоры, я сказал ему: "Не выдвигай предложений. Дай им высказаться". Но даже Бегин не был готов понять это. В 1996 году состоялись переговоры с палестинцами. Перес говорил с Арафатом. Он был очень доволен переговорами и, когда вышел после беседы, рассказал: "Они соглашались со всеми нашими планами. Всякий раз они согласно кивали головами". В точности, как представитель халифа Али...

- Скажите, когда арабы говорят о джихаде, они имеют в виду настоящую войну?

- Защитники мусульман пытаются преподнести понятие "джихад" в западной обертке. Они говорят - это "борьба" за свои интересы. Неправда. Это - кровопролитная война до победного конца, пока враг не сдастся исламу. В книгах мусульманской традиции сказано, что ислам возьмет верх над всем миром только после того, как мусульмане сразятся с евреями и уничтожат их. Евреи, как обещано в этих книгах, будут прятаться за деревьями и скалами. И в этот "великий день" скалы и деревья закричат во весь голос: "О мусульманин, вот, за мною еврей! Иди и убей его!". Только одно дерево будет молчать. В исламской традиции его называют "эль осег" (дерево евреев). Речь идет о "снэ" (кусте, в котором Творец явился Моисею). Мусульманские книги напоминают об этом дереве, чтобы мусульмане не забыли о том, что надо искать евреев и за деревом снэ. Эти книги изучают во всех арабских школах, а политические деятели в своих речах приводят из них цитаты...

- Так что же нам делать?

- Наша цель - заставить арабов сложить оружие, заключить с ними соглашение о прекращении огня на длительный срок.

- Как же этого достичь, если известно, что подобное соглашение для арабов - весьма растяжимое понятие?

- Исламу нужна причина, чтобы отказаться от войны. Эта причина - военное превосходство врага.
Так, например, в 1229 году египетский султан Камаль передал Иерусалим, который был в руках мусульман со времен Саладина, христианскому королю Фридриху Великому. Потому что Фридрих в ту пору нагнал страху на весь мир.

Политика уступок Израиля демонстрирует слабость и не оставляет арабам выбора. Они просто обязаны воевать с нами. Пока у них нет военной силы, способной устоять против Израиля, поэтому они стараются ослабить еврейское государство. Если мы будем значительно сильнее их, им придется откладывать джихад снова и снова. Они должны ощущать нашу силу, чувствовать, что им нас не победить. Только тогда они сложат оружие даже на не самых выгодных для них условиях.

Ссылки по теме
  • Коран и Майн Кампф
  • Профессор Янсен. Коран - более экстремистская книга, нежели произведение Адольфа Гитлера
  • Захария Ботрос о сходстве религии Мухаммеда и нацизма
  • Шокирующее сходство исламской и нацистской идеологий (видео, англ.)
  • Преступления ислама в 20 веке
  • Мухаммед: Убейте каждого еврея
  • Толкование джихада в исламе
  • Джихад в Коране, Хадисах и Суне
  • Что делал и чего не делал Мухаммед
  • Христианство и ислам - сравненительный анализ
  • Герт Вилдерс призвал не разделять ислам и исламизм
  • Мусульманский ребенок декламирует заученные наизусть проклятия в адрес евреев (видео)
  • Бывшая мусульманка рассказывает, как ей в детстве прививали ненависть к не-мусульманам (видео)
  • Мусульманские теле-передачи для детей (видео)
  • Мусульманская девочка - теле-ведущая празднует смерть куклы-шахида (видео)
  • Выпускной в мусульманском детском саду (видео)
  • Все, что нужно знать об исламе - научно-популярный фильм (видео)


﻿ Этическая беспринципность ислама (ложь возможна)
1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36 37 38 39 40 41 42 43 44 45 46

Андрей Дамер. Этическая беспринципность ислама (ложь возможна)

Источник: Ru-AntiIslam

В самом Коране сообщается, что Мухаммед часто нарушал свои клятвы, если видел в этом выгоду для себя. Он даже получил "откровение" о возможности кровопролития во время священного месяца:
"Аллах установил для вас люди разрешение ваших клятв в некоторых случаях"
(Коран 66:2)
Последователи Мухаммеда до сих пор следуют этим принципам, в чем легко можно убедиться, прочитав современную мусульманскую литературу.
"Ложь – это страшный грех. Но она допустима, когда подразумевается, что она принесет добро, например, при защите мусульманина-беженца от тирана, восстановлении счастливых отношений между мужем и женой или примирении двух мусульман. Во всех других обстоятельствах ложь строго запрещена."
(Мусульманский календарь, Издательство Иман, 2002, с.41)

АТ-ТАКИЙА (араб. такыйа– благоразумие, синоним китман– утаивание). Один из принципов поведения мусульманина в иной конфессиональной среде. Первоначально возник в шиизме. Обоснованием этого принципа стало следующее указание Корана:
"Кто отказался от Аллаха после веры в Него – кроме тех, которые вынуждены, а сердце их спокойно в вере"
(Коран 16:108/106)
Кроме того, богословы ссылаются на хадисы и случаи из жизни сподвижников пророка, которым временно пришлось отказаться от ислама ввиду опасности для жизни. Сунниты и шииты по-разному толкуют возможность применения такийи. Для суннитов, которые составляют большинство в исламе, вопрос о допустимости временного отречения имел теоретическое значение. Ряд богословов допускали возможность такийи в случае смертельной опасности при условии, что мусульманин сделает мысленную оговорку, что позволяет ему сохранять веру, не демонстрируя ее.
(Энциклопедия Кругосвет)

В Садах праведных, в главе 261, объясняется, какая ложь разрешена и как нужно лгать:
Знай, что хотя в основе своей ложь является запретной, в некоторых случаях она всё же разрешается, но только если будут соблюдены условия, которые были разъяснены мной в книге "Аль-Азкяр".
Вкратце суть сводится к следующему:
  • Поистине, слова являются средством достижения целей. Если говорить о любой похвальной цели, которую можно осуществить, не прибегая ко лжи, то лгать ради её достижения запрещено. Если же достичь этой цели можно только с помощью лжи, то прибегать ко лжи разрешается. Далее, если достижение такой цели является дозволенным, то дозволенной будет и ложь, а если достижение её является обязательной, то обязательной будет и ложь.

  • Так, если мусульманин скрывается от притеснителя, который хочет его убить или присвоить его имущество, или если он прячет своё имущество, а какого-нибудь человека спросят о нём, то он должен будет солгать относительно сокрытия этого имущества. Точно так же, если у него будет находиться что-нибудь отданное ему на хранение, а притеснитель захочет забрать это, то он будет обязан солгать относительно сокрытия этого. Безопаснее всего в подобных случаях говорить неясно, иначе говоря, преследовать правильную цель, произнося слова, и не лгать в этом отношении,

  • Даже если внешне это будет выглядеть как ложь и таковым это будет являться по отношению к собеседнику. И если он откажется от намёков и будет просто лгать, то в подобном случае это запретным не является.
В качестве доказательства допустимости лжи в подобных обстоятельствах улемы ссылались на хадис, передаваемый со слов Умм Кульсум, в котором сообщается, что она слышала, как посланник Аллаха, сказал:
"Не является отъявленным лжецом тот, кто (лжет, стараясь) примирить людей между собой и сообщая (им) нечто благое (или: говоря благое)".
(Аль-Бухари; Муслим)
В версии Муслима к этому добавлено:
Умм Кульсум сказала: "И я не слышала, чтобы он позволял говорить хоть что-нибудь из того, что говорят люди, если не считать трёх случаев", - имея в виду войну, попытки привести людей к примирению, а также то, что говорит муж своей жене, и то, что говорит жена своему мужу.
В Садах праведных (лгать можно для достижения любых целей, которых одобряются шариатом):
Поистине, слова являются средством достижения (различных) целей. Если говорить о любой похвальной цели, которую можно осуществить, не прибегая ко лжи, то лгать ради её достижения запрещено. Если же достичь этой цели можно только с помощью лжи, то прибегать ко лжи разрешается. Далее, если достижение такой цели является дозволенным (мубах), то дозволенной будет и ложь, а если достижение её является обязательной (ваджиб), то обязательной будет и ложь.
Битва при Бадре была первым прямым военным столкновением Мухаммеда с жителями Мекки. С нее началось новые отношения между обеими сторонами. Теперь они рассматривали друг друга не как причиняющих беспокойство оппонентов, но как опасных врагов. Незадолго до этих событий Мухаммед вынужден был решить проблему некоторых своих оппонентов в Медине, которые превратились в серьезных врагов и которых необходимо было остановить.

Первым был некий Кааб ибн Ашраф, иудей, коренной житель Медины. Он досаждал Мухаммеду, сочиняя о нем сатирические стихи и памфлеты. После бадрского сражения он стал настоящей угрозой, так как ходил в Мекку и подстрекал курайшитов организовать ответный рейд против мусульман в надежде нейтрализовать их военные достижения и свести к нулю возрастающий престиж Мухаммеда. Он сочинил поэму, в которой оплакивались лидеры курайшитов, павшие в бою при Бадре. Когда Мухаммед узнал о его планах, он четко дал понять своим последователям, что хочет, чтобы Кааба ибн Ашрафа "убрали". То, что за этим последовало, описано во многих ранних преданиях:
Джабир повествует: "Посланник сказал: Кто готов убить Кааба ибн Ашрафа? Мухаммед ибн Маслама ответил: Ты хочешь, чтобы я убил его? Посланник ответил утвердительно. Мухаммед ибн Маслама сказал: Тогда позволь мне сказать, что я готов. Пророк ответил: Хорошо".
(Сахих Бухари, том 4, с. 168)
Из этого отрывка явствует, что Мухаммед не только санкционировал убийство своего оппонента, но также разрешил своим последователям использовать любую уловку, которую они сочтут необходимой, для достижения цели. В другом предании слова Мухаммеда ибн Масламы "Тогда позволь мне сказать, что я готов" трактуются иначе. Они якобы означают, что ему было позволено сказать ложь, чтобы обмануть Кааба. (Сахих Бухари, том 5, с. 248) Это был первый случай, когда Мухаммед, находившийся в состоянии реальной войны с теми, кто противостоял ему, должен был предписывать политику общения с ними, и разрешение убивать и лгать, выданное им своим соратникам, создало прецедент в его отношении к врагам. Ранние биографы очень выразительны в описаниях этого:
Посланник сказал: "Все, что возложено на тебя, ты должен сделать". Он спросил: "О посланник Бога, нам придется лгать". Он ответил: "Говори все, что хочешь, так как ты свободен в своем деле".
(Ибн Исхак, Сират расул Аллах, с. 367)
Нельзя отрицать, что это был прямой приказ убить оппонента и использовать любую ложь ради достижения цели.
(Тафсир 9 аята суры "аль-Бакара")

По исламу существуют некоторые обстоятельства, при которых не будет греха за ложь.

Обстоятельства, дозволяющие ложь в исламе
  • Во время джихада (священной войны) для рассеивания неверных и придачи силы духа мусульманам.
  • Для опровержения дела лицемера, если нет другого выхода.
  • Для защиты от гнета или грабежа своего (или чужого) имущества или скота.
  • Для сокрытия прегрешения совершенного собой или другим.
  • Для примирения людей, особенно супругов.
  • Для поднятия духа домашним: жены, детей, для сохранения их тайны, для соблюдения согласия между ними.
Внимание: там, где можно решить вопрос правдой, нельзя лгать - это грешно, Если же вышеприведенных целей невозможно добиться, не солгав, то это даже необходимо.
"Аллах не взыщет с вас за празднословные клятвы, но взыщет за то, что вы скрепили клятвами. В искупление этого необходимо накормить десятерых бедняков средним (или лучшим) из того, чем вы кормите свои семьи, или одеть их, или освободить раба. Кто не сможет сделать этого, тот должен поститься в течение трех дней. Таково искупление ваших клятв, если вы поклялись и нарушили клятву. Оберегайте же свои клятвы. Так Аллах разъясняет вам Свои знамения, – быть может, вы будете благодарны."
(Коран 5:89)

"Аллах не наказывает вас за пустопорожние клятвы, но наказывает за то, что замыслили ваши сердца. Аллах — прощающий, снисходительный."
(Коран 2:225)
В Евангелии нет лжи. А если и есть, то для того, чтобы показать, что ложь - это грех. Как в случае с апостолом Петром - он трижды отрекся от Христа (соврал), но в контексте видно, что его поступок был признаком малодушия, в котором он потом и трижды раскаялся.

Чтобы увидеть пропасть между христианской и исламской этикой достаточно сравнить, к чему призывали Христос и Мухаммед для решения таких вопросов как:
  • Отношение к врагам.
  • Восстановление счастливых отношений между мужем и женой.
  • Примирении единоверцев.
  • Отказ от веры ввиду опасности для жизни.

Ссылки по теме
  • Двуличие Корана и ислама
  • Исламские богословы учат как использовать ложь для обращения неверных в ислам (видео)
  • Бывший мусульманин: отличие Бога Библии от духа Корана (видео)
  • Все, что нужно знать об исламе - научно-популярный фильм (видео)


Ислам и скотоложство (зоофилия)

Источник: Wiki Islam
  • Определения
    • Происхождение слова "скотоложство"
    • Определение толкового словаря
    • Определение медицинского словаря
  • Правовой статус в западном мире
    • Определение юридического словаря
    • Великобритания
    • США
    • Новая Зеландия
  • Статус в неисламских религиях
  • Педофилия и зоофилия
  • Зоофилия в исламском мире
    • Афганистан
    • Палестина
    • Пакистан
    • Другие мусульманские страны
    • Ближний Восток
    • Судан
    • Марокко
  • Исламские писания
    • Коран
    • Хадисы
    • Сахих хадис
    • Комментарии имама аль-Навави
  • Исламские ученые
  • Заключение
  • Литература

Определения

Происхождение слова "скотоложство"

Английское слово "bestiality" (скотоложство) происходит от "bestial" (скотский), и относится к концу 14 века.
С 1650-х годов это слово означает "потворство животным инстинктам" в смысле "действий сексуального характера с животными". [2][3]

Определение толкового словаря

1. Звериное поведение, характер, или действия.
2. Сексуальные отношения между человеком и животным. [4][3]

Определение медицинского словаря

Сексуальные отношения между человеком и животным. [5][3]

Правовой статус в западном мире

Западное общество, которое мусульмане любят обвинять в "безнравственности", часто делает скидки безнравственному поведению самих мусульман, например, такому явлению как зоофилия. Начнем с краткого обзора правового статуса зоофилии в западных странах.

Определение юридического словаря

Преступление, заключающееся во вступлении в сексуальные отношения с животными, см. также преступление против природы. [6][3]

Великобритания

Первоначально в Великобритании за это преступление давали пожизненное заключение, но с 2003 года наказание было сокращено до, максимум, 2-х лет лишения свободы.

Параграф 69. Сношения с животными.
  • Лицо совершает преступление, если:
    • умышленно вводит свой пенис
    • во влагалище или анус животного, и
    • находится в здравом сознании.
  • Лицо, виновное в нарушении данного параграфа:
    • лишается свободы сроком до 6 месяцев или облагается штрафом в уставном размере, или же применяются оба наказания;
    • в случае осуждения по обвинительному акту, лишается свободы сроком до 2-х лет.
Половые преступления 2003. Legislation.gov.uk, 2003 c. 42, Part 1, Other offences, Section 69

США

Примерно 30 штатов приняли законы, запрещающие половые контакты между людьми и животными. В одних штатах скотоложство считается уголовным преступлением, в других - правонарушением.

Новая Зеландия

Часть 7. Преступления против религии, морали и общественного благосостояния.

Сексуальные преступления
143. Скотоложство
(1) Лицо, совершившее скотоложство, подлежит тюремному заключению сроком не более 7 лет.
(2) Преступление считается совершенным после проникновения.

144. Непристойности с животными
Лицо, совершившее любой акт непристойности с животными, подлежит тюремному заключению сроком не более 3 лет.

Закон о преступлениях 1961. Legislation.govt.nz, № 43, Часть 7, Сексуальные преступления, Раздел 143.

Статус в неисламских религиях

В неисламских авраамических религиях скотоложство считается аморальным.

И ни с каким скотом не ложись, чтоб излить семя и оскверниться от него; и женщина не должна становиться пред скотом для совокупления с ним: это гнусно.
Левит 18:23
Проклят, кто ляжет с каким-либо скотом! И весь народ скажет: аминь.
Второзаконие 27:21

Есть другие места в Торе (Ветхом Завете), которые призывают к смертной казни за скотоложство. Это жестко, но не это является предметом нашей статьи. Нас интересует факт, что в неисламских авраамических религиях половые отношения между людьми и животными строго запрещены, аналогичное отношение к скотоложству демонстрируют и светские законы западных стран. Поэтому утверждение, что Запад "позволяет людям иметь секс с животными" является ложным.

Педофилия и зоофилия

Некоторые сваливают в одну кучу гомосексуализм и зоофилию как составляющие "сексуальной безнравственности". Однако есть принципиальная разница между ними. Гомосексуальный акт совершается между двумя сознательными взрослыми людьми, но животное не может дать свое согласие. В этом смысле, скотоложство сродни педофилии - извращению, которое ислам бесстыдно позволяет. Следует отметить, что дети, которые подверглись сексуальному насилию, чаще совершают акты скотоложства. Скотоложство и злоупотребления в 21 веке

Зоофилия в исламском мире

Афганистан

От общества, в котором гомосексуалистов и прелюбодеев забивают до смерти камнями за "сексуальную безнравственность", можно было бы ожидать аналогичного отношения к тем, кто занимается сексом с животными. Удивительно, но это не так.

Согласно сообщению агентства Франс Пресс, на юго-востоке Афганистана был задержан афганский солдат за секс с ослом. Солдат был обнаружен с ослом в заброшенном доме, в деревне Гардез, в провинции Пактия. Его обнаружил маленький мальчик, который сообщил об этом полиции. Солдат утверждал, что он совершил это деяние, потому не имел достаточно денег для женитьбы. После задержания солдат был заключен на четыре дня в тюрьму, а затем освобожден без предъявления обвинения. По традиции, на юге и юго-востоке Афганистана, жених должен заплатить около 5000 долларов родителям невесты.
Солдата поймали со спущенными штанами. "The Age", March 16, 2004

Коран не запрещает скотоложство, не поэтому ли солдат был освобожден без предъявления обвинения?

Палестина

В 1923 году директор по вопросам здравоохранения британского мандатного правительства в Палестине разослал мед. работникам вопросник, с просьбой отчитаться о различных сексуальных практиках в среде арабов-мусульман. В результате было обнаружено, что арабы-мусульмане занимаются скотоложством.

Офицер в Наблусе считает, что содомия и "аналогичные ей пороки не являются редкостью в некоторых городах, и в меньшей степени в деревнях, где больше распространено скотоложство, которое не считается большой безнравственностью". Он комментирует: "Любопытно, что скотоложство почти не осуждается в деревнях. Содомия считается позором, но не большим, чем обычная безнравственность."

"Случайный порок или порочное правило?" Сексуальная Практика - анкета Британского Мандата.

Пакистан

В южной части Пенджаба, в Пешаваре, Синде и Белуджистане секс с животными является обычной практикой среди сельских юношей и считается обрядом посвящения в мужчины.

В южной части Пенджаба, в Пешаваре, Синде и Белуджистане содомия и зоофилия весьма распространены среди сельских юношей. Например, когда в окрестностях Хазрат Султан Баху поймали двух мальчиков, пытавшихся изнасиловать козла, их наказали десятью ударами башмаком. Мальчики, однако, протестовали, потому что во многих сельских районах секс с животным считается обрядом посвящения в мужчины и в полноправные члены общества!
Десегрегация секса и распущенность.
Иштиак Ахмед (адъюнкт-профессор политических наук в Стокгольмском университете), Daily Times, 27 июня 2006

Когда мусульмане Пакистана не заняты изнасилованием коз или обвинением других в безнравственности, они рыщут в интернете в поисках порнографии на тему изнасилования детей и животных. Пакистан (в переводе "страна чистоты") занимает 1-е место в мире по порнографическим запросам, таким как: "секс с детьми", "изнасилования", "секс с животными", "секс с верблюдом", "секс с ослом" и "секс с собакой".

Мусульманская страна, которая запретила около 17 сайтов, чтобы заблокировать оскорбительные или кощунственные материалы, является мировым лидером в поисках порнографических материалов в интернете. Google ставит Пакистан на первое место по поиску порнографических материалов, в этом Пакистан превосходит любую другую страну мира из расчета на душу населения.

Пакистан – страна № 1 в интернет-поисках по таким запросам как:
"секс с лошадьми" - лидер с 2004 года,
"секс с ослами" - лидер с 2007 года,
"фото и видео с актами изнасилования" - лидер с 2004 года,
"секс с детьми" - лидер между 2004 и 2007 годами,
"секс с животными" - лидер с 2004 года,
"секс с собаками" - лидер с 2005 года.

Пакистан, также, впереди планеты всей по поиску материалов с такими запросами как: "секс", "секс с верблюдами" и "секс с детьми".

Страна № 1 по секс запросам в Интернете? Назовите её Порнистаном. Келли Морган, Fox News, 13 июля 2010.
Mignews - Пакистан лидирует в Интернете по запросу порнографии

Другие мусульманские страны

Пакистанские мусульмане не одиноки в своих поисках порнографии.

Статистика Google показывает, что в жители мусульманских стран чаще других посещают сайты, связанные с сексом. Среди первых 10-ти стран, посещающих секс-сайты, шесть - мусульманские с Пакистаном на вершине, за которым следуют:
2. Египет
4. Иран
5. Марокко
7. Саудовская Аравия
8. Турция
Из немусульманских стран 3-е место занимает Вьетнам, 6. Индия, 9. Филиппины, 10. Польша.

Пакистан - наиболее сексуально-жаждущий. Халид Хасан, Daily Times, 17 мая 2006

Это список мусульманских стран, находящихся в первой пятерке мирового рейтинга по поиску в интернете материалов о зоофилии: [8]
  • секс со свиньёй - Пакистан (1), Египет (2), Саудовская Аравия (3)
  • секс со ослом - Пакистан (1), Иран (3), Саудовская Аравия (4)
  • секс со собакой - Пакистан (1), Саудовская Аравия (3)
  • секс со кошкой - Пакистан (1), Иран (2), Египет (3), Саудовская Аравия (4)
  • секс со лошадью - Пакистан (1), Турция (3)
  • секс со коровой - Пакистан (1), Иран (2), Саудовская Аравия (4)
  • секс со козой - Пакистан (1)
  • секс со животным - Пакистан (1), Марокко (2), Иран (4), Египет (5)
  • секс со змеёй - Пакистан (1), Малайзия (3), Индонезия (4), Египет (5)
  • секс со обезьяной - Пакистан (1), Индонезия (3), Малайзия (4)
  • секс со медведем - Пакистан (1), Саудовская Аравия (2)
  • секс со слоном - Пакистан (1), Египет (3), Объединенные Арабские Эмираты (4), Малайзия (5)
  • секс со лисой - Саудовская Аравия (1), Турция (4)

Ближний Восток

Скотоложство общепринято среди мальчиков в племенных арабских культурах.

Майнер и ДеВос (1960) пишут, что в арабской племенной культуре "скотоложство с козами, овцами и верблюдами предоставляет отдушину. Подобная практика не санкционирована, но общепринята среди мальчиков." Хейвлок-Эллис [в примечании 52] пишет: "Арабы, главным образом, практикуют зоофилию с козами, овцами и кобылами."
Исторические и культурные аспекты зоофилии

У арабов есть популярная поговорка:

Арабы не слишком осуждают практику зоофилии, есть даже популярная арабская поговорка, которая говорит, что: "Паломничество в Мекку, не будет полным без совокупления с верблюдом." [9]

Судан

В феврале 2006 года, в Судане был пойман мужчина, занимавшийся сексом с козой соседа. Мужчину не наказали, однако совет старейшин решил, что он должен заплатить соседу приданое в 15 тысяч суданских динаров ($ 50) и жениться на козе, потому что "использовал ее как свою жену".

Суданец вынужден был жениться на козе после того, как был пойман во время секса с ней. Владелец козы, г-н Алифи, сказал, что был удивлен сценой совокупления с его козой, и доставил пойманного на совет старейшин. Совет старейшин приказал провинившемуся заплатить приданое в 15000 суданских динаров ($ 50) г-ну Алифи. "Мы дали ему козу, и, насколько мы знаем, они до сих пор вместе", - сказал г-н Алифи.

Судан - человек вынужден "жениться" на козе. BBC News, февраль 24, 2006

Марокко

Марокко является исламской страной, мусульманское население там составляет 98,7%.[10] Процитируем отрывок из документа о сексуальности марокканцев, составленный докторами медицинских наук: Надей Кадири, Абдерразаком Муссаиди, Абделькеримом Тиррафи и Абдаллой Джадидом: [11]

В сельской местности зоофилия, по-прежнему, очень широко распространена и не рассматривается как нечто, заслуживающее порицания. Нараду с мастурбацией, зоофилия является обязательным опытом в период подростковой сексуальности.

Фраза "обязательный опыт в период подростковой сексуальности" означает, что в сельских местностях Марокко, мусульманские юноши должны вступать в половую связь с животными, что является частью их сексуального ученичества.

Кроме того, согласно ученым Аллену Эдвардсу и профессору Роберту Мастерсу, мусульмане Марокко считают, что половые сношения с ослами "способствуют росту и укреплению пениса", потому зоофилию часто предпочитают мастурбации. [12]

Исламские писания

Мы ожидали, что вышеупомянутый документ марокканских врачей скажет о запрете зоофилии шариатом, и что этот запрет будет базироваться на Коране, хадисах или фикхах.

Коран

В отличие от светских и неисламских религиозных источников, Коран говорит следующее о скотоложстве:

То есть, абсолютно ничего. В отличие от конкретных высказываний о морали, гомосексуализме, многоженстве, изнасиловании и педофилии, Коран ничего не говорит о зоофилии, оставляя эту область открытой для "интерпретаций". Если ислам действительно выступает против этой практики, то подобное упущение удивительно, учитывая, что зоофилия исторически распространена на Ближнем Востоке. [13]

Хадисы

Оба собрания хадисов, и Бухари, и Муслима, не содержат запрета зоофилии. Следующий хадис взят из собрания хадисов Абу-Дауда.

Рассказал Абдулла ибн Аббас: Пророк сказал: "Если кто-либо совершит половой акт с животным, следует убить его и животное. Икрима сказал: "Я спросил его (Ибн Аббаса): Какие преступления можно отнести к животным? Он ответил:" Я думаю, что он (пророк) не одобрил бы, если бы плоть такого животного была съедена, после того, что было сделано.

Абу Дауд 38:4449

Звучит слишком хорошо, чтобы быть правдой, не так ли? А теперь обратите внимание на следующий хадис.

Рассказал Абдулла ибн Аббас: Не существует предписанного наказания для тех, кто имеет половые сношения с животными.

Абу Дауд 38:4450

Это явное противоречие. Как может один хадис говорить об убийстве лица, совершившего акт скотоложства, когда следующий хадис говорит, что не существует предписанного наказания для того же лица? Два противоречивых утверждения не могут быть одновременно правдой.

Что еще хуже, эти два хадиса рассказаны одним и тем же человеком. Автор собрания, Абу Дауд сказал, что предыдущий из двух противоречивых хадисов является "не строгим", поскольку последующий хадис "ослабляет" его. [14]

Исходя из вышеизложенного, мы можем заключить, что Роберт Мастерс был прав, когда сказал, что "Зоофилия специально не была запрещена пророком", [9] потому не удивительно, что мусульмане уклоняются от упоминания хадиса 38:4449 в своих заявлениях о зоофилии.

Сахих хадис

Как мы уже сказали, собрания хадисов Бухари и Муслима не содержат запрета зоофилии. Однако существует определенный хадис с комментариями известного исламского ученого аль-Навави, который представляет интерес.

Следующего повествования нет в английском переводе Сахих Муслим, вместо него в Сахих Муслим 3:684 включена похожая (облагороженная версия):

Пророк сказал: "Если он сидит между четырьмя частями женщины, а затем утомляется от нее, то он должен помыться." В хадисе Маттар добавляется: "даже если у него не было истечения семени."
Сахих Муслим - Книга о Менструации - хадис #525

Комментарии имама аль-Навави

Имам аль-Навави (1234 - 1278) - известный исламский ученый и юрист, его комментарий к Сахих Муслим являются вторыми по авторитетности после комментариев Ибн Хаджара к Сахих Бухари. [15]

Комментарий имама аль-Навави к хадису.

Высказывание пророка: "Когда он сидит между ее четырех частей (обычно, домашнее животное "шубина аль-арба"), и вступает с ней в связь, а затем утомляется от нее"

В другом повествовании используется слово "ашубина". Среди ученых нет единого мнения о значении слова "шубина аль-арба" (на четвереньках), одни говорят, что это означает руки и ноги, другие - что это относится к ногам и бедрам. Аль-Кади Айяд выбрал значение - четыре области, окружающие влагалище. Слово (шуб) означает участки. Что касается тех, кто говорит (ашубайя), это множественное число от слова (шуб).

Слово ай-хада-ха (утомить ее) означает, пахать ее, с этим согласен Аль-Хатаби. Аль-Кади Айяд сказал: "Слово (айхадаха) означает, что мужчина прилагает свои усилия к женщине, слово (juhd) означает энергию и подразумевает движение, описывая тип работы. Это похоже на его (пророка) высказывание: "Тот, кто пахал ее", что означает - тот, кто проник в неё своим движением. Иначе от чего же утомляется мужчина, если не от неё?

Смысл хадиса в том, что мужчине и женщине следует помыться, даже если не было истечения семени. И в этом нет разногласий.

Наши товарищи сказали, что если пенис проник в анус женщины, или анус мужчины, или во влагалище или анус животного, то необходимо помыться, не зависимо от того, был ли объект проникновения живым или мертвым, молодым или старым, было ли это сделано намеренно или рассеянно, умышленно или насильно. Мыться также следует и женщине, если она была объектом проникновения.

Если женщина ввела (в свое влагалище) половой член животного, то после этого она должна помыться, если женщина ввела искусственный пенис, то на этот счет есть два мнения, но наиболее правильное говорит, что она должна помыться.
Сахих Муслим - Книга о Менструации - хадис #525 - Комментарии

Исламские ученые

Некоторые исламские ученые постановили, что акт зоофилии не отменяет хадж или пост.

Суннитский имам Абу Бакар аль-Кашани (ум. 587) записал в своей авторитетной книге "Бадайе аль-Санаэ" в томе 2, на странице 216: "Если мужчина имел половые сношения с животным, то это не делает его хадж недействительным" [16]

В фетве Кади Хана, на странице 820 излагаются те действия, которые не нарушают пост: "Секс с животными, с мертвыми людьми и мастурбация - не аннулируют пост, если не происходит истечение семени." [16]
Фетва Кади Хана, страница 820

Другие исламские ученые заявляют, что это халяль (разрешено).

Секс с животными до появления ислама был широко распространен и многие рассказы сообщают, что это халяль, но нежелательно. При этом, следует быть осторожным, или отказаться от этой практики, чтобы не причинить себе вред. Следует, также, заплатить владельцу животного. [17]

Заключение

Из всего выше сказанного, мы видим, что, в отличие от Запада, в исламском обществе нет единого негативного отношения к зоофилии. Многие мусульмане находят удовлетворение в этом извращении, а в некоторых случаях это даже открыто поощряется.

Потворство исламских клерикалов зоофилии наряду с педофилией приводит к тому, что масштабы этих извращений принимают угрожающие размеры среди последователей ислама.

Мы также видим, что шариат не запрещает зоофилию (скотоложство), поскольку ни Коран, ни хадисы Бухари и Муслим не запрещают эту неестественную практику, кроме упоминания в хадисе Абу-Дауда, который является слабым. Таким образом, у законодателей шариата нет никаких оснований запрещать зоофилию, несмотря на их собственное смущение.

Литература
  • Kelli Morgan - No. 1 Nation in Sexy Web Searches? Call it Pornistan - Fox News, July 13, 2010
  • Online Etymology Dictionary, © 2010 Douglas Harper
  • 3.0 3.1 3.2 3.3 Bestiality - Dictionary.com
  • Collins English Dictionary - Complete & Unabridged 10th Edition 2009
  • Merriam-Webster's Medical Dictionary, © 2007 Merriam-Webster, Inc.
  • Merriam-Webster's Dictionary of Law, © 1996 Merriam-Webster, Inc.
  • Rebecca F. Wisch - Overview of State Bestiality Laws - Animal Legal & Historical Center, 2008 (updated 2010)
  • Watcher - Pakistan: Muslims Are Sex-Starved Surfers, With Bestial Interests - Eye On The World, May 18, 2006
  • 9.0 9.1 Robert EL Masters - Forbidden Sexual Behavior and Morality - The Julian Press, 1st edition 1966,
  • Africa :: Morocco - The online Factbook
  • Read the full text here
  • Allen Edwardes and REL Masters - Cradle of Erotica (pp. 223-224) - Bantam Paperback; New Ed edition (1977), ISBN 0553103016
  • Judith Worell - Encyclopedia of women and gender: Volume 1 (p. 298) - Academic Press; 1 edition, September 27, 2001, ISBN 9780122272455
  • Dr. Ahmad Shafaat - Ahadith About Rajm - Islamic Perspectives, March 6, 2005
  • ON TASAWWUF Imam Nawawi (d. 676) - Sunnah.org
  • 16.0 16.1 Examples of Sunni morality - Answering Ansar
  • Sistani is back again - Gift2Shias, June 23, 2010

Источники хадисов
  • Сахих аль-Бухари - английский перевод суннитского богослова, доктора Мухаммеда Мухсин Хана (Muhammad Muhsin Khan) в 9 томах. Арабский оригинал, используемый для перевода - "Фатх аль-Бари" , опубликован в Египте издательством Мустафа аль-Баби аль-Халаби в 1959 году.
  • Сахих Муслим - английский перевод суннитского богослова Абдул Хамида Сиддики (Abdul Hamid Siddiqui). Нью Дели, Индия 1990.
  • Сунан Абу Дауд - английский перевод профессора Ахмада Хасана (Ahmad Hasan). Нью Дели, Индия 2001.

Ссылки по теме
  • Секс с животными в исламе - извращение зоофилии (видео)
  • Зоофилия не запрещена в исламе (видео, англ.)
  • Пакистан и Зоофилия (видео, англ.)
  • Назовите его "Порнистаном" (видео, англ.)
  • Дженнифер Кинг. Педофилия и зоофилия в исламе (англ.)
  • Секс с животными в исламе (видео, англ.)


﻿ Личные свойства Мухаммеда и отражение их в Коране
1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36 37 38 39 40 41 42 43 44 45 46

Отрывок из замечательной работы русского ученого, Феодора Смирнова, посвященный детальному изучению личности Мухаммеда на основе текста Корана и Хадисов.

Феодор Смирнов. Личные свойства Мухаммеда и отражение их в Коране

Источник: Православие и ислам

НАЦИОНАЛЬНЫЕ ПРЕДПОЧТЕНИЯ В КОРАНЕ

Мухаммед был арабом и этот факт имел несомненное влияние на мнимые откровения Мухаммеда. Национальность составляет для людей тот "idolum tribus", который больше, чем что-либо другое, препятствует человеку верно оценивать другие общества и народы, каким бы космополитом он ни был.

Но у боговдохновенного писателя таких узких симпатий быть не должно. В религии, говорит святой Апостол, "нет различия между иудеем и эллином, потому что один Господь у всех, богатый для всех призывающих Его". Нет ли в Коране арабских национальных привязанностей Мухаммеда? Несомненно, есть.
  • Во-первых, он отдает арабскому народу полное предпочтение пред всеми другими народами. Вы, говорит он арабам, самый лучший народ из всех, какие возникали среди людей (3:106). Конечно, такая речь арабам не могла не понравиться, и ею Мухаммед подкупил не одного араба. Но что подумает об этой речи человек другой нации и позволительны ли такие слова в устах пророка, возвещающего веру в Бога, у которого все народы равны, как происшедшие от одного сотворенного Им родоначальника?

  • Во-вторых, под влиянием национальной точки зрения Мухаммед превозносит в Коране арабский язык. По его словам, Коран потому и ниспослан на арабском языке, что этот язык самый превосходный. Однажды арабы, удивленные тем, что Мухаммед выдает Коран за откровение, написанное на небе в особых свитках, спросили его: почему же Коран не написан на небе на каком-либо иностранном языке? Мухаммед объясняет свою речь превосходством арабского языка "Если бы Мы, - сказал он, - изложили его (Коран) на иностранном языке, то они непременно сказали бы: о, если бы его знамения были изложены ясно! Иностранная речь то же ли, что и арабская?" (41: 44) Эта национальная привязанность, несвойственная религиозному реформатору, причина того, что мусульмане- неарабы не понимают Корана и не переводят его на родной язык ради мнимой ясности арабского.

  • Наконец, в-третьих, национальность Мухаммеда сказалась в Коране на всех тех обрядовых и гражданских узаконениях, которые он установил в арабском вкусе, вопреки влиянию лучших религий и часто вопреки первоначальному своему слову. Известно, что сначала он сделал очень много различных постановлений по иудейскому образцу, а потом изменил их сообразно с арабскими привычками, например, о кыбле10, о посте, об употреблении вина и др. Только узконациональная точка зрения могла допустить эти непримиримые с здравым смыслом скачки Мухаммеда.

ПСИХОЛОГИЯ ТОРГОВЦА

Как араб по нации и мекканец по происхождению, Мухаммед должен был заниматься торговлей. С незапамятных времен мекканцы сделались купцами, устраивали склады товаров и снаряжали караваны, которые беспрестанно проходили чрез их город из Южного Йемена и Хиджаза в Северную Сирию и обратно. Род Мухаммеда тоже принадлежал к мелким купцам. Отец его держал верблюдов и ходил с ними в разные пункты Сирии. Торговые наклонности пробудились в Мухаммеде очень рано. Еще будучи мальчиком двенадцати лет, он заставил слезливыми просьбами дядю своего Абу-Талиба взять его с собой в торговое путешествие. Дальнейшая судьба его - сначала как приказчика, а потом как мужа богатой купчихи - сделала из него ловкого торговца и достойного согражданина корейшитов. Занятие торговлей и постоянное наблюдение торговых операций сказалось на языке Мухаммеда и выражениях в Коране. Цена, торговля, купля, прибыль, весы, замен, договор - все эти термины из сферы торговых занятий и впечатлений он невольно переносил в Коран. Говоря, например, о нечестивых и их судьбе, он так выражается: это такие люди, которые взяли себе ложь взамен истины:
не прибыльна их торговля: (2:16); они ничтожною ценою оценивают знамения Бога (9:9).
У праведных тоже как бы происходит торговля:
они ждут торговли, которая не будет неприбыльна; плату им Он даст верно (35:36–37).
День суда им изображается происходящим как бы в магазине купца.
В тот день, говорит он, взвешивание дел будет верным; чьи весы спустятся под тяжестью, те будут блаженны; а чьи весы поднимутся от легкости, те сами себя сделают несчастными (7:7).
Обличение иудеев он заканчивает восклицанием:
как ничтожна цена того, за что продают они себя (2:73, 84, 96).
Самого Бога под впечатлениями своего прошлого торгашества Мухаммед не мог представить лучше, как в образе купца, который покупает, платит и заключает договор. Так, говорит он:
"Бог купил у верующих жизнь их и имущества их, платя им за них раем... Кто в своем договоре вернее Бога? Так радуйтесь о вашем торге, которым вы сторговались с Ним" (9:112). Так, говорит он
По мнению Корана, у Бога можно купить будущую жизнь за настоящую (4:76). Таким же образом объясняется и частое повторение в Коране выражения о променивании знамений Божиих на малоценное... Нельзя сказать, чтобы это влияние торгашества Мухаммеда ограничивалось в Коране только образцами выражений его. Нет, оно простиралось на самую мысль его. Он, например, особым стихом рекомендует арабам рисковать своим имуществом в торговых сделках и позволяет, ради ожидаемого барыша, даже расточать имущество:
"Верующие! не расточайте ваших имуществ, употребляя их между собою на пустое, кроме таких случаев, когда будут между вами торговые сделки по взаимному согласию" (4:33).

ВОСТОЧНЫЕ ФАНТАЗИИ

Будучи истинным сыном восточных родителей и воспитателей, Мухаммед отличался восточным воображением. Обстоятельство это в высшей степени отобразилось на книге ислама. Произнося разные речи арабам от лица Самого Бога, он не замечал, что Бог его говорит не общечеловеческим языком, а языком восточного человека; вследствие чего в Коране мы часто встречаемся с такими выражениями, которые европейцу покажутся наивными и смешными.

Для выражения неограниченности Бога условиями времени священному писателю достаточно было сказать, что пред Господом день один, как тысяча лет (Пс. 89, 5; 2 Петр. 3, 8), - то Мухаммед, услышав это от "людей Писания", почел недостаточным сказать так. Течение дня, говорит он, у Бога пятьдесят тысяч лет (70:4).

Чтобы выразить богатство некоего Моисея Каруна, он не перечисляет количества стад его, людей, семейных и т.п., как это делается в Библии, а употребляет самую неправдоподобную фразу: "Мы доставили ему столько драгоценностей, что ключи от них едва могла носить толпа людей сильных" (28:76).

Вследствие этой бессознательной восточной фантазии Мухаммеда самые известные и назидательные библейские факты передаются в Коране дико, уродливо и неправдоподобно.

Вот как просто и естественно говорится в книге Моисея о красоте Иосифа: "Иосиф же был красив станом и красив лицом. И обратила взоры на Иосифа жена господина его" (Быт. 39, 6–7).

Для Мухаммеда этой картины недостаточно. Он заставляет жену господина Иосифа пригласить других женщин, чтобы они подивились красоте Иосифа, и положить пред ними ножи, чтобы они от удивления порезали себе руки. "Когда они увидели его, - говорит Мухаммед, - то пришли от него в исступление, порезали себе руки и говорили: ей Богу, это не человек, это восхитительный ангел" (12:30–31).

Известно, что евреи при горе Синайской в отсутствие Моисея заставили Аарона отлить тельца "И он, - говорится в Библии, - сделал литого тельца и обделал его резцом"13.

Мухаммед и этим не удовлетворяется. Чтобы усилить тяжесть вины евреев, он по своему воображению заставляет в Коране этого литого тельца замычать: "И вылил, - сказано в Коране, - для них тельца и он мычал (20:90) и сделал себе народ животное мычащее" (7:146).

История Давида и Соломона в Библии проста, естественна и назидательна. В Коране же она доходит до нелепости. Чтобы показать мудрость Соломона, Мухаммед не рассказывает о действительном проявлении проницательного ума его, а представляет его в чисто восточном, сказочном виде - знающим язык птиц, разговаривающим с муравьями и т.п. У него будто было войско из гениев, людей и птиц, он будто подслушал совет муравья войску, улыбнулся и рассмеялся от этого; он делал осмотр птицам и, когда не нашел попугая, разгневался, хотел его зарезать, но выслушал его объяснение и простил (27:15–45). Ему Бог покорил ветр, который по его повелению несся туда, куда он хотел, и дьяволов, которые все были или строителями, или водолазами (38:35–37);

Подобным же образом искажена Мухаммедом история об Аврааме. В 15-й главе Книги Бытия говорится, что Бог велел Аврааму принести в жертву телицу, козу, овна, горлицу и молодого голубя. Он рассек их пополам и положил одну часть против другой; только птиц не рассек. И налетели хищные птицы, но Авраам отгонял их (Быт. 15, 9–10).

Мухаммед не мог понять знаменательного чуда, и вот в какой фантастичной форме передает библейское событие. "Бог сказал Аврааму: так возьми четырех птиц, рассеки их на куски, какие ты хочешь, и части их разложи по горам; потом позови их; они быстро прилетят к тебе; из этого узнай, что Бог силен, мудр" (2:262).

Если сравнить приведенные из Корана фантастические описания с подобными им образами других восточных произведений, то получится удивительное сходство в полетах воображения.

Вот, например, как говорит Мухаммед о силе и тяжести Корана: "Если бы мы ниспослали этот Коран на какую-нибудь гору, то ты увидел бы, как она понизилась бы и распалась бы на части от страха Божия." (59:21).

Как самая идея о массивности Корана, так и выражение ее свойственны только восточному человеку и потому на Востоке не новы. Мы знаем, что о сочинениях Зороастра персы говорили, что каждый из двенадцати его томов так был тяжел, что один вол едва мог везти его.

Приведенные примеры суть наглядные проявления туземной особенности автора Корана.

НАСКОЛЬКО БЫЛ ОБРАЗОВАН МУХАММЕД?

О школьном обучении или начитанности его не может быть и речи. Большинство биографов отказывают ему в грамотности. Сам он называет себя в Коране "неученым пророком".

По одному преданию, Мухаммед однажды сказал своему секретарю Муавии: "проведи такую-то букву прямо, разделяй такую-то". Из чего следует, что по крайней мере буквы он различал и кое-как читал. Говорят также, что на смертном одре он попросил себе письменные принадлежности, чтобы написать какую-то книгу, и что просьбы этой окружавшие его не исполнили из опасения, как бы он не написал чего-либо сумасбродного.

Весь запас сведений, какие он мог приобрести, ограничивалось тем, что давалось ему общением с такими же арабами, как он, и еще собственным наблюдением природы. Правда, он сносился с людьми Писания, слушал епископа Косса и узнавал кое-что от евреев. Но все эти источники сведений были случайны, некоторые не надежны и во всяком случае не могли заменить ему школы и систематического образования. Да и что можно было узнать в то время от современников, когда они огонь добывали трением (Коран, 56:70)?

Сам Мухаммед указывает в Коране на свою неученость; например в словах: "те, которые последуют сему посланнику, неученому пророку" (7:156); "Он из среды сих безграмотных воздвиг посланника" (62:2).

В изложении речей Корана Мухаммед оставил такие перлы своего невежества, которые с несомненностью убеждают, что книга эта могла быть произведением только малограмотного и малосведущего автора. В неё вошли простые, чисто народные представления, и притом в самой грубой фантастической форме.
  • Милость Бога к людям, по Корану, состоит в том, что Он землю разостлал ковром, чтобы люди ходили по ней широкими дорогами!
  • Могущество свое Бог проявил тем, что сделал свод небесный чуждым всяких трещин.
  • Горы устроены с тою целью, чтобы земля не колебалась.
  • Смена дня и ночи зависит от того, что ночь скрывается внутри дня, а день - внутри ночи.
  • Небо представляется состоящим из семи небес, отделенных одно от другого особыми сводами.
  • Земель, говорит Коран, Бог сотворил тоже семь.
  • На небе Бог поставил весы, то есть созвездие зодиака, чтобы люди не уклонялись от правильности в весе.
  • Звездный мир существует для того, чтобы преградить дьяволам доступ на небо, а падающие звезды это пламень, которым небожители поражают дьяволов, покушающихся подслушать тайны надзвездного мира.
  • От земли до неба где-то есть лестница, по которой ангелы восходят к Богу в течение дня.
Приведенные примеры, тем не менее, не способны убедить мусульманина, что их происхождение не от Бога, а от неучености пророка, потому, что коранические басни впитаны им с молоком матери и, не зная наук, он признает басни истиной.

Вот, например, что говорит известный путешественник Вамбери о своей педагогической практике среди высокопоставленных особ в Персии и Турции:
"Несмотря на мое серьезное намерение познакомить моих высокорожденных питомцев с элементарными понятиями из физики, с историей и географией, все мои старания просветить их пропадали даром... При объяснении обыденных явлений природы, едва дети успевали выслушать объяснение грома, молнии и радуги, как уже выскакивали, как угорелые, и летели в гарем рассказывать матери и няньке о необыкновенных выдумках франкского учителя. Эти выдумки приводили в ужас упомянутых дам, а франкский учитель всегда объявлялся ослом, рожденным в черном неверии, и к Богу воссылались молитвы, дабы Он простил грехи отца, пользующегося услугами такого учителя.
Таким образом, необразованность Мухаммеда, положившая печать на Коран, служит препятствием к образованию мусульман. Оттого просвещение с Кораном непримиримо, и просвещенный мусульманин не может быть истинным мусульманином, как показывают это и примеры.

УМСТВЕННЫЕ СПОСОБНОСТИ МУХАММЕДА

Умственное невежество Мухаммеда зависело еще от ограниченности его способностей. Мы имеем полное право отказать ему в хорошей памяти и в той аналитической деятельности, которая характеризует даже обыкновенных людей, но с последовательным умом, рассудительных и потому самостоятельных. Мы знаем, из того же Корана, что он часто забывал сложившиеся в его душе складно и рифмованно стихи Корана; что он твердил стихи Корана и через то перепутывал смысл их, когда мнимый ангел приносил ему мнимые откровения. Это отсутствие хорошей памяти Мухаммеда отразилось на всем Коране.

Слабость умственных способностей Мухаммеда, вынуждала его советоваться с мусульманами и слушаться Омара, его матери и других женщин, эта слабость подвергала его обманам со стороны жен и подчиняла его их капризам, она сказалась в анахронизмах, неточных выражениях Корана.

Только непоследовательный ум может сказать в одном месте, что земля сотворена прежде неба, в другом - небо прежде земли. Противоречий таких в Коране много, и вследствие их многочисленности привести их здесь нет возможности. Эта противоречивость Мухаммеда свидетельствует о том, что логические законы мышления в нем были слабы и это обстоятельство послужило для Мухаммеда основанием для сознательных противоречий, прикрываемых теперь в мусульманской науке иррациональною теориею отменения.

Та же ограниченность мышления арабского пророка сказалась в Коране в бесчисленных таких предложениях, которые по форме обещают что-то новое, и по содержанию лишь повторяют соседнюю мысль. Например: "Посланник! передай, что открыто тебе Господом Твоим; если ты не сделаешь этого, то ты не передашь того, что послано тебе" (5:71).

Выходит, таким образом: если ты не передашь, то не передашь. Объяснение этой бессмысленной тавтологии толковниками Корана показывает только, что они на месте Мухаммеда выразились бы гораздо яснее его. Таких предложений в Коране чрезвычайно много.

Нельзя не указать на бессистемность изложения в Коране. Только систематически последовательный и развитый ум может излагать свои мысли правильно и в порядке.

Вот, например, семь первых стихов 5-й главы. В первом из них говорится о родах пищи, во втором о жажде, в третьем об охоте и справедливости, в четвертом снова о пище и о бросании стрел, в пятом о вероуставе ислама, в шестом опять о пище и в седьмом о браке и исламе. В некоторых главах отсутствие последовательности рассказа или увещания доходит до того, что решительно невозможно определить, о чем и, главное, что говорится.

Мы уверены, что редкий мусульманин и с большим трудом скажет нам, о чем и что именно говорится в 18-й главе. Эта неясность, зависящая от малограмотности Мухаммеда, одинаково компрометирует как автора, так и его произведение. Наконец, умственная слабость вместе с необразованностию Мухаммеда были причиною появления в Коране стихов, связанных с его суеверностью.

СУЕВЕРИЯ МУХАММЕДА

О суевериях Мухаммеда его биографы и предания сообщают нам немало любопытных сведений.
  • Будучи язычником, он следовал общему обычаю арабов и посвящал богам перворожденную верблюдицу, овцу и козу.
  • Сделавшись народным проповедником, он по-прежнему боялся ночной темноты и входил в свою комнату только тогда, как зажигали огонь.
  • Не зная законов природы, он больше видел в мире зла, чем добра, и больше боялся явлений естественных, чем понимал их.
  • Если небо покрывалось облаками, он изменялся в цвете лица и предавался странным опасениям, пока небо не прояснивалось.
  • К ветру он относился крайне суеверно. Когда дул ветер, Мухаммед говорил: "Господи, умоляю Тебя, сделай этот ветер добрым для меня".
  • Когда являлись тучи и облака, он беспокойно бегал взад и вперед; тучи проходили, и он успокаивался.
  • Некоторые места Мухаммед, подобно арабам-язычникам, населял демонами и джиннами.
  • Говорят еще, что он приходил в трепет, когда видел форму креста.
  • Некоторые дни недели и числа месяца в его глазах имели особенное значение.
  • Он сильно боялся несчастного влияния дня среды, и до нас дошла от него молитва: "Ищу помощи у Бога от злотворного дня среды".
  • Для начала какого-либо дела он выбирал нечетное число месяца. Лекарство, например, он принимал не иначе как в нечетное число времени.
  • Вторник, падающий на семнадцатое число месяца, Мухаммед считал самым благоприятным днем и ручательством за благополучие на целый год.
  • Мухаммед верил в дурной глаз. Однажды Асма сказала ему: "О пророк! семейство Джафара производит пагубное влияние своим взглядом. Не следует ли употребить от этого зла колдовство"? "Да! - отвечал пророк, - если есть в мире что-нибудь сильнее судьбы, то это дурной глаз".
  • Мухаммед держал при себе белого петуха в охранение от дурного глаза и колдовства.
  • Мухаммед верил в колдовство. В первый год по прибытии его в Медину ни у одного из мухаджиров не рождалось детей. Обстоятельство это опечалило пророка, и он приписал несчастие колдовству иудеев.
  • Мухаммед верил в колдовство арабских и иудейских волшебников. Эти волшебники, когда желали причинить вред кому-нибудь, например, навести болезнь, завязывали узлы и хранили их в каком-нибудь тайном месте.
  • По преданию от Айши, Мухаммед верил, что он однажды был заколдован таким способом и вследствие этого не в состоянии был ничего сделать со своими женами.
  • Мухаммед верил, что существуют некоторые средства защищать себя от чар и колдунов. По одному преданию, он сказал: "Кто ежедневно ест по семи фиников из рода аджва, тому не причинит вреда ни яд, ни волшебство".
  • Он разделял еще суеверие арабов относительно покрытого лица. По одному преданию Хадиджа, чтобы узнать, добрый или злой ангел производил на мужа ее тревожное впечатление, однажды во время экзальтации его сняла с головы своей покрывало. Мухаммед успокоился, из чего узнала она, что его посещал ангел добрый. По тому же суеверию и он закутывался иногда, как это видно из Корана.
  • Мухаммед верил в значение снов. Происхождение хорошего сна Мухаммед приписывал Богу, а дурного - дьяволу. В последнем случае он советовал по пробуждении плюнуть с обращением к Богу о помощи и избавлении от злотворности сна.
Именно, по Корану, два ангела, Гарут и Марутх, были посланы Богом в Вавилон, чтобы научить людей волшебству, как, например, разлучить мужа от жены и т.п. (2:95–96).

Кроме своего убеждения в происхождении колдовства, Мухаммед оставил в Коране молитву от злотворности его, содержащуюся в двух последних главах: "Ищу убежища у Господа рассвета от злотворности того, что сотворил Он, от злотворности ночной темноты, когда она все покрывает; от злотворности женщин, дующих на узлы, от злотворности завистника, когда он завидует" (113:1–5); "Ищу убежища у Господа людей, царя людей, Бога людей, от злобы скрытого искусителя, искушающего сердца людей, - от гениев и людей" (114:1–6).

Примечательно то, что истинный пророк должен отвергать волшебство, как ложь, и грозить наказанием за веру в эту ложь, а Мухаммед признает волшебство и молится от его влияния.

Суеверностью Мухаммеда объясняются и те многочисленные стихи, в которых он постоянно обращается к Богу за защитой от сатаны, "прогоняемого камнями". По той же причине он и Богу приписывает выражения, взятые из языка суеверных арабов, веривших в судьбу и гадавших о ней по полету птиц. "Мы, - говорит Бог в Коране, - к шее каждого человека привязали птицу" (17:14).

Суеверность Мухаммеда освящала все те вымыслы относительно дьяволов, помогавших Соломону, птиц и муравьев, с которыми он разговаривал, ветров, которые служили ему и Давиду, сновидений, которые самому ему приходилось видеть, дьявола, внушавшего богопротивные стихи, обезьян, в которых будто бы были обращены иудеи, и т.п.

Мусульманину трудно принять то, что подобные коранические тексты происходят из суеверности пророка, не только потому, что мусульманин верует в истину Корана, но и потому, что мусульмане вообще (арабы особенно) самый суеверный народ в мире.

Суеверий больше у язычников и дикарей и вообще некультурных людей; их меньше или совсем не бывает у людей образованных, развитых. И если Мухаммед верил в суеверия, если последователи его верят в волшебство, то потому, что, как первый, так и последние, чужды образования.

НРАВСТВЕННЫЕ КАЧЕСТВА МУХАММЕДА

В моральном отношении пророк ислама был истинным арабом. Но полученные от арабов нравственные качества развились в нем более, чем у обыкновенного араба. Какие же это были качества?

Мы не ошибемся, если назовем арабов народом хитрым. Хитрость у них развивалась в постоянных столкновениях враждовавших племен, в разбоях и грабежах караванов. Подсидеть караван, подкараулить в засаде врага, окружить его со всех сторон, обобрать и насмеяться над ним считалось добродетелью. О великодушии в подобных случаях не рассуждали. Вероломство ему предпочиталось безусловно.

Эту черту унаследовал и Мухаммед. Его хитрость возвышалась до сметливой тактичности и последняя спускалась до пошлого коварства. Он умел лавировать среди враждовавших сторон и извлекать для себя пользу из их вражды и споров.
  • Когда возник спор о том, кому принадлежит честь перенести в Каабу черный камень. Мухаммед решил этот спор так, что все остались довольны, а сам он получил в награду название "верного".
  • Когда после Бадрской битвы мусульмане стали смеяться над пленником, дядей пророка Аль-Аббасом, что он, такой атлет, поддался такому слабому человеку, как Абу-Язер, тогда Мухаммед объявил, что пленившему помогал ангел Гавриил, чем и снял стыд с дяди и не отнял чести у Абу-Язера и удивил арабов простотою разгадки.
Умел пророк арабский привязывать к себе друзей и обезопаcивать от врагов.
  • Он взял у своего друга дочь в жены и переименовал его из Абуль-Каба в Абу-Бекра - "отца девственницы".
  • Скрепил также дружбу с Омаром женитьбой на дочери его Хавсе.
  • Узнав, что дочь Абу-Софиана в Абиссинии овдовела, он выписал ее в Медину и опять женился на ней не без скрытой цели смягчить гнев отца ее.
  • Поражая без пощады арабов вне Медины, он щадил врагов своих в этом городе и, зная, насколько влиятелен и опасен ему Абдаллах-ибн-Обей, заискивал пред ним и пред его партией.
  • Чтобы не возбуждать ревности и зависти и примирить два враждовавших в Медине племени, он выбирал двух наместников на время своего отсутствия из того и другого племени: Саада-ибн-Абада-Хазраджита и Саада-ибн-Муадза-Авсита.
  • Чтобы обратить на свою пользу острый язык сатириков, он подкупил поэта Аббаса-Ибн-Мардаса, пославши ему из одной добычи 60 верблюдов, Кааба, сына автора одной из моллакат, надевши на него свой плащ, за что получил оду "Плащ", и Хасана, написавшего в честь оправданной Айши особую оду.
Хитрость спасла жизнь Мухаммеда. Если бы он не оставил на своей постели одетого в свою одежду Али и не предпринял бы тайного бегства, может быть, корейшиты исполнили бы над ним смертный замысел. Но это не оправдание для пророка. Его поступок свойствен всякому малодушному человеку и ставит его много ниже Конфуция, который на убеждение спасти себя бегством отвечал: "Для чего мне бежать? Если добродетель, находящаяся во мне, есть дело небес, то небеса могут ей покровительствовать".

История одпольных убийств Асмы, Абу-Афака Кааба, Селлама и Абу-Софиана показывают, до каких пределов изощрился хитрый Мухаммед в коварстве. Его биографы рассказывают об этих убийствах, приводя в пример мусульманам, лукавство своего пророка.

Сам Мухаммеда иногда с удивительной откровенностью объясняет свой образ действий. После взятия Мекки к нему привели Абдаллаха, который когда-то был у него секретарем. Когда привели его и стали просить ему помилования, Мухаммед отворотился и долго молчал. Осман, брат Абдаллаха, три раза повторил свою просьбу; наконец пророк согласился отпустить Абдаллаха и при этом сказал соратникам: "Я так долго молчал с тем, чтобы кто-нибудь из вас догадался убить его". "А что же ты не моргнул нам?" - спросили его. "Глазами давать знак пророку неудобно", - ответил он.

Проявилась ли хитрость Мухаммеда в Коране? Да, её невозможно не заметить.

Многие правила Корана рисуют ловкое приспособление Мухаммеда к обстоятельствам. Например, правило о произнесении молитвы вполголоса:
"Не произноси твоей молитвы очень громко; но и не говори ее шепотом; а держись среднего между ними разговора" (17:110).
Мусульмане и теперь следуют этому правилу. А чем оно вызвано? Мухаммед узаконил полуголосовой способ чтения молитвы потому, что ему самому было выгодно так читать ее. В Мекке корейшиты запретили ему читать свои молитвы громко. Между тем ему хотелось, чтобы все-таки его поэтические композиции слышали другие, да и из мекканцев некоторым желательно было узнать, что такое он читал. И вот в хитрой голове арабского "пророка" отыскивается способ и избежать гнева корейшитов, и не лишиться возможности заронить в иное сердце семена ислама - произносить молитвы вполголоса.

На многих законах Мухаммеда лежит печать какой-то неопределенности и двусмысленности, заставляющих невольно заподозрить законодателя в желании обезопасить себя от последствий приложения этих законов.
  • Когда, например, его спрашивают о том, что разрешается в пищу, он отвечает: "Вам разрешаются добрые снеди" (5:6).
  • Когда его спрашивают, можно ли жениться на красивой многобожнице, он отвечает: "Верующая невольница лучше многобожницы, хотя бы эта и нравилась вам" (2:220).
  • Когда спрашивают его, можно ли снова вступить в брачную жизнь разведенным супругам, он отвечает: "Когда вы разведетесь с женами и когда они достигнут определенного срока: тогда не препятствуйте им вступить в брак" (2:232).
  • На вопрос, чем наградить разведенную жену, дается правило о "наделе - в благоприличном размере, как подобает людям благочестивым" (2:242).
  • На вопрос, можно ли войти в нежилой дом, в Коране говорится: "Не будет проступка с вашей стороны, если войдете в нежилой дом" (24:29).
Выражения типа: "не будет греха, не будет проступка, лучше, не препятствуйте" не уместны не только в законодательном кодексе, каким мыслится Коран, но и в обыкновенном разговоре. Мухаммед так привык к этим выражениям, что иногда употреблял их совершенно не на вопрос.

Пришла раз к нему женщина и жалуется на мужа, который развел ее без всякой вины. Что же он отвечает: "Если жена видит притеснение от мужа или отвращение от нее, то не будет на них греха помириться между собою искренним миром" (4:127).

Мы поймем, почему так выразился Мухаммед, когда вспомним, каким миром заканчивались у него дела с его женами, например, Асмой и Суфийей, согласившимися уступить свои права другим обитательницам Мухаммедова гарема.

Хитрый склад ума основателя ислама ясно проглядывает в таких местах, где он ложно перетолковывает некоторые факты. Дав, например, повеление подавать "милостыню" перед беседой и заметив неблагоприятное впечатление, он смягчает свое распоряжение и говорит, обращаясь к мединцам: "Может быть, вы прежде вашей беседы с ним побоялись подать милостыню" (58:14).

Следует также указать на стихи Корана, которые оправдывают безнравственные поступки Мухаммеда.
  • Пророк, например, позволяет нарушать клятвы, говоря: "Бог позволил вам нарушать ваши клятвы" (66:2).
  • Он разрешает воровство, в словах: "Кто вынужден будет голодом, когда он не имел наклонности к законопреступлению... Бог, действительно, прощающий, милосерд" (5:5).
Природа Мухаммеда вполне мирилась с безнравственными поступками, сознавала их целесообразными и называла добродетелью. Хитрость была таким свойством Мухаммеда, что ею он стал бы хвастаться, если бы в ней его и стали упрекать. Она была его убеждением, и ее он приписывает Богу во всей полноте.

Один из частых в Коране эпитетов Бога - это "Бог, самый искусный из хитрецов". Бог представляется говорящим такие слова:
"Тех же, которые считают наши знамения ложными, Мы незаметно доведем до погибели, так что они того и не узнают; Я буду давать отсрочки им, Моя хитрость велика" (7:181–182);

"Они ухищрялись своей хитростью, а Мы ухищрялись своей хитростью, так что они и не догадались" (27:51).
Вследствие своего глубокого убеждения в том, что хитрость - добродетель, Мухаммед не мог иначе выражаться в Коране.

Хитрость Мухаммеда нельзя не видеть в тех стихах Корана, которыми он отвечал на требования от него чуда, объяснял военные удачи и неудачи. Мусульмане, воспитанные в духе этой хитрости, едва ли могут видеть ее в деятельности Мухаммеда и в Коране. По преданию, им позволяется самим пророком употреблять так называемую "благочестивую ложь" в четырех случаях:

1) для спасения жизни;
2) для устройства мира или согласия;
3) для убеждения женщины и
4) в путешествии или войне.

В Турции продажные улемы не так давно провозглашали, как государственный закон, обычай вступающих на трон султанов истреблять своих братьев, мотивируя его словами своего пророка, что "беспокойство страны хуже, чем убийство". А когда султан задумывал вопреки заключенному миру напасть на соседей, как, например, Селим на Кипр, то улемы указывали на пример того же пророка, который в восьмом году гиджры, несмотря на мирный договор, напал на Мекку и завоевал ее.

МСТИТЕЛЬНОСТЬ МУХАММЕДА

Мстительность арабов-язычников перенесена Мухаммедом в ислам как добродетель. Древний араб смотрел на месть как на обязанность. Никакие земные расчеты не могли заставить его отказаться от мести. У современных арабов она сохранилась; у них сложилась даже поговорка: "Хотя бы адский огонь был моим уделом, но я не откажусь от мести".

Вина за это зло всецело падает на Мухаммеда. Местью наполнен весь мединский период его жизни. Из чувства мести он предпринимал разбои, походы и битвы и не упускал случая в мщении излить свою злобу. Как только попались ему в Бадре прежние враги Назр-ибн-Харис и Окба, он приказал их умертвить. Под влиянием мести он молился об избиении врагов и не мог удержать себя от поругания над их трупами. После Оходского поражения месть овладела всем существом Мухаммеда; он послал отряд вдогон за победителями и обнародовал такие стихи, которыми объявлялось, что в мести жизнь для людей рассудительных. По той же мести Мухаммеда мекканцы, огорчавшие его в первые десять лет его проповеди, объявляются в Коране самыми нечестивыми людьми в мире.

Мстительные люди неразборчивы в средствах мести, природа их груба, по характеру они жестоки. Мухаммед в жестокости своей превосходил других. Ему были чужды эстетические удовольствия, он презирал искусство. Музыку он терпеть не мог и, когда слышал ее, затыкал уши.

Нафи рассказывает, что когда шел с Ибн-Омаром, послышались звуки свирели и Ибн-Омар, заткнув пальцами уши, своротил на другую дорогу. "Я спросил Ибн-Омара, зачем он так сделал, и тот отвечал, что так поступал пророк, когда слышал звуки музыки".

Пророк Аравии лишен был чувства сострадания. Заподозрив евнуха в привязанности к Савде, он послал его в пустыню. Когда приближенные сказали ему, что евнух умрет в пустыне с голоду, он позволил ему только два раза приходить в город за пищей.

Если верить толковникам Корана, грубость и черствость Мухаммеда доходила до заглушения родственных и сыновних чувств. Во время похода, проходя мимо могилы матери, он остановился, прослезился и хотел было помолиться, но вдруг встрепенулся и прочитал:
"Не подобает пророку и верующему просить у Бога прощения многобожникам, хотя бы они были близкими родственниками, после того, как объявлено, что они будут изгнаны в огонь геенский" (9:114).
В другой раз он задумался было о своих родителях, но тут пришел к выводу, что с него "не спросится ответственность за идущих в адский огонь"(2:13).

Злоба его к врагам и огрубение сердца росли в нем прогрессивно. Политические соображения перепутывались с религиозными стремлениями и сделали его несчастием для Аравии. Перерезать и замучить на глазах сотни людей для него ничего не стоило. Когда над Бени-Корейзой был произнесен бесчеловечный приговор об отсечении головы 600 пленникам, и одни стали уговаривать пророка, а другие говорили, что пророк посрамил себя поступком, достойным идолопоклонника, Мухаммед объявил, что приговор этот сходит с третьего неба.

В 628 году зять Мухаммеда Зейд, возвратясь из похода, с целью мщения Бени-Фезари, рассказывал пророку:
"Начальницу племени шестидесятилетнюю Омм-Кирфу я взял с дочерью и братьями. Посмеявшись над ними, я привязал одну ногу Омм-Кирфы к одному верблюду, другую к другому и погнал животных в разные стороны. Двух братьев начальницы я предал смерти. А дочь я привел тебе, пророк". Мухаммед, выслушавши это, обнял Зейда и поцеловал.
Вот еще факты, показывающие, как жестоко обращался сам Мухаммед с некоторыми виновными лицами.
  • Раз привели к нему воров. Он приказал раскаленным железом выколоть им глаза и бросить их связанными на мединскую площадь, где преступники померли в страданиях от боли и в мучениях от жажды.
  • В другой раз несколько бедуинов из племени Ульк пришли в Медину и приняли ислам. Пророк оставлял было их, как полезных для битвы людей. Но лихорадочный воздух Медины не понравился жителям легких пустынь. На возвратном пути они раскаялись в принятии ислама и воровски увели несколько мединских верблюдов. Посланные Мухаммедом вдогон за бедуинами привели их в Медину, и тут пророк приказал отрубить им руки и ноги, выколоть глаза и в таком состоянии бросить на раскаленный песок для испытания всех предсмертных ужасов.
Эту жестокую расправу Мухаммед узаконил ее в Коране: "Вору и воровке отсекайте руки в воздаяние за то, что сделали они, в назидание от Бога" (5:42).

Крайняя жестокость Мухаммеда поставила в затруднение даже мусульманских законоведов и заставила их придумывать разные способы смягчения, причем дело не обошлось без разноречий:
  • Абу-Халифа, например, говорит, что отсечению руки должно подвергать только за вещь в 10 диргем;
  • Аш-Шафи - в 4 динара, или в 12 диргем,
  • а Малик - в 3 диргема.
Мухаммед должен был почувствовать, что он зашел слишком далеко. К нему пришла одна женщина с отсеченной за кражу рукой и спросила, можно ли ей покаяться во грехе и простится ли он ей. Мухаммед отвечал:
"Кто покается по совершении беззакония и исправится, к тому Бог милостив: потому что Бог прощающий, милосерд" (5:43).
Значит, он поступил с женщиной немилосердно. Но грубость его оставила не один памятник по себе в Коране. Она невольно выливалась в стихах его, когда он заговаривал о врагах и грозил им несчастиями. Вот идеал его отношении к неверующим:
"Им воздаянием будет только то, что они или будут убиты, или будут распяты, или руки и ноги у них будут отсечены накрест. Такое посрамление такое будет им в здешней жизни, а в будущей жизни - им будет великая мука" (5:37).
Смотря глазами варвара на будущее и прошедшее, он везде всех изобразил в варварском виде. Пророки у него подобны ему самому. Например, Моисей, увидавши слитого тельца, бросается на брата, схватывает его за волосы и тащит; а Аарон кричит ему:
"Сын моей матери, не радуй врагов моих посрамлением меня, не тащи меня за бороду, за голову" (7:149 и 20:95).
Фараон, например, так говорит волхвам, уверовавшим в Моисея:
"Велю отсечь у вас руки и ноги накрест; велю распять вас на стволах пальм, и узнаете, кто из нас жесточе наказывает, кто устойчивее в этом" (20:74).
Еще рельефнее грубость Мухаммеда сказалась в изображении им Бога. Милосердому Богу он приписывает такие же действия, как нечестивейшему из людей:
"Получившие Писание, уверуйте в то, что ниспослали Мы в подтверждение того, что у вас есть, прежде нежели Мы исказим лица ваши и переворотим их назад: или Мы проклянем вас" (4:50).
В другом месте о самом Мухаммеде Бог выражается такими словами:
"Если бы он выдумал о Нас какие-нибудь выдумки, то Мы схватили бы его за правую руку, пересекли бы жилы в нем, и ни один бы из вас не заградил его" (69:44–47).
Нельзя не видеть той же грубости и жесткости Мухаммеда в многочисленных угрозах истреблением на земле и муками в аду, какие он расточал. Самые идеи этих бедствий и мучений, выраженые в той форме, как они представлены в Коране, могли прийти в голову только грубому и мстительному человеку, каким был арабский пророк.

ПОХОТЬ МУХАММЕДА

Если в изображении ада такое значение имела жестокость Мухаммеда, то в картинах рая нельзя не видеть отражения другой черты его характера, именно чувственности. Число жен его и наложниц, отнятие жены у усыновленного приемыша, скандал с Марией Коптянкой и многие другие факты из семейной жизни Мухаммеда показывают, что он был крайне плотоугодный и чувственный человек.

О сладострастии его знали и вблизи и вдали. Ближние возбуждали в своих дочерях любовь к нему и приводили к нему пленниц, дальние посылали ему в подарок невольниц. Известно, что когда он умирал на коленях Айши, к нему шла от начальника киндитов какая-то красавица Катайла, которая, узнав о смерти сладострастного пророка, отпала от ислама и утешила себя на родине другим супружеством.

Страсть Мухаммеда к женщинам не оставляла его в на молитве. Во время молитвы он шалил с молоденькой Айшой, прятал голову свою под ее покрывало, ласкал ее. Недовольный тем, что Айша была тонка и худощава, он не стыдился обратиться к матери ее с просьбой, не знает ли она средства сделать ее потолще.
"Мать моя, - говорит в Айша, - нашла, что мне ничто не может помочь лучше огурцов и свежих фиников... питаясь ими, я немного потолстела".
Иногда пророк искал и ощущал удовольствие в пошлых картинах сладострастия. Он любил раздевать своих жен и, как говорит предание, в таком состоянии потешался, глядя на них и плеская их водою. Играя с Айшей, когда ей было семь лет, он поставил ее в такую неприличную позу, что та обругала его.

Не довольствуясь обыкновенным браком, Мухаммед дал пример так называемого временного брака, который практикуется доселе в шиитских странах и который состоит в союзе мужчины с женщиной на условленное время, заключается и расторгается без позволения родителей и без всяких формальностей.

Свою страсть к женщинам Мухаммед не только не скрывал, а выставлял как добродетель. Молитва, благовония, женщины - вот три предмета, которые Он называл любимыми. Он даже хвастался перед асхабами тем, что всех превосходит в четырех вещах: в силе, щедрости, массивности кулака и силе к супружеским наcлаждениям.

Современники не могли без удивления смотреть на его бесцеремонные отношения к женщинам и различно выражались о нем.
  • Иудеи говорили: "Мухаммед самый низкий человек, имеет девять жен и старается только жениться".
  • Абу-Софиан сравнивал его с верблюдом, ноздри которого не удержимы никакой уздой.
  • А его последователь Ибн-Аббас снисходительно сказал: самый главный из нас, был самым первым в любви к женщинам.
Современные вам мусульмане держатся такой теории, что пророк их был награжден Богом половой силой, равной силе сорока мужчин, и что сами они почтены в сравнении с иноверцами удесятеренною половою способностью.

Эта извращенность нравственных понятий и самообольщение мусульман есть одна из причин их коснения в невежестве и распространения среди них всех видов разврата. Эта же причина мешает им трезвыми глазами посмотреть на себя и беспристрастно оценить нравственное достоинство лжепророка.

Между тем этот пророк должен понести всю ответственность за нравственную слепоту мусульманских обществ. Мы можем указать несколько фактов, наглядно показывающих, как он распространял свое деморализующее влияние на своих последователей. Когда, например, мединцы отказывались от похода в Табук, он начинает бить на чувственные наклонения их и соблазняет их обещанием красивых пленниц.
"Пойдем, на войну с сынами Асфара; там мы возьмем в добычу красивейших дочерей их".
Характерный рассказ передает Гишами:
Во время одной экспедиции Мухаммед поравнялся с одним из последователей своих Джабиром и спросил его, женат ли он. "Да", - отвечал тот. "А на молоденькой девице или на вдове"? Джабир ответил, что на пожилой женщине. "Зачем же ты не женился на молоденькой, чтобы и она с тобой могла поиграть и ты с нею?" - переспросил Мухаммед. "Мой отец, - сказал Джабир, - оставил семь дочерей, и я взял ради этого женщину поопытнее в хозяйстве".
Слова Джабира были хорошим уроком для пророка, но его речь показывает только, как он развращал семейные нравы арабов.

Коран послужил для Мухаммеда орудием возбуждения чувственности в его последователях. Чувственность Мухаммеда, доходившая до цинизма, была причиною того, что так много стихов в Коране отведено как на описание и защиту своего гарема, так и на убеждения и угрозы женам. Вследствие той же чувственности Мухаммед не постыдился разрешить себе в Коране такое число жен, которое не позволено другим:
"Пророк! Мы разрешили тебе брать в супруги тех, которым дашь ты брачные дары; невольниц, какими овладеет рука твоя из той добычи, какую доставил тебе Бог; дочерей дядей твоих и дочерей теток твоих по отцу; дочерей дядей твоих и дочерей теток твоих по матери; тех, которые вместе с тобой переселились сюда, и всякую верующую женщину, если она отдаст себя пророку, если пророк захочет жениться на ней: это твое особенное право, а не всех верующих" (33:49).
Все эти факты, только унижают Коран и говорить о них, как об откровениях мог только такой человек, которого страсти помрачили настолько, что он не мог отличать нравственное от безобразного.

Чувственной страстности Мухаммеда ислам и Коран обязаны учением о гуриях. Тут можно видеть только идеал жизни сладострастного автора Корана. Сопоставление сур Корана с жизнью арабского пророка только подтверждает это.
  • Во-первых, чувственные наслаждения рая им обещались только для мужчин, так как им он обещал гурий, а женщинам ничего; о последних он стал говорить только тогда, когда они сами потребовали этого, и притом о них говорил он в неопределенных фразах.
  • Во-вторых, о гуриях Мухаммед говорил только в меккский период своей жизни, когда у него была только одна шестидесятилетняя супруга, не позволявшая ему привести в свой дом соперниц; когда же гарем его заключал в себе десяток женщин, предупреждавших его желания, мечтать о гуриях ему не было повода, и потому о них им не было сказано почти ни слова.
Из этого следует, что в описаниях Корана о чувственных наслаждениях в раю выражались тайные желания не удовлетворенного супружеской жизнью Мухаммеда. Если мы обратим внимание на некоторые выражения его, то еще более в этом убедимся. В одном месте Корана мы читаем:
"А они созданы Нами особым созданием, Мы положили им быть девами, мужьям милыми, по возрасту равными" (38:52).
Стих этот явился у Мухаммеда тогда, когда он жил с Хадиджей, бывшей на пятнадцать лет старше его, и как бы выражал собою неудовлетворенность пророка своим супружеством. В другом месте Корана, относящемся к тому же периоду, говорится:
"В них будут скромные взором, добротные, красивые, укрытые в шатрах... с ними прежде не сообщались ни люди, ни гении" (55:71–74).
Тут уже ясно слышится голос сладострастного супруга, обреченного жить со вдовою, не милой ему и не равной годами. Обстоятельство это дает право предполагать, что в Коране отобразились не только сознательные, но и затаенные в глубине сердца Мухаммеда желания, мечты и размышления.

Даже такую привилегию, приписанную себе арабским пророком, как неограниченное число жен, нельзя считать сознательным грехом его. Если Мухаммед разрешил себе от имени Бога неограниченное число жен, то он не шел совершенно наперекор понятиям своего народа, а подчинялся только восточным вкусам. Обстоятельство это свидетельствует только о том, что основатель ислама был простой восточный араб, со всеми его слабостями, страстями, понятиями и вкусами; вследствие чего он не мог внести в жизнь своего народа более совершенных нравственных понятий и в своей реформаторской деятельности явился только фокусом, в котором отражаются все свойства старого араба-язычника, и из которого происходят все недостатки современного мусульманина.

МАНИЯ ВЕЛИЧИЯ МУХАММЕДА

Религиозность Мухаммеда и религиозность, доходившая до крайней степени напряженности, была тем его свойством, которое подкупало в его пользу арабов.

Вера и неверие, победа и поражение, по его убеждению, зависели от Бога. Всякое событие в жизни, неурожай и голод, смерть и избавление от нее заранее определялись Богом. Таким образом, крайняя религиозность Мухаммеда была причиною всех тех стихов Корана, в которых ясно проглядывает фаталистическое мировоззрение. Этой же чертой характера Мухаммеда объясняются и такие стихи, где он свои недостатки (например, малограмотность, частое забвение), свои несчастия и удачи (например, в битвах) приписывал влиянию Бога и Его намерениям. Понятно, какое сильное впечатление должна была производить эта религиозная настроенность Мухаммеда на арабов. Но у него она доходила до крайней степени убежденности в себе и самообольщения. Нам достаточно указать в Коране только следствия самообольщения Мухаммеда.

Они сказались прежде всего в таком восторженном тоне Корана, который свидетельствует о ненормальном состоянии сознания автора его. Так как обман его состоял в том, что он своим субъективным возбуждениям придавал объективное значение, то он не мог выражать свое болезненное сознание в нормальной форме. Вместо здравого выражения собственных состояний он употребляет неестественную форму второго и третьего лица, когда говорит о себе. Например, рассказывая о призрачном видении ангела, он выражается так:
"Его научил крепкий силою... он явился ему... он некогда видел его в другой раз" (53:5, 6, 13).
Даже тогда, когда он говорит о своем значении, правах и способностях, он употребляет или форму третьего лица, или свое имя, как, например:
"Мухаммед только посланник" (3:138).
В здравом состоянии такая форма употребляется чрезвычайно редко и только людьми, обольщающимися своим величием и славой, каковыми, например, были древнеримские диктаторы.

Обстоятельство это показывает, что в процессе самообольщения Мухаммеда большое значение имело его честолюбие, которое и выплыло наружу в последний период его жизни в присвоении себе разных преимуществ.

Самообольщение Мухаммеда свидетельствуется в Коране стихами, в которых он обличает самого себя и обнаруживает иной раз такие слабости, которые прежде старался замаскировать. Примерами могут служить самообличение за отвержение слепца Абдаллаха-ибн-Омм-Мактум (80 гл. и др.) и исповедь по поводу брака с Зейнабой:
"Когда ты говорил тому, кого облагодетельствовал Бог и облагодетельствовал ты: “удержи за собой супругу твою и бойся Бога"!” ты скрывал тогда в своей душе то, что Бог хотел сделать явным" (33:37).
Искренность арабского пророка в своем самообольщении завела его в такой лабиринт затруднений, которые лучше других фактов разоблачают его мнимое пророческое достоинство. Только искренно самообольщенный и глубоко верующий в себя человек мог утверждать, что он может творить чудеса и послать на народ свой тяжелые бедствия. С другой стороны, только глубоко обманувшемуся в себе свойственно отказаться от чудотворной силы, когда ее потребовали, и от угроз, когда их спросили.

Никто, кроме самообольщенного человека не способен быть таким восковым шариком в руках обстоятельств, каким был Мухаммед.

Его глубокая вера в себя проявилась в борьбе с лишениями, в терпении обид и в победе над препятствиями. Но его самообольщение, бывшее следствием впечатлительности его натуры, сказалось в тех извилистых путях, по которым его водили обстоятельства. Каждое явление в его жизни производило на него впечатление и изменяло его самосознание. Малейший случай, минутное неудовольствие, совет, жалоба, обвинение, ссора жен - все на него действует и отражается не только на его нервной системе, но и на его мировоззрении.

Все это характеризует не крепкого духом посланника Божия, какими были пророки Библии, а слабую впечатлительную душу болезненного и самообольщенного самозванца.

КОРАН КАК ЗЕРКАЛО МУХАММЕДА

Таким образом, мы видим, что каким Мухаммед был в своей жизни, таким он оказывается в Коране. Коран - это зеркало Мухаммеда, или, по арабской пословице: "Его характер - Коран". Когда арабы спрашивали Айшу о Мухаммеде, она говорила: "Характер пророка заложен в Коране".

Что же мы должны сказать о вере современных мусульман в личность Мухаммеда и в Коран, который, по их мнению, создан не Мухаммедом, а существует от вечности на престоле Божием и лишь по частям был продиктован ему архангелом Гавриилом?

Мы должны сказать следующее:
  • Между обстоятельствами жизни Мухаммеда и его откровениями в Коране существует неразрывная связь.
  • Страна, в которой жил Мухаммед, своими впечатлениями на него положила неизгладимую печать не только на язык и выражения, но на мысль и на догмат книги ислама.
  • Арабские, иудейские и христианские элементы исчерпывают собою почти все содержание Корана с сохранением следов способа ознакомления с ними Мухаммеда. Своеобразная же комбинация их в Коране объясняется различными обстоятельствами в жизни основателя ислама.
  • Перемена в общественном положении Мухаммеда с переселением его из Мекки в Медину сопровождалась такою переменой в его откровениях, что причинная связь последних с первыми делается несомненной.
  • Изменение откровений касалось не только содержания, но и формы, их внешней отделки.
  • Различные отношения между Мухаммедом и иноверцами в разное время вели его к разным взглядам на их учение, на религию вообще и на собственную миссию.
  • В историю пророков Мухаммед вносил черты из собственной деятельности. В изображение всеобщего суда и загробной жизни он перенес картины из испытанной им действительности.
  • Семейные обстоятельства Мухаммеда послужили не поводом, а причиною многих законов Корана.
  • Разные случайные обстоятельства, как-то: советы, жалобы, улики, слова и поступки разных лиц и разные приключения в походах - были для Мухаммеда причиною, а не поводом к объявлению очень многих стихов Корана.
  • Черты жизни, способностей и характера Мухаммеда отобразились в Коране, как в зеркале, и проявились не только в изложении его, но и в содержании.
Следовательно, учение мусульман о Коране как вечном и несотворенном слове Божием находится в противоречии с фактами и не имеет основания. Коран должен быть признан произведением самого Мухаммеда.

Что же касается личности Мухаммеда, то нет недостатка в таких фактах и личных качествах его, которые противоречат мусульманскому же идеалу пророка. От остальных арабов его отличала только ошибка самосознания. С убеждением приписать свое произведение Богу значит быть самообольщенным и находиться не в нормальном состоянии самосознания.

Публикуемый отрывок из книги: «Зависимость мнимобожественных откровений Корана от обстоятельств жизни Мохаммеда»

Ссылки по теме
  • Христианство и ислам - сравненительный анализ
  • Что делал и чего не делал Мухаммед
  • Высказывания известных людей об исламе
  • Почему христиане не считают Мухаммеда пророком
  • Шокирующие факты из жизни пророка ислама Мухамеда, скрываемые исламскими богословами (видео)
  • Пророк погибели
  • Либидо Мухамеда
  • Иисус и Мухамед
  • Нездоровые сексуальные наклонности Мухаммеда
  • Последователи Мухамеда благословляли себя его мочой, потом и слюной


﻿ Последователи Мухаммеда благословляли себя его мочой, потом и слюной
1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36 37 38 39 40 41 42 43 44 45 46

Существуют достоверные хадиcы, в которых записано, что первые поклонники ислама пили мочу Мухаммеда, воду, которой Мухаммед полоскал рот и растирали его плевками свои лица – всё это с одобрения пророка.

В связи с этим, вспоминаются слова, которые приписывают Лоуренсу Аравийскому: "Для того, чтобы принять ислам, нужна атрофия психики, готовность жить на правах муравья или пчелы, не имеющих своей воли и личного облика."

Не поэтому ли все больше мусульман отходит от ислама?

Последователи Мухаммеда благословлялись его мочой, потом и слюной

Источники: Wordpress, Winds Of Jihad

Египетские СМИ шумно отреагировали на публикацию книги египетского муфтия, доктора Али Джумаа, в которой он утверждает, что сподвижники пророка Мухаммеда благословляли себя, употребляя его мочу. Фетва доктора Джумаа вызвала возражения со стороны египетских религиозных учереждений. Теологи университета Аль-Азхар и чиновники министерства вакфов заявили, что выводы Джумаа ошибочны, даже если и основаны на исламских источниках.

Несколько недель спустя египетская пресса сообщила, что Джумаа принес извинения за фетву. Однако позже доктор Джумаа пояснил, что он не извинялся, а лишь решил воздержаться от заявлений пока не утихнет шум в средствах массовой информации.

Резюме Фетвы

В своей книге "Религия и Жизнь - Современные Ежедневные Фетвы" муфтий Али Джумаа пишет, что сподвижники пророка Мухаммеда благословляли себя, выпивая его мочу, и привёл пример из хадисов:
"Умм Айман (служанка Мухаммеда) выпила мочу пророка, и пророк сказал ей: "Этот желудок не попадёт в огонь ада, потому что он содержит нечто от посланника Аллаха."

"Подобное благословение" - добавляет доктор Джумаа: "может быть сделано при помощи слюны, пота, волос, мочи и крови пророка. Поэтому каждый, кто испытывает любовь к посланнику Аллаха, не брезгует этим, подобно тому, как мать не брезгует фекалиями ее ребёнка, и даже более, в случае нашего посланника Аллаха, которого мы любим больше наших отцов, детей и жён. Любой, кто отталкивает посланника Аллаха - отталкивает свою веру."
После шумихи в СМИ Джумаа встал на защиту своей фетвы, сказав:
"Всё тело пророка, и снаружи, и изнутри, чисто, и нет в нём ничего, включая его выделения, что могло бы быть отвергнуто кем либо. Его пот пахнет приятней, чем духи. Умм Харам собирала его пот и раздавала людям Медины".
Доктор Джумаа добавил:
В хадисе Сухаила бин Омара аль-Худайбия говорится следующее: "Я был у Кисры (правителя Персии) и у Цезаря (правителя Византии) и я не видел примера, чтобы их прославляли так же, как сподвижники прославляли Мухаммеда. Стоило Мухаммеду плюнуть, как тут же, кто-нибудь из сподвижников старался подхватить его слюну, чтобы смазать ею лицо. Поэтому улемы, включая Ибн Хаджара аль-Аскалани, Аль-Байхаки, Аль-Дарагутни и Аль-Хайсами постановили, что все тело пророка является чистым.

Хадисы о благословлении мочой, потом и слюной Мухаммеда

"Посланник Аллаха пришел к нам в полдень, ему принесли воду для омовения. Когда он закончил омовение, оставшуюся (после омовения) воду забрали люди и начали смазывать ею свои тела (как благословенной вещью)."
Сахих Бухари, книга 4, хадис 187, рассказал Абу Джуайфа

Абу Муса сказал: "Пророк попросил чашу с водой, омыл в ней руки, лицо, прополоскал рот и выплюнул воду в чашу, а затем сказал нам обоим (мне и Билалу): Пейте из чаши и омойте этой водой ваши лица и грудь."
Сахих Бухари, книга 4, хадис 187, рассказал Абу Джуайфа

"Махмуд бен Ар-Раби был тем, на чьё лицо пророк выплёвывал воду из своего рта. Урва рассказал, что всякий раз, когда пророк совершал омовение, его последователи дрались за оставшуюся (после омовения) воду."
Сахих Бухари, книга 4, хадис 188, передал ибн Шихаб

"Клянусь Аллахом, всякий раз, когда посланник Аллаха плевал, его плевок попадал в руки одного из его сподвижников, который растирал (этим плевком) своё лицо и тело. Если он приказывал им, они выполняли его приказы немедленно. Если он совершал омовение, они дрались за оставшуюся (после омовения) воду."
Сахих Бухари, книга 50, хадис 891, рассказали Аль-Мисвар бин Маарама и Марван

Хадис об Умм Айман, получившей благодать при помощи мочи Мухаммеда, который цитирует муфтий Али Джумаа, не опубликован в собраниях хадисов в интернете, но на сайте "IslamDin" есть документ , в котором приводится содержание этого хадиса и других о том, как мусульмане приобщались к благодати:
"А что касается поиска баракята (благодати) посредством того, что связано с праведниками,
  • сподвижники Мухаммеда соперничали друг с другом, стараясь получить воду, которой он совершил омовение.
  • Когда Пророк плевал, они брали его плевок и мазали на себя.
  • Сподвижники соперничали друг с другом, стараясь получить волосы Пророка, когда он побрил голову, и его волосы разделили между собой, и использовали их для получения баракята.
  • Когда Пророк сделал кровопускание, Абдуллах бину Зубайр выпил его кровь.
  • Умм-Айман выпила мочу пророка, и пророк сказал ей: "На здоровье, о Умм Айман".
Это все указывается в достоверных хадисах и не отрицает его никто, кроме невежды или упорствующего."

Литература
Сахих аль-Бухари - английский перевод суннитского богослова, доктора Мухаммеда Мухсин Хана (Muhammad Muhsin Khan) в 9 томах. Арабский оригинал, используемый для перевода - "Фатх аль-Бари" - наиболее ценный суннитский комментарий к Сахих аль-Бухари, опубликованый в Египте издательством Мустафа аль-Баби аль-Халаби в 1959 году.

Шокирующие факты из жизни пророка ислама, скрываемые исламскими богословами
Источник: Islam666Exposed

Современные мусульмане, соприкоснувшись с пост-христианским миром и познакомившись с христианской моралью, все больше начинают осознавать неадекватность своей религии. Неистовые усилия предпринимаются мусульманскими лидерами, пытающимися спасти тонущий корабль ислама. При этом, за борт летит все то, что ранее считалось вполне пристойным.

Мы призываем мусульман вернуться назад, ко временам Мухаммеда и вместе с нами попытаться разгрести старый хлам и увидеть шокирующие факты из жизни пророка ислама и его последователей, которые духовные лидеры вашей религии тщательно скрывают от вас.

Пророк Мухамед "благословлял" своих последователей слюной, соплями, потом, кровью, мочой и другими выделениями. Это подтверждается достоверными хадисами и авторитетными мусульманскими богословами!

Смотрите на Youtube видео "Шокирующие факты из жизни Мухамеда" , в котором указаны исламские источники и подтверждения исламских религиозных авторитетов.

Ссылки по теме
  • Личные свойства Мухамеда и отражение их в Коране
  • Пророк погибели
  • Либидо Мухамеда
  • Иисус и Мухамед
  • Ислам и педофилия
  • Нездоровые сексуальные наклонности Мухаммеда
  • Высказывания известных людей об исламе и Мухаммеде


Джон Гилкрист. Источники Корана

Источник: Answering Islam

Неарабские слова в Коране

Огромное количество слов в Коране берет свое начало в других языках. Само слово Куран, означающее «Чтение (вслух, наизусть)», по происхождению не арабское.

Глагол "караа" не является арабским по происхождению, и отглагольное существительное коран не найдено в арабских письменных работах, предшествовавших Корану. Вероятнее всего, слово Куран происходит от слова "кериана", употребляемого сирийскими христианами и означающего «чтение (священного текста, назидание)». В таком случае слово приобретает гораздо больше смысла при использовании в Коране, и не остается практически никаких сомнений в его происхождении из христианских источников.

В Коране упоминается пророк Илия - как Ильяс (6:85, 37:123) и как Ильясин (37:130). Интересно отметить, что это имя происходит не из оригинального иудейского имени пророка, а в точности повторяет греческий и сирийский переводы этого имени и, вероятнее всего, из них и заимствовано.

То же самое произошло и с пророком Ионой, который в Коране именуется Йунусом (4:163). В греческой церкви звучит и как Йона, и как Йунас. Кораническая форма имени, вероятнее всего, произошла от сирийского слова, которое звучит точно так же, а в сирийский язык перекочевало из греческого.

Хотя древнееврейский и арабский языки похожи, но коранические имена иудейских пророков, происходят из греческих и сирийских источников, а не из иудейского оригинала.

Аллах, весы и раввины в Коране

Мусульмане очень удивятся, узнав, что имя Аллах тоже имеет иностранное происхождение. Арабское слово «Бог» звучит как Илах, а Аллах - это термин, используемый для определения Господа вселенной. Слово Илах появляется в арабских письменных работах, таких, как семь знаменитых поэм Муаллакат, объединенных в одну незадолго до рождения Мухаммеда.

Имя Аллах имеет непосредственную параллель с сирийским именем Алаха, из которого наиболее вероятно и произошла арабская форма этого имени, изначально принадлежащего христианскому Богу. Концепция единобожия начала проникать в арабскую веру незадолго до того, как Мухаммед стал настаивать на нем. Имя было арабизировано.

В Коране для обозначения понятия «весы» существуют два слова - мизан и кистас. Слово кистас используется для определения точной меры, которой должен руководствоваться купец (сура 17:35).

Мусульманские толкователи очень рано осознали, что слово кистас заимствованное и что оно не имеет арабских корней. Ученые ас-Суйути, ас-Саалиби и ас-Сиджистани полагали, что оно заимствовано из греческого языка. Возможно, оно образовано от арамейского или сирийского слова, но нет сомнений в том, что оно иностранного происхождения.

Слово мизан в Коране обозначает весы, на которые будут положены деяния людей для определения их судьбы в День Страшного суда.
"И это - Бог, кто Книгу в истине тебе послал, и с ней - весы (для измерения добра и зла), что может вразумить тебя, что Час (Суда), возможно, близок!" (42:17)
Слово мизан подлинно арабское, но концепция весов Судного дня, несомненно, заимствована из иностранных источников. Старинная персидская книга на языке пехлеви, предшествовавшая Корану и известная как Рашну, учит, что Ангел правосудия и один из трех Судей мертвых держат весы, на которых взвешиваются дела людей после их смерти.

Эта тема рассматривается и в ранней апокрифической книге «Завет Авраама». Она, вероятно, была написана в Египте иудеем, обращенным в христианство спустя два века после распятия Христа. Книга эта сохранилась в греческой и в ранней арабской версиях. Предание гласит, что Авраам видел ангела с весами в руках, по обе стороны от него стояли ангелы, которые вели запись добрых и злых дел каждого человека. Предание добавляет, что Авраам видел группу людей, чьи добрые и злые дела находились в абсолютном равновесии, и они стояли между праведниками и грешниками, не относясь ни к кому из них. И в Коране упоминается подобная группа людей, не принадлежащая ни к добродетельным людям, ни к нечестивцам.
"Люди эти не смогут войти в Райский сад, но их пребывание на распутье будет им гарантировано" (7:46).
Эта же тема раскрыта и в известной египетской «Книге мертвых». По всей видимости, концепция взвешивания на весах добрых и злых деяний в День Страшного суда основана на популярной легенде, записанной в различных апокрифических и мифологических трудах задолго до возникновения Корана.

И, наконец, необходимо упомянуть распространенное в Коране слово Рабб, означающее «Господин» и используемое как безличное имя Бога. В доисламские времена на арамейском языке словом рабб называли управляющих рынками и армейских командиров. Иудейских религиозных учителей называли рабби. Таково обычное значение слова рабб в еврейском и арамейском языках.

Однако при Мухаммеде определение «величия» стали применять к Аллаху, и тогда возникло имя Рабб ал-аламин, Господь миров (сура 1:2).

Мухаммед, видимо, не зная изначального значения этого слова и услышав, как иудеи обращаются к своим раввинам, обвинил их в том, что они принимают своих лидеров за арбабов (господ), что унижает достоинство Аллаха (сура 9:31). Мухаммед, очевидно, не знал, что первоначальным значением этого слова было «великий»: великий человек среди своего народа, учитель, глава. Совершенно запутавшись, он решил, что иудеи обожествляли своих священников, называя их рабби.

ПРЕДАНИЯ ИУДЕЙСКОГО ФОЛЬКЛОРА В КОРАНЕ

История о Каине и погребении тела Авеля

Обширная часть Корана относится непосредственно к иудейскому фольклору, обыгрывающему библейские события. Коран называли «кратким руководством талмудического иудаизма» из-за объемного материала, выхваченного из Мишны и Мидраша .

Хорошо известно, что Мухаммед не мог ни прочитать Священной Книги иудеев, ни толком узнать их фольклор, но он слышал древнееврейские легенды, пересказываемые на рыночных площадях и в иных общественных местах и, не будучи способным отделить факты от небылиц, заносил все подряд в свою Священную Книгу.

Кораническое описание убийства Авеля его нечестивым братом Каином - типичная смесь элементов, заимствованных из Библии, Мидраша и Мишны.

История, описанная в суре 5:30–35, начинается с того, что, когда оба брата принесли свои дары Богу, жертва только одного из них была принята Им. Пока что в Книге приводится библейский пересказ события (Быт. 4:4), но далее следует описание диалога братьев, рассказывается о том, как брат, чья жертва была отвергнута, угрожал убить другого. Его же добродетельный родственник говорит о своей вере в Бога и заявляет, что он не станет предпринимать ответных действий - не будет делать попыток убить своего брата (cура 5:30–32). Несмотря на смиренный ответ правоверного, порочный брат убивает его. Вслед за убийством следует случай, который также не имеет никаких параллелей с библейской историей:
И вот послал Бог ворона ему, который стал рыть землю, чтоб показать ему, как скрыть всю неприглядность (трупа) его брата. (Сура 5:31)
Подобное изложение событий имеет аналогию с древними еврейскими преданиями известного богослова рабби Элиэзера в Мидраше. Они существовали за много веков до возникновения Корана. В Мидраше говорится о том, как Адам и Ева плакали, когда нашли тело Авеля, и не знали, что с ним делать, поскольку погребение было им еще неизвестно. Затем прилетел ворон и принес с собой тело своего умершего товарища. У них на глазах он взрыхлил землю и похоронил его. Адам решил поступить так же и похоронил тело Авеля в земле.

Единственная разница между описанным в Мидраше и Коране в том, что в первом случае тело Авеля было похоронено Адамом, во втором - Каином. То, что описано Мухаммедом в Коране, совершенно очевидно заимствовано из иудейского фольклора.

Авраам и уничтожение идолов

История об Аврааме и идолах - это еще один рассказ Корана, берущий свое начало из иудейского предания.

Коран повествует, как однажды патриарх указал своему народу наошибочность поклонения идолам. Но люди не послушали его. Авраам разбил всех идолов, кроме самого большого. Когда же народ призвал его к ответу за это «богохульство», он заявил, что идолов разрушил самый большой из них. После этого патриарх предложил спросить у оставшегося «в живых» идола, кто разбил остальных. Возмущенные люди ответили Аврааму, что их идолы не могут говорить. И тогда он обвинил их в поклонении бессловесным образам, которые не могут ни причинить им вред, ни сделать добро. Люди пришли в бешенство и решили бросить Авраама в пылающий огонь (21:62–68).

Рассказ этот не имеет аналогии с Библией, но он удивительно точно воспроизводит историю из Мидраша. В этой книге, опередившей Коран на много столетий, описано идентичное происшествие.

Фарра, отец Авраама, был мастером по изготовлению идолов, а Аврааму было поручено присматривать за ними. Однажды к нему пришла женщина с блюдом, полным пшеничной муки, и попросила поставить его перед идолами. Авраам взял посох, разбил всех идолов, кроме самого большого, и вложил посох ему в руку. Рассерженный отец потребовал от сына ответа. И тот рассказал, что поставил перед идолами блюдо с мукой, и каждый из них стал требовать права есть первым, после чего поднялся самый большой идол, взял посох и разбил их всех. Когда же Фарра возразил, что идолы не обладают разумом, Авраам спросил своего отца: «Твои уши слышат то, что говорит твой рот?»

Не трудно понять, что Мухаммед позаимствовал часть Корана не из божественных откровений, а из иудейского фольклора. На примере библейского текста можно показать, откуда берет начало это предание и насколько невежественно оно воспроизведено в Коране.

Ещё одна ошибка пересказа иудейских историй это имя, которым Коран называет отца Авраама. Его настоящее имя - Фарра, а в Коране его называют Азар. Вероятно, его перепутали с именем эл-Азар (эли-Эзер) - так звали в Библии слугу Авраама. Авраам, сетуя на отсутствие собственного сына, говорит, что его наследником будет слуга Элиэзер (Быт. 15:2).

Ещё одной неточностью является упоминание в Коране Амана как на одного из начальников фараона, жившего во времена египетского рабства. На самом деле Аман жил несколькими столетиями позже в Персии и был первым министром царя Артаксеркса. (Есф. 3:1).

Эти примеры свидетельствуют о том, что пророк ислама часто путался в информации, получаемой из вторых рук.

ХРИСТИАНСКИЕ ИСТОЧНИКИ И ИХ ВЛИЯНИЕ НА КОРАН

Предание о Марии - матери Иисуса

Коран уделяет особое внимание Марии, матери Иисуса (Марьям). Девятнадцатая сура названа в ее честь. Марьям - единственная женщина в Коране, названная по имени. Она была выбрана Аллахом, очищена и превознесена над всеми женщинами человечества (сура 3:42).

С историе о Марии происходит то же самое, что и со многими иудейскими преданиями, внедренными в текст Корана, а именно: библейские истины смешиваются с апокрифическим христианским материалом. Кроме того, мы вновь сталкиваемся с путаницей, внесенной Мухаммедом в повествование о жизни Марии и ее исторической роли, а также с вопиющими хронологическими ошибками.

В Библии нет ни слова о рождении Марии, Коран же приводит краткое описание этого события. Здесь есть и молитва, с которой мать Марии обратилась к Богу незадолго до ее рождения. Приведенный ниже стих описывает это событие:
И вспомните, когда жена Имрана к Богу обратилась: «О Господи! Тебе обетовала я, что у меня во чреве, - освобожденное (от дел мирских, лишь в услужение тебе), прими же от меня (обет мой), - ведь Ты все слышишь и все знаешь!» (Сура 3:35)
Следующий стих повествует о том, как она была удивлена, разрешившись от бремени дочерью, и, назвав дочь Марией (Марьям). Мария была поручена заботам священника Захарии, и всякий раз, когда он входил в ее комнату, он находил рядом с ней множество пищи. Захария спрашивал, откуда появлялась эта пища, и неизменно слышал в ответ: Аллах снабжает всем необходимым для жизни того, кого пожелает (сура 3:37). Хотя мать Марии не упоминают по имени, в мусульманских комментариях ее называют Анной.

Дело в том, что история, описанная в Коране, имеет параллель с «Протоевангелием Иакова Меньшего», апокрифическим христианским трудом, сочиненным некоторое время спустя после появления Нового Завета. В этой книге говорится о том, что Анна молилась Богу, обещая посвятить ему своего ребенка, неважно - мальчика или девочку, дабы он служил Господу всю свою жизнь. Когда родилась девочка, ее назвали Марией и оставили в храме. Пищу ей приносил ангел. Невозможно не обратить внимания на схожесть этой истории с кораническим преданием, происхождение которого теперь становится очевидным.

Историю о Марии есть и в других еретических трудах, таких как коптское «Сказание о Девственнице». В соответствии с ним Марию кормили в храме, как обычно кормят голубей, и пищу ей приносили ангелы. Она никогда не оставляла храма, а ангелы приносили ей плоды небесного Древа Жизни.

В Коране в истории Марии много разного рода неточностей. Для начала следует заметить, что Марию спутали с пророком Илией, который затворился в одиночестве, и вороны приносили ему хлеб и мясо (1 Цар. 17:6). Тем не менее именно имя матери Марии Анны указывает на то, откуда первые составители этой истории взяли исходный материал.

Много веков назад Анна действительно молила Бога о ребенке, обещая посвятить его Богу (1 Цар. 1:11). Она была матерью Самуила, который после своего рождения был вверен Богу в служители (1 Цар. 1:28), и именно Самуил помазал царя Давида на царствование в Израиле. Понятно, откуда в Коране появилась эта история, но вот как возникли хронологические ошибки? Ответ можно найти в другом отрывке:
"Тут была также Анна пророчица, дочь Фануилова, от колена Асирова, достигшая глубокой старости, прожив с мужем от девства своего семь лет, вдова лет восьмидесяти четырех, которая не отходила от храма, постом и молитвою служа Богу день и ночь." (Лк. 2:36–37)
Теперь ясно и то, откуда взялась хронологическая ошибка. На сцене вновь появляется женщина с именем Анна, но это уже именно та женщина, которая не покидала храма, пребывая в молитве и посте день и ночь. Марию, очевидно, спутали не только с Илией и Анной, матерью Самуила, но также и с Анной пророчицей.

Дальше прослеживается еще одна аналогия - между восхвалениями Анны и Марии после того, как они были осчастливлены зачатием своих сыновей силой Бога. Оба восхваления начинаются выражениями прославления в адрес Бога, который низложил сильных с престола и вознес смиренных, алчущих исполнил благ, а богатящихся отпустил ни с чем (1 Цар. 2:1–5; Лк. 1:46–53). Проницательный читатель немедленно поймет, что Анна была моделью Марии, точно так же, как ее сын Самуил был моделью Иисуса Христа, сына Марии.

Но некоторые менее внимательные умы перепутали две истории и соединили их в одну, смешав двух Анн из Ветхого и Нового Завета, добавив хронологическую ошибку из жизни Илии, тем самым создав удивительную историю исключительно апокрифического характера.

В Коране существует еще один хронологический ляпсус. Марию - мать Иисусу спутали с Марией - сестрой Моисея и Аарона! В суре, названной в ее честь, говорится, что когда Мария родила своего сына Иисуса вне законного брака, соседи сказали ей:
"О Марьям! Ты сделала неслыханное дело. О сестра Харуна! Ни твой отец порочным не был, ни твоя мать блудницей не была". (19:27–28)
В этом стихе ее называют сестрой Аарона. Моисей, который также является его братом, подтверждает свое родство с ним, называя Аарона - брат мой (сура 20:30). Ошибка Мухаммеда не имеет отношения к апокрифам, как это было с Анной и Самуилом. На этот раз он сам все напутал. Интересно заметить, что Марию, сестру Аарона и Моисея, в Библии действительно называют «сестрой Аарона» (Исх. 15:20). Имена этих двух женщин на еврейском языке звучат одинаково: Мирьям (в арабском - Марьям).

При жизни Мухаммеда некоторые христиане упрекали его за эту ошибку:
Мугира б. Шуба рассказывал: Когда я прибыл в Наджран, они (христиане) спрашивали меня: Ты читал в Коране: "О, сестра Харуна (Марьям)", тогда как Моисей родился задолго до Иисуса. Когда я вернулся к посланнику Аллаха, я спросил его об этом, и он ответил: "Люди (в старину) обычно давали имена (своим детям) в честь апостолов и благочестивых людей, которые жили до них". (Сахих Муслим, том 3, с. 1169)
При всем уважении к пророку ислама вряд ли можно принять его объяснения. В Коране больше нет ни одного примера, чтобы кто-то еще носил такое же имя. В любом случае, слово ухтун (сестра), несколько раз встречающееся в Коране, использовалось всегда, когда речь шла о кровной сестре какого-либо человека (суры 4:12, 23, 176).

Мусульманские толкователи в стремлении оправдать объяснения Мухаммеда говорят, что выражение это означает «тот, кто связан родством с Аароном», но даже если это так, в их аргументах отсутствует смысл. Моисей и Аарон произошли от Леви (священнический род), Мария произошла от Иуды по линии Давида. Следовательно, она вообще не имела родственных связей с Аароном, она даже не относилась к его роду.

Интересно отметить, что в Библии прямо говорится, что Иисус (а следовательно, и его мать Мария) не относился к роду Леви. В Послании к Евреям сказано, что Иисус стал предвечным священником по чину Мелхиседека, а не по чину Аарона, поскольку он принадлежал к иному колену, колену Иуды. (Евр. 7:11–16) Поэтому родство с Моисеем и Аароном, придуманное для Марии в Коране, совершенно необоснованно.

То, что Мухаммед отождествил Марию с сестрой Аарона, явствует из имени, которым он назвал отца Марии. В Библии говорится, что Иохаведа «родила Аарона, Моисея и Мириам, сестру их» (Числ. 26:59). Отца матери Иисуса в Коране называют Имран. Марию называют Марьям убнату Имран, что значит «Марьям, дочь Имрана» (сура 66:12). Итак, ее называют не только сестрой Аарона, но и дочерью Имрана. Это еще раз доказывает, что Марию, мать Иисуса, в Коране перепутали с Мириам, сестрой Моисея и Аарона.

ДРУГИЕ АПОКРИФИЧЕСКИЕ ХРИСТИАНСКИЕ ИСТОЧНИКИ

В Коране также можно найти иные легенды и предания из еретических христианских письменных источников.

История о спящих юношах

В суре 18:9–26 рассказана странная история о нескольких юношах, веровавших в Бога, скрывшихся от преследований в пещере, в которой они проспали несколько лет. Их называют асхабулкахфами (обитателями пещеры) (сура 18:9).

История эта имеет много параллелей с апокрифическими христианскими письменным источником Acta Sanctorum. Он был составлен сирийским писателем Иаковом Саругским незадолго до его смерти в 521 году. Самые ранние записи этой истории датируются не ранее чем четвертым столетием от Рождества Христова. О ней повествовали Теодосий и Дионисий из Тель Мара в сирийской работе пятого столетия. В народе она стала известна как история о «семи спящих», поскольку авторы настаивали, что их было семеро.

В предании говорится, что пещера эта находилась в окрестностях города Эфеса, а спящими юношами были семеро христиан, спасающихся от преследований в период царствования императора Деция, умершего в 251 году. После того как они спрятались в пещере, она была опечатана, но в период царствования Теодосия Второго, (двести лет спустя), пещера была открыта, и один из беглецов проснулся и вышел в город, поражаясь великому торжеству христианства. Затем юноши рассказали императору, как Бог сохранил им жизнь.

Присутствие этого сюжета в Коране еще раз доказывает, что большинство его учений основано на мифическом материале. Это заключение подтверждается недостатком подробностей в кораническом изложении.
  • Коран не говорит о том, где и когда происходили события, как и то, были ли юноши христианами.
  • Мухаммед не знал, сколько юношей пряталось в пещере.
  • Коран говорит, что, по утверждению некоторых, их было трое, других - пятеро, третьих - семеро, но сам он не делает никаких заключений по этому поводу (сура 18:22).
  • Мухаммед не имел представления и о том, как долго они спали, - он считал, что это длилось триста лет и еще девять (сура 18:25).
Эта неясность оборачивается против утверждения, что Коран был передан Всезнающим Господом, а подобные погрешности свидетельствуют, что, скорее, то была просто версия Мухаммеда, особенно если принять во внимание тот факт, сколь ограниченными знаниями он обладал.

История о трапезе

Существует еще одна легенда, происхождение которой тоже неясно. Последователи Иисуса, повествует Коран, сказали ему:
"О Иса, сын Марйам! Сумеет ли твой Бог с небес нам трапезу свести?" (Сура 5:112)
После того как Иисус помолился о свершении этого чуда, гласит легенда, Аллах послал таблички с ужасными предупреждениями всем неверующим об их дальнейшей судьбе. Интерес вызывает факт, что слово, которым в Коране назван стол (маида), происходит от подобного эфиопского слова, используемого абиссинскими христианами для определения скрижалей Господних, главной святыни христианской церкви. Вероятно, этот сюжет берет свое начало в искаженном варианте истории о Тайной вечере, а просьбы о ниспослании с неба накрытого стола, наиболее вероятно, проистекают из просьб Израиля во время Исхода:
И говорили против Бога, и сказали: "может ли Бог приготовить трапезу в пустыне?" (Пс. 77:19)
Точно так же, как образ Марии, матери Иисуса, был перепутан с образом Мириам, сестры Моисея, так и Иисус в этой легенде отождествлен с Моисеем, к которому изначально были обращены эти слова.

Мухаммед заимствовал огромную часть Корана из апокрифических христианских источников, несмотря на то, что они по природе своей вторичны и недостоверны. С самого начала своей миссии он беседовал с христианами. Так, у его первой жены Хадиджы был двоюродный брат христианин. Ниже приведен отрывок о нем:
Варака был обращен в христианство еще в доисламский период и привык писать на арабском языке, причем писать Евангелие на арабском языке так, как Аллах хотел, чтобы он писал. (Сахих Бухари, книга 60, хадис 478)
Вероятно, большая часть того, что написано Варакой, не являлась Новым Заветом — скорее, это были мистические работы, сохранившиеся в апокрифических христианских источниках, переходивших из рук в руки на территории Аравии. Мухаммед слишком часто использовал материал, идентичный этим рукописям.

Большое количество совпадений в коранических писаниях и христианских апокрифах показывает, что Коран не являлся посланием всеведущего Бога, а, скорее, был творчеством человека с ограниченными источниками информации.

ЗОРОАСТРИЙСКИЕ И БУДДИЙСКИЕ ИСТОЧНИКИ В КОРАНЕ

Концепции, относящиеся к зороастрийской Авесте

Известно, что Мухаммед тесно общался со многими персами. Одним из них был обращенный им Салман, который пришел из деревни, расположенной в районе города Исфахана. Неудивительно, что большое количество коранических концепций совпадает с зороастрийскими концепциями, в частности с идеями Авесты, собранием древних легенд и практических знаний. Зороастризм был доминирующей религией Персии до завоевания страны мусульманами. Он и поныне бытует в отдаленных областях Ирана.

Девяносто девять имен Аллаха в исламе, большинство из которых запечатлено в Коране, очень похожи на имена (их семьдесят пять) Ахуры Мазды, вседержителя из Авесты (в разделе "Ормузд Яшт"). Например,
  • как Аллаха, так и Ахуру Мазду в Коране и Авесте соответственно называют «Видящий» (сура 22:75 - Ормузд Яшт 8, 12);
  • Мудрый (сура 4:158 - Ормузд Яшт 15);
  • Знающий (сура 15:25 - Ормузд Яшт 12);
  • Сильный (сура 22:40 - Ормузд Яшт 7);
  • Создатель (сура 6:102 - Ормузд Яшт 8, 13);
  • Достойный похвалы (сура 34:6 - Ормузд Яшт 12);
  • Считающий (сура 5:5 - Ормузд Яшт 8).
Это только часть похожих титулов, найденных в обеих книгах, которые, судя по всему, перекочевали из Авесты в Коран.

Бисмиллахи — традиционная формула, с которой начинается каждая сура Корана (кроме девятой), - также имеет параллель с зороастрийским письменным источником «Дасатир и Асмани», насчитывающим 15 трактатов. Во втором стихе каждого из них содержится эта формула: «Во имя Бога, Дающего, Прощающего, Милосердного, Справедливого». Подобное ей мы встречаем в разделе «Бундахишни»: «Во имя Ормузда, Создателя».

Слово сират встречается в Коране сорок пять раз и означает «путь» Аллаха. Оно часто связано со словом мустаким, означающим «верный путь» (сура 1:6). Слово сират не арабского происхождения. Мусульманские ученые, такие как ас-Суйути, полагают, что оно пришло из Греции и берет свое начало от латинского sirata. Оно может с таким же успехом иметь персидское происхождение от слова чинват, что значит «мост». Вероятность персидского происхождения увеличивается, если вспомнить популярное исламское предание, корни которого лежат в зороастрийских учениях. В хадисах описана легендарная история о Мосте (ас-Сират), который будет переброшен над пучинами ада в День Страшного суда и по которому должны будут пройти все люди без исключения. Только правоверные благополучно выдержат это испытание, а все неверующие упадут с моста в ад. Вот что об этом мосте гласит предание:
"И Мост будет проложен через адский Огонь". Посланник Аллаха добавил: "Я первым пройду по этому Мосту. И взывания пророков в этот День будут такими: О, Аллах, спаси нас, спаси нас!, а над Мостом будут шипы, похожие на шипы колючего дерева." (Сахих Бухари, книга 93, хадис 532c)
Еще одна кораническая концепция, имеющая поразительное сходство с идеей зороастрийских источников, относится к красивым большеглазым гуриям, или райским девам, которые будут услаждать правоверных на небесах:
И будут возлежать они на ложах, что стоят рядами. И им в напарницы дадим мы большеоких, лучезарных. (Сура 52:20)
Нет никаких сомнений в том, что коранического рая берет начало в зороастрийских источниках. Интересно, что арабское слово хурун («черноглазые»), вероятно, происходит от древнеиранского слова хуруст, т. е. «красивый», используемого в литературе на языке пехлеви для описания красивых девиц, обитающих в раю (Арта Вираф, 4:18). В одной из книг это слово употребляется для описания изящных небесных дев, белоруких, с удивительными лицами и прекрасной формой груди (Хадост Наск, 2:23). Как верили зороастрийцы, эти девы представляли собой женских духов, живущих в воздухе и связанных со звездами и небесным светом.

Итак, мы видим, что большая часть Корана берет свое начало не только из иудейского фольклора и христианской апокрифической литературы, но также из многих зороастрийских легенд.

БУДДИЙСКОЕ ПРОИСХОЖДЕНИЕ НЕКОТОРЫХ КОРАНИЧЕСКИХ ТЕКСТОВ ОБ ИИСУСЕ

В Коране есть два отрывка, рассказывающих нечто конкретное об Иисусе. Они не имеют параллелей с Библией и происходят из буддийских источников. Первый из них повествует о рождении Иисуса. В Коране это событие описывается так:
И понесла она его и удалилась с ним в далекое место. И привели ее муки к стволу пальмы. Сказала она: "О если бы я умерла раньше этого и была забытою, забвенною!" И воззвал Он к ней из-под нее: " Не печалься: Господь твой сделал под тобой ручей. И потряси над собой ствол пальмы, она уронит к тебе свежие, спелые. Ешь, и пей, и прохлади глаза! (Сура 19:22–26)
В двенадцатой главе христианской апокрифической книги «Истории родов Марии» можно прочитать легенду, очень похожую на это кораническое предание. Мария была очень утомлена путешествием и предложила остановиться под пальмой. Увидев, что пальма увешана спелыми плодами, она сказала Иосифу, что поела бы немного, но он ответил ей, что они висят слишком высоко и их невозможно достать. Неожиданно младенец Иисус попросил пальму опустить свои ветви пониже, дабы Мария могла немного поесть ее плодов. Пальма немедленно склонила свою крону к ногам Марии, и та с радостью подкрепилась плодами. Затем Иисус приказал пальме приподнять корни и открыть ручей, скрытый под землей, чтобы беглецы могли утолить мучившую их жажду. И тут же корни пальмы приподнялись, и струи прохладной воды потекли из-под них.

Необходимо немного вернуться назад, чтобы найти истоки этого предания, поскольку оно не имеет библейского аналога.

В буддийском каноне Пали существуют две истории, удивительным образом напоминающие предание о рождении Иисуса, описанное в Коране. Достоверно известно, что буддийские монахи приходили в Персию и на территорию, которая ныне зовется Афганистан (там до сих пор находят полуразрушенные статуи Будды), поэтому не составляет труда объяснить проникновение этой истории в христианские апокрифические рукописи.

Впервые эта история всплывает в Ниданакатха Джатака (гл. 1, с. 50–53). Именно здесь говорится о том, что когда Майа, мать Гаутамы Будды, узнала о времени своих родов, которые были уже близки, она испросила у мужа разрешения поехать в дом своего отца. По дороге она вместе со своими служанками свернула в красивый лес. Там она увидела цветущее дерево и захотела сорвать с него несколько цветков. Неожиданно дерево склонилось к ней, цветы приблизились к ее рукам. В данном случае связь с кораническим преданием подтверждается тем, что, в отличие от библейского повествования о рождении ребенка по дороге в Египет, рождение Будды произошло под деревом. Хотя в Коране говорится о рождении Иисуса, а не Будды, тем не менее совершенно ясно, что в нем отождествлены эти две истории. В повествование о рождении Иисуса Мухаммед включил пальмовое дерево и ручей, который, по требованию Иисуса, забил из-под его корней, дабы облегчить страдания Богородицы.

Вторая история найдена в Карийа-Питака (гл. 1, поэма 9). В ней рассказывается, что в прошлой жизни Гаутама Будда был принцем, которого звали Вессантаро. Находясь в изгнании, он думал о том, где бы раздобыть пропитание для голодных детей, сопровождавших его. Как и в предыдущей истории, на помощь ему приходят деревья, которые склонились и предложили Вессантаро свои плоды. Вывод здесь таков: кораническое предание является смесью этих двух письменных источников древности.

В продолжение истории о рождении Иисуса в Коране появляется второй отрывок, также основанный на христианской апокрифической рукописи, которая, в свою очередь, берет свое начало в буддийских источниках.

Когда окружающие Марию люди выразили свое изумление по поводу того, что она родила ребенка, будучи незамужней, в ответ она указала на новорожденного Иисуса, лежащего в колыбели. Собеседники Марии спросили, как же они смогут говорить с тем, кто только-только родился, на что она заявила, чем вызвала немалое изумление, что он — слуга Аллаха, призванный стать пророком, на которого налагаются молитвы и милосердие и который будет добр к своей матери (сура 19:29–32). В этом рассказе повторен случай, когда Иисус заговорил в колыбели, и Аллах сказал:
О Иса, сын Марйам! Ты вспомни о Моем благоволенье к тебе и к матери твоей, когда Я Духом укрепил тебя Святым, чтоб и младенцем в колыбели, и зрелым мужем ты к людям с речью обращался. (Сура 5:110)
Непосредственный источник этой истории — «Арабское Евангелие детства», типичное христианское апокрифическое писание, известное только по арабскому тексту и имеющее, вероятно, коптское происхождение. В самом начале книги рассказывается, что Иисус говорил в колыбели о том, что Он — Сын Бога, которого Отец послал для спасения человечества. Хорошо известно, что Мухаммед получил в подарок от правителя Египта двух девочек, одна из которых, Мириам, стала ему ближайшим соратником, а впоследствии одной из его жен. Она родила ему сына Ибрагима, который умер в младенчестве. Эта связь с Египтом позволила Мухаммеду получить доступ к христианскому апокрифическому материалу.

Однако первичным источником этой истории является очень похожее предание о Будде, рассказанное в Будда Карита (кн. 1, отр. 34), а также Лалита Вистара. В предании говорится о том, что Будда сразу же после рождения сделал по семь шагов в направлении четырех сторон света и в конце каждого седьмого шага из-под его ступни распускался цветок лотоса. Глядя на каждый лотос, он восклицал: «Я главный во всем мире». В другой рукописи, китайского происхождения и написанной на санскрите, рассказывается подобная история о том, как немедленно после рождения Будда начал говорить. Предание гласит, что он, достигший последней ступени перевоплощений, был рожден в последний раз, дабы спасти человечество.

Существует огромное количество доказательств в тексте Корана, что священная книга мусульман основана на иудейских, христианских, персидских и других легендарных и мифологических источниках, и этот факт серьезно подрывает претензию Корана на то, что он является откровением Бога.

Ссылки по теме
  • Наум Приходящий. Свидетельства искаженности и неполноценности Корана
  • Сэмюэль Грин. Как и почему был стандартизован Коран
  • Эндрю. Почему Коран не чудо
  • Глисон Арчер. О Коране
  • Научные ошибки в Коране
  • Сатанинские аяты Мухамеда
  • Гомоэротические откровения Корана
  • Коран не полон и искажен (видео)
  • Хадисы об искажении Корана (видео)
  • Исламские источники об искажении Коран (видео)
  • Ошибки в Коране (видео)
  • Противоречия в Коране (видео)
  • Салафитские учёные об искажении Корана (видео)
  • Заимствования в Коране (видео)
  • Древнейшие оригинальные свитки Библии в точности соответствуют поздним копиям (видео)


﻿ Мусульманские лидеры принимают христианство
1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36 37 38 39 40 41 42 43 44 45 46

Захария Бутрос. Исламские богословы принимают христианство

Источник: Бог Tube

Отец Захария известен в мусульманском мире проповедью Христа. Его исламские оппоненты, не зная, что противопоставить словам правды, назначили за голову отца Захарии вознаграждение в 60 миллионов долларов. Отец Захария проповедует слово Бога в каждый дом в мусульманских странах Ближнего Востока. Он использует неординарные методы проповеди - с помощью телевидения и интернет.

Он говорит правду об исламе со всей откровенностью. В теле-программе отец Захария тщательно разбирает суть исламской веры для зрителей. Далее ситуация развивается по следующему сценарию: зрители программы, шокированные услышанным, обращаются к своим духовным лидерам, спрашивая так ли это. Когда им не дают ответов, они начинают сомневаться в своей вере.

Интервью с отцом Захарией на христианском канале новостей Christian World News

"Нам известны шейхи, которые являются значимыми фигурами в арабском мире. Они пришли к Христу и сформировали библейские кружки для учеников Христа, которые сами были в прошлом исламскими шейхами. Как это происходит?

Когда они слышат фрагмент из телепередачи, они выходят из себя от злобы. У них сразу появляется желание что-то сказать в оправдание, и оспорить те факты, которые они слышат в эфире. Они стараются записать то, что услышали и проверить ссылки на источники, потому что я всегда говорю ссылку на источник. И они проверяют эти ссылки и обнаруживают, что эти ссылки достоверны, и убеждаются в их истинности. И после телепередач они начинают искать истину.

Хочу сказать, что это работа Божья, это действие святого духа, который ведёт их к познанию истины. А потом они спрашивают нас совета, могут ли они креститься через электронную почту или через пасторские группы и мы консультируем их перед тем как они пройдут обряд крещения.

Очень много людей крестятся, много бывших исламских духовных авторитетов сообщают мне, что много людей желают креститься, они говорят, что у них не хватает времени, чтобы крестить всех желающих. Это просто невероятно!

После того, как они нашли истину и крестились, они начинают тайно проповедовать. Они вынуждены оставаться в роли шейхов, чтобы их не убили. Если они публично объявят, что они христиане, что же тогда будет с ними и с их семьями? Поэтому они остаются в таком положении и тайно начинают говорить другим о спасении во Христе."

Мусульманские лидеры, принявшие христианство

Источники: WikiIslam, Ekspedisi Dunia

Здесь представлен список известных мусульман, среди которых: имамы, шейхи, муллы, исламские богословы и проповедники, гос. чиновники, исламские экстремисты, а также известные люди, которые когда-то были убеждёнными мусульманами, но позже приняли христианство.

Этот список был бы на порядок больше, если бы люди, пришедшие к истине, могли публично заявить об этом, не боясь за себя и свои семьи из-за смертельной опасности со стороны ислама.
  • Убайд-Алла ибн Жаш - брат Зайнаб - жены Мухаммеда, один из сахабов (сподвижников пророка). Он был первым известным мусульманином, принявшим христианство.
  • Доктор Мустафа (Марк Габриэль) - бывший профессор исламского университета Аль-Азхар в Каире (самый престижный исламский университет).
  • Доктор Мухаммед Рахуми (Самуэль Пол) - бывший декан исламского университета Аль-Азхар в Каире.
  • Эль-Вахи - имам из Судана, исламский правовед.
  • Хаджи Усман Мохамед - имам из Эфиопии.
  • Амран Амбри - бывший мусульманский священнослужитель из Индонезии.
  • Мухаммед Амин - бывший мусульманский священнослужитель из Эфиопии.
  • Хуссейн аль-Аккад - бывший мусульманский шейх из Египта, член исламской группы Джамаат Таблиг. После изучения Священного Писания принял христианство.
  • Ак-Бекет - имам Казахстана.
  • Ассад Улла - бывший мулла из Афганистана.
  • Имам Индонезии (аноним) - тайно принял христианство и привел к Христу 3000 мусульман.
  • Фахмир - бывший мулла из Афганистана.
  • Миша (псевдоним) - бывший мулла из Татарстана.
  • Имам из Судана (аноним) - тайно принял христианство, следуя его примеру, другие мусульмане также перешли в христианство.
  • Рахман - бывший мусульманин из Косово. После открытия Христа, Рахман пришел к своему мулле и рассказал ему об Иисусе, в результате мулла тоже посвятил свою жизнь Иисусу.
  • Имам (аноним) - решил следовать за Христом, потрясённый фильмом об Иисусе, за ним последовали 2000 мусульман.
  • Учитель в мечети (аноним) - стал проповедником на христианском радио.
  • Доктор Имад-Дин Лахис - известный исламский писатель и проповедник, переводчик Корана.
  • Халиф Маджид Хасан - мусульманский проповедник, министр "Нации ислама".
  • Иеремия Фард Мухаммед - мусульманский министр, в настоящее время христианин евангелист.
  • Салех Хусейни - бывший нигерийский мусульманский религиозный деятель.
  • Сэм Соломон - бывший мусульманский ученый.
  • Юсуф Рони - бывший исламский миссионер-проповедник, председатель исламской молодежной организации Индонезии, сегодня христианский проповедник.
  • Джамал Зарка - бывший имам из Судана, проповедовал Христа в 1000 деревнях и создаёт в каждой молельные дома и церкви.
  • Шейх Мухаммед Мансур - известный египетский мусульманский шейх и исламский ученый.
  • Хамза - бывший исламский ученый.
  • Тимоти Абрахам - бывший мусульманский проповедник фундаментализма, теперь христианский проповедник.
  • Даниэль Шайстах - бывший учитель Корана и ученый.
  • Ахмед Абдуллаи - бывший мусульманский священнослужитель.
  • Эммануэль (ранее Мохаммед) - бывший мусульманский ученый из Нигерии.
  • Зак Гариба - бывший имам.
  • Моро Франси - бывший имам.
  • Марио Джозеф (Молви Сулейман) - бывший мусульманский проповедник из Индии.
  • Халид Сумро - бывший мусульманский проповедник из Пакистана.
  • Епископ Иоанн Субхан - бывший мусульманский суфий.
  • Абдул Салиб - бывший мусульманский суфий с Ближнего Востока, теперь христианский миссионер среди мусульман.
  • Имам из Судана (аноним) - крестился и обратил в христианство своих мусульманских последователей.
  • Рив Алави - мусульманский проповедник, сегодня один из самых смелых христиан в Индии.
  • Хемрен Эмбри - бывший мусульманин из Индонезии, организатор движения "Мухаммеджийя", редактор газеты "Джихад", председатель Конгресса Мусульман Калимантана. После того, как Бог открыл ему истину, принял хирстианство. Сегодня возглавляет группу христианских миссионеров в Индонезии.
  • Валид Шоэб - бывший исламский террорист ООП.
  • Реза Ф. Сафа - бывший иранский мусульманин, теперь христианский евангелист.
  • Доктор Патрик Сухдео - международный директор британского Фонда Варнава, Пакистан.
  • Тайсир Абу Саад - бывший исламский террорист ФАТХ.
  • Доктор Эргюн Мехмет Джанер - бывший турецкий мусульманин, теперь преподаватель духовной семинарии в Линчберг.
  • Захария Анани - бывший исламской боевик из Ливана.
  • Мохаммед Альтаф (Симон Альтаф) - бывший мусульманин из Пакистана, сотрудник министерства религии.
  • Дональд Фарид - бывший мусульманин из Ирана, пастор иранской церкви в Калифорнии.
  • Ибрагим Абдулла - бывший исламский террорист ООП.
  • Мулла из Афганистана (аноним) - пришел к Иисусу.
  • Салах - бывший палестинский мусульманин, сейчас музыкант христианской музыки.
  • Доктор Абрагим Саркар - бывший мусульманин из Бангладеш, сегодня основатель организации "Евангелие для мусульман".
  • Хамид Пурманд - бывший мусульманин, полковник иранской армии.
  • Профессор Хормуз Шариа - бывший иранский мусульманин, ученый в области искусственного интеллекта, ведущий на христианском телевидении, вещающем на Иран.
  • Эмир Канер - бывший мусульманин из Турции, сегодня декан колледжа в Юго-Западной баптистской семинарии.
  • Курдский лидер (аноним) - писатель и историк, нашел Бога, переводя Библию.
  • Гульшан Эстер - бывшая мусульманка из Пакистана, ставшая калекой после полиомиелита, была чудесным образом исцелена, стала христианской проповедницей.
  • Пастор Мэтью Ашимолово - бывший мусульманин, сейчас ведет крупнейшую и быстро растущую церковь в Англии.
  • Абдулла Джибриль - бывший мусульманский экстремист, став христианином, подвергается преследованиям в Нигерии.
  • Франциско Кастро - бывший исламский террорист, Филиппины.
  • Доктор Назир Сиддики - успешный мусульманский бизнесмен, сейчас христианский проповедник.
  • Эль-Маджид Шафи - бывший мусульманин из Египта, принял христианство. Пытки в египетской тюрьме не сломили его веру.
  • Раджаб Али (Нозад) - известный иранский мусульманский ученый.
  • Хусейн Андерияс - бывший мусульманин из Афганистана, сегодня христианский проповедник.
  • Мехди Дибадж - бывший мусульманин из Ирана, стал христианским пастором, после ареста и пыток был убит режимом аятол.
  • Эмир Кустурица - всемирно известный режиссер.
  • Карлос Менем - бывший президент Аргентины.
  • Саида Сальме (Эмили Рут) - принцесса Занзибара и Омана.
  • Курбан Турени - бывший иранский министр мусульманин-суннит, стал христианином.
  • Хаким Сирики - известный американский певец и генеральный директор Chamillitary Entertainment.
  • Мосаб Хасан Юсуф - сын основателя и руководителя ХАМАСа.
  • Мехмет Али Агджа - убийца, который стрелял и ранил Папу Иоанна Павла II.
  • Саке Дин Мухаммед - известный мусульманский путешественник, хирург и предприниматель из Индии.
  • Захария Анани - бывших исламский боевик из Ливана, принял христианство.
  • Магди Аллам - самый известный исламский журналист в Италии, крещен Папой.
  • Билькис Шейх - бывшая жена министра внутренних дел Пакистана.
  • Салах - бывший палестинский мусульманин, сейчас евангелистский музыкант.
  • Гюрель Али - бывший мусульманин, сегодня композитор христианской духовной музыки.
  • ВЛ Кати - бывшая мусульманка, сегодня евангелистка.
  • Нони Дервиш - бывшая мусульманка, писатель и оратор.
  • Доктор Анис Шорош - бывший мусульманин, известный христианский публицист.
  • Акбар Гбайя-Бьямила - бывший мусульманин, американский футболист, принял христианство.
  • Кабир Гбайя-Бьямила - бывший мусульманин, американский футболист, принял христианство.
  • Танч Илькин - бывший мусульманин, американский футболист, принял христианство.
  • Кодри Исмаил - бывший мусульманин, американский футболист, принял христианство.
  • Рагиб Исмаил - бывший мусульманин, американский футболист, принял христианство.
  • Ахмед Матье Керекоу - президент Бенина, перешел из христианства в ислам, затем вернулся в христианство.
  • Джордж Веа - либерийский футболист, перешел из христианства в ислам, затем вернулся в христианство.
  • Рифка Бари - 17-летняя девушка, чья история прихода к Христу и бегства от смертельной мести ислама привлекла внимание мирового сообщества.
  • Руба Кивар - перешла из христианства в ислам, затем вернулась в христианство. Ее обращение в ислам сделало ее популярной в мусульманских теле-шоу и СМИ.
  • Майкл Назир-Али - урожденный мусульманин из Пакистана, принял христианство, сегодня епископ Рочестерский, англиканской церкви, ведет активную миссию в среде мусульман-мигрантов в Европе.
  • Афанасиос Абд аль-Рахман - потомок Али ибн Абу Талиба, двоюродного брата и зятя Мухаммеда, "пророка" ислама, и четвертого халифа. Собирался стать имамом, но после видения Иисуса и общения с ним, порвал с исламом и принял христианство.
  • Руффа Гутьеррез - известная филиппинская фотомодель и актриса, после замужества вынуждена была принять ислам, после развода вернулась в христианство.
  • Даниэль Али - исламский богослов из Ирака, принял христианство, защитил диссертацию по теологии рабства в исламе, автор книг "Внутри ислама" и "Бегство из ислама".
  • Назима Ханафи Мухаммед - правнучка легендарного имама Шамиля, приняла православие.
  • Аслан Абашидзе - бывший президент Аджарии, принял христианство.
  • Мохаммед Хегази - первый египетский мусульманин, который, приняв христианство, стал добиваться от египетских властей официального признания его христианства.
  • Малика Уфкир - бывшая мусульманка из Марокко, писательница, дочь генерала Мохамеда Уфкира, она и все её братья и сестры, приняли христианство.

Известные бывшие мусульмане, посвятившие свою жизнь борьбе за секуляризацию исламского общества
  • Ибн Варрак - писатель, ученый-коранист, основатель Института Секуляризации Исламского Общества ( ISIS ).
  • Туран Дурсун - турецкий исламский богослов и муфтий, был убит в 1990 году.
  • Парвин Дараби - иранская писательница, борец за права женщин в исламском обществе.
  • Таслима Насрин - врач из Бангладеш, борец за права женщин в исламском обществе.
  • Али Сина - писатель, публицист, и основатель сайта Faith Freedom .
  • Аян Хирси Али - голландский политик, борец за права женщин в исламском обществе.
  • Анвар Шейх - пакистанский писатель, проживает в Англии.
  • Вафа Султан - врач - психиатр из Сирии, публицист, проживает в США.
  • Сэр Салман Рушди - индийский писатель, проживает в Англии.
  • Др. Юнус Шейх - пакистанский врач и рационалист.

Ссылки по теме
  • Ислам теряет привлекательность в глазах мусульман (данные по странам)
  • Мусульмане покидают ислам - вершина айсберга
  • Шесть миллионов мусульман только в Африке ежегодно принимают христианство
  • "Шоковая терапия" отца Захарии (видео)
  • Пять замечательных свидетельств бывших мусульман о их чудесной встрече с Иисусом Христом
  • Файсал Шариф - прямой потомок Мухаммеда, бывший министр Йемена, принял Христа (видео)
  • Репортаж об иранских христианах обращенных из ислама (видео)
  • Власти Ирана в растерянности перед стремительным ростом христианства (видео)
  • История бывшей мусульманки из Египта (видео)
  • Беспощадный воин джихада стал христианином (видео)
  • Все большему числу мусульман во сне является Иисус, который призывает их к спасти себя (видео)
  • Мусульмане принявшие христианство (видео)
  • Рост ислама в обратную сторону. Статистика (видео)
  • Мусульмане покинувшие ислам (анг.)
  • Имам мечети, Хаджа Мухаммед, чудесным образом принял Иисуса Христа (видео)
  • История мусульманки, принявшей Иисуса Христа (видео)
  • Мусульмане принимают Христианство (видео)
  • Попытка убийства дочери родителями-мусульманами (видео)
  • Бывший мусульманин: в чем отличие Бога Библии от божества Корана? (видео)
  • История бывшей мусульманки из Египта. (видео)
  • Мусульмане в бешенстве: рост христианства в Индонезии не остановить (видео)
  • Сын ХАМАСа призывает Церковь активнее благовествовать мусульманам (видео)
  • Бывшего мусульманина судят за принятие христианства (видео)
  • Бывшие мусульмане (видео)
  • Методы исламского прозелитизма (видео)
  • Почему миллионы мусульман покидают ислам? (видео, араб. англ.)
  • Телеканал Аль-Джазира: 6 миллионов мусульман ежегодно принимают христианство (видео, араб. англ.)


Гомоэротические откровения Корана

Источник: Ru-AntiIslam

Коран обещает мусульманам, что в раю им будут прислуживать прекрасные и вечно юные мальчики. Мусульмане утверждают, что прекрасные мальчики в мусульманском раю выполняют роль официантов, и не более того. Так ли это?
  • Сура 52 (Гора)
  • 17 (17). Воистину, богобоязненные - среди садов и благодати,
  • 18 (18). забавляясь тем, что дал им Господь их, и Господь их избавил их от мучений геенны.
  • 19 (19). Ешьте и пейте во здравие за то, что совершали,
  • 20 (20). возлежа на ложах, расставленных рядами. И Мы сочетаем их с черноглазыми, большеокими.
  • 21 (21). А те, которые уверовали и последовало за ними их потомство в вере, - Мы приведем к ним потомство их и не сбавим из дел их ничего. Всякий человек того, что он приобрел, заложник.
  • 22 (22). И снабдим Мы их плодами и мясом из того, что они пожелают.
  • 23 (23). Они передают одни другим кубок, - нет пустословья там и побуждения к греху.
  • 24 (24). И обходят их юноши, точно они сокровенный жемчуг.
  • Сура 56 (Падающее)
  • 11 (11). Эти - те, которые будут приближены
  • 12 (12). в садах благодати, -
  • 13 (13). толпа первых
  • 14 (14). и немного последних,
  • 15 (15). на ложах расшитых,
  • 16 (16). облокотившись на них друг против друга.
  • 17 (17). Обходят их мальчики вечно юные
  • 18 (18). с чашами, сосудами и кубками из текущего источника -
  • 19 (19). от него не страдают головной болью и ослаблением -
  • 20 (20). и плодами из тех, что они выберут,
  • 21 (21). и мясом птиц из тех, что пожелают.
  • Сура 76 (Человек)
  • 11 (11). И Аллах избавил их от зла этого дня и дал встретить им блеск и радость.
  • 12 (12). И вознаградил их за то, что они вытерпели, садом и шелком.
  • 13 (13). Лежа там на седалищах, не увидят они там солнца и мороза.
  • 14 (14). Близка над ними тень их, и снижены плоды их низко.
  • 15 (15). И будут обходить их с сосудами из серебра и кубками хрусталя -
  • 16 (16). хрусталя серебряного, который размеряли они мерой.
  • 17 (17). Будут поить там чашей, смесь в которой с инбирем -
  • 18 (18). источником там, который называется салсабилем.
  • 19 (19). И обходят их отроки вечные, - когда увидишь их, сочтешь за рассыпанный жемчуг.
  • 20 (20). И когда увидишь, там увидишь благодать и великую власть.
  • 21 (21). На них одеяния зеленые из сундуса и парчи, (и украшены они ожерельями из серебра), и напоил их Господь их напитком чистым.
  • 22 (22). Поистине, это для вас награда, и усердие ваше отблагодарено!
Образ прекрасных мальчиков, с сосудами и кубками прислуживающих мужчинам, не является изобретением автора Корана, это заимствованный образ.
Во времена Мухаммеда "Мальчики - виночерпии были одним из элементов эллинистической культуры, распространённой на Ближнем Востоке, они представляли собой символ гомоэротические страсти." [1]

Превознесение юношеской красоты присутствует в самом Коране. Исламские правоведы считают, что влечение к красивым юношам является нормальным и естественным. Суннитский правовед Ибн аль-Джаузи сказал, что: "Тот, кто утверждает, что не испытывает желания, глядя на красивых мальчиков и юношей, тот лжец, и если бы мы поверили ему, то он был бы животным, а не человеком." [2]

Однако сношения с мальчиками запрещенны и мужчинам рекомендуется быть еще более осторожными с влечением к красивым мальчикам, чем к красивым женщинам; исламские религиозные запреты и увещевая имеют цель удержать их от этого соблазна.

Рассказывают, что пророк Мухаммед велел своим последователям: "Остерегайтесь безбородых юношей, ибо они больший источник бед, чем молодые девушки." [3]

Имам и ученый-правовед Суфьян ат-Саури утверждал относительно сексуального искушения, что: "Если женщину сопровождает один черт, то красивого юношу сопровождают семнадцать".[4] В то же время, хадис от пророка утверждает, что целомудренная любовь гарантирует место в раю: "Тот, кто любит и остается целомудренным и скрывает свою тайну и умирает - умирает мучеником."

В результате, любовь к юношам и мальчикам в исламе это далеко не путь к погибели, в отличие от христианства, отношение к страсти здесь понимающее, главное держать ее в узде и подняться до небес.

Источник: Wapedia - Wiki
Но кто сказал, что запреты и ограничения, возлагаемые на мусульманина в земной жизни, распространяются на мусульманский рай? Более того, многие богатые мусульмане не мучили себя ожиданием райской жизни, чтобы осуществить свою страсть, они создавали себе рай на земле. Содержание мальчиков - виночерпиев было одним из элементов этого, воплощенного на земле, рая.

Шах, обнимающий мальчика-виночерпия (миниатюра из манускрипта Шаха Аббаса I, 1571-1629 гг.)
Стихи к миниатюре:
"Жизнь может дать все, что вы желаете из трех уст: вашего возлюбленного, реки и чаши"
Источник: Gay Art History

Некоторые мусульманские богословы утверждают, что гомосексуализм и педерастия разрешены в мусульманском раю. Например, популярный мусульманский проповедник Египта, шейх Абд аль-Хамид Кишх (Abd al-Hamid Kishk) утверждает, что мусульмане, вошедшие в рай, будут наслаждаться вечной эрекцией и обществом мальчиков, украшенных серьгами и ожерельями. Некоторые из улемов и религиозных деятелей университета аль-Азхар, не согласны с ним. Да, говорят они, у мужчин в раю будет эрекция, но не вечная, а затяжная. Другие мусульманские эксперты начали дискуссию о возможности педерастии в раю. [5]

ИСЛАМ КАК НАСЛЕДНИК ЭЛЛИНИСТИЧЕСКОГО ЭРОТИЗМА

Александр Великий был проводником греческой культуры, которая была наполнена гомосексуализмом, приправленным божественный ароматом. Он любил восточные манеры, носил восточное платье и был женат на двух восточных царицах, но его гетеросексуальность была лишь прикрытием его восточной политики. Он был гомосексуалистом, Гефестион и Баго - два его известных мальчика. Благодаря Александру и его генералам эллинизм процветал на Ближнем Востоке. Усиливающим фактором было то, что Александр утверждал, что был богом, и ему поклонялись. Привычки бога имели глубокое влияние на характер его подданных. Это проникло в нутро персидской поэзии настолько глубоко, что стало живущим эротизмом в мистической форме стихосложения, это распространилось среди всех будущих мусульманских народов.

Аравия не была исключением. Эллинизм достиг и земель Мухаммеда. Имя Александра Великого упоминается в Коране как Зул Карнай (Двурогий):
"Они спрашивают о Зул Карнай. Скажи: Я прочитаю вам о нем воспоминание" (Коран 18:83)
Имя Александра Великого было на слуху в Хиджазе - родине Мухаммеда. Коран изображает Александра справедливым человеком, к которому благоволит Аллах:
"Мы укрепили его на земле и дали ему ко всему путь" (Коран 18:84)
Коран не осуждает Александра за излишества и извращения, напротив, он показан справедливым человеком, суждениям которого Аллах доверяет. Коран обещает своим последователям в раю те же излишества и извращения , которым предавался Александр Великий:
"Обходят их мальчики вечно юные с чашами, сосудами и кубками, черноокие, большеглазые, подобные жемчугу хранимому. Не услышат они там пустословия и укоров в грехе" (Коран 56:17-24)
Эти суры констатируют два факта:
  • У всех мусульман в раю будут свои мальчики, подобные жемчугу ( жемчуг - женский сексуальный символ в арабской поэзии ).
  • И "не услышат они (мусульмане) там укоров в грехе" - настолько либеральны законы мусульманского рая.
Эти суры подтверждается фактами из истории общества Аравии во времена его расцвета. Профессор Филип Хитти в книге "История Арабов" писал:
"Почти все слуги были рабами, захваченными во время войны или купленными в мирное время. Некоторые рабы были евнухами "хисван", они обслуживали гаремы. Других евнухов называли "гайлман", они носили богатую одежду и умащали благовониями свои женоподобные тела. Гайлман существовали при династии аль-Рашидов, и при аль-Амине, который учредил в арабском мире институт гайлман для практики неестественных сексуальных отношений. Судья аль-Маман содержал гарем из четырёхсот мальчиков. Поэты, подобные Абу-Нувасу (арабский средневековый поэт - гомосексуалист), не считали зазорным воспевать в своих стихах страсть к мальчикам."
Исторические факты звучат в унисон с Кораном в его эротичных описаниях райских мальчиков, красивых как жемчуг, украшенных в шелка, парчу и браслеты, подобно Ганимеду, они прислуживают с хрустальными чашами, наполненными вином.

Персы приобрели вкус к гомосексуализму от их завоевателя - Александра Великого. Эта мода распространилась и среди арабов, а с приходом ислама закрепилась в коранических описаниях красивых мальчиков. Либеральное отношение к гомосексуализму лидеров мусульманского мира, Аль-Рашида и Aль-Амина, рассматривалась их поддаными как модель поведения. Даже мусульманские судьи (кази), обязанные хранить этику и вершить правосудие, содержали гаремы мальчиков.

Дэнис Кастер. Феномен ограниченного гомосексуализма

Литература
  • The Rasa'il Ikhwan as-Safa', Iraqi philosophical and religious encyclopedia, 10 century.
  • James T. Monroe, Homoeroticism in Classical Arabic Literature, p. 117.
  • Stephen Murray and Will Roscoe, Islamic Homosexualities: Culture, History, and Literature, New York University Press, 1997.
  • M. H. Mukhtar, Tarbiyat-e-Aulad aur Islam (The Upbringing of Children in Islam), English translation by Rafiq Abdur Rahman, Chapter 11.
  • Farag Foda (wikipedia)

Ссылки по теме
  • Традиционные исполнители гомосексуальных услуг у мусульманских народов
  • Муллы и мальчики
  • Любовь мусульманских мужчин к мальчикам
  • Иоган Блох. Мужская проституция на Востоке
  • Сем Шамоун. Нездоровые сексуальные наклонности Мухаммеда
  • Эндрю. Почему Коран не чудо
  • Джон Гилкрист. Источники Корана
  • Наум Приходящий. Свидетельства искаженности и неполноценности Корана
  • Научные ошибки в Коране
  • Глисон Арчер. О Коране
  • Сэмюэль Грин. Как и почему был стандартизован Коран
  • Сатанинские аяты Мухаммеда


Высказывания известных людей об исламе

Источник: WikiIslam

Абу Бакр Мухаммад аль-Рази (865-925) - персидский врач, химик и философ

Когда людей этой религии (ислам) спрашивают о доказательствах правильности их учения, они вспыхивают, сердятся и проливают кровь, тех, кто задает эти вопросы. Они запрещают рациональное исследование и стремятся убить своих противников. Поэтому истина у них тщательно замалчивается и скрывается.

Вы утверждаете, что чудо существует и это чудо - Коран. Вы говорите: "Пусть тот, кто отрицает это, создаст нечто подобное". В мире созданы тысячи подобных вещей в работах ученых, ораторов и поэтов, в которых в более ясной и лаконичной форме выражены государственные вопросы, они лучше передают смысл, их рифма красивее и имеет лучший метр. Вы указываете на работу, которая повествует о древних мифах, полна противоречий и не содержит никакой полезной информации или объяснений, и после этого вы говорите: "Создайте нечто подобное"? [1]

Алексис де Токвиль (1805-1859) - французский историк, политический мыслитель

Я много изучал Коран. Я вышел из этого исследования с убеждением, что было лишь несколько религий в мире настолько же смертельных для человечества, как религия Мухаммеда. В этом основная причина упадка мусульманского мира. Хотя религия Мухаммеда менее абсурдна, чем многобожие, но его социальные и политические тенденции более абсурдны, поэтому я рассматриваю ислам как форму упадка, а не прогресса по отношению к язычеству. [2]

Андре Сервье (1923) - французский историк

Ислам не факел, а тушитель огня. Задуманный в варварских мозгах для использования варварского народа, он был и остается неспособным адаптироваться к цивилизации. Там, где доминирует ислам, там разрушается импульс к прогрессу и эволюции общества.

Ислам является христианством, адаптированным к арабской ментальности, или, точнее, это все, что мозг бедуина был в состоянии ассимилировать из христианской доктрины. Не имея дара воображения, бедуин копировал и при копировании искажал оригинал. Таким образом, мусульманский закон - это римский кодекс, измененный и исправленный арабами, так же, как и мусульманская наука - ничего, кроме греческой науки интерпретируемой арабскими мозгами, и опять же, мусульманская архитектура есть лишь искаженная имитация византийского стиля.

Мертвящее влияние ислама хорошо видно по изменению, которое происходит с мусульманином в течении его жизни. В раннем детстве, когда религия еще не пропитала его мозг, он демонстрирует очень живой ум и удивительно открытую душу, которой доступны идеи любого рода, но, по мере того как он растет, система исламского образования и воспитания обволакивает его душу и мозг, атрофирует его мнение и интеллект, чтобы поразить параличем и непоправимым вырождением.

Подводя итог, можно сказать: арабы позаимствовали всё у других народов - литературу, искусство, науки и даже свои религиозные идеи. Он пропустили всё это через сито своего узкого ума и, будучи неспособными подняться до высоких философских концепций, исказили, изуродовали и иссушили все. Это разрушительное воздействие объясняет упадок мусульманских наций и их бессилие вырваться из варварства.

Ислам является учением смерти, так как духовное в нём не отделено от временного, и каждое проявление активности ограничено догматическим законом, запрещающим любое изменение. Он предписывает всем мусульманам жить, думать и действовать так, как жили, думали и действовали мусульмане второго века хиджры (8 век), когда был зафиксирован закон ислама.

В истории народов, ислам, как секреция арабского мозга, никогда не был элементом цивилизации, наоборот, он выступал гасителем её света. Личностям, которые находились под властью арабов и внесли вклад в развитие цивилизации, удалось это только потому, что они не следовали исламским догмам, но, в конечном счете, и их свет был потушен арабским варварством. [3]

Артур Шопенгауэр (1788-1860) - немецкий философ

Рассмотрим Коран, этой жалкой книги было достаточно, чтобы начать мировую религию, чтобы удовлетворять метафизические потребности миллионов в течении тысячи двухсот лет, чтобы стать основой их морали и вдохновить их на кровавые войны и завоевания. В этой книге мы находим самые печальные и беднейшие формы теизма. Многое, возможно, потеряно в переводе, но я не смог обнаружить в Коране ни одной ценной идеи. [4]

Бернард Льюис (1916) - английский ученый востоковед, специалист по истории ислама и Ближнего Востока

Золотой век ислама и равные права (в Испании) являются мифом, вера в этот миф есть результат, причина которого в еврейских симпатиях к исламу. Этот миф был изобретен евреями в 19 веке в Европе, как упрек христианам. [5]

Уильям Мьюир (1819-1905) - шотландский историк, специалист по истории периода Мухаммеда и раннего халифата

Меч Магомета и его Коран являются самыми роковыми врагами цивилизации, свободы и правды, каких мир еще не знал. [6]

Бертран Рассел (1872-1970) - английский философ, историк, математик

Большевизм сочетает в себе характеристики французской революции и ислама. Те, кто принимают большевизм, становятся нечувствительными к научным доказательствам и совершают интеллектуальное самоубийство. Если сравнивать религии с большевизмом, то следует указать на ислам, а не на христианство или буддизм. Поскольку христианство и буддизм, в основном, личностные религии, с мистическими учениями и любовью к постижению. Ислам и большевизм являются религиями практическими, социальными и недуховными, нацеленными на создание мировых империй. [7]

Блез Паскаль (1623-1662) – французский математик, физик и философ

Магомет создал свою религию, убивая своих врагов, Иисус Христос учил своих последователей и отдал за них жизнь.

Шарль Монтескье (1689-1755) - французский политический мыслитель

Это несчастье для человеческой природы, когда религию определяет завоеватель. Магометанская религия, которая говорит языком меча, по прежнему действует на людей тем разрушительным духом, которым она была создана. [8]

Дэвид Юм (1711-1776) - шотландский философ и историк

Если мы углубимся в повествование Корана, то вскоре обнаружим, что он дарует похвалы предательству, бесчеловечности, жестокости, мести и фанатизму - вещам, которые несовместимы с цивилизованным обществом. В Коране нет устойчивого верховенства права, это приводит к тому, что каждое действие или порицают, или хвалят, в зависимости от того, насколько оно полезно или вредно для мусульман. [9]

Бернард Шоу (1856-1950) – английский драматург, один из основателей лондонской школы экономики

Ислам очень многообразен, но всегда свирепо нетерпим. Или вы принимаете Аллаха, или вам перерезает горло тот, кто принимает его, и, благодаря этому, попадает в рай, а вас посылает в ад. [10]

Г. Буске – знаменитый исламский ученый-правовед 20 века

Ислам впервые предстал перед миром как дважды тоталитарная система. Он навязывает себя всему миру, он также утверждает, что закон Мухаммеда божественно предназначен для регулирования жизни исламского сообщества и каждого отдельного верующего вплоть до мельчайших деталей. [11]

Герд Пуин (1940) – немецкий ученый, один из ведущих авторитетов по Корану и научной интерпретации древних рукописей, специалист палеографии арабского языка

По моему мнению, Коран представляет собой коктейль из текстов, которые были не до конца понятны даже во времена пророка. Многие из них, вероятно, были на сотни лет старше самого ислама. Даже внутри самой исламской традиции имеется большое количество противоречивой информации, включая значительный христианский субстрат; при желании из них можно вывести всю исламскую антиисторию.

Коран заявляет о себе, что он является "мубин", ясным, но если посмотреть на него внимательно, Вы заметите, что примерно каждое пятое предложение просто не имеет смысла. Многие мусульмане, разумеется, заявят Вам противоположное, но факт состоит в том, что каждое пятое предложение из текста Корана понять невозможно. Вот что традиционно вызывало трудности при переводе. Если Коран непонятен, если даже по-арабски его невозможно понять, тогда его невозможно перевести на любой другой язык. Вот чего боятся мусульмане. Ведь Коран постоянно повторяет, что он ясный и понятный, но в действительности таким не является - в этом имеется явное и серьёзное противоречие.[24]

Жак Эллул (1912-1994) - французский философ, профессор права, социолог

Во многих энциклопедиях читаешь такие фразы: "Ислам распространился в восьмом или девятом веках. Власть в той или иной стране перешла в руки мусульман". Но ничего не сказано о том, как распространился ислам, и как власть в этих странах перешла в руки мусульман. Все выглядит так, как если бы события происходили сами по себе, посредством чудесных или дружественных действий. Мало что говорится о джихаде, несмотря на то, что распространение ислама происходило посредством войн.

Джихад является институтом, а не временным явлением, он - часть нормального функционирования мусульманского мира. У завоеванного населения изменялся статус (они превращались в зимми), а шариат полностью заменял бывший закон страны. Завоеванные территории не просто так сменяли владельцев. [12]

Энтони Флю (1923-2010) - английский философ

Мне не с чем связать ислам, кроме как с отвращением и страхом, из-за его принципиальной приверженности к завоеванию мира. Чтение Корана, скорее, наказание, чем удовольствие. Пророк, хотя и одаренный в искусстве убеждения, был малограмотен и плохо осведомлен о Ветхом Завете и аспектах, связанных с Богом. Коран призывает к вере и повиновению, он рассчитан на то, чтобы внушить ужас и страх, но не любовь. [19]

Саломон Райнх (1858-1932) - французским археолог

С литературной точки зрения, Коран имеет мало достоинств. Декламация, повторения, незрелость, отсутствие логики и последовательности сбивают неподготовленного читателя на каждом шагу. Унизительно для человеческого интеллекта думать, что этот посредственный текст был предметом бесчисленных комментариев, и что миллионы людей по-прежнему тратят время на его усвоение. [13]

Томас Карлейль (1795-1881) - шотландский писатель, публицист, историк

Я должен сказать, что Коран - наиболее утомительное чтение из всего, что я когда-либо читал. Изнурительная, сбивчивая мешанина, сырой, грубый материал с бесконечными повторениями, неотшлифованный, путанный - одним словом - невыносимая глупость! Коран есть беспорядочный фермент сильной, грубой человеческой души; его автор - грубый и наивный, который даже не умеет читать, но горячо и серьезно старается выразить себя в словах. Я сказал "глупость", однако не природная глупость характеризует книгу Магомета, а, скорее, не-окультурность (uncultivation). Человек не обученный слову, в спешке, под давлением обстоятельств, он не имел возможности развить в себе соответствующую культуру речи. [14]

Вольтер (1694-1778) - французский писатель и философ

Перед нами, всего лишь, погонщик верблюдов, который взбунтовал народ в своём городишке, навербовал последователей среди несчастных курайшитов, внушив им, будто его удостаивает беседы архангел Гавриил, и хвалился, что Бог уносил его на небо и там вручил ему сию непонятную книгу, каждой строкой своей приводящую в содрогание здравый смысл. И если, чтобы заставить людей уважать эту книгу, он предаёт свою родину огню и мечу; если он перерезает горло отцам и похищает дочерей; если он не оставляет побеждённым иного выбора, как принять его веру или умереть, — то его, безусловно, не может извинить ни один человек, если только это не дикарь и не азиат, в котором фанатизм окончательно заглушил природный разум [15]

Джон Куинси Адамс (1767-1848) - дипломат, шестой президент США

Он (Мухаммед) объявил бесконечную, уничтожительную войну против всего остального человечества частью своей религии и заповедью Корана. Вечная война против всех, кто отрицает, что Мухаммед является пророком Бога.

В седьмом веке нашей эры, этот араб, совместив полномочия трансцендентного гения со сверхъестественной энергией фанатика и мошенническим духом самозванца, провозгласил себя посланником небес и обрек на запустение и обман обширную часть земли.

Позаимствовав из возвышенной концепции закона Моисея доктрину одного всемогущего Бога, он связал с ней дерзкую ложь, что сам является Его пророком и апостолом. Позаимствовав из откровения Иисуса веру в бессмертную жизнь и будущее воздаяние, он унизил ее обещанием удовлетворения половых страстей. Мухаммед отравил источники человеческого счастья, унизив достоинство женщины и разрешив полигамию. Сущностью учения Мухаммеда является насилие и похоть и возвышение жестокого над духовной часть человеческой природы. [20]

Теодор Нольдке (1836-1930) - немецкий ученый семитолог, в 1859 году получил приз Французской Академии за свою "Историю Корана"

В то время, как многие части Корана, несомненно, имеют значительное риторическое воздействие даже на неверующего читателя, в эстетическом плане эта книга отнюдь не является первоклассной работой. Мухаммед, ни в коей мере, не является мастером стиля. С этим согласится любой европеец, который беспристрастно читал эту книгу и имеет некоторые знания (арабского) языка. Но для любого благочестивого мусульманина такое мнение будет шокирующим, как отъявленный атеизм или многобожие. Мусульмане смотрят на Коран как на модель совершенного стиля и языка. Эта особенность является для них величайшим из чудес и неоспоримым доказательством его божественного происхождения. Такое мнение людей, знающих арабский язык гораздо лучше, чем самый опытный европейский арабист, не может нас не удивлять. Защитники Корана смело бросают вызов своим оппонентам: попробуйте создать десяток сур или, хотя бы, одну, подобную тем, что есть в священной книге. Действительно, никто не пытался сделать этого. Что не удивительно. Если бы неверующий создал нечто подобное откровениям Мухаммеда, то он превратил бы себя в посмешище. [22]

Владимир Соловьёв (1853-1900) - русский философ, богослов, поэт и публицист

Мусульманская религия подавляет личность и связывает личную деятельность, вследствие чего, все проявления и формы этой деятельности задерживаются, не обособляются, убиваются в зародыше. Поэтому в мусульманском мире все сферы общечеловеческой жизни находятся в состоянии слитности, смешения, лишены самостоятельности и подчинены одной подавляющей власти религии.

Если личное сознание подчинено одному религиозному принципу, крайне скудному и исключительному, если человек считает себя только безразличным орудием в руках слепого, по безсмысленному произволу действующего божества, то понятно, что из такого человека не может выйти ни великого политика, ни великого учёного или философа, ни гениального художника, а выйдет только помешанный фанатик, каковы и суть самые лучшие представители мусульманства. [16]

Лев Тихомиров (1852-1923) - русский общественный деятель, публицист

Мусульманство не предъявляет душе человека больших требований. Предписания ислама направлены не на развитие чистоты душевной, а на соблюдение правил житейского благополучия и благовоспитанности. Само запрещение корысти и лихвы не обременительны для тех, кто имеет законное право обирать и грабить весь мир, за исключением своих единоверцев.

Ислам вышел из рук Магомета религией, приспособленной преимущественно для жизни политической и общественной. В отношении всего, удовлетворяющего духовные запросы личности, и тем более религиозно-философские, ислам беден и слаб.

Упростив до крайности веру, связав человека с Богом не духовной жизнью, а слепой покорностью с обязанностью распространять веру, Магомет создал могущественное орудие в руках своих и его преемников. Но бедность религиозного содержания сделала его внутренне слабым и податливым к внешним влияниям других религий, что в конце концов отразилось расслабляюще и на внешней силе ислама.

Мусульманам была указана цель покорения всего мира, причем господствовать всюду могут только мусульмане, неверные же подлежат или истреблению, или насильственному обращению, или же, наконец (иудеи и христиане), подчиненному существованию, с обязанностью платить им деньги за дозволение существовать. Такая перспектива всемирного завоевания и грабежа была вполне в духе арабов, вечно занимавшихся грабежами всех "чужих". [17]

Уинстон Черчилль (1874-1965) - английский политик, глава Англии во время Второй мировой войны

Как ужасны те заклятия, которые магометанство накладывает на своих последователей! Наряду с фанатическим безумием, которое так же опасно в человеке, как бешенство в собаке, существует ужасная фаталистическая апатия. Последствия этого очевидны во многих странах. Неразумные привычки, неряшливая система сельского хозяйства, отсталые методы торговли и отсутствие безопасности имущества существуют везде, где правят или живут последователи Магомета. Деградировавшая чувственность лишает их жизнь милости и совершенства…

Тот факт, что по магометанскому закону любая женщина должна принадлежать некоторому мужчине как его собственность - либо как ребёнок, либо как жена, либо как наложница - оттягивает окончательное искоренение рабства до тех пор, пока вера в ислам не перестанет быть силой среди этих людей.

Отдельные мусульмане могут быть носителями исключительных человеческих качеств. Тысячи из них стали отважными и преданными солдатами Королевы: все они готовы с честью умереть за нее. Однако, религия, которую они исповедуют, оказывает парализующее воздействие на их социальное развитие. На земле не существует силы более реакционной, чем ислам. [18]

Вильям Монтгомери Ватт (1909-2006) - шотландский историк, почетный профессор арабских и исламских исследований Эдинбургcкого университета, один из первых переводчиков Корана, влиятельный ученый в области исламских исследований, наиболее почитаем мусульманами во всем мире [23]

Когда Мухаммед женился на Айше она была еще ребенком и продолжала играть со своими игрушками.
(Muhammad At Medina, Oxford At The Clarendon Press, 1977, p.323)

Существует ряд свидетельств, что помимо своих регулярных браков и союзов с наложницами, Мухаммед, в соответствии со старым обычаем, имел отношения с женщинами по материнской линии.
(Muhammad At Medina, Oxford At The Clarendon Press, 1977, p.284)

Айша сделала следующее замечание (Мухаммеду) относительно некоторых аятов: "Бог спешит удовлетворять твои желания". Если Айша действительно так сказала, то это говорит, что у неё были подозрения относительно соответствия между откровениями Мухаммеда и его желаниями.
(Muhammad At Medina, Oxford At The Clarendon Press, 1977, p.325)

Во-первых, в одно время Мухаммед публично читал Сатанинские Аяты , как часть Корана; немыслимо, чтобы эта история могла быть изобретена мусульманами или навязана им немусульманами. Во-вторых, позднее Мухаммед объявил, что эти аяты не являются действительной частью Корана и должны быть заменены другими, значительно отличающимися по смыслу.
(Muhammad at Mecca, Oxford at Clarendon Press, 1968, p.103)

Ричард Докинз (1941) - британский этолог и биолог

Ислам заслуживает критики относительно последствий его догмы, а именно, что убийство человеческого собрата должно быть вознаграждено чувственными удовольствиями в гедонистическом "раю". Когда изучаешь жизнь "пророка" и его последователей, становится очевидным, что религия Мухаммеда является опасной системой.

Я достаточно оптимистичен в отношении Америки и Европы. Я пессимист в отношении исламского мира. Я рассматриваю ислам как одно из величайших зол мира, и я боюсь, что нам предстоит очень трудная борьба. [21]

Литература
  • Jennifer Michael Hecht, "Doubt: A History: The Great Doubters and Their Legacy of Innovation from Socrates and Jesus to Thomas Jefferson and Emily Dickinson" (pg. 227-230), 2004
  • Quotes by Alexis de Tocqueville, "Inside the Third Reich: Memoirs", pg. 115
  • Andre Servier, "L’islam et la psychologie du musulman", 1923
  • Arthur Schopenhauer, "The World as Will and Representation", vol II, page 162
  • Bernard Lewis, "The Pro-Islamic Jews", in Islam in History (Chicago: Open Court, 1993), p. 148.
  • William Muir, "The Life of Mahomet", vol. 4, by William Muir, 1861, p. 322.
  • Bertrand Russell, "The Practice and Theory of Bolshevism", (London, 1920), pp. 5, 114-115.
  • Charles-Louis Montesquieu, "Spirit of the Laws", Book XXIV, Chapter IV, 1748.
  • David Hume, "Of the Standard of Taste", 1760.
  • George Bernard Shaw, "Letter to the Reverend Ensor Walters", 1933.
  • G.H. Bousquet, "Islamic Law and Customary Law in French North Africa", Journal of Comparative Legislation and International Law, 1950, 65. Fiqh.
  • Jacques Ellul, "Les Chrestientes d'Orient entre Jihad et Dhimmitude". VIIe-XXe siecle, 1991.
  • Salomon Reinach, "Orpheus: A History of Religions", 1909.
  • Thomas Carlyle, "On Heroes, Hero-Worship and the Heroic in History", pg. 64-67.
  • Voltaire, "Letter to Frederick II of Prussia", December 1740, referring to Muhammad.
  • Владимир Соловьёв, "Три силы"
  • Лев Тихомиров, "Религиозно-Философские основы жизни"
  • Winston Churchill, "The River War", first edition, Vol. II, pages 248 50.
  • Anthony Flew, "The Terrors of Islam" 1994.
  • John Quincy Adams, "Unsigned essays dealing with the Russo-Turkish War, and on Greece", [Chapters X-XIV (p. 267-402) in The American Annual Register for 1827-28-29. New York, 1830] p. 269. Andrew G. Bostom, "John Quincy Adams Knew Jihad", FrontPageMagazine, Sept,29,2004
  • Richard Dawkins on Islam (video)
  • Theodor Noldeke, "The Qur'an: An Introductory Essay"
  • Carole Hillenbrand, "Professor W. Montgomery", The Independent
  • Lester, Toby (1999) " What is the Koran? ", Atlantic Monthly

Ссылки по теме
  • Личные свойства Мухамеда и отражение их в Коране
  • Что делал и чего не делал Мухаммед
  • Шокирующие факты из жизни пророка ислама Мухамеда, скрываемые исламскими богословами (видео)
  • Пророк погибели
  • Либидо Мухаммеда
  • Иисус и Мухаммед
  • Нездоровые сексуальные наклонности Мухаммеда
  • Последователи Мухамеда благословляли себя его мочой, потом и слюной


Научные ошибки в Коране

Источник: WikiIslam
  • Астрономия
  • Биология
  • Геология и Метеорология
  • Зоология
  • История
  • Социология
  • Вымышленные сказки
  • Другие ошибки

АСТРОНОМИЯ

Солнце в грязной воде
Коран распространяет идею, что Солнце меньше Земли, и что Солнце садится в грязную воду.

А когда он дошел до заката солнца, то увидел, что оно закатывается в источник зловонный, и нашел около него людей. (Коран 18:86)

Геоцентризм
Коран много раз упоминает, что Солнце и Луна двигаются по орбите, но ни разу не говорит, что Земля делает тоже самое. Это согласуется с убеждением, что Солнце вращается вокруг Земли, которое было распространено до 16-го века.

И солнце течет к местопребыванию своему. Таково установление Славного, Мудрого! (Коран 36:38)

Луна следует за Солнцем и вместе они вращаются вокруг Земли.

Клянусь солнцем и его сиянием, и месяцем, когда он за ним следует (Коран 91:1-2)
Солнцу не надлежит догонять месяц, и ночь не опередит день, и каждый плавает по своду. (Коран 36:40)
Он - тот, который создал ночь и день, и солнце и месяц. Все по своду плавают. (Коран 21:33)

Метеориты это ракеты против дьяволов
Аллах использует метеориты в качестве ракет для обстрела дьяволов.

Мы украсили уже небо ближайшее светильниками, и сделали их побиением для дьяволов, и уготовали им наказание огня. (Коран 67:5)

Представление об Аллахе, стреляющим метеоритами в дьяволов, было распространенным мифом в Аравии. Как мы сегодня знаем, метеориты это тела космического происхождения, которые окрашивают небосвод, сгорая в атмосфере Земли.

Сколько планет в солнечной системе в соответствии с Кораном?
Коран утверждает, что в солнечной системе семь планет. Однако, по мнению астрономов, в солнечной системе существует восемь обычных планет и пять карликовых , всего - тринадцать.

Аллах - тот, кто сотворил семь небес и из земли столько же. (Коран 65:12)

Тафсир Ибн Аббаса объясняет, что эти семь планет - плоские
Двоюродный брат Мухаммеда по отцу и видный эксперт по толкованию Корана (тафсир) пишет, что Аллах подразумевает, что все 7 планет - плоские.

Аллах Тот, кто создал 7 небес, одно над другим, подобно куполам над Землей, как и 7 планет, и они плоские. (Тафсир Ибн Аббаса)

Луна находится дальше от Земли, чем звезды
Звезды располагаются в ближайшей, нижней части Вселенной, а Луна находится в центре Вселенной.

Мы ведь украсили небо ближайшее украшением звезд. (Коран 37:6)
Разве вы не видите, как сотворил Аллах семь небес рядами? И сделал месяц на них светом, а солнце сделал светильником. (Коран 71:15-16)

Ночной холод вызван влиянием Луны
Автор Корана полагает, что Луна понижает температуру Земли ночью.

Лежа там на седалищах, не увидят они там ни Солнца (избыточного тепла), ни мороза (Луны). (Коран 76:13)

Луна излучает свет, подобно Солнцу
Мы знаем, что Луна не излучает свет, а лишь отражает свет Cолнца. Однако в Коране именно Луна излучает свет. В суре 71:16, применительно к Луне, используется арабское слово "нур", означающее излучение света, а не слово "икаас", означающее отражение.

И сделал месяц на них светом, а солнце сделал светильником. (Коран 71:16)

Арабское слово "нур" используется и в суре 24:35, также для обозначения света, излучаемого лицом.

Аллах - свет небес и земли. Его свет - точно ниша; в ней светильник; светильник в стекле; стекло - точно жемчужная звезда. Зажигается он от дерева благословенного - маслины, ни восточной, ни западной. Масло ее готово воспламенится, хотя бы его и не коснулся огонь. Свет на свете! Ведет Аллах к Своему свету, кого пожелает, и приводит Аллах притчи для людей. Аллах сведущ о всякой вещи! (Коран 24:35)

Вселенная Корана состоит из семи слоев
Вселенная состоит из триллионов галактик с миллиардами звезд в каждой. В астрономии не существует такого понятия, как семь слоев.

Разве вы не видите, как сотворил Аллах семь небес рядами? (Коран 71:15)

Согласно Корану, Солнце не является звездой
Согласно Корану, Солнце и звезды - совершенно разные вещи.

Поистине, Господь ваш - Аллах, который создал небеса и землю в шесть дней, а потом утвердился на троне. Он закрывает ночью день, который непрестанно за ней движется... И солнце, и луну, и звезды, подчиненные Его власти. (Коран 7:54)

Земля существовала до Вселенной
Он - тот, который сотворил вам все, что на земле, потом обратился к небу и строил его из семи небес. (Коран 2:29)

Солнце - плоское
Этот аят подразумевает плоское Солнце, которое можно скрутить.

Когда солнце будет скручено (Коран 81:1)

Неправильное представление о плоской Земле
Гавайские острова находятся на противоположной стороне Земли от Мекки. Поскольку Земля имеет сферическую форму, то не возможно кланяться в направлении Мекки, когда вы находитесь на Гавайях, однако автор Корана уверен, что Земля плоская.

И откуда бы ни вышел ты, обращай свое лицо в сторону запретной мечети; ибо это - истина от твоего Господа (Коран 2:149)

Земля имеет невидимые опоры, поддерживающие небо
Источником такого представления является древнегреческая мифология.

Аллах - тот, кто воздвиг небеса без опор, которые бы видели (Коран 13:2)

Небо твердое и непроницаемое
На протяжении всей истории астероиды и метеориты проникали сквозь атмосферу и ударяли в Землю.

И Мы устроили небо крышей охраняемой (Коран 21:32)

Аллах не знает о наличии у Земли Северного и Южного полюсов
В полярных регионах длинна дня и ночи изменяется в течение лета и зимы, но это не известно автору Корана, у его плоской Земли нет полюсов.

Солнцу не надлежит догонять месяц, и ночь не опередит день, и каждый плавает по своду. (Коран 36:40)

Небо сделано из плотного твердого материала
Разве не смотрели они на небо над ними, как мы воздвигли его и разукрасили, и нет в нем расщелин (Коран 50:6)

Обломки твердого неба могут падать на Землю
Если Мы пожелаем, то заставим землю поглотить их или сбросим на них обломок с неба. (Коран 34:9)

БИОЛОГИЯ

Сперма производится между позвоночником и ребрами
Автор Корана не имел научных знаний, кроме повторения распространенных научных ошибок своих современников. Сегодня мы знаем, что сперма производится в семенниках, а не между позвоночником и ребрами.

Пусть же посмотрит человек, из чего он создан! Создан из воды изливающейся. Выходит она из хребта и грудных костей. (Коран 86:5-7)

Яйцеклетка женщины не упоминается
Автор Корана не упоминает о роли яйцеклетки, поскольку единственное, что он видел во время полового акта - это сперму. Эта сура не упоминает о важной роли женской яйцеклетки в воспроизводстве человека.

Он создал супругов - мужа и жену - из капли, когда она извергается (Коран 53:45-46)

Бесполые существа отсутствуют в Коране
Автору Корана не известно, что не все существа размножаются посредством самца и самки. Некоторые виды американских варанов ( whiptail lizard ), состоят только из самок, которые размножаются путем партеногенеза . Аллах ничего не знает о биологических процессах оплодотворения и рождения. Сегодня нам известно, что существуют организмы, который могут порождать потомство без получения генетического материала от другого организма.

Из всякой вещи Мы сотворили пару, - может быть, вы пораздумаете! (Коран 51:49)

Стадия кровяного сгустка в репродукции человека
Не существует стадии "кровяного сгустка" в процессе формирования человека в утробе матери.

Во имя Господа твоего, который сотворил человека из сгустка. (Коран 96:2)

Матка женщины имеет 3 слоя
Матка женщины имеет гораздо больше слоев, таких как эндометрий, миометрий, периметрии, брюшина, шейка матки, тело матки, брюшинный покров, плацента (со слоями).

Он творит вас в утробах ваших матерей, одним творением после другого в трех мраках. (Коран 39:6)

Искаженный мусульманский перевод
Поскольку плод растет в матке, а не в желудке, то сура 39:6, кажется, соответствует современной науке. Однако арабское слово "butun", которое переведено в суре 39:6, как "матка", на самом деле означает "желудок или живот". Известные переводчики, такие как Юсуф Али, Пиктхолл и Шакир неправильно переводят эту суру, пытаясь изобразить Коран более научным.
Молоко поступает из места между экскрементами и кровью
На самом деле, молочные железы, производящие молоко, находятся вне тела, а экскременты находятся в кишечнике - внутри тела. Молоко и экскременты не находятся рядом друг с другом.

Для вас и в (вашем) скоте - назидание. Мы поим вас из того, что у них в желудках между калом и кровью молоком чистым, приятным для пьющих. (Коран 16:66)

ГЕОЛОГИЯ И МЕТЕОРОЛОГИЯ

Земля неподвижна
Астрономы говорят, что Земля вращается вокруг Солнца. Коран имеет другое мнение.

Тот ли, кто сделал землю твердой, и устроил в расщелинах ее каналы, и устроил для нее прочно стоящие, и устроил между двумя морями преграду? Или какой-то бог вместе с Аллахом? (Коран 27:61)

Объяснение тафсира Ибн Касира:

"Тот ли, кто сделал землю твердой" - означает стабильной и неподвижной, чтобы она не двигалась, иначе Земля была бы неудобным местом для людей. Но Он сделал Землю гладкой и спокойной, и она не колеблется и не перемещается. (Тафсир Ибн Касира, часть 1)

Моря разделены непроницаемым барьером
Он разъединил моря, которые готовы встретиться. Между ними преграда, через которую они не устремятся. (Коран 55:19-20)

Земля плоская
и на землю, как она распростерта. (Коран 88:20)

Объяснение тафсира аль-Джалялина:

"и на землю, как она распростерта" - слово "sutihat" в буквальном смысле означает "распростертая, плоская", это позволяет предположить, что Земля является плоской, что соответствует мнению большинства богословов. (Тафсир аль-Джалялин)

Земля плоская, подобная ковру
который землю сделал для вас ковром (Коран 2:22)

Он, который сделал для вас землю равниной. (Коран 20:53, русский перевод)
Он, который сделал для вас землю, подобной распростертому ковру. (Коран 20:53, английский перевод)

который устроил для вас землю колыбелью (Коран 20:53, русский перевод)
который сделал для вас землю, подобной распростертому ковру. (Коран 20:53, английский перевод)

Объяснение тафсира Ибн Касира:

который сделал землю плоской и удобной, подобно кровати, поставив на нее крепкие горы. (Тафсир Ибн Касира, часть 1)

Земля в виде "подстилки"
Разве Мы не сделали землю подстилкой (Коран 78:6)

Вся Земля - горизонтальная плоскость
Коран призывает мусульман обращать лицо в сторону Мекки, но это возможно только на плоской Земле. Как быть в случае Гавайев или Самоа, которые находятся на противоположной от Мекки стороне Земли? Это только подтверждает, что автор Корана считал Землю плоской.

И откуда бы ни вышел ты, обращай свое лицо в сторону запретной мечети; ибо это - истина от твоего Господа (Коран 2:149)

Распростертая плоская Земля
И землю Мы распростерли, и бросили на нее прочно стоящие, и произрастили на ней всякую вещь по весу. (Коран 15:19)

Объяснение тафсира аль-Джалялина:

И землю Мы распростерли, развернули ее плоскую, и бросали на нее прочные горы, чтобы она не колебалась под ее жителями (Тафсир аль-Джалялин)

Горы предотвращают землетрясения
Тектонических плиты, расположенные в горных районах, обычно, весьма неустойчивы. Однако автор Корана уверен, что именно горы предотвращают колебания земной поверхности.

И бросил Он на землю прочно стоящие, чтобы она не колебалась с вами (Коран 16:15)

Грудь сжимается на высоте
Эта сура говорит, что на большей высоте грудная полость уменьшается, когда в действительности верно обратное.

Кого пожелает Аллах вести прямо, уширяет тому грудь для ислама, а кого пожелает сбить с пути, делает грудь его узкой, тесной, как будто бы он поднимается на небо. (Коран 6:125)

Землетрясения только для не-мусульман
Некоторые из стихийных бедствий, приведшие самому большому числу погибших, произошли в мусульманских странах. Стихийные бедствия не делают различий между мусульманами и не-мусульманами.

Неужели же уверенны те, которые ухищрялись во зле, что Аллах не заставит землю поглотить их (Коран 16:45)
Они сочли его лжецом, и постигло их сотрясение. И наутро оказались они в своем жилье недвижимыми. (Коран 29:37)

Ураганы - наказание для не-мусульман
Два самых страшных урагана в истории произошли в мусульманских странах.

Избавлены ли вы от того, что Он поглотит с вами часть суши или пошлет на вас вихрь с камнями (Коран 17:68)

Аллах не знает о кругообороте воды
Каждый стих о дожде в Коране подразумевает, что дождь идет или прямо с неба, или от Аллаха. Об испарение воды не упоминается, поскольку автор Корана не мог это наблюдать.

И который низвел с неба воду по мере (Коран 43:11)

Если Аллах посылает дождь "по мере", то как объяснить наводнения? Возможно, будучи жителем пустыни, автор Корана не знал о разрушительных проливных дождях.

Град поступает на небо с гор
Град образуются в переохлаждённом дождевом облаке, за счёт замерзания отдельных капель. Такие зародыши могут вырасти до значительных размеров благодаря намерзанию сталкивающихся с ними переохлаждённых капель. Однако, автор Корана ошибочно приписывает формирование града мнимой горе на небе.

И низводит Он с неба горы, в которых град, и поражает им, кого желает (Коран 24:43)

Границы плоской земли на Востоке и на Западе
Зуль-Карнай (Александр Македонский) добрался до кромки земли на одной стороне, а затем и на другой. Это свидетельствует о концепции плоской Земли, пропагандируемой Кораном. Тафсир Куртуби также толкует эту суру и даже утверждает, что Зуль-Карнай видел "поддерживающие столбы".

А когда он дошел до заката солнца, то увидел, что оно закатывается в источник зловонный, и нашел около него людей. (Коран 18:86)
А когда дошел он до восхода солнца, то нашел, что оно восходит над людьми, для которых Мы не сделали от него никакой завесы. (Коран 18:90)

ЗООЛОГИЯ

Грешные животные
По словам Аллаха, животные вместе с людьми будут судимы за свои грехи. То есть, курица, человек и насекомое будут стоять бок о бок в ожидании суда Аллаха. И это, несмотря на то, что животные не имеют человеческого самосознания, а управляются инстинктом.

Нет животного на земле и птицы, летающей на крыльях, которые не были бы общинами, подобными вам. Мы не упустили в книге ничего, потом к вашему Господу они будут собраны. (Коран 6:38)

Пчелы едят фрукты
Пчелы питаются нектаром и пыльцой. Однако Мухаммед и его соратники считали, что пчелы употребляют плоды.

И внушил Господь твой пчеле: "Устраивай в горах дома, и на деревьях и в том, что они строят; потом питайся всякими плодами и ходи по путям Господа твоего со смирением". (Коран 16:68-69)

Птицы летаю благодаря поддержке Аллаха
Аэродинамическая форма крыла птицы, при взмахе, создает разницу в давлении воздуха между нижней и верхней поверхностью. Крылья развивались в течение миллионов лет, чтобы приобрести эту функцию. Но Коран описывает эту способность в простейших религиозных понятиях.

Разве они не видят птиц, покорных в воздухе небесном; их поддерживает только Аллах. Поистине, в этом - знамение для людей верующих! (Коран 16:79)

Коран классифицирует живых существ
Автор Корана, будучи жителем пустыни, классифицировал живых существ пустыни по количеству ног, как то: безногая змея, двуногий человек и четырехногая ящерица. Он не включил в свою классификацию тех животных, о которых, живя в пустыне, не мог знать, например, многоножку, у которой гораздо больше четырех ног.

Аллах сотворил всякое животное из воды. Из них есть такие, что ходят на животе, и есть из них такие, что ходят на двух ногах, и есть из них такие, что ходят на четырех. (Коран 24:45)

Существует только восемь видов скота
На самом деле, существуют десятки видов скота. Автор Корана рассказал о парах (самце и самке) овец, коз, быков и верблюдов, и пренебрег другими видами скота из регионов, находящихся за пределами Аравии.

Он сотворил вас из единой души, потом сделал из нее пару и ниспослал вам из животных восемь парами. (Коран 39:6)

ИСТОРИЯ

Иисус завещал поклоняться Марии, как божеству
Автор Корана ошибочно полагает, что Иисус завещал своим последователям поклоняться его матери, Марии, как божеству.

И вот сказал Аллах: "О Иса, сын Марйам! Разве ты сказал людям: "Примите меня и мою мать двумя богами кроме Аллаха?" (Коран 5:116)

Евреи считают Эзру сыном Аллаха
Автор Корана ошибочно полагает, что евреи считали своего пророка Эзру сыном Бога.

И сказали иудеи: "Узайр - сын Аллаха". (Коран 9:30)

Человек может спать три сотни лет
Человек не может спать более двух дней, если он не в коматозном состоянии. Тем не менее, автор Корана добавил в свой текст известный миф "О семи спящих отроках" , взятый из христианского фольклора.

Вот юноши спрятались в пещеру и сказали: "Господи наш, даруй нам от Тебя милосердие и устрой для нас в нашем деле прямоту". И Мы закрыли их уши в пещере на многие годы. Потом Мы воскресили их (Коран 18:10-12)

Мухаммед видел не существующую мечеть
Мусульмане утверждают, что мечеть Аль-Акса упоминается в Коране как в "отдаленная мечеть". Хотя, очевидно, что во времена Мухаммеда не было никакой мечети в Иерусалиме, а еврейский храм уже 600 лет, как был разрушен.

Хвала тому, кто перенес ночью Своего раба из мечети неприкосновенной в мечеть отдаленнейшую, вокруг которой Мы благословили, чтобы показать ему из Наших знамений. (Коран 17:1)

СОЦИОЛОГИЯ

Аллах не знает о полярной ночи
Автор Корана, видимо, не знал о существовании полярных областей, где шесть месяцев нет солнечного света, поскольку Коран утверждает, что нужно поститься от восхода и до заката. Эскимосы, населяющие полярные области, не смогут соблюдать мусульманский пост, ориентируясь на указания Корана. Может ли быть такое, чтобы истинный Бог не знал о полярной ночи?

Ешьте и пейте, пока не станет различаться перед вами белая нитка и черная нитка на заре, потом выполняйте пост до ночи. (Коран 2:187)

Эскимосам, также, придется выполнять утреннюю и вечернюю молитву круглый год. Мы видим, что ограниченность знаний автора Корана ставит под вопрос универсальность его учения.

Выполняем молитву при склонении солнца к мраку ночи, а Коран - на заре. (Коран 17:78)

Аллах защищает мусульман в Мекке
Это ложное обязательство Аллаха. Джуман аль-Отаби, Абд-Аллах ибн аль-Зубайр и Абу-Тахир аль-Джанаби убили в Мекке тысячи мусульманских паломников. Язид бен Муавия послал на Мекку войско и осквернил Каабу. Сегодня, во время каждого хаджа, в Мекке погибают десятки мусульман. Безопасность Мекки весьма сомнительна.

И вот, сделали Мы этот дом сборищем для людей и надежным местом (Коран 2:125)

Немусульмане глухи, немы и слепы
Мусульмане называют не-мусульман "глухими, немыми и слепыми", хотя, все научные и технические достижения, которыми они пользуются, приобретены у не-мусульман. Компьютеры, телевизоры, самолеты, космические корабли, атомные станции, вакцины , телефоны, радио, лампочки, микросхемы, компакт-диски, холодильники, микроволновые печи, нержавеющая сталь, пластик, алюминий, антибиотики, кардио хирургия и т.д., - все это изобретено не-мусульманами.

Глухие, немые, слепые, - и они не возвращаются (к Аллаху). (Коран 2:18)

Все животные живут общинами
Из зоологии известно, что некоторые животные и живые существа, такие как ягуары, леопарды и пауки, ведут одиночный образ жизни.

Нет животного на земле и птицы, летающей на крыльях, которые не были бы общинами, подобными вам. (Коран 6:38)

ВЫМЫШЛЕННЫЕ СКАЗКИ

Люди чудесным образом превращаются в обезьян
Вы знаете тех из вас, которые нарушили субботу, и Мы сказали им: "Будьте обезьянами презренными!" (Коран 2:65)

Соломон со своей армией джиннов, людей и птиц
И собраны были к Сулейману его войска джиннов, людей и птиц (Коран 27:17)

Соломон разговаривал с птицей удод и, даже, хотел ее наказать.

И он стал разыскивать птиц и сказал: "Почему это я не вижу удода?" Я накажу его наказанием сильным, или убью его, или он придет ко мне с явной властью". Тот пробыл недолго и сказал: "Я узнал то, чего ты не знаешь, и пришел к тебе от Сабы с верным известием." (Коран 27:20-22)

Птица удод была занята подслушиванием речей царицы Сабы.

Я нашел женщину, которая ими правит, и даровано ей все, и у нее великий трон. (Коран 27:23)

Иона молился внутри рыбы
И поглотил его кит, а он заслужил порицание. И если бы только он не был из числа возносящих хвалу, то остался бы он в его животе до того дня (Коран 37:142-144)

Люди и муравьи общаются друг с другом
Муравьи общаются друг с другом с помощью химических сигналов - феромонов. Согласно Корану, царь Соломон тоже мог выделять феромоны.

А когда они дошли до муравьиной долины, одна муравьиха сказала: "О муравьи, войдите в ваше жилье, пусть не растопчет вас Сулейман и его войска, не замечая этого". (Коран 27:18)

Мухаммед летал на крылатом единороге
Мухаммед за одну ночь слетал на крылатом единороге в удаленную мечеть.

Хвала тому, кто перенес ночью Своего раба из мечети неприкосновенной в мечеть отдаленнейшую (Коран 17:1)

Части тела могут свидетельствовать против своего хозяина
Части тела находятся под контролем мозга, который передает электрические сигналы через нервную систему. Но автор Корана убежден, что конечности могут говорить и свидетельствовать против своего хозяина.

В тот день, как будут свидетельствовать против них их языки, их руки и их ноги о том, что они делали. (Коран 24:24)

Соломон управлял ветром
И подчинили Мы ему ветер, который течет, по его повелению, легким, куда он пожелает (Коран 38:36)

Комментарии к суре Ибн-Касира:

Это ковер-самолет, сделаный из дерева, который мог перенести все его царство, и который летал туда, куда желал Соломон, в то время как стаи птиц летали над ним, создавая тень. (Ибн-Касир)

Монстры разговаривают с людьми
Ужасное существо выйдет из под земли и будет консультировать людей относительно истины.

А когда падет на них слово, Мы выведем им животное из земли, которое заговорит с ними - люди, которые не были убеждены в Наших знамениях. (Коран 27:82)

ДРУГИЕ ОШИБКИ

Космические полеты невозможны
Первый космические полет был совершен не-мусульманином пятьдесят лет назад. Космические станции человека исследуют поверхность Луны, Марса и Венеры и, даже, вышли за пределы Солнечной системы. Однако автор Корана полагает, что космические полеты невозможны без согласия Аллаха. Учитывая, что десятки астронавтов являются атеистами, мы должны спросить, почему всеведущий Аллах сделал такое ошибочное пророчество?

О сонм джиннов и людей! Если можете проникнуть за пределы небес и земли, то пройдите! Не пройдете вы, иначе как с властью. (Коран 55:33)

Ссылки по теме
  • Исламская Наука
  • "Научный" ислам - Астрономия, Коран и Хадисы (видео)
  • 20 ложных исламских изобретений
  • Миф об арабской цивилизации
  • Cредневековые Арабы - детище 19 века
  • Вопреки арабам и исламу
  • Сказки "Тысяча и одна ночь" - западное изобретение 18 века
  • Исламский ученый доказывает, что Земля плоская (видео)
  • Эндрю. Почему Коран не чудо
  • Джон Гилкрист. Источники Корана
  • Наум Приходящий. Свидетельства искаженности и неполноценности Корана
  • Глисон Арчер. О Коране
  • Сэмюэль Грин. Как и почему был стандартизован Коран


Ислам и педофилия

Источник: WikiIslam
  • Определение педофилии
  • Исследование связи ислама с педофилией
    • Педофилия в Коране
    • Был ли Мухаммед педофилом?
    • Соратники Мухаммеда и педофилия
    • Современные педофилические исламские браки
  • Другие важные статьи
    • Cмысл фразы "Вступил в супружеские отношения"
    • Исламские писания и педофилия
    • Пагубные последствия злоупотреблений, задокументированные в исламских писаниях
    • Педофилия и защита в стиле "И ты тоже"
    • Был ли Мухаммед педофилом? Другой взгляд
    • Доказательство того, что Айша была в препубертатном (не половозрелом) возрасте
  • Литература

Определение педофилии

В широком смысле "педофилия" означает половое влечение к детям.[1] Человека с таким влечением называют педофилом. В разговорной речи этот термин нередко используется применительно к сексуальному влечению не только к детям препубертатного возраста, но и к лицам, не достигшим совершеннолетия, а также к людям, замеченным в сексуальном злоупотреблении детей.[2] В юридической области термин "педофил" обычно применяют к обвиняемым или осужденным за сексуальное насилие над несовершеннолетними. Педофилия считается табу и является незаконной в большинстве стран, культур и религий, кроме исламского мира.

Исследование связи ислама с педофилией

Педофилия в Коране

Основная статья: Педофилия в Коране

Коран позволяет педофилию. Следующий аят Корана разрешает половые отношения с девочками, не достигшими зрелости, у которых еще не было менструации.

А те из ваших жен, которые уже отчаялись в месячных - если вы сомневаетесь, то их срок - три месяца, как и для тех, у которых еще не было месячных; а у которых ноша - их срок , чтобы они сложили свою ношу. Кто боится Аллаха, тому Он устроит в Своем деле легкость.
Сура 65:4

То, что обсуждается в исламе - это "иддат" - период ожидания, который должна соблюдать женщина перед вступлением в новый брак. В соответствии с этим аятом, период ожидания предусмотренный для разведенной девушки, у которой еще не было менструации, составляет три месяца.

Был ли Мухаммед педофилом?

Основная статья: Возраст Айши как пример начала брачных отношений и Опровержение мусульманской апологетики о возрасте Айши как примера начала брачных отношений

Мухаммед был педофилом, даже по самым строгим клиническим определениям. Педофилия определяется как влечение взрослого человека (от 16 лет и старше) к детям 13 лет и младше, при соблюдении следующих условий:

1. Влечение должно иметь характер или неоднократных интенсивных сексуальных фантазий, или сексуального влечения к реальным детям, или действий сексуального характера с детьми.

2. Влечение должно продолжаться не менее 6 месяцев;

3. Разница в возрасте не менее 5 лет.
Психиатрия Онлайн - Справочник по диагностике и статистике психических расстройств

Мухаммед был помолвлен с Айшой, когда ей было всего 6 лет, а ему исполнился 51 год. Мухаммед осуществил брак (вступил в половые отношения) с Айшой, когда ей было 9 лет, и она была ребенком. Таким образом, Мухаммед соответствует всем трем пунктам, необходимым для положительного диагноза педофилии. Краткую версию этой статьи можно найти здесь .

Соратники Мухаммеда и педофилия

Основная статья: Соратники Мухаммеда и педофилия

Кроме самого Мухаммеда, его товарищи также были педофилами. Умар - третий исламский халиф - женился на Умм Кульсум, когда ей было 10-12 лет. Некоторые источники говорят, когда Умар женился на ней, ей было всего 5 лет.

Когда Умар попросил у Али руки его дочери, Умм Кульсум, Али ответил, что она еще не достигла возраста (зрелости). Умар сказал: "Клянусь Аллахом, это не так. Ты, просто, не хочешь выдать её замуж за меня. Если она несовершеннолетняя, отправь ее ко мне". Али дал своей дочери платье и попросил пойти к Умару и сказать ему, что ее отец хочет знать, для чего это платье. Когда она пришла к Умару и передала ему сообщение, он схватил ее за руку и насильно притянул к себе. Умм Кульсум попросила отпустить ее руку, и тогда Умар сказал: "Ты воспитанная и скромная девочка. Иди и скажи своему отцу, что ты очень милая". Так Али выдал Умм Кульсум за Умара.

Тарик Хамис, том 2, стр. 384 (Зикр Умм Кульсум) и Закаир аль-Акба, стр. 384

Современные педофилические исламские браки

Основная статья: Современные педофилические исламские браки

В виду многочисленных подтверждений в священных текстах ислама, детские браки разрешены большинством мусульманских теологов и лидеров, и во многих исламских странах являются обычной практикой.

Поскольку это произошло с пророком, то мы не можем сказать людям, что запрещено вступать в брак в раннем возрасте.

Шейх Хамуд Хашим аль-Тарихи, генеральный секретарь комитета "Порок и Добродетель" и член партии Ислах в Йемене.

Опекуны насильно выдают девочек, намного младше возраста половой зрелости, замуж за пожилых людей (иногда 50 лет и старше) с целью личной выгоды. Педофилические исламские браки наиболее распространенны в Пакистане и Афганистане, за ними следуют страны Ближнего Востока и Бангладеш.[3][4] Эта практика, в меньшей степени, имеет место и в других мусульманских общинах. Тревогу вызывает рост педофилических браков среди растущего мусульманского населения западных стран, таких как Англия и США. [5][6]

Существует множество фактов и доказательств, которые позволяю заключить, что практика педофилических браков является общим знаменателем для ислама. В августе 2010 года, на Малакке (Малайзия) были легализованы браки с детьми, в частности между мусульманскими мужчинами и мусульманскими девочками младше 16 лет. В стране, где мусульмане составляют 60% населения, и где соблюдаются законы шариата, параллельно с гражданским правом. Айви Джошиа, исполнительный директор "Организации Помощи Женщинам" говорит: "Это регрессивный путь. Это поворачивает время вспять." [7]

Новости, подобные этой, порождают тревожный вопрос: что произойдет с законами защиты детей от злоупотреблений в западных странах, когда мусульмане станут там значительной частью населения?

Другие важные статьи

Смысл фразы "Вступил в супружеские отношения"

Основная статья: Cмысл фразы "Вступил в супружеские отношения"

Все большее число мусульман (в первую очередь на Западе) не может поверить в сообщение Айши, в котором она утверждает, что вышла замуж за Мухаммеда, когда ей было шесть лет, и что он осуществил свой брак с ней, когда ей было девять лет, несмотря на то, что это записано в достоверных хадисах Бухари. Эти мусульмане, как правило, обращаются к английскому переводу д-ра Мусин Хана [8], поскольку не могут прочесть хадисы в оригинале на арабском языке. Хадисы Бухари ясно говорят, что Мухаммед совершил половой акт с Айшой, когда ей было девять лет. В этих хадисах используются такие слова как "udkhilath" и "bana biha", которые могут означать только "половой акт". Путаница мусульман происходит из-за их непонимания фразы в английском переводе "consummation of marriage" (вступил в супружеские отношения), а также незнания арабского языка, и нежелания признать, что их пророк совершил половой акт с девятилетним ребенком. Вместо того чтобы нападать на английскую фразу и выдвигать рискованные опровержения, мусульманам следовало бы попросить своих клерикалов перевести им соответствующие хадисы с арабского оригинала.

Исламские писания и педофилия

Основная статья: Коран, Хадисы и богословы: Педофилия и Коран, Хадисы и богословы: Аиша

В священных текстах ислама можно найти немало указаний на допустимость педофилии.

Рассказал Сахл бен Сад: Когда мы сидели в компании пророка к нему пришла женщина и предложила жениться на ней. Пророк посмотрел на нее, но не дал ответа. Один из его товарищей сказал: "Женись на ней ради меня, о посланник Аллаха!" Пророк спросил его: "Есть ли у тебя что-нибудь?" Тот ответил: "У меня нет ничего." Пророк спросил: "Нет даже железного кольца?" Тот ответил: "Даже железного кольца, но я бы разорвал свои одежды и дал ей половину". Пророк спросил: "Знаешь ли ты что-нибудь из Корана (наизусть)?" Тот ответил: "Да." Пророк сказал: "Хорошо, я согласен жениться на ней, с тем, что твое знание Корана (будет для неё приданным)." "Их срок - три месяца, и для тех, у которых еще не было месячных" (т.е. неполовозрелых) (сура 65:4). И время ожидания перед вступлением в новый брак для неполовозрелой девочки - три месяца.

Сахих Бухари, книга 62, хадис 63

Айша сообщила, что в посланник Аллаха женился на ней, когда ей было семь лет, её привели в его дом как невесту вместе с её куклами, когда ей было девять лет, а когда он умер ей было восемнадцать лет.

Сахих Муслим, книга 8, хадис 3311

Пагубные последствия злоупотреблений, задокументированные в исламских писаниях

Основная статья: Трагедия Айши: Результат злоупотребления

Известно, что сексуальное насилие над детьми имеет серьезные последствия для ее жертв, также, не секрет, что Коран явно потворствует педофилии. Для того, чтобы мусульмане, наконец, признали пагубные последствия сексуальных злоупотреблений детей, мы должны показать эту пагубность на примере исламских источников. Вот почему мы считаем, что Айша, третья и "любимая" жена Мухаммеда, является идеальным примером для оценки педофилии и ее последствия для жертвы. Жизни Айши бинт Абу Бакр, в действительности, была трагедией.

Педофилия и защита в стиле "И ты тоже"

Основная статья: Опровержение "Стеклянный дом исламофоба"

Ибн Аль-Хашими в своей электронной книге "Стеклянный дом исламофоба" пытается опровергнуть факт, что пророк Мухаммед был педофилом. Во вступлении к книге, автор показывает, что собирается вести доказательство, применяя известную логическую ошибку "ad hominem tu quoque" ("и ты тоже" - стремление обвинить оппонента в лицемерии, когда не возможно опровергнуть его аргумент). Аль-Хашими заявляет, что еврейский закон разрешает мужчине жениться на девочке трех лет, и что христианский закон разрешает мужчине жениться на девочке семи лет. Затем, опираясь на неканонические (не считающиеся христианскими) писания 2-го века, он ссылается на брак Марии и Иосифа, пытаясь провести параллель между Иосифом и Мухаммедом. Оба заявления Аль-Хашими являются ложными. Кроме того, Аль-Хашими не удалось доказать, что диагноз "педофил" является неточным для 54-летнего мужчины вступившего в половые отношения с девятилетним ребенком.

Был ли Мухаммед педофилом? Другой взгляд

Основная статья: Был ли Мухаммед педофилом?

Одна из наиболее тревожных вещей в исламе это отказ от осуждения педофилии. Ислам не может осудить педофилию, потому что это приведет к обвинению в педофилии Мухаммеда, основателя ислама. Многие мусульмане не могут осудить педофилию, даже если бы хотели, потому что в таком случае им придется отступить от ислама. Они молчаливо одобряют педофилию, даже если стесняются сказать об этом. Мусульмане настолько загипнотизированы примером педофилии Мухаммеда, что даже испытывая стыд за своего пророка, они не в состоянии осудить это зло.

Сексуальное злоупотребление детей существует во многих мусульманских странах под видом детских браков. ООН пытается остановить зло детских браков в исламских регионах Азии и Африки, и от этих усилий зависит будущее около 300 миллионов детей.

Доказательство того, что Айша была в препубертатном (не половозрелом) возрасте

Основная статья: Айша и половая зрелость

Большинству мусульман не известно о существовании достоверных хадисов, которые говорят, что Айша, жена Мухаммеда, не достигла половой зрелости даже в четырнадцать лет. Айша оставалась неполовозрелой до шестнадцати лет. Причина неосведомленности мусульман в том, что они никогда не читали полных собраний хадисов на арабском языке. Авторы хадисов не стыдились того, что Мухаммед имел сексуальные отношения с ребенком, поэтому в оригинальном арабском тексте хадисов ясно говорится, что Айша еще не достигла половой зрелости в 14 лет (время нападения мусульман на племя Бани Мусталик) или в 15 лет (время инцидента танца эфиопских рабов), первая менструация у неё началась в 16 лет (во время хаджа).

Литература
  • Терминологические разъяснения на сайте одной из ведущих клиник США — клиники Мэйо (анг). Определение и сфера применения в педофилии
  • А. Эймс и Д. Хьюстон (1990) "Правовые, социальные и биологические определения педофилии". Архивы сексуального поведения. 19(4), 333-342
  • F65.4 Педофилия. Международная Организация Здоровья.
  • Педофилия. Википедия
  • Журнал Америка: Брак детей в Афганистане и Пакистане, Эндрю Бушелл; 11 марта 2002
  • Americans For UNFPA: Virtual Slavery: The Practice of “Compensation Marriages” by Net Community of AfUNFPA; last retrieved Monday, 08 December 2008
  • Рост в десять раз принудительных браков всего за четыре года - The Daily Mail, 2 июля 2009
  • Кристин Вендель - Мужчине предъявлено обвинение в изнасиловании из-за "брака" на 14-летней девочке - Канзас Сити Стар ", 8 ноября 2009
  • Протест против детских браков в Малайзии - Мировые новости Австралии, 4 августа 2010
  • Сборник мусульманских текстов в переводе д-ра Мусин Хана

Ссылки по теме
  • Ислам: браки с детьми - норма. Коран и Хадисы о законности педофилии (видео)
  • Мухаммед, Коран, Хадисы и педофилия (видео)
  • Законная педофилия в исламе. Браки с детьми от 9 лет (видео)
  • 10-летнюю жену вернули 80-летнему мужу
  • Саудовский суд отказал в разводе 8-летней девочке
  • Ислам: разрешенная педофилия. Развод в 10 лет! (видео)
  • Амина (Йемен) продана в жены в 11 лет (видео)
  • Семейное счастье по-исламски. Три девочки 9-12 лет добились развода от насиловавших их по закону шариата мужей (видео)
  • Исламская 12-летняя девочка умерла после первой брачной ночи
  • Саудовский богослов разрешил отдавать девочек замуж в младенчестве
  • Девочки-мусульманки высказывают свое мнение о детских браках в исламе (видео)
  • Ежедневно избиваемая 12-летняя девочка просит о разводе с мужем мусульманином (видео, англ.)
  • 10-летняя мусульманская девочка просит о разводе (видео, англ.)


﻿ Языческие истоки ислама
1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36 37 38 39 40 41 42 43 44 45 46

Ислам - незаконнорожденый ребенок доисламского политеизма, который исповедовали жители Аравии 7-го века. Языческое происхождение ислама ясно и неопровержимо.

Языческие истоки ислама

Источник: WikiIslam
  • Языческое происхождение поклонения Каабе
  • Языческое происхождение поклонения Черному Камню
  • Языческое прошлое исламской молитвы и поста
    • Молитва
    • Пост
  • Языческое происхождение Таваф между Сафа и Марва
  • Языческое происхождение Ихрам
  • Языческое происхождение обхода Каабы
  • Языческое происхождение исламского Полумесяца
  • Смотрите также
  • Внешние ссылки
  • Литература

Языческое происхождение поклонения Каабе

Согласно хадисам, Кааба в Мекке была центром идолопоклонства, она была жилищем 360 идолов:

Передал Абдулла бин Масуд: Когда пророк вошел в Мекку (на тот момент) было триста шестьдесят идолов вокруг Каабы. Он стал бить идолов палкой и сказал: "Истина (ислам) пришла и Ложь (неверие) исчезла".
Сахих Бухари, книга 43, хадис 658

Мухаммед отказался от всех идолов кроме одного - Черного Камня, мотивируя это исключение тем, что этот камень в Каабу установили Авраам и Исмаил. Однако нет ни исторических, ни археологических доказательств существования Каабы за несколько сотен лет до рождения Мухаммеда. В действительности, сам Мухаммед опроверг какую-либо связь между Авраамом, Исмаилом и Каабой.

Коран говорит, что Каабу построил Авраам:

И вот, сделали Мы этот дом сборищем для людей и надежным местом: "И возьмите себе место Ибрахима местом моления". И Мы заповедали Ибрахиму и Исмаилу: "Очистите Мой дом для совершающих обход, и пребывающих, и преклоняющихся, и падающих ниц!"
Коран 2:119 (125)

Мухаммед говорит, что Кааба была построена на 40 лет раньше до Храма в Иерусалиме:

Передал Абу Дхаар: "Я спросил: О Посланник Аллаха, какая мечеть была построена первой? Он ответил: Аль-Масджид уль-Харам. Я спросил: Какая (построена) затем? Он ответил: Аль-Масджид уль-Акса (в Иерусалиме). Я спросил: Каков период между ними? Он ответил: сорок лет."
Сахих Бухари, книга 55, хадис 636

Храм в Иерусалиме был построен Соломоном в 958-951 годах до н.э. Следовательно, если верить Мухаммеду, Каабу должны были построить примерно в 998-991 годах до н.э. Но Авраам и Исмаил были давно мертвы к тому времени, поскольку жили около 2000 г. до н.э.

Если Мухаммед прав, то Коран (Аллах) ошибается. Но если Коран прав в том, что Каабу построили Авраам и Исмаил, то Мухаммед и хадисы не верны.

Кааба никак не связана с Авраамом и Исмаилом. Кааба имеет полностью языческое происхождение. Египетский профессор и главный авторитет по арабской литературе, доктор Таха Хусейн, говорит по этому поводу следующее:

Происхождение этой легенды (о связи Авраама и Каабы) слишком очевидно, она приобрела популярность перед самым появлением ислама. Ислам использовал её по религиозным соображениям. [1]

Согласно хадисам, Мухаммед даже считал, что Каабу следует демонтировать:

Передал Асвад: "Ибн Аз-Зубайр сказал мне, что Айша рассказала ему несколько секретных вещей. Что она сказала тебе о Каабе? Я ответил: Она сказала мне, что однажды пророк сказал: О Айша, если бы наш народ не был так близок к доисламскому невежеству, я бы разобрал Каабу и сделал бы в ней две двери: одну для входа, а другую для выхода".
Сахих Бухари, книга 3, хадис 128

Поклонение Каабе и целование Черного Камня - только два из множества языческих ритуалов 7-го века, принятых исламом и упакованных в его монотеистическую обертку.

Языческое происхождение поклонения Черному Камню

В доисламской Аравии языческим богам поклонялись в виде прямоугольных камней и скал. Например, языческая богиня Аль-Лат, упоминаемая в Коране 53:19, считалась доисламскими язычниками одной из дочерей Аллаха, она была представлена кубическим камнем в Таиф в Саудовской Аравии. Здание было построено в скале, чтобы отметить её как часть молитвенного дома. В Китаб аль-Аснам (Книга Идолов) мы читаем следующее:

Аль-Лат стояла в аль-Таиф, она была более поздней, чем Маннат. Аль-Лат была кубическим камнем, рядом с которой определенный еврей, обычно, изготавливал свою ячменную кашу. Аль-Лат содержал и охранял бану-Аттаб ибн Малик из Таиф, он же построил здание над ней. Аль-Лат является идолом, о котором Аллах сказал: "Видели ли вы Аль-Лат и Аль-Уззу" (Коран 53:19) [2]

"Главными святыми объектами в арабской религии были камни, либо выступ скалы или большой валун, часто прямоугольной или неправильной формы, или черные базальтовые камни, наиболее известным является Черный Камень Каабы в Мекке, который стал центральным объектом поклонения в исламе". [3]

Никто не отрицает, что Черный Камень был одним из многих камней - идолов Каабы, почитаемых доисламскими язычниками. Целование Черного Камня является ритуалом доисламского языческого богослужения. Хотя Мухаммед и выбросил 360 других камней из Каабы, но он сохранил Черный Камень и ритуал его целования. Тот камень, который сегодня целуют мусульмане при посещении Мекки, до ислама целовали язычники.

Языческое прошлое исламской молитвы и поста

МОЛИТВА

Язычники до появления ислама молились пять раз в день в сторону Мекки.[4] Мухаммед сохранил в исламе эту языческую практику, используя свою историю о ночном полете в рай на мифическом животном аль-Бурак. Хадис рассказывает, что на небесах Аллах потребовал для мусульман 50 молитв в день. По совету Моисея, Мухаммед совершил сделку с Аллахом и успешно уменьшил количество молитв до пяти.

В зороастризме, который старше ислама, тоже практикуется пять молитв в день, перед которыми совершают омовение.[5] Только, в отличие от мусульман, зороастрийцы молятся в сторону Солнца или Благодатного Огня (если они в храме). [6]

ПОСТ

Языческое племя Мухаммеда, курайшиты, постились 10-го числа месяца Мухаррам. Мухаммед сохранил и эту языческую практику, которая, однако, не является обязательной. Вот доказательство из хадисов:

Передала Айша: "Ашура (10-е Мухаррама) - день, когда постилось племя курайшитов в до-исламский период невежества. Пророк тоже постился в этот день. Когда он переехал в Медину, он продолжал поститься в этот день и приказал делать это (мусульманам). После того, как был предписан пост Рамадан, пост в день Ашура стал не-обязательным, по выбору людей."
Сахих Бухари, книга 58, хадис 172

Языческое происхождение Таваф между Сафа и Марва

Совершение Таваф (переходов) между холмами Сафа и Марва сегодня является исламским ритуалом во время паломничества в Мекке. Мусульмане должны семь раз перейти между этими холмами. Таваф является языческим доисламским ритуалом. Мухаммед сохранил его для ислама, санкционировав его кораническим откровением.[7] Вот доказательство из хадисов о языческом прошлом ритуала Сафа и Марва:

Передал Асим: "Я спросил Анаса бин Малика: Вы не любили совершать Таваф между Сафа и Марва? Он ответил: Мы считали эти переходы ритуалом доисламского периода невежества, и с приходом ислама прекратили их. И тогда Аллах открыл нам: "Ас-Сафа и ал-Марва - из примет Аллаха; и кто совершает Хадж или Умра, - нет греха на нем если сделает Таваф между ними (Коран 2:153)"
Сахих Бухари, книга 26, хадис 710

Очевидно, что хадис свидетельствует о том, что Мухаммед просто принял этот языческий ритуал из доисламского "периода невежества" и оправдал его очередным удобным аятом Корана.

Также был создан миф об Агари, которая бегала между двумя этими холмами в поисках воды, пока не нашла источник Замзам. Даже если эта история и правда, неужели людям нужно бегать вверх и вниз между двумя холмами, чтобы угодить Богу? Этот миф был сфабрикован не для оправдания языческого ритуала, а по другой причине - Мухаммед пытался превратить источник Замзам, принадлежащей его семье, в прибыльное предприятие.

Языческое происхождение Ихрам

Ихрам - совершение паломничества в Мекку. Он включает ряд ритуалов, как то: омовение, ношение "одежды ихрам" и т.д. Ихрам в доисламские времена был языческим предписанием поклонения идолам. Мухаммед сохранила эту практику для ислама. Мусульмане приняли ихрам для совершения хаджа и умры. Вот доказательство из хадисов о языческим происхождении Ихрама:

Передал Урва: "Я спросил Айшу: Но в действительности, божественное откровение пришло в связи ансарами, которые использовали Ихрам для поклонения идолу Манат в месте под названием Аль-Мушаллаль, до того, как они приняли ислам, а после перестали совершать Таваф в виду его языческого характера."
Сахих Бухари 2:26:706

Языческое происхождение обхода Каабы

В исламском ритуале Таваф мусульмане семь раз обходят Каабу. В ритуале индуистского бракосочетания Саптапади, супружеская семь раз обходит священный огонь. В обоих ритуалах во время обхода повторяются религиозные фразы.

Обход должен происходить вокруг конкретного объекта. В исламе верующие ходят вокруг Каабы в Мекке. Доисламские язычники делали это, чтобы угодить идолу Хубалу, а также 360 божествам и Аллаху (который был одним из идолов Каабы). Мухаммед продолжал совершать эти обходы даже, когда из Каабы были удалены 360 идолов.

Ни иудаизма, ни христианство (религии людей Писания) не практикуют ритуальные обходы для угождения Богу. Две другие конфессии: индуизм и буддизм, которые старше ислама, обвиняются исламом в язычестве и практике языческих ритуалов.

Языческое происхождение исламского Полумесяца

Хубал был богом Луны, которому поклонялись в Каабе. Полумесяц был символом Хубала. Дед Мухаммеда, язычник Абд аль-Мутталиб чуть не зарезал отца Мухаммеда, Абдаллаха, чтобы удовлетворить своего бога Хубала. Ибн Хишам так рассказывает об этом:

"Стрела (гадальщика) указала на Абдаллаха. Абд аль-Мутталиб взял его за руку, взял нож и пошел к Исафу и Найле, чтобы зарезать его." ... Курайшиты и его брат Абу Талиб пытались отговорить его. Они предположили заменить мальчика верблюдами. Число жертвуемых верблюдов дошло до ста. Все они были убиты в соответствии с требованием Хубала. [8]

Кааба - святыня ислама - была местом, где совершались языческие человеческие жертвоприношения, реки крови текли во имя идола Хубала. Когда Мухаммед основал ислам, он выбросил Хубала. В битве при Бадре, враг Мухаммеда, Абу Суфьян восхвалял высокое положение бога Хубал, он говорил: "О Хубал, будь высоким". Мухаммед просил своих последователей кричать в ответ: "Аллах выше". [9]

Если бог лунный бог Хубал уже не "выше", то освободился ли ислам от влияния Луны? В мечетях во всем мире вы наверняка увидите символ Хубала - полумесяц, расположенный на вершине мечети. Как крест в христианстве, как звезда Давида в иудаизме, так полумесяц является универсальным символом ислама. Хотя мусульмане и не поклоняются Хубалу, но он по-прежнему на высоте.

Ислам, с таким богатым языческим наследием, вряд ли может считаться чистой религией, спустившейся с небес Аллаха.

Смотрите также
  • Язычество - собрание статей, рассказывающих о связях ислама с язычеством (англ.)
  • Происхождение Корана (англ.)
  • Хадж, Кааба, Таваф и другие языческие традиции ислама (рус.)
  • Три дочери Аллаха
  • Лунное Божество Каабы
  • Кааба - языческое наследие ислама (видео)
  • Сатанинские аяты Мухаммеда (рус.)
Внешние ссылки
  • Языческие религиозные источники ислама (англ.)
  • Влияние анимизма на ислам (англ.)
Литература
  • Анвар аль-Джунди, "Мизан аль-Ислам", стр. 170
  • Хишам ибн-аль-Кальби, "Книга идолов", стр. 14. Перевод Наби Амин Фарис, 1952
  • Энциклопедия Британика. Арабские Религии, стр. 1059, 1979
  • Энциклопедия ислама (под редакцией М. Элиаде) стр. 303FF
  • Джон Боукер, "Оксфордский словарь мировых религий", Oxford University Press, 1997, стр. 763-764
  • Джозеф Х. Петерсон - GAHS (молитвы для каждого периода дня) - Авеста зороастрийские архивы, 27 мая 2011
  • "Ас-Сафа и ал-Марва - из примет Аллаха; и кто паломничает к дому или совершает посещения, - нет греха на нем, что он обойдет кругом обоих, и кто добровольно изберет благо". - Коран 2:153(158)
  • Ибн Хишам 1/151-155. Рахмат-уль-Лилаламин 2/89,90
  • "... После этого он начал читать: О Хубал, будь высоким! На что пророк сказал своим товарищам: Почему вы не отвечаете? Они сказали: О посланник Аллаха, что нам отвечать? Он ответил: Скажите, что Аллах высше". (Сахих Бухари, книга 52, хадис 276)
  • Сахих аль-Бухари - английский перевод суннитского богослова, доктора Мухаммада Мухсин Хана (Muhammad Muhsin Khan) в 9 томах. Арабский оригинал, используемый для перевода - "Фатх аль-Бари" , опубликован в Египте издательством Мустафа аль-Баби аль-Халаби в 1959 году.


﻿ Что делал и чего не делал Мухаммед
1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36 37 38 39 40 41 42 43 44 45 46

Если образ ислама для вас дороже, чем страдания тысяч ежегодно убитых и искалеченных во имя Аллаха, то вы, безусловно, мусульманин. Как мусульманин, вы знаете, что жизнь полна трудных решений. Обезглавить человека или не обезглавить? Вступать в половые отношения с 9-летним ребенком или не вступать? Иметь рабынь для секса или не иметь? Для последователей "религии мира" все сводится к вопросу: что делал Мухаммед в подобной ситуации?

Если вы не мусульманин, то чем больше вы узнаете об основателе ислама, тем больше вы будете рады, что не принадлежите к числу его последователей. Забудьте речи хитрых апологетов ислама, старающихся изобразить Мухаммеда эдаким клоном Иисуса. Пророк ислама не был тем, кто проповедовал любовь между всеми людьми, подставлял другую щеку и держал свои мирские аппетиты в узде.

Итак, вы хотите знать правду?

Что делал и чего не делал Мухаммед

Источник: The Religion of Peace

Делал ли это Мухаммед? | ДА | НЕТ | Мусульманский источник
Занимался сексом с 9-летней девочкой | ДА |  | Муслим, книга 8, хадис 3309
Пропагандировал обезглавливание | ДА |  | Коран 8:12
Требовал от женщин, чтобы они закрывали свои лица | ДА |  | Коран: 33:59, 24:31, 33:55 Бухари, книга 6, хадис 321 Бухари, книга 60, хадис 282 Абу Дауд, книга 32, хадис 4092 См. все источники в статье: "Покрытие женщин в исламе"
Дружил с христианами и евреями |  | НЕТ | Коран: 5:56(51), 5:83(80), 3:114(118), 9:23, 3:8(10)
Поощрял рабство и имел рабов | ДА |  | Коран, 33:50, 23:6, 4:28(24), 8:70(69), 24:32, 2:173(178), 16:77(75) Бухари, книга 80, хадис 753 Бухари, книга 52, хадис 255 Бухари, книга 41, хадис 598 См. все источники в статье: "Рабство в исламе"
Женился на бывшей жене своего сына | ДА |  | Коран 33:37
Одобрял проституцию | ДА |  | Коран: 4:28(24) Бухари, книга 60, хадис 139 Муслим, книга 8, хадис 3252 См. все источники в статье: "Временный брак в исламе"
Чревоугодничал | ДА |  | Ибн Исхак об ожирении Мухаммеда
Рекомендовал избивать жен | ДА |  | Коран: 4:38(34), 38:43(44) Бухари, книга 72, хадис 715 Муслим, книга 4, хадис 2127 Муслим, книга 9, хадис 3506 См. все источники в статье: "Избиение жены в исламе"
Бил свою жену | ДА |  | Муслим, книга 4, хадис 2127
Убивал военнопленных | ДА |  | Абу Дауд, книга 38, хадис 4390
Поощрял атаки смертников | ДА |  | Коран: 4:76(74), 9:112(111), 2:203(207), 61:10-12 Бухари, книга 52, хадис 54 Муслим, книга 20, хадис 4678 Муслим, книга 20, хадис 4655 См. все источники в статье: "Террористы-смертники в исламе"
Убивал веро-отступников | ДА |  | Коран: 4:91(89), 9:11-12 Бухари, книга 52, хадис 260 Бухари, книга 83, хадис 37 Бухари, книга 84, хадис 57 См. все источники в статье: "Отступничество в исламе"
Рекомендовал больным пить мочу верблюда в качестве лекарства | ДА |  | Бухари, книга 82, хадис 797
Бил детей, если они не молились | ДА |  | Абу Дауд, книга 2, хадис 494
Обезглавливал детей 12-13 лет (у которых начинали расти лобковые волосы) | ДА |  | Абу Дауд, книга 38, хадис 4390
Имел одновременно 11 жен | ДА |  | Бухари, книга 5, хадис 268
Одобрял секс с детьми | ДА |  | Коран 65:4
Лгал | ДА |  | Коран: 16:108(106), 3:27(28), 9:3, 2:225, 66:2, 3:47(54) Бухари, книга 49, хадис 857 Муслим, книга 32, хадис 6303 См. все источники в статье: "Ложь и ислам (такия и китман)"
Порабощал женщин и детей | ДА |  | Хадисы и Ибн Исхак в статье: "Злодеяния Мухаммеда против племени Курайз"
Забивал прелюбодеев камнями до смерти | ДА |  | Бухари, книга 60, хадис 79 Бухари, книга 83, хадис 37 Муслим, книга 17, хадис 4196 См. все источники в статье: "Побивание камнями в исламе"
Пытал людей из жадности | ДА |  | Из Ибн Исхака: "Пытки и убийство Кинана аль-Раби, ради получения его богатства"
Считал, что женщины и мужчины равны перед законом |  | НЕТ | Коран: 4:12(11), 2:282, 2:228, 5:9, 24:31, 2:223, 4:3, 53:28(27), 4:28(24), 33:49(50) Бухари, книга 6, хадис 301 Бухари, книга 2, хадис 29 Муслим, книга 62, хадис 1039 См. все источники в статье: "Права женщин в исламе"
Убивал за насмешку или оскорбление | ДА |  | Статья: "Общество мертвых поэтов, убитых Мухаммедом"
Проповедовал любовь ко всем людям |  | НЕТ | Коран: 9:30-36
Вымогал деньги у людей других религий | ДА |  | Коран: 9:29 Муслим, книга 19, хадис 4294 Бухари, книга 53, хадис 386 См. все источники в статье: "Вымогательстве денег у иноверцев"
Держал женщин в качестве сексуальных рабынь | ДА |  | Коран: 4:28(24)-29(25)
Принуждал к принятию ислама | ДА |  | Коран: 9:29, 9:5, 9:11, 2:189(193) Муслим, книга 1, хадис 33 Муслим, книга 19, хадис 4294 См. все источники в статье: "Принудительность в принятии ислама"
Совершал акты террора против гражданского населения | ДА |  | Коран: 2:212(216), 2:214(217), 8:66(65), 8:68(67)-69(68), 8:57(55)-59(57) Статья: "Prophet Of Terror" (Пророк террора)
Убивал женщин | ДА |  | Статья: "Мухаммед и убийство Асмы бинт Мерван"
Захватывал женщин и насиловал их | ДА |  | Бухари, книга 46, хадис 718
Поощрял изнасилование женщин в присутствии их мужей | ДА |  | Абу Дауд, хадис 2150, глава: "Sex with Captives"

В соответствии с высказыванием Аллаха (переданного, конечно, через Мухаммеда), Мухаммед имел "возвышенный нрав" (68:4) и являл собой "хороший пример", которому должно следовать человечество (33:21) .

Литература
  • Сахих аль-Бухари - английский перевод суннитского богослова, доктора Мухаммада Мухсин Хана (Muhammad Muhsin Khan) в 9 томах. Арабский оригинал, используемый для перевода - "Фатх аль-Бари" - наиболее ценный суннитский комментарий к Сахих аль-Бухари, опубликован в Египте издательством Мустафа аль-Баби аль-Халаби в 1959 году.
  • Сахих Муслим - английский перевод суннитского богослова Абдул Хамида Сиддики (Abdul Hamid Siddiqui). Нью Дели, Индия 1990.
  • Сунан Абу Дауд - английский перевод профессора Ахмада Хасана (Ahmad Hasan). Нью Дели, Индия 2001.

Ссылки по теме
  • Личные свойства Мухамеда и отражение их в Коране
  • Христианство и ислам - сравненительный анализ
  • Пророк погибели
  • Иисус и Мухамед
  • Либидо Мухамеда
  • Ислам и педофилия
  • Положение женщин в исламе согласно Корану и Хадисам
  • Избиение жены в исламе согласно Корану и Хадисам
  • Изнасилование в исламе согласно Корану и Хадисам
  • Нездоровые сексуальные наклонности Мухаммеда
  • Шокирующие факты из жизни пророка ислама Мухамеда, скрываемые исламскими богословами (видео)
  • Последователи Мухамеда благословляли себя его мочой, потом и слюной
  • Почему христиане не считают Мухаммеда пророком
  • Высказывания известных людей об исламе
  • Занимательные хадисы
  • Хадисы о Сатане
  • Как правильно бить жену в соответствии с исламом (видео)
  • Ислам: браки с детьми - норма. Коран и Хадисы о законности педофилии (видео)


﻿ Христианство и ислам - сравненительный анализ
1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36 37 38 39 40 41 42 43 44 45 46

Целью этой статьи не является пропаганда какой-либо религии, включая христианство. Но нам приятно опровергнуть абсурдные заявления о том, что Мухаммед и Иисус проповедовали одинаковые моральные ценности, и что "все религии одинаковы".

Христианство и ислам - сравненительный анализ

Источник: The Religion of Peace

Бог
"Люби ближнего твоего, как самого себя."
(Библия, Левит 19:18)

Иисус
"Возлюби ближнего твоего, как самого себя."
(Библия, Марк 12:31)

Аллах
"Я брошу в сердца тех, которые не веровали, страх;
бейте же их по шеям, бейте их по всем пальцам!"
(Коран 8:12)

Аллах
"Воюйте с теми, которые не веруют в Аллаха и в Судный день,
не считают запретным то, что запретили Аллах и Его Посланник;
И с теми из получивших Писание, которые не принимают истинной веры,
до тех пор, пока не будут давать выкупа за свою жизнь, обессиленные, униженные."
(Коран 9:29)
Каждый год тысячи христианских домов и церквей сжигаются мусульманами, сотни христиан, включая священников, пасторов, монахинь погибают от рук мусульман. Мусульмане оправдывают свои злодеяния предполагаемым "богохульством" или евангелизацией. Мусульмане убивают христиан даже за карикатуры или слухи об "оскорблении" ислама.

Несмотря на это, практически не существует какого-либо насильственного возмездия со стороны религиозных христиан, даже после самых ужасных преступлений мусульман (например, изнасилования, пыток и убийства 12-летней христианской девочки уважаемым мусульманским адвокатом в Пакистане в 2010 году, или сожжения заживо семьи христиан в том же году). Не существует какого-либо значительного террора во имя Иисуса, в отличие от того, что ежедневно творится во имя Аллаха. Мусульманское духовенство на Западе совершенно не опасается за свою безопасность, в отличие от их христианских коллег.

Христианский мир и Исламский мир резко отличаются друг от друга в правах человека, гражданских свободах, экономическом статусе и защищенности людей. Не удивительно, что 70% беженцев в мире, являющихся мусульманами, как правило, стремятся жить в христианских странах.

В то время, как западное общество всерьез воспринимает "скандалы" типа Гуантанамо (где никто никого не убивал), мусульмане закрывают глаза на собственные злодеяния, совершенные во имя Аллаха. Мусульманский мир до сих пор не принес ни одного извинения за десятки миллионов жизней уничтоженных исламским джихадом и рабством.

Резкие различия между Христианским и Исламским мирами коренятся в религиях, которые начинаются с совершенно разных учений Иисуса и Мухаммеда.

Различия между Мухаммедом и Иисусом

Мухаммед | Иисус
Сказал, что Аллах ненавидит не-мусульман.

"Повинуйтесь Аллаху и посланнику! А если отвернетесь, то ведь Аллах не любит неверных!"
(Коран 3:29(32))

"Аллах охраняет тех, которые уверовали! Аллах не любит всякого изменника, неверного!"
(Коран 22:39(38)) 		Сказал, что Бог любит всех.

Ибо так возлюбил Бог мир, что отдал Сына Своего Единородного, дабы всякий верующий в Него, не погиб, но имел жизнь вечную.
(Иоанн 3:16)
"И сражайтесь с ними, пока не будет больше искушения, а (вся) религия будет принадлежать Аллаху."
(Коран 2:189(193))

"Мне было приказано сражаться против людей, пока они не засвидетельствуют, что нет божества, кроме Аллаха, и что Мухаммед является посланником Аллаха "
(Муслим, книга 1, хадис 33) 		"Возврати меч твой в его место, ибо все, взявшие меч, мечом погибнут."
(Матфей 26:52)
"И опустили ее в яму по грудь, и Мухаммед велел мусульманам забить ее камнями."
(Муслим, книга 17, хадис 4206) 		"Кто из вас без греха, первый брось в нее камень."
(Иоанн 8:7)
Разрешал красть у немусульман.

Хадисе рассказывает о том, как мусульмане, с согласия Мухаммеда, украли верблюдов и овец для еды.
(Бухари, книга 44, хадис 668) 		"Если хочешь войти в жизнь вечную: не кради"
(Матфей 19:18)
Разрешал лгать.

Посланник Аллах разрешал лгать в трех случаях: в сражении, для примирения между людьми, а также мужу жене и жене мужу (в целях их примирения).
(Муслим, книга 32, хадис 6303)

Посланник Аллаха сказал: "Тот, кто устанавливает мир между людьми, придумав хорошую информацию, тот не лжец."
(Бухари, книга 49, хадис 857) 		"Если хочешь войти в жизнь вечную: не лжесвидетельствуй"
(Матфей 19:18)
Владел и торговал рабами.

"Пришел раб и поклялся в верности к посланнику Аллаха, Мухаммед не знал, что это был раб. Затем пришел хозяин и потребовал раба обратно. Посланник Аллаха сказал: Продай его мне. И купил его за двух черных рабов. После этого случая Мухаммед не принимал верности от кого-либо, пока не убеждался, что человек не был рабом."
(Муслим, книга 10, хадис 3901) 		Не владел и не торговал рабами.
Обезглавил 800 еврейских пленников, включая мальчиков 12-13-ти лет.

"Я был среди пленников из Бану Курайз. Они (сторонники Мухаммеда) проверили нас, и те, у кого начал расти лобковые волосы были убиты. Я был среди тех, у кого волосы еще не росли."
(Абу Дауд, книга 38, хадис 4390) 		Не убил никого.
Убивал всех, кто смеялся над ним или оскорлял его.

Хадис рассказывает о том, как Абу Джал с товарищами, ради смеха, положили на спину молящегося Мухаммеда кишки верблюда. Обиженный Мухаммед поклялся отомстить. Через некоторое время Абу Масуд увидел трупы насмешников в овраге.
(Бухари, книга 4, хадис 241) 		Проповедовал прощение.

"Тогда Петр приступил к Нему и сказал: Господи! сколько раз прощать брату моему, согрешающему против меня? до семи ли раз? Иисус говорит ему: не говорю тебе: до семи раз, но до седмижды семидесяти раз."
(Матфей: 18:21-22, ​​5:38)
"Существует еще одно действие, которое возвышает положение человека в Раю в сто раз. Абу Саид спросил: Что это за действие? Мухаммед ответил: Джихад на пути Аллаха!"
(Муслим, книга 20, хадис 4645) 		"Блаженны миротворцы, ибо они будут наречены сынами Божиими."
(Матфей 5:9)
Имел половые отношения с 9-летним ребенком.

"Айша сообщила: Посланник Аллаха женился на мне, когда мне было шесть лет, он взял меня в свой дом, когда мне исполнилось девять лет."
(Муслим, книга 8, хадис 3309)

"Хадиджа умерла за три года до того, как Мухаммед отправился в Медину. Он оставался там в течение двух лет, а затем женился на Айше - девочке шести лет. Мухаммед осуществил свой брак с Айшой, когда ей было девять лет."
(Бухари 58:236) 		Не имел половых отношений с детьми.
Заказал убийство женщины.

"Асма сочиняла стихи, в которых обращалась к людям из окружения Мухаммеда с вопросом - как они могут подчиняться убийце их родственников. "Неужели нет гордого среди вас?" – спрашивала Асма. Умайр, по приказу Мухаммеда, прокрался ночью в дом Асмы, когда дети Асмы спали, а самого маленького она кормила грудью. Умайр ударил ее мечом в грудь, и давил, пока пока меч не вышел из ее спины. Утром Умайр пришел на молитву к посланнику Аллаха. Мухаммед спросил: Ты убил дочь Марвана? Умайр ответил: Да, есть ли еще работа для меня?"
(Ибн Саад, "Китаб аль-Табакат аль-Кабир")

"Асма, дочь Марвана, жительница Медины, сочинила стихи, в которых обвиняла земляков в принятии ислама. Мухаммед, услышав это, сказал: Кто освободит меня от дочери Марвана? Умайр прокрался в дом женщины и убил ее. Вернувшись, он доложил Мухаммеду о содеянном. Мухаммед был безмерно рад этой новости. О Умайр, ты оказал великую помощь Аллаху и его посланнику! - сказал он"
(Джон Гилкрист цитирует Ибн Исхака, "Сират расул Аллах") 		Не обидел ни одну женщину. Защищал женщин от обидчиков.
"О вы, которые уверовали! Сражайтесь с теми из неверных, которые близки к вам. И пусть они найдут в вас суровость."
(Коран 9:124(123)) 		"Блаженны кроткие, ибо они наследуют землю."
(Матфей 5:5)
Организовал 65 военных нападений за последние 10 лет.
(Ибн Исхак) 		Не организовывал военных нападений, не одобрял войну и насилие.
Поощрял своих людей на изнасиловании пленных женщин, сам насиловал пленных женщин.

"И (запрещены вам) замужние из женщин, если ими не овладели ваши десницы (пленницы)."
(Коран 4:28(24))

"Посланник Аллаха послал военный отряд в Автас для битвы Хунайн. Они встретили своих врагов и сражались с ними. Они разбили их и взяли в плен. Некоторые из сподвижников Мухаммеда не хотели вступать в половые сношения с пленными женщинами в присутствии их мужей, которые были неверующими. Тогда Аллах послал стих Корана: 'И - замужние из женщин, если ими не овладели ваши десницы по писанию Аллаха над вами.'"
(Абу Дауд, книга 11, хадис 2150 - этот хадис пропущен в публикации в интернете) 		Не поощрял насилие над женщинами. Не порабощал женщин.
Требовал себе захваченных рабов и пятую часть от награбленной добычи.

"И знайте, что если вы взяли что-либо в добычу, то Аллаху - пятая часть, и его посланнику"
(Коран 8:42(41)) 		"Сын Человеческий не для того пришел, чтобы Ему служили, но чтобы послужить и отдать душу Свою для искупления многих."
(Матфей 5:5)
Никогда не подвергался пыткам, но пытал других.

Хадис о том, как Мухаммед вначале отрубил ноги, затем руки, затем выколол глаза, и затем бросил на солнце 8 мужчин из племени Укл, обвиненных в убийстве пастуха.
(Муслим, книга 16, хадис 4131)

Рассказ о том, как Мухаммед с помощью горящих поленьев пытал Кинана аль-Раби, чтобы завладеть его богатством.
(Ибн Исхак, "Пытки и убийство Кинана аль-Раби")
(На русском: Джон Гилкрист, "Личность Мухаммеда") 		Подвергался пыткам, но никого не пытал.
"И сражайтесь с ними, пока не будет искушения, и религия вся будет принадлежать Аллаху."
(Коран 8:40(39)) 		"Любите врагов ваших, благословляйте проклинающих вас, благотворите ненавидящим вас и молитесь за обижающих вас и гонящих вас."
(Матфей 5:44)
Убил 120-летнего старика.

Старик Абу Афак из племени бану Амр, огорченный очередным убийством Мухаммеда, написал о нем нелестные стихи. Когда Мухаммед узнал об этом, он подослал к старику одного из своих мусульман. Старик был убит под покровом ночи, когда спал. Почтенный Абу Афак не представлял для Мухаммеда физической угрозы, но Мухаммед боялся его, потому что мудрый старец обрисовал сомнительный моральный облик главаря банды, претендующего на роль пророка. Мусульмане понимали низость убийства старика, поэтому старались сохранить это злодеяние в тайне.

Биография Мухаммеда и хадисы рассказывают о многих индивидуальных убийствах, совершенных по приказу Мухаммеда, вот некоторые из них:
  • Асма Марван, мать 5 детей, убита ночью во время кормления грудного ребенка.
  • Абу Афак, 120-летний старик, убит во время сна.
  • Рабыня, мать двоих детей, убита во время сна.
  • Одноглазый пастух, убит во время сна.
  • Ибн Сунайна, убит, потому что был евреем.
  • Cтарая женщина, буквально разорвана пополам мусульманами, захватившими ее в походе.
  • Рабыня, убита, потому что подтрунивала над Мухаммедом.
  • Кааб Ашраф, убит, потому что не верил в Мухаммеда.
  • Кинан аль-Раби, убит, потому что Мухаммед хотел завладеть его деньгами.
(Введение в реальный ислам) 		Никого не убивал.
Какая самая главная заповедь?

"Я спросил посланник Аллаха, какое из дел является самым лучшим? Он ответил: Вера в Аллаха и джихад на Его пути."
(Муслим, книга 1, хадис 149) 		Какая самая главная заповедь?

"Возлюби Бога твоего всем сердцем твоим, возлюби ближнего твоего, как самого себя."
(Матфей 22:34-40)
Требовал защиты вооруженных телохранителей, даже в молитвенном доме.

"И когда ты находишься среди них и совершаешь для них молитву, то пусть стоит вместе с тобой один ряд из них, и пусть они возьмут свое оружие."
(Коран 4:103(102)) 		Порицал тех, кто попытался защищать его силой.

"Симон же Петр, имея меч, извлек его, и ударил раба первосвященника, и отсек ему правое ухо. Но Иисус сказал Петру: вложи меч в ножны; неужели Мне не пить чаши, которую дал Мне Отец? Тогда воины и тысяченачальник и служители Иудейские взяли Иисуса и связали Его."
(Иоан 18:10-12)
Умер разжиревшим и разбогатевшим от награбленного и от дани. | Ничего не требовал для себя и умер, не имея никакого имущества.
Требовал распинать других.

"Воздаяние тех, которые воюют с Аллахом и Его посланником и стараются на земле вызвать нечестие, в том, что они будут убиты, или распяты, или будут отсечены у них руки и ноги накрест, или будут они изгнаны из земли."
(Коран 5:37(33)) 		Был распят ради других.
По словам его последователей: Другие отдавали жизнь за него.
(Муслим, книга 19, хадис 4413) 		По словам его последователей: Отдал свою жизнь за других.
(Иоанн 18:11 и др.)

Продолжение перевода следует.

Литература
  • Святая Библия. Русский синодальный перевод.
  • Коран. Перевод И. Ю. Крачковского
  • Сахих аль-Бухари - английский перевод суннитского богослова Мухаммада Мухсин Хана (Muhammad Muhsin Khan) в 9 томах. Арабский оригинал, используемый для перевода - текст "Фатх аль-Бари" - наиболее ценный суннитский комментарий к Сахих аль-Бухари, опубликован в Египте издательством Мустафа аль-Баби аль-Халаби в 1959 году.
  • Сахих Муслим - английский перевод суннитского богослова Абдул Хамида Сиддики (Abdul Hamid Siddiqui). Нью Дели, Индия 1990.
  • Сунан Абу Дауд - английский перевод профессора Ахмада Хасана (Ahmad Hasan). Нью Дели, Индия 2001.
  • Ибн Исхак, "Сират Расул Аллах". Редакция Ибн Хишама. Английский перевод профессора Альфреда Гуилама под заголовком "Жизнь Мухаммеда" , Оксфорд Пресс, 1998.

Ссылки по теме
  • Личные свойства Мухамеда и отражение их в Коране
  • Что делал и чего не делал Мухаммед
  • Иисус и Мухамед
  • Пророк погибели
  • Либидо Мухамеда
  • Ислам и педофилия
  • Положение женщин в исламе согласно Корану и Хадисам
  • Избиение жены в исламе согласно Корану и Хадисам
  • Изнасилование в исламе согласно Корану и Хадисам
  • Нездоровые сексуальные наклонности Мухаммеда
  • Шокирующие факты из жизни пророка ислама Мухамеда, скрываемые исламскими богословами (видео)
  • Последователи Мухамеда благословляли себя его мочой, потом и слюной
  • Почему христиане не считают Мухаммеда пророком
  • Высказывания известных людей об исламе
  • Занимательные хадисы
  • Хадисы о Сатане
  • Как правильно бить жену в соответствии с исламом (видео)
  • Ислам: браки с детьми - норма. Коран и Хадисы о законности педофилии (видео)


﻿ История проекта Еврабия
1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24

Это одна из лучших работ на тему, она отвечает на вопросы:
  • Почему Европа поддерживает исламскую экспансию и выступает против государств, противостоящих этой экспансии?
  • Почему Европа наводняется мусульманами со скоростью, похожей на нашествие?
  • Почему для восполнения людских ресурсов Западная Европа обращается не к христианским странам Восточной Европы или Латинской Америки, а к чуждым мусульманским странам Северной Африки и Азии?

Бат-Йеор. История проекта Еврабия

Источник: Mishmar Info

Механизм, который превратил Европу в новый континент димми, был запущен более 30 лет назад по инициативе Франции.

Тогда была впервые обрисована политика широкого диапазона, некий симбиоз Европы с арабскими странами, которой предстояло наделить Европу - и в особенности Францию, главную движущую силу этого проекта - весом и престижем, сравнимыми с США. Эта политика осуществлялась дискретно, без официальных договоров, под невинным названием "евро-арабский диалог".

В 1974 г. в Париже была создана парламентская ассоциация по евро-арабскому сотрудничеству, которой было поручено управление всеми аспектами евро-арабских отношений: финансовыми, политическими, экономическими, культурными и теми, которые касались иммиграции. Эта организация функционировала под эгидой глав правительств европейских стран и министров иностранных дел, которые работали в тесном сотрудничестве со своими арабскими коллегами, а также с представителями Европейской Комиссии и Лиги Арабских Стран (ЛАГ).

Подразумевалось, что евро-арабское образование позволит свободное передвижение людей и товаров и облегчит иммиграционную политику Евросоюза в отношении арабов. И за минувшие 30 лет была установлена соответствующая культурная политика в школах и университетах стран Евросоюза.

После первой встречи Евро-Арабского Диалога в Каире в 1975 г., в которой приняли участие министры и главы государств европейских и арабских государств, а также представители Евросоюза и ЛАГ, были заключены соглашения, касавшиеся распространения и пропаганды в Европе ислама, арабского языка и арабской культуры посредством создания арабских культурных центров в городах Европы. Вскоре последовали другие соглашения, все они имели целью обеспечить культурный, экономический и политический евро-арабский симбиоз. Эти усилия охватывали университеты и СМИ и также передачу технологий, включая ядерные. Евро-арабская совместная дипломатия проталкивалась на международных форумах, особенно в ООН.

Арабы выставили ряд условий для такого сотрудничества
  • Eвропейская политика должна быть не только независима от США, но и противопоставлена США.
  • Признание Европой "палестинского народа" и создание "палестинского государства".
  • Поддержка ООП.
  • Признание Арафата как единственного представителя "палестинского народа".
  • Делегитимация государства Израиль, исторически и политически, ужимание его границ до нежизнеспособных, арабизация Иерусалима.
За минувшие 30 лет значительное число неофициальных соглашений между странами ЕЭС и ЛАГ определили эволюцию Европы в ее нынешних политическом и культурном аспектах:
  • Было решено, что европейцы, которым предстоит работать с арабскими иммигрантами, будут проходить специальную подготовку, чтобы научиться лучше понимать обычаи и причуды арабов.
  • Арабским иммигрантам должна быть предоставлена возможность продолжать жить под контролем и по законам своих стран исхода.
  • Европейские учебники истории должны быть отредактированны совместными группами европейских и арабских историков.
  • Арабский язык и арабо-исламская культура должны преподаваться в школах и университетах Европы, арабскими учителями.

Ситуация сегодня

Западная Европа, связав себя с арабскими странами, оказалась вовлеченной в джихад против Израиля и США. В этой ситуации Европе трудно осуждать культуру джихада, исходящего от ее союзников, особенно после долгих лет оправдания джихада заявлениями, что опасность исходит не от джихадистов, а от тех, кто им противостоит.

В культурном плане произошло полное переписывание истории. Этот процесс был ратифицирован парламентской ассамблеей Совета Европы в сентябре 1991 г. на заседании, посвященном "Вкладу исламской цивилизации в европейскую культуру". Это было еще раз подтверждено президентом Жаком Шираком в его обращении 8 апреля 1996 г. в Каире, а затем президентом Евросоюза Романо Проди созданием "Фонда диалога культур и цивилизаций", которому предстояло контролировать все, что говорилось, писалось и преподавалось на новом континенте Еврабия, который охватывает Европу и арабские страны.

Димитьюд - подчинение Европы исламу началось с подрыва европейской культуры и ценностей, с редактирования европейской истории в сточки зрения исламского видения.

Еврабия приняла исламскую концепцию истории, в которой джихад определяется, как справедливая война, а те, кто сопротивляется джихаду, объявляются виновными. Эта концепция внушила европейцам дух подчиненности, который ослепил их, внушил им ненависть к собственным ценностям и желание уничтожить собственное происхождение и историю.

Димми - идеологические наемники, предлагающие себя на службу джихаду. Димми выплачивают дань ради собственной безопасности. Европейские димми под протекторатом мусульман обретают эфемерную безопасность посредством услуг, покорности и лести, оказываемых мусульманским угнетателям. Такова ситуация сегодня в Европе.

Диммитьюд это не набор абстрактных законов, зафиксированных в шариате, это комплекс правил поведения, развитых самими димми на протяжении многих лет угнетения, это способ выживания в условиях мусульманского угнетения и унижения, это специфическая ментальность, включающая правила поведения, необходимые для выживания заложников исламской системы.

Димми - существа низкого уровня, которые молча переносят унижение и агрессию, а их угнетатели наслаждаются безнаказанностью, которая лишь увеличивает их чувство превосходства. Культура диммитьюд, которая распространяется по Европе, это культура ненависти и преступлений против немусульман, которые остаются безнаказанными. Эта культура импортируется из арабских стран.

Известный востоковед Монтгомери Ватт в книге "Его величество ислам" так описывает исчезновение христианского населения в странах, захваченных мусульманами: "Не было ничего драматического в происходившем; это была легкая смерть, постепенное исчезновение".

Но Монтгомери Ватт не прав. Длительные предсмертные конвульсии христианства под исламом были крайне трагическими, это видно даже в 20 веке во время геноцида армян , ассирийцев и понтийских греков , в период сопротивления ливанских христиан в 1970-80 годы, во время геноцида в Судане, и наконец, на примере непрерывного джихада против Израиля, который является лишь одним из примеров вековой борьбы немусульманского народа за свою свободу против подчинения, против диммитьюд, за достоинство человека против рабства, угнетения и ненависти.

Наблюдение Монтгомери Ватта о "легкой смерти, постепенном исчезновении" - идеально подходит для описания сегодняшней Европы.

Перевод Элеоноры Шифрин

Ссылки по теме
  • Датский психолог: Интеграция мусульман невозможна
  • Анкета для мусульман, желающих получить гражданство США
  • Нидерланды отменяют мультикультурализм
  • Германский ультиматум мусульманским мигрантам (видео)
  • Англичане против исламизации (видео)
  • Европа против исламизации (видео)
  • Ангела Меркель. Провал мультикультурализма (видео)
  • Николя Саркози о провале политики мультикультурности (видео)
  • Европейские лидеры признали провал мультикультурной политики (видео)
  • Англия прощается с мультикультурализмом? (видео)
  • Народный протест против этно-бандитизма в Москве на Манежной Площади (видео)
  • Швейцария выступила против исламизации Европы (видео)
  • Европа против Ислама: решай сейчас, чтобы не стало слишком поздно (видео)


Андрей Кривов. О чем мы не хотим задумываться

Источник: Седьмой Канал

Послеобеденная молитва на улице Парижа
Не раз доводилось мне с вновь приехавшими во Францию на ПМЖ, или же так, туристами на недельку, гулять по Парижу. Восторгается народ. Красотой города, богатством музеев, изысканностью ресторанов, изумительным сервисом, вежливостью парижан. Но неизменно всегда один и тот же вопрос задают. По - разному его формулируют, но суть та же. "Эко, однако, какая Франция стала мультикультурная страна?" Обилие выходцев из стран Магриба и черной Африки на парижских улицах никого не оставляет равнодушным. И дело тут не в цвете кожи. Дело, в мягко говоря, в культурных различиях. Ибо не привыкли мы видеть в центре Европы толпы парижан в тюрбанах и халатах. А они есть. Вот и удивляемся.

Еще больше удивимся, если посетим некоторые непрестижные кварталы Парижа. Таких тут есть немало. Но мало кто из туристов знает, что буквально в пяти минутах ходьбы от знаменитого магазина дешевого платья "Тати" на бульваре Барбес, на узкой улочке за рынком, где расположилась одна из парижских мечетей, в определенные часы дня раздается протяжный крик муэдзина и вся улица заполняется верующими.
Не только на тротуарах, но и на проезжей части расстилаются маленькие коврики и сотни мусульман встав на колени, начинают дружно класть поклоны в землю, вернее, в асфальт. Места для всех желающих помолиться в той мечети уже давно не хватает. Вот и приспособили целую улицу под ежедневные молитвы. И я бы не знал об этом удивительном зрелище, кабы не снимал на той улице квартиру один мой знакомый, который каждый день встает и ложится под крики муэдзина. Будто и не в Париже он живет, а где-нибудь в Каире.

Улицы в округе той мечети все заполнены пёстрой, многоэтнической публикой, без перерыва снующей туда-сюда, галдящей на разных гортанных языках, одетой в причудливые наряды, много активно жестикулирующей и кричащей. Просто Багдад какой-то. И таких багдадов в Париже несколько.

Спросите, а к чему я вам все это рассказываю? А к тому, что во Франции официально уже 5 миллионов мусульман. Это помимо множества несчитанных нелегалов. И сосредоточены они главным образом в нескольких крупных городах, из которых крупнейший - Париж. Живут они не только в самом городе. Большая их часть как раз разместилась за его пределами. Эти районы ближних пригородов получили в обиходе название "ашалемы" (от французской аббревиатуры HLM).

Высокие, многоквартирные дома из бетонных блоков, образующие целые кварталы, посреди двух-трехэтажных домов маленьких городков парижских пригородов. Кварталы бедноты и неблагополучия, где царит особая атмосфера, какой-то специфический дух. Связанный не столько с бедностью обитателей или с их экзотической внешностью, сколько с самоощущением какой-то небезопасности. Проще говоря, в этих запущенных кварталах царит страх. Агрессия буквально разлита в воздухе. И если вы припозднились и у вас нет своей машины, а живете вы именно в таком многоквартирном и полиэтническом доме, то добраться домой для вас чревато быть ограбленным и избитым. Для молоденьких же девушек - и чем похуже.

Вот в таких районах и работает французская служба безопасности, которая носит скромное название DST - "Департамент по наблюдению за территорией". Недавно показали по телевидению, как они работают. Главный источник информации - стукачи. Сотрудников у службы мало, за всеми исламистами и потенциальными террористами не уследишь. Вот и вербуют осведомителей из жителей этих кварталов, соответствующей национальности (как правило - это выходцы из стран Магриба). Те им сообщают, у кого собираются группы бородатых, из какой квартиры слышны бормотания молитв, кто надолго пропадал, а потом вернулся не только с бородой, но и с очень характерными глазами - фанатично-озлобленными.

Там же, в этих кварталах, после 11 сентября арестовали несколько обвиняемых в подготовке терактов интегристов. Нашли склады оружия, наркотиков, взрывчатки, поддельных документов. Любопытно, что наркотики, подделка документов, так же как и изготовление фальшивых кредитных карт - для воинов Аллаха основное средство добывания финансов на богоугодное дело джихада.

Сеть исламистов уже давно и прочно обосновалась во Франции. О ней пишут книги, снимают телепередачи. Привычное явление. Мы с этим живем. Пока.

Исламистские фанатики не только свободно ведут пропаганду среди молодежи, но и вербуют новых добровольцев-камикадзе. Террористические гнезда есть во всех крупных французских городах. Интегристские муллы поначалу создают кружки любителей чтения Корана, изучения основ ислама, арабского языка. Создают вполне легально, при мечетях или по месту жительства. Причем мечети эти числятся вовсе не интегристскими, а принадлежащими традиционным, мирным мусульманским общинам. Туда набирают подростков из неблагополучных семей, живущих в кварталах бедноты, все в тех же "ашалемах". Им, выходцам из арабских или магрибинских семей, с детства знакомых с религией отцов, муллы и проповедники внушают очень простую истину: Франция - это их земля, ибо это земля Аллаха. Враги же ислама, не желающие с этим согласиться, - подлежат уничтожению. Во враги попадают не только аборигены-французы. Попадаем и мы с вами. По одному простому критерию - мы не мусульмане. И если добровольно не захотим ими стать, то всех нас нужно отправить к праотцам.

Чума исламизма, привившись на старинной французской земле, активно здесь растет и развивается, под пристальным взглядом ДСТ. А что ДСТ может сделать? Ну только что взять уже готовящихся к теракту боевиков? Запретить же пропаганду исламизма они не могут. Законы, охраняющие свободу слова, не позволяют. Да и делается такой запрет через суд. Пока же исламизм не признан человеконенавистнической идеологией, наравне с фашизмом, никто и не смеет запрещать исламистам вести их пропаганду, вербовать, промывать мозги молодежи.

Но мало этой вседозволенности, этой абсолютно безнаказанной пропаганды новой разновидности тоталитаризма. Терпимость здешнего общества дошла до крайней стадии. Ибо деятельность исламистов не только не осуждается и не преследуется, но и находит поддержку и понимание в лице французских "левых".

Кто такие западноевропейские "левые" долго объяснять не надо. Это те, кто за социализм. "Левых" взглядов во Франции, согласно и опросам, и практике голосований, придерживается примерно 70% населения. "Левые" уже давно захватили в свои руки общеобразовательные школы и университеты, где преподавателям "правых" взглядов просто нет места. Один мой знакомый учитель сделал большие глаза, когда я поинтересовался его политическими взглядами:

- Конечно, я левых убеждений, а как же иначе. В школе человек с правыми взглядами работать не может. Это неприлично.- А если случайно такой попадется? - задал я наивный вопрос.

- Ну, что ты, такой человек сильно рискует, ведь его просто затравят свои же коллеги-учителя.

Чрезвычайно велико влияние "левых" и на французские масс-медиа. Засилье журналистов левых взглядов не только на телевидении, но и в журналах и газетах. Причем даже в газетах, издаваемых католиками. Быть кюре и коммунистом во Франции почетно - раз священник левых взглядов, значит, защищает бедных. Такого пастора восславил в кино еще в 50-х годах знаменитый Фернандель.

И вот через два этих важнейших института общества - школу и СМИ - французские "левые" активнейшим образом ведут свою пропаганду. Суть ее, как всегда у "левых", тщательно замаскирована за красивыми фразами о "правах человека", "политкорректности" и "борьбе с расизмом". И уверениями в том, что ислам - точно такая же религия, как и все прочие, а исламизм - всего лишь революционное движение угнетенных бедняцких масс против капитализма и империализма, принявшее религиозную форму.

Так называемая политкорректность дошла во Франции до абсурда. Нельзя произносить вслух названия определенных народов. Например, нельзя говорить слово "араб". Нужно говорить "выходец из стран Магриба или Ближнего Востока".

Нельзя штрафовать представителей этой неприкасаемой нации за безбилетный проезд. Контролер, осмелившийся сделать это, получит обвинение в расизме. Может быть публично избит. А может быть, даже убит, были и такие случаи в Париже. Ни один журналист, при освещении этих трагических событий, не посмел написать правду, боясь обвинений в расизме. Но характерные мусульманские фамилии и имена преступников многое объяснили в этом деле французскому обывателю.

Однажды, выйдя на лестничную площадку вы можете застать потрясающую сцену, как мусульмане режут живого барана, заготавливая мясо для своего праздника. И вы ни у кого не найдете сочувствия, если посмеете публично высказать свое недовольство тем, что вся лестничная клетка залита кровью. Ибо это будет неуважение к мусульманским обрядам.

Нельзя защищаться от оскорблений и грубого поведения развязных подростков той же, запрещенной к артикуляции национальности, иначе вас могут заподозрить в расизме. Учителя в школах до такой степени задурили головы детям, рассказывая им об угнетении бедных народов стран Третьего мира, что французские девушки не могут отказать юношам всё той же непроизносимой нации, в случае грубого сексуального домогательства, чтобы не прослыть расистками.

- И правда, ну как я могла им отказать - горячо объясняла мне одна французская старшеклассница, - ведь их отцы и деды так страдали при колониализме. Мне их так жалко. Они ведь не виноваты, что их веками угнетали и не научили хорошим манерам. Мы теперь должны расплачиваться за вину наших дедов и отцов.

Девочке этой никто не объяснил, что грязно домогавшихся ее подростков табуированной национальности никто не мучил, колониализма они этого и в помине не видели, родились и выросли во вполне благополучной Франции. А приставали к ней лишь потому, что считали ее вполне законной добычей, ибо она "неверная", не-мусульманка, а потому доступная, как публичная девка, любому, ее пожелавшему.

Эта чудовищная история еще не самое ужасное. Во Франции уже который месяц говорят о случае, когда подросток все той же неафишируемой национальности, заживо сжег девочку лишь за то, что она предпочла ему другого мальчика. Вот просто так, облил ее бензином и поджег, а потом долго наслаждался страшным зрелищем живого факела, ее криками. Подростка этого судили. А на месте трагедии установили мемориальный знак. Так вот, к сегодняшнему дню этот знак разбивали и оскверняли уже дважды. А посаженного молодого дикаря защищает целая группа местных активистов. И никто не смеет эту группу публично осудить, чтоб не прослыть расистами. Всей этой истории не понять, если не знать, что изувер этот - все той же не-смей-задевать национальности и самого что ни на есть "истинного вероисповедания". Не удивлюсь, если спустя какое-то время его запишут в жертвы расизма или объявят мучеником за веру.

Такие явления стали возможны в современном цивилизованном обществе только в результате разгула философии политкорректности. Эта демагогия, подменяющая трезвый взгляд на вещи и называние всякого овоща своим именем, очень распространена во французском обществе. Поскольку все "интеллектуалы" придерживаются "левых" взглядов, то стало крайне неприлично быть "правым". "Левые" ловко присвоили себе не только заботу о "бедных", но и важнейшую составляющую либерализма - борьбу за свободу и права человека. При этом, как это было свойственно и коммунистам в СССР, свобода вовсе не подразумевает ваше право иметь свою точку зрения, ибо отличные от "левых" взгляды подвергаются остракизму, публичному презрению. И свобода - это вовсе не ваше право защищать себя от угрожающей вам опасности. Под маской терпимости и борьбы с расизмом вас фактически лишают элементарного права на самозащиту. Особенно в том случае, когда речь идет об опасности, исходящей от сторонников "истинной, арийской" веры - ислама.

Пропаганда "толерантности" до такой степени задурила мозги французам, особенно молодежи, что всякое высказывание недовольства поведением мусульман будет однозначно воспринято, как проявление фашизма. Для Франции это имеет любопытные последствия. 20% населения голосует за ультраправого националиста Ле Пена, но большинство из голосующих предпочитает скрывать свои взгляды. Ксенофобия разрастается буквально на глазах. Но масс-медиа предпочитает закрывать на это глаза. Значительная часть белого населения в душе является расистами, но голосуют они за социалистов или же коммунистов. Не менее значительная часть цветного населения Франции, в свою очередь, тоже активно не любит аборигенов, будучи по сути расистами. Но принято считать, что расизм - это привилегия белых. И именно потому, что расизм - это типичное обвинение, когда вы заводите речь о подобных вещах, о них предпочитают вообще не говорить вслух. Может, только на кухне у себя дома, в кругу близких людей. Но ни в коем случае публично.

Сегодня, в связи с войной в Ираке, по всей Западной Европе идут массовые демонстрации протеста против действий Америки. Теперь в метро или на улице можно увидеть портреты Саддама Хусейна и бин-Ладена, не только наклеенные на стене, но и на груди или спине у молодых людей. Рядом на майках будет портрет так любимого "левыми" Че Гевары. На демонстрациях мусульманские интегристы и левые пацифисты - в одних рядах. Им на равных предоставляет слово телевидение. Исламистам и арабским националистам даже чаще. Ибо они защищают правое дело - "вооруженную борьбу иракского народа с американским империализмом". Под соусом пацифизма и борьбы с неоколониализмом, нам теперь предлагают заочно оправдать кровавого диктатора и согласиться с тем, что вооруженная борьба с исламистским терроризмом - занятие, достойное только осуждения. Но не дай Бог, если вы осмелитесь нацепить на себя майку с американским флагом и выйти в таком прикиде на улицу. Или же вам в голову взбредет идея провести демонстрацию в поддержку действий президента Буша. Ваше право на свободу слова и мнения будет безжалостно попрано кулаками громадных молодчиков в "арафатках" (знаменитый клетчатый платок Ясера Арафата - символ "справедливой борьбы палестинского народа" за уничтожение евреев, символ нового, арабского фашизма, как у немецкого нацизма символом была свастика). И никакая полиция избивших вас до полусмерти хулиганов искать не будет, можете даже не обращаться. Вам просто вежливо намекнут, что вы провоцировали исламскую молодежь, надев майку с изображением американского флага в такой момент. Вы что, не понимаете, что сами больше всех и виноваты. Голову на плечах надо иметь и не высовываться, когда не надо.

Вот почему сегодня, как впрочем, уже давно, французские правоверные иудеи, имеющие характерную внешность (обязательная кипа или шляпа, старомодные темные костюмы с цицитами у пояса и пейсами у висков), предпочитают перемещаться по городу и в общественном транспорте не в одиночку, а группами. Достаточными, чтобы оказать сопротивление нападающим исламским отморозкам, молодым и агрессивным арабам. Ибо их французская полиция уже давно не охраняет, погромы синагог и еврейских школ стали нормальным, распространенным явлением, а избиение на улице иудеев вообще проходит незамеченным.

Неудивительно, что и в русскоязычном мире, всерьез задумываются о стремительном росте исламизма и опасности радикального ислама - лишь русские евреи, живущие в Израиле. Оно и понятно. Там у них, как на передовой, все значительно яснее и понятней. И прозревают они очень быстро, стоит лишь чтобы соседская дочь не вернулась с дискотеки. Для многих из них уже совершенно очевидно, что за политкорректностью и толерантностью в отношении к исламистам, скрывается вопрос о жизни и смерти. Вернее, именно о смерти. Ибо исламисты не оставляют им другого выбора.

Но до сих пор мало кто из жителей Западной Европы, всерьез задумывается о том, что же готовит нам пробудившийся от спячки мир ислама. Что ждет нас здесь, в Европе, от нашествия исламистов, какую судьбу уготовили нам идеологи и практики борьбы за утверждение ислама на Земле.

И еще меньше мы понимаем, какую роль в развитии джихада играют сегодня западноевропейские "левые". Что их философия политкорректности и терпимости к исламизму не просто трусость перед наплывом выходцев из арабских стран. Не просто сдача западноевропейской цивилизации на милость радикальному исламу (нонсенс, ибо высшей милостью от исламистов для нас будет нож, перерезающий горло). Речь нужно вести именно об общности идеологии и практики у исламистов и социалистов. Не даром они вместе заседают в Социнтерне. Не зря любимое детище западноевропейских "левых" - Евросоюз - выделяет сотни миллионов евро на образование в Палестинской автономии. На то самое образование, когда пятилетних детей учат писать на школьной доске такие простые первые слова: "Убей еврея!" А арифметические задачи формулируются следующим образом: Было десять евреев. Шахид, подорвавшись, убил семь. Сколько осталось? А в детском саду, для тех, кто читать и считать еще не умеет, для трехлеток - без конца крутят видеоклипы на тему: "Как хорошо стать шахидом!"

Любовь к уничтожению евреев неизбежно делает палестинских исламистов поклонниками немецкого нацизма. Известно, что Арафат считает Гитлера своим кумиром и образцом для подражания. Меньше известно, что новорожденных палестинцев очень модно называть теперь именами Эйхмана и Гитлера. Но европейские социалисты как будто ничего не замечают. Чего ж удивляться, когда у "левых" давние традиции в дружбе с нацизмом. И Сталин Гитлера любил, и многие немецкие коммунисты в 1933-34 годах добровольно вступили в НСДАП. А французские коммунисты активно помогали нацистам завоевывать Францию в 1940-м.

Всем хорошо известна простая истина: от головорезов нельзя ждать пощады. Смешно напоминать, что вступать в переговоры с отморозками бесполезно, все равно у них другая мораль. И когда вы терпимы к тем, кто желает вас уничтожить, вы однозначно проиграли. Пацифизм же, выступающий против борьбы США с кровавым режимом Хусейна, неизбежно ведет к поддержке исламистских сил, для которых война в Ираке стала их войной. Не зря они так беснуются по всему миру. Видно, прижгли одно из их осиных гнезд. Стоит всмотреться в их разъяренные лица, постоянно показываемые сегодня по телевизору, чтобы понять - там, в Ираке, для них идет священная борьба воинов ислама с неверными. И это главное.

Ссылки по теме
  • Датский психолог: Интеграция мусульман невозможна
  • Анкета для мусульман, желающих получить гражданство США
  • Нидерланды отменяют мультикультурализм
  • Германский ультиматум мусульманским мигрантам (видео)
  • Англичане против исламизации (видео)
  • Европа против исламизации (видео)
  • Ангела Меркель. Провал мультикультурализма (видео)
  • Николя Саркози о провале политики мультикультурности (видео)
  • Европейские лидеры признали провал мультикультурной политики (видео)
  • Англия прощается с мультикультурализмом? (видео)
  • Народный протест против этно-бандитизма в Москве на Манежной Площади (видео)
  • Швейцария выступила против исламизации Европы (видео)
  • Европа против Ислама: решай сейчас, чтобы не стало слишком поздно (видео)


﻿ Бельгийский Халифат
1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24

Эльмар Гусейнов. Бельгийский Халифат

Источник: Известия

Арабы на улицах Амстердама - стычка c прохожими.
Скоро в Европе может появиться новое государство - арабское. Расположено оно будет на территории, которую сегодня занимает Королевство Бельгия. Его официальным языком будет арабский, а религией - ислам. Во всяком случае, уже сейчас улицы одного из крупнейших бельгийских городов, Антверпена, наравне с полицией патрулирует одетая в черное "общественная милиция", составленная из молодых марокканцев.

Именно в Бельгии, похоже, сбываются самые кошмарные опасения европейского обывателя. Здесь так называемая Европейская арабская лига во главе с неким Абу Джихадом требует превращения арабов в "равноценный всем остальным самостоятельный этнос". Арабский язык в качестве государственного, ислам в роли официальной религии, квоты для мусульман в учебных заведениях и государственных учреждениях - вот за что выступает эта радикальная организация.
А главное, члены лиги требуют официального прекращения политики интеграции иммигрантов-мусульман в бельгийскую жизнь. Именно активисты лиги наравне с полицией патрулируют улицы населенных мусульманами кварталов Антверпена,наблюдая за "правильностью" действий местной полиции.

Создается впечатление, что именно в Бельгии европейские левые доигрались до настоящей катастрофы в бессмысленных попытках перекроить культурный и этнический ландшафт Европы.

Антверпен - четвертый по величине порт мира, самый богатый город Бельгии. Здесь находится европейский и мировой центр торговли алмазами. Здесь сосредоточены все крупнейшие состояния бельгийского королевства. Здесь самый высокий уровень безработицы в стране, 15 процентов (в среднем по Бельгии он не превышает 6 процентов). И именно здесь находится самая большая, бедная и наглая арабская община этой страны.

Антверпеном правят социалисты, и это многое объясняет в надвигающейся на город катастрофе. В течение десятков лет социалисты с маниакальным упорством потворствовали переселению в Антверпен иммигрантов из Северной Африки, в основном из Марокко. Необразованным, не очень работящим марокканцам не находилось работы в Антверпене. Они превратились в иждивенцев социальных программ и потихоньку накапливали раздражение и злость против страны, которая непонятно для чего приняла их в свое лоно.

Кризис разразился осенью прошлого года, когда в Антверпене фламандец избил своего соседа, преподавателя-марокканца. Бытовая ссора стала поводом для массовых манифестаций членов арабской общины. Демонстрации переросли в погромы, жестко подавленные полицией. Именно тогда впервые и был арестован глава Европейской арабской лиги. Известно, что он близок к террористической группировке "Хезболлах". Вскоре его отпустили. И первое, что он сделал, - организовал частную мусульманскую милицию в Антверпене.

Эти милиционеры ходят по кварталам иммигрантов по пятам за полицией с плакатами "Плохие полицейские, Европейская арабская лига следит за вами". С помощью видеокамер "милиционеры" фиксируют на пленку каждый шаг полицейских.

Официальные сайты лиги переполнены антисемитскими лозунгами. В городе уже пытались поджечь синагогу. Еврейская община Антверпена, 20 тысяч человек, - одна из самых богатых в Европе. Ее специализация - торговля алмазами. Большая часть антверпенских евреев - хасиды. Они опасаются за свою безопасность. Именно поэтому в Антверпене созрел парадоксальный для современной европейской действительности союз: сотрудничество еврейской общины с крайне правыми националистами.

Партия правых радикалов во главе с Филиппом де Винтером официально взяла под защиту еврейскую общину. Разгул арабских экстремистов привел к тому, что до 40 процентов избирателей в Антверпене готовы на предстоящих выборах поддержать националистов. Правые требуют лишать бельгийского подданства тех выходцев из арабских государств, которые откровенно игнорируют законы и культуру страны.

Ссылки по теме
  • Датский психолог: Интеграция мусульман невозможна
  • Анкета для мусульман, желающих получить гражданство США
  • Нидерланды отменяют мультикультурализм
  • Германский ультиматум мусульманским мигрантам (видео)
  • Англичане против исламизации (видео)
  • Европа против исламизации (видео)
  • Ангела Меркель. Провал мультикультурализма (видео)
  • Николя Саркози о провале политики мультикультурности (видео)
  • Европейские лидеры признали провал мультикультурной политики (видео)
  • Англия прощается с мультикультурализмом? (видео)
  • Народный протест против этно-бандитизма в Москве на Манежной Площади (видео)
  • Швейцария выступила против исламизации Европы (видео)
  • Европа против Ислама: решай сейчас, чтобы не стало слишком поздно (видео)


﻿ План исламистов состоит из 20-ти пунктов
1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24

Анис Шоррош - араб-христианин, эмигрировавший в США из арабской части Иерусалима в 1967 году. Анис Шоррош старается донести до общества план исламистов по завоеванию Соединенных Штатов к 2020 году. Анис Шоррош - член Оксфордского ученого общества. Читает лекции и является продюсером документальных фильмов. Он автор ряда бестселлеров. План исламистов по ослаблению Америки - отрывок из его десятой книги "Islam: A Threat or a Challenge".

Анис Шоррош. План исламистов состоит из 20-ти пунктов

Источник: Russian Market

1. Ограничить свободу слова в Америке, заменив ее повсеместно постановлениями о запрете на разжигание расовой, национальной и религиозной ненависти.

2. Развернуть информационную войну, используя чернокожих лидеров, таких, как Луи Фаррахан, Джесси Джэксон и им подобным, утверждающих, что христианство - религия белых. Забывая, естественно при этом, что именно мусульмане- арабы поработили их, превратили в рабов и продали за море. В арабском языке слово "черный" и "раб" звучит одинаково - "абед".

3. Вовлечь американское общество в диалоги, дискуссии и дебаты о добродетелях ислама в колледжах, университетах, общественных библиотеках, на радио и телевидении, в церквях и мечетях. Утвердить историческое равенство ислама как монотеистического вероисповедания с иудаизмом и христианством.

4. Провести сочувствующих мусульманам в политические органы власти с целью выработки благоприятной для ислама законодательной базы. Поддерживать потенциальных сторонников в полити ческих кругах путем голосования блоком.

5. Добиться максимально возможного контроля над Голливудом, прессой, ТВ, радио и интернетом, скупая соответствующие корпорации и контрольные пакеты акций.

6. Шантажировать американцев эмбарго на поставку нефти. Экономика Америки во многом зависит от нефти. 41% нефти поступает в США с Ближнего Востока.

7. Использовать слова и фразы: "грязь", "вырвано из контекста", "персональная интерпретация", "религиозная ненависть", "сионизм", "чуждое американским традициям и неточное прочтение Корана" всякий раз, когда ислам подвергается критике или Коран выносится на общественное обсуждение.

8. Поощрять мусульман к работе в Белом доме. Добиться получения мусульманами правительственных постов и мест в местных школьных комиссиях.

Активно внедряться в сферу врачебной деятельности, строить карьеру в исследовательских и фармацевтических компаниях (обратите внимание, как много в Америке мусульман-докторов, в то время как их собственные страны отчаянно нуждаются в их услугах, причем гораздо больше, чем Америка). Получить контроль над компьютерной сферой. Опутать страну сетью ресторанов ближневосточной кухни.

9. Ускорить демографический рост мусульманской общины путем:
  • массовой иммиграции (до 61 тысячи ежегодно, начиная с 1991 года)
  • отсутствия контроля над рождаемостью
  • ребенок родителей-мусульман автоматически считается мусульманином и не имеет права самостоятельного выбора вероисповедания;
  • браков мужчин-мусульман с американками, их исламизацией (около 10 тысяч в год) с последующим разводом и повторной женитьбой каждые пять лет, поскольку в США запрещено жениться на четырех женщинах одновременно;
  • обращения в ислам озлобленных и отчужденных американцев, особенно афроамериканцев, и превращения их в боевиков (известно, что к сети "АльКайды" по всему миру примкнули, как минимум, две тысячи американцев). На территории Афганистана и Америки было раскрыто всего несколько группировок-дублеров.
10. Все школьные предметы в американской образовательной системе, мечетях и студенческих центрах, которых насчитывается порядка полутора тысяч, должны быть пропитаны ненавистью к евреям, христианам-евангелистам и демократии. В США сейчас около 300 исключительно мусульманских школ, которые учат лояльности Корану, а не американской Конституции. В прошлом году посольство Саудовской Аравии в Вашингтоне направило в высшие учебные заведения Америки 4,500 экземпляров Корана и видеокассет, пропагандирующих ислам. Бесплатно. На ответный шаг Америки направить в учебные заведения страны Библию Эр-Риад ответил отказом.

11. Предоставлять крупные мусульманские гранты колледжам и университетам в Америке с целью создания в них "центров исламских исследований" для популяризации ислама в вузах.

12. Повторять всему миру - в речах, на семинарах, в местных и национальных СМИ - мысль о том, что это террористы выступают от имени ислама, а не ислам использует террористов для своих целей.

13. Апеллировать к исторически сострадательным и чувствительным американцам, взывать к сочувствию и терпимости в отношении мусульман в Америке, которых изображают иммигрантами из угнетенных стран.

14. Свести к нулю чувство безопасности Америки, манипулируя разведслужбами путем дезинформации. Периодически терроризировать американцев сведениями о возможных терактах на мостах, в тоннелях, в аэропортах, жилых зданиях и торговых центрах.

15. Провоцировать бунты и демонстрации в тюремно-исправительных учреждениях под лозунгом "закон - это исламский шариат", а не американская судебная система.

16. Открыть как можно больше благотворительных обществ на всей территории США, которые будут оплачивать исламистский терроризм.

17. Зародить интерес к исламу в университетских кампусах, убеждая первокурсников прослушать хотя бы один курс по исламу.

18. Объединить многочисленные мусульманские лобби в Вашингтоне, мечети, исламистские студенческие центры, образовательные организации, журналы и газеты через интернет, в том числе путем проведения ежегодных конференций, на которых будет осуществляться координация планов, форм и методов пропаганды и медиастратегии.

19. Заваливать оскорбительными и угрожающими посланиями известных людей, которые критикуют ислам. Нейтрализовать их всеми правдами и неправдами.

20. Выставлять мусульман лояльными гражданами США, постоянно под- черкивать их большие избирательные возможности, так как у них больше всех голосов среди нацменьшинств и этнических групп в Америке.

Ссылки по теме
  • Анкета для мусульман, желающих получить гражданство США
  • Датский психолог: Интеграция мусульман невозможна
  • Нидерланды отменяют мультикультурализм
  • Германский ультиматум мусульманским мигрантам (видео)
  • Англичане против исламизации (видео)
  • Европа против исламизации (видео)
  • Ангела Меркель. Провал мультикультурализма (видео)
  • Николя Саркози о провале политики мультикультурности (видео)
  • Европейские лидеры признали провал мультикультурной политики (видео)
  • Англия прощается с мультикультурализмом? (видео)
  • Народный протест против этно-бандитизма в Москве на Манежной Площади (видео)
  • Швейцария выступила против исламизации Европы (видео)
  • Европа против Ислама: решай сейчас, чтобы не стало слишком поздно (видео)


Анкета для мусульман, желающих получить гражданство США

Источник: WikiIslam

(1) Конституция Соединенных Штатов требует юридического равенства мужчин и женщин. Это означает, что свидетельство одной женщины в суде равно свидетельству одного мужчины. Не существует исключений из этого правила для любого американского гражданина.

"И берите в свидетели двух из ваших мужчин. А если не будет двух мужчин, то - мужчину и двух женщин, на которых вы согласны, как свидетелей, чтобы если собьется одна, то напомнила бы ей другая."
(Коран 2:282)

Согласно закону шариата показания двух женщин в суде приравниваются показанию одного мужчины.

Вопрос: Готовы ли вы отказаться от принципа Корана, который требует, чтобы свидетельство двух женщин приравнивалось свидетельству одного мужчины? ДА/НЕТ

(2) Закон США не допускает избиение жены и рассматривает подобное деяние как преступление.

"Мужья стоят над женами за то, что Аллах дал одним преимущество перед другими, и за то, что они расходуют из своего имущества. И порядочные женщины - благоговейны, сохраняют тайное в том, что хранит Аллах. А тех, непокорности которых вы боитесь, увещайте и покидайте их на ложах и ударяйте их."
(Коран 4:38)

Вопрос: Готовы ли вы отказаться от доктрины Корана, которая санкционирует избиение жены? ДА/НЕТ

(3) Согласно Конституции США жестокие наказания незаконны, к ним относятся наказания, приводящие к физическим увечиям или травмам тела.

"Вору и воровке отсекайте их руки в воздаяние за то, что они приобрели, как устрашение от Аллаха."
(Коран 5:42)

"Действительно, воздаяние тех, которые воюют с Аллахом и Его посланником и стараются на земле вызвать нечестие, в том, что они будут убиты, или распяты, или будут отсечены у них руки и ноги накрест, или будут они изгнаны из земли."
(Коран 5:37)

Вопрос: Готовы ли вы отказаться от всех аятов Корана, которые требуют жестокого наказания? ДА/НЕТ

(4) Брачный возраст варьирует в зависимости от штата, но всегда требует, чтобы жена была детородного возраста, то есть, после достижения половой зрелости, минимум: 15 или 16 лет, обычно: 17 или 18 лет.

"А те из ваших жен, которые уже отчаялись в месячных - если вы сомневаетесь, то их срок - три месяца, как и для тех, у которых еще не было месячных; а у которых ноша - их срок, чтобы они сложили свою ношу."
(Коран 65:4)

Мусульманский богослов Маудуди в толковании этого аята пишет: "Упоминание о времени ожидания для девочек, у которых еще ​​не было менструации, ясно доказывает, что допустимо отдать девочку замуж в таком возрасте. Ни один мусульманин не имеет права запретить то, что разрешает Коран."

Вопрос: Готовы ли вы отказаться от этого аята Корана, который разрешает брак в детском возрасте, поскольку американский закон рассматривает подобное явление как форму растления малолетних? ДА/НЕТ

(5) 13-я поправка к Конституции США запрещает рабство мужчин и женщин в любых формах.

"Кто убьет верующего по ошибке, то - освобождение верующего раба и пеня, вручаемая его семье, если они не раздадут ее милостынею. А если он из народа враждебного вам и верующий, то - освобождение верующего раба. А если он из народа, между которым и вами договор, то - пеня, вручаемая его семье, и освобождение верующего раба."
(Коран 4:94)

Этот аят предполагает, что мусульмане будут владеть рабами, подобно тому, как Мухаммед владел рабам, покупал и продавал их. Это один из многих аятов, которые утверждают институт рабства в качестве вечного состояния человечества.

"О пророк, Мы разрешили тебе твоими женами тех, которым ты дал их награду, и тех, которыми овладела твоя десница из того, что даровал Аллах тебе в добычу."
(Коран 33:50)

Этот аят говорит, что Аллах разрешает мусульманам захватывать людей во время войны и превращать их в рабов.

Вопрос: Готовы ли вы отказаться от всех аятов Корана, в которых утверждается рабство? ДА/НЕТ

(6) Акты насилия или угрозы насилия, с целью заставить людей перейти в какую либо религию отвратительны и запрещены американским законом.

"Вот внушил Господь твой ангелам: Я - с вами, укрепите тех, которые уверовали! Я брошу в сердца тех, которые не веровали, страх; бейте же их по шеям, бейте их по всем пальцам!"
(Коран 8:12)

Это один из 164-х аятов джихада. Из этого числа около 100 аятов призывают вести физическую борьбу против не-мусульман. Остальные 64 аята относятся к внутренней борьбе и не являются предметом нашего рассмотрения.

Вопрос: Готовы ли вы отказаться от всех аятов джихада, которые призывают мусульман воевать против людей других религий, чтобы заставить их принять ислам? ДА/НЕТ

(7) Первая поправка к Конституции гарантирует свободу вероисповедания для всех граждан США. Никто не может запретить кому-либо сменить религию, или перестать исповедовать кокую-либо религию. Никто не может запретить кому-либо доказывать правоту его религии с целью привлечения новообращенных. Не существует религии, для которой в этом делается исключение.

"Почему же вы в отношении лицемеров - две партии? Аллах низверг их за то, что они приобрели. Не хотите ли вы вывести на прямой путь тех, кого сбил Аллах? Ведь, если кого Аллах сбил, для того не найдешь дороги! Они хотели бы, чтобы вы оказались неверными, как были неверными они, и вы бы оказались одинаковыми. Не берите же из них друзей, пока не выселятся по пути Аллаха; если же они отвратятся, то схватывайте их и убивайте, где бы ни нашли их. И не берите из них ни друзей, ни помощников"
(Коран 4:90-91)

Это один из нескольких аятов о том, что мусульмане называют отступничеством. То, что американцы считают Богом данным правом для человека - свободно выбирать религию, за это в исламе полагается смерть.

Вопрос: Готовы ли вы отказаться от всех аятов "отступничества" и поддерживать принцип свободы выбора религии? ДА/НЕТ

(8) Свобода слова в Америке священна. Люди имеют право критиковать и возражать на критику своих убеждений, при этом, они обязаны держать ответ за клевету в соответсвии с законом. Каждый человек свободен критиковать любую религию. Стремление донести истину до общества рассматривается как моральное благо, не зависимо от того, популярна эта истина или нет.

"Аллах соберет лицемеров и тех, кто бросает вызов вере - и бросит их в ад!"
(Коран 4:139)

Это один из основных аятов для шариата, он требует наказания за то, что мусульмане называют "богохульством". В зависимости от "преступления" и страны, наказание может варьировать от тюремного заключения до изгнания или смертной казни.

Что считается кощунством? Несколько примеров:
  • шутки в отношении Мухаммада или Корана;
  • критика Корана, который рассматривается мусульманами как точные слова Аллаха;
  • утверждение, что Коран был написан Мухаммадом, а не получен от Аллаха, например, называя его "книгой Мухаммада";
  • критика Мухаммада воспринимается как особое оскорбление;
  • критика таких мусульманских практик, как молитва 5 раз в день, распростершись на полу;
  • сообщение о фактах, которые могут смутить мусульман, например, что Мухаммад женился на девочке 6 лет и вступил с ней в половые отношения, когда ей было 9 лет;
  • создание изображения Мухаммада, или игра его актером театра или кино.
Вопрос: Готовы ли вы отказаться от закона шариата против богохульства, основанного на Коране и хадисах? ДА/НЕТ

(9) Первая поправка гарантирует свободу вероисповедания, а также свободу быть атеистом или агностиком. Вы можете поклоняться сотне богов или только одному. Все граждане США принимают этот принцип, вместе с тем, они могут свободно выражать свое мнение, если считают, что чужие убеждения не правильны.

"Поистине, Аллах не прощает, чтобы Ему придавали сотоварищей, но прощает то, что меньше этого, кому Он пожелает."
(Коран 4:116)
"Как вы не веруете в Аллаха? Вы были мертвыми, и Он оживил вас, потом Он умертвит вас..."
(Коран 2:26)

Поклонение иным божествам (кроме Аллаха) является в исламе непростительным грехом. В соответствии с исламом, язычники заслуживают смерти, атеисты также заслуживают смерти. Сегодня на Земле насчитывается более 3-х миллиардов человек, которых по взглядам ислама следует предать смерти.

Вопрос: Готовы ли вы отказаться от аятов Корана, которые требуют смерти для язычников и атеистов? ДА/НЕТ

Есть множество других морально предосудительных мест в Коране, все они противоречат американским законам и свободам, гарантированным Конституцией. Приведенных примеров достаточно, чтобы предельно ясно показать преступный характер ислама, и требовать, чтобы ислам в любой ортодоксальной форме бы признан преступлением в Соединенных Штатах. Иными словами, ислам должен быть объявлен вне закона по тем же причинам, что были объявлены вне закона в середине 20 века коммунизм и нацизм.

Могут быть исключения для некоторых суфийских школ и групп Ахмадия , которые отказались от преступных аятов Корана; и не удивительно, что эти группы преследуются исламом. Ислам должен быть признан тем, чем является в действительности - разрушительной, преступной религией, которая функционирует в прямом нарушении американского закона и основана на принципах, несовместимых с Конституцией США.

Ислам, говоря о людях, которые действительно верят в Коран, поощряет физическое насилие по отношению к не-мусульманам, он стремится запугать их посредством угроз применения насилия, он поощряет разжигание ненависти, в целом, его воздействие можно рассматривать как организованное психическое заболевание. Как мы видим из ежедневных новостей прессы и телевидения, поощрение насилия против "неверующих" и разжигание ненависти приводит к ежедневным убийствам многих людей в разных странах мира.

Прежде чем быть увереными в том, что мусульмане искренне отвергают преступные аяты Корана, мы должны знать о двух особенностях ислама:

1. Отмена старых сур новыми
Коран, в действительности, это две книги в одной: "Мекканские Суры" и "Мединские Суры". Мекканские суры проповедуют терпимость и мораль близкую к иудаизму и христианству. Мединские суры проповедуют насилие и устрашение. Поскольку в исламе существует правило отменны старых сур новыми, постольку старые мекканские суры были анулированы, как устаревшие, новыми мединскими.

2. Такия - ложь в интересах ислама
По крайней мере два аята Корана достаточно явно говорят об этом: 3:27 и 16:108. Суть Такии в том, что мусульмане могут свободно рассказывать другим ложь об исламе, если эта ложь защищает их или их собственность, они могут свободно искажать ислам, могут маскировать свои истинные цели под покровом добрых дел, и т.д. Другими словами, мусульманам просто нельзя доверять, в их рассказах о своей религии.

Об анкете для мусульман

Человек, который ответит "НЕТ" хотя бы на один вопрос анкеты не имеет право на гражданство США. Мусульманин, желающий получить гражданство должен на все вопросы ответить "ДА".

Очевидно, что это представляет дилемму для любого верующего мусульманина. Он (или она) не может отрицать "истину" даже одного аята Корана, поскольку, согласно Корану все аяты являются подлинными словами Аллаха, они неприкосновенны и святы.

Для мусульманина поставить хотя бы одно "ДА" означает совершить отступничество или богохульство и осудить себя на смерть.

Это и есть цель анкеты - показать всем, насколько неэтичен и криминален основной текст ислама, какой злой религией является ислам в действительности, и как он противоречит почти всем ценностям, которые американцы считают абсолютными и даже божественными.

Автор: Билли Рохас - преподаватель сравнительного религиоведения и истории в университете штата Орегон.

Ссылки по теме
  • Двуличие Корана и ислама
  • Этическая беспринципность ислама
  • Преступления ислама в 20 веке
  • Хороший мусульманин должен быть террористом
  • Жизнь христиан в современных исламских странах
  • Датский психолог: Интеграция мусульман невозможна
  • Герт Вилдерс призвал не разделять ислам и исламизм
  • Как Коран предписывает относиться к не-мусульманам (сура 9 аят 29)
  • Коран и Майн Кампф
  • Захария Ботрос о сходстве религии Мухаммада и нацизма
  • Профессор Янсен. Коран - более экстремистская книга, нежели произведение Адольфа Гитлера
  • Немецкие социологи установили зависимость между исламом и склонностью к насилию
  • Исламские богословы учат как использовать ложь для обращения неверных в ислам (видео)
  • Нони Дервиш. Шариат для чайников (англ.)


﻿ Мавры вернулись во Францию
1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24

Анна Полянская. Мавры вернулись во Францию

Источник: Континент

Приехал к нам питерский гость, и повезли мы его смотреть Францию.

Городок Немур, тихая провинция, 70 км от Парижа. Ему больше 1000 лет. Два обводных канала вокруг старого города, мостики в цветах, старинные мельничные колеса, семьи уток сидят в средневековых мыльнях, под черепичными крышами над каналами. Полосатые домики «пэн де буа» XIV века — как глиняные горшки, слепленные руками и хранящие тепло пальцев — живые, со смешными окнами, разбросанными несимметрично. Храм XVI века, мощный военный замок из крупного серого камня, с башнями и донжоном XII века, на берегу реки Луанг. Плотинка с водопадом на реке. И всё — в корзинах-кашпо-ящиках-клумбах с цветами. Тишина, только колокол к службе звонит.

Забежали в бар за сигаретами. Никого, махонький 18-летний бармен-француз и трое здоровенных молодых арабов. Гость наш мимо них в туалет прошел. А обратно его уже не выпускают: «Ты, ….., нас толкнул». Он никого не толкал, к тому же не понимает по-французски ни слова. Однако дело к драке. Его не пропускают. Кричат, матерятся, жесты угрожающие. Протискиваюсь между арабами, говорю с нарочитым акцентом, что я иностранка и мне надо срочно поговорить с моим другом. Маленький бармен протискивается с другой стороны. Гостя нехотя выпускают, проводив агрессивными матюгами…

Нечего сказать, показали мы тихую старинную Францию питерскому театральному режиссеру. Хотя – ведь, и правда, показали Францию. Она теперь такая.

Подобная история происходит с нами не первый раз. Прошлым летом, например, мы припарковались на маленькой улочке в старинном квартале города Бордо — сфотографировать прекрасные городские ворота со львом, XIV-й век. Громко говорим по-русски — в общем, явные туристы-иностранцы. Группа арабов собирается вокруг нашей машины, обсуждая ее парижский номер. Тем временем мы садимся в неё и трогаемся с места, осторожно объезжая чей-то автомобиль. Однако выезд с улицы уже перегорожен столами, массовка готова — целая арабская толпа колотит кулаками по нашей машине. Требуют выходить и платить за оцарапанное зеркало, которое мы, естественно, не задевали. Муж выходит из машины. Парень он весьма крупный и очень спокойный. Осматривает целое зеркало, на своем роскошном французском говорит, что никакого повода к скандалу не видит. Что-то из его вышеперечисленных качеств подействовало, толпа разом потеряла кураж, этот наезд кончился. Уезжаем из Бордо. Они теперь здесь хозяева.

Возвращаемся из Немура, показываем питерскому гостю французское телевидение. Ток-шоу, треп обо всем и ни о чем. Бывший министр культуры, какой-то эстрадный певун, девицы в декольте, старенькая и веселая Джина Лоллобриджида.

Вдруг гаснет свет, под барабанный бой входит квадратная пожилая арабская женщина в перманенте. Матушка Закарии Мусаи, террориста, который должен был 11 сентября находиться на борту смертоносного «Боинга». К счастью, Мусаи во время терактов сидел под арестом, поэтому в одном из «Боингов» был некомплект – как раз в том, который, благодаря бесстрашным действиям пассажиров, не достиг цели и разбился в Пеннсильвании.

Матушка Мусаи — баба бойкая, у нее два лица, чередующиеся в доли секунды. Одно — наглой торговки, орет, хамит, интонации — рыночно-склочные. Второе лицо — трагическое, ноющее. Она врет. Это очень заметно. Рассказывает, какой Закария чудный мальчик, уважает старушек и любит котят. Раз не сидел в «Боинге» — значит и не виноват, злая Америка нарушает права человека. Гноит чудного ее сынка на Гуантанамо. Вся студия охает по поводу бедного Захарии и предлагает его мамаше крепиться и продолжать борьбу против американского произвола. Ведущий целует матушку террориста в обе щеки.

Такие передачи – артподготовка к левым митингам на парижской Пляс Републик, к движению за освобождение Закарии Мусаи.

На французском телевидении царит тотальная политкорректность. Всё строго пропорционально, в ближневосточном конфликте представлены обе точки зрения. Например, в национальных новостях, в 8 часов вечера, когда вся Франция у телеэкранов, обязательно расскажут о «страданиях беззащитных палестинцев под гнетом израильтян». А в прайм-тайм покажут часовой жалостливый фильм на ту же тему. Потом дадут концерт арабской музыки, парочку интервью о кознях сионистов.

Но зато в 2 часа ночи, когда вся страна, кроме полуночников, крепко спит, - зрителям покажут хороший документальный фильм об израильской молодежи, а в три часа ночи — об истории Израиля. Я же говорю, все строго пропорционально.

У французских левых - дикая ненависть к Америке. Ежедневное телевизионное злорадство по поводу погибающих в Ираке американцев, интервью с иракскими саддамитами, которые заученно бубнят в камеру: «Весь наш народ, дружными рядами, от старика до младенца, поддерживает нашего лидера Хусейна…» Степень коллаборационизма французов во время Второй мировой войны хорошо известна - в движении Сопротивления и в партизанах-маки было очень мало французов, в основном - русские эмигранты и евреи . Тем не менее, в сегодняшнем французском полит-пиаре - это они, французы, спасли от Гитлера США, которые теперь паразитируют на бедной Франции (инвестируя в их разваливающуюся социалистическую экономику). Логика тут ни при чем, а историю в государственных социалистических школах всерьез не учат.

В симпатичном русско-датско-французском доме недавно собралась смешанная компания. Был там и израильтянин, который горячо говорил, что страна его — демократическая, даже арабская фракция представлена в Кнессете, и никакого расизма у них нет. На что француженка Элен рассказала свою историю. Ее младший брат два года работал в Израиле, и, вернувшись, стал взахлеб рассказывать своей семье, какая это замечательная страна и как лживо ее представляют людям французские СМИ. На что его братья сказали, что он - несчастная жертва израильской пропаганды, зомбированная израильтянами, и слушать его они не хотят. То есть, родному брату, два года работавшему в Израиле, они не поверили, а верят только и исключительно своему социалистическому телевидению. Французы искренне убеждены, что их СМИ объективны, абсолютно свободны и независимы. Что ж удивляться, когда граждане ЕС, с подачи масс-медиа, полагают, что самая опасная в мире страна - не Иран и Ирак, не Северная Корея, а демократический и свободный Израиль.

А тем временем французы потихоньку сдают позиции местным арабам. Недавно вышла на экраны угодливая кинокомедия из арабской жизни. Ваххабитская одежда входит в моду, ее продают в магазинах. Мы на днях встретили возле Шатле, в самом центре Парижа, араба в белом балахоне, белом колпаке на голове, белых коротких штанах. Бритая голова, длинная борода лопатой. Ваххабит. В глазах — ненависть и презрение ко всему окружающему. А рядом с ним, в той же одежде, с куцей светлой бороденкой, с тем же выражением на лице — европеец, блондин. Молодой француз. Будущее Европы. Полгода назад писали, что во Франции пять миллионов мусульман. Сейчас пишут - шесть. Откуда взялся этот миллион за полгода?

Встык к фильму «Чужой», через минуту после него - передача: «Ислам, это добро или опасность»? Телевизионные левачки, конечно, пришли к выводу, что, да - добро, к которому надо бережливо относиться и ни в коем случае не сердить. Как в 1938 году .

Из свежих теленовостей

Коренной француз Пьер Робер сидит в тюрьме Марокко за террористический взрыв в Касабланке. Он обратился в ислам в своей глухой французской деревне, где есть мечеть с репутацией «умеренной». Роберу дали в Марокко пожизненное заключение, семья добивается его перевода во французскую тюрьму.

Пожилая француженка в глухом платке преподает в частной исламской школе. Очень довольна своими учениками. И зарплатой. Школу эту рекламируют в программах новостей.

Левые отвернулись от своей католической церкви, дети не знают ничего о религии отцов. Прекрасные храмы стоят пустые, в них молятся несколько стариков. Но душа человека не выносит вакуума, и на выжженное левыми место католичества приходит ислам.

Только в одной мечети пригорода Эври-Куркурон ежегодно в мусульманство обращаются две тысячи коренных французов. А ведь ещё относительно недавно люди каждое воскресенье ходили в собор, слушали его музыку, молились о добром, черпали силу в молитве. Сегодня же добрая половина церквей используется под выставки и распродажи книг. Некому стало молиться. Теперь у людей появился новый храм — телевизор. Французы сделали свой выбор.

За три последних года во Франции ежемесячно регистрируется 5 тысяч случаев насилия в лицеях. Избиения, рэкет, изнасилования. 60 тысяч в год. Еще пять лет назад такого не было. 10-15 лет назад никто даже представить себе такое не мог. Практически все наши знакомые (как русские, так и французы) подвергались уличным нападениям со стороны арабов. Немотивированным. Одного избили и обокрали, другому ножом ткнули в ногу, третьему сломали нос, четвертого стукнули сзади по голове дубинкой, пятому отрезали ухо. Русскую девушку-студентку араб избил при выходе из метро (она шла в университет на занятия - попала в больницу с сотрясением мозга), избил лишь за то, что она оказала ему сопротивление, когда он полез к ней под юбку. Пока бил ее, лежащую, ногами - все пассажиры молчали, никто не вступился…

Вообще же нападают в основном толпой на одного. Полиция, как правило, приезжает слишком поздно и особыми расследованиями не занимается - где этих громил искать, когда вся пригородная молодежь (и не только молодёжь) такая?

Вот они, шесть миллионов

Мавры вернулись в Европу через 1270 лет. Цели и методы у них прежние. Великий герой Франции , в 732 году, в битве под Пуатье, изгнавший полчища арабских захватчиков из Европы, должно быть, переворачивается сейчас в гробу…

Ссылки по теме
  • Жан Ле Пен - последний герой Франции
  • Датский психолог: Интеграция мусульман невозможна
  • Анкета для мусульман, желающих получить гражданство США
  • Нидерланды отменяют мультикультурализм
  • Германский ультиматум мусульманским мигрантам (видео)
  • Англичане против исламизации (видео)
  • Европа против исламизации (видео)
  • Ангела Меркель. Провал мультикультурализма (видео)
  • Николя Саркози о провале политики мультикультурности (видео)
  • Европейские лидеры признали провал мультикультурной политики (видео)
  • Англия прощается с мультикультурализмом? (видео)
  • Народный протест против этно-бандитизма в Москве на Манежной Площади (видео)
  • Швейцария выступила против исламизации Европы (видео)
  • Европа против Ислама: решай сейчас, чтобы не стало слишком поздно (видео)


﻿ Голландский сыр в исламской мышеловке
1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24

Европейское общество путает понятие толерантности со вседозволенностью. Дело в том, что культурные различия таковы, что иммигранты понимают толерантность не как проявление терпимости и свободы, а как слабость общества, в котором они живут. И они, естественно, начинают диктовать свои условия, свои правила игры этому обществу.

Иммигрантов нельзя уговаривать жить по европейским обычаям, их надо заставлять это делать, а если они отторгают эту систему ценностей, то они не должны жить в этом социуме. Это не расизм. Это нормальные меры по самозащите общества.

Григорий Брейгин. Голландский сыр в исламской мышеловке

Источник: Sem40

Голландия долго и беспечно подкладывала свой сыр в исламскую мышеловку в надежде на то, что террор обойдет ее стороной. Но мышеловка захлопнулась. Три недели назад в столице Нидерландов исламский фанатик убил кинорежиссера Тео ван Гога, автора документального фильма "Покорность".

Из сообщений информационных агентств можно составить более или менее подробную картину трагедии. Убийство произошло средь бела дня на аллее парка в центре Амстердама. Тео ван Гог ехал на велосипеде. Убийца сбил режиссера на землю, несколько раз выстрелил в него, затем несколько раз ударил ножом, после чего этим же ножом приколол к груди умирающего человека письмо, в котором, по сообщению крупнейшей нидерландской газеты "Телехрааф", были суры из Корана и пророчество скорой гибели Америки, Европы в целом и Нидерландов в частности.

Кроме того, по заявлению министра юстиции Голландии Пита Хейна Доннера, на месте убийства Тео Ван Гога найдена еще и записка с угрозами в адрес депутата парламента Нидерландов – 43-летней Айан Хирши Али. Как сообщает "Би-би-си", в соавторстве с ней и был написан сценарий для фильма «Покорность».

У арестованного убийцы двойное гражданство - Марокко и Нидерландов. Его задержали вскоре после убийства, он отстреливался от полиции, и был ранен. Кроме него арестованы еще семь исламистов – шесть марокканцев и алжирец. По словам прокурора Амстердама Лео де Вита, этим семерым будут предъявлены обвинения в терроризме, а убийце – еще и обвинение в "сопротивлении полиции с террористическими намерениями".

Если в первые дни после убийства еще были какие-то сомнения в мотивах преступления, то потом все сомнения отпали. Тео Ван Гог был убит за то, что в своем документальном фильме посмел критиковать традиции ислама.

"Покорность" - это всего десять минут экранного времени, которые вместили рассказ о судьбах четырех женщин-мусульманок. Одну насильно выдали замуж за ненавистного человека, другую изнасиловал ее собственный дядя, и она забеременела, еще одну приговорили к наказанию плетью за то, что она переспала со своим другом, а четвертую просто изо дня в день избивает муж. В фильме обо всем этом рассказывают сами жертвы, молодые иммигрантки из стран ислама. Зрителей буквально потрясли кадры с изображением нагих женщин, на спинах которых в поучение "грешницам" написаны выдержки из Корана.

Благополучная, благостная Голландия была шокирована дважды: вначале самим фильмом, а затем – жестоким убийством его создателя. Одна из последних публикаций в прессе озаглавлена весьма символично: "Доигрались".

На сайте Russian-Speaking BeNeLux опубликовано заявление одного из лидеров правой оппозиции в Нидерландах Герта Вильдерса, сделанное через две недели после убийства Тео ван Гога. Вильдерс призвал запретить на 5 лет иммиграцию из мусульманских стран и закрывать мечети, в которых раздаются экстремистские призывы. По словам парламентария, Нидерланды нуждаются в жестких мерах против исламского фундаментализма, если не хотят потерять демократию:
"Мы слишком долго спали, слишком долго проявляли терпимость к нетерпимым людям."
Голландцам сегодня есть от чего тревожиться. При населении в 16 миллионов здесь уже миллион мусульман. Иммигранты из стран ислама и их потомки не признают не только европейский образ жизни, но и законы страны. С некоторых пор мусульмане стали настоящей головной болью не только полиции Нидерландов, но и простых голландцев. После убийства Тео ван Гога в Амстердаме прошла многотысячная демонстрация протеста против террора.

Но вспомним, что Голандия эта страна, которая яро осуждает и высокомерно поучает воюющий с кровавым террором Израиль. В этом году в голандском городе Гаага состоялся трибунал, где "международные" судьи, половина из которых были арабы, осудили Израиль за строительсто защитного забора. Голландия долго и беспечно подкладывала свой сыр в исламскую мышеловку в надежде на то, что террор обойдет ее стороной. Но мышеловка захлопнулась. Террор пришёл и в Голандию.

По данным спецслужб 10 процентов голландских мусульман, то есть около 100 тысяч человек, исповедуют радикальный ислам. В 20 мечетях на территории Нидерландов имамы проповедуют религиозную ненависть. По сообщению RUS Media, власти Нидерландов на днях арестовали двоих исламских экстремистов, планировавших новое убийство - бургомистра Амстердама и нескольких других политиков. Одному из террористов 22 года, другому – 19.

Та же газета "Телехрааф" пишет, что существует список видных голландских политиков, на которых радикальные исламисты готовят покушения. В этом списке - министр по делам иностранцев и интеграции Рита Фердонк, член парламента Хеерт Вилдерс, член амстердамского муниципалитета Абуталеб.

Откровенно говоря, можно было бы ограничиться простой житейской печалью по поводу гибели еще одного талантливого человека. Тем более что у нас в Израиле трудно кого-то удивить смертью от руки террориста. Однако обстоятельства убийства голландского кинорежиссера таковы, что требуют отдельного разговора и взывают к израильским параллелям.

В Израиле хорошо помнят историю с так называемым «документальным» фильмом "Дженин, Дженин". Первоначально израильская цензура запретила его прокат, а суд первой инстанции поддержал запрет. Однако режиссер картины, араб Мухаммед Бакри, подал апелляцию в Верховный суд Израиля. И суд не только принял апелляцию к рассмотрению, но и удовлетворил ее, разрешив демонстрацию ленты по телевидению и в кинотеатрах. При этом судья Элиягу Маца в своем решении все же констатировал, что фильм "носит пропагандистский и клеветнический характер". Не правда ли, удивительная гримаса демократии? Судья признал, что это опасная клевета, но разрешил ее тиражировать.

Непосредственные участники Дженинских событий, израильские солдаты, медики, журналисты убедительно доказали, что фильм "Дженин, Дженин" есть не что иное, как продукт прямой подтасовки фактов, бессовестного монтажа и прямой фальсификации. Вот лишь один пример. Журналистам удалось зафиксировать, как палестинцы разбрасывали на местах, где только что закончились бои, куски окровавленного мяса – для создания иллюзии "кровавой бойни, устроенной Израилем". Мясо оказалось собачьим.

Я вовсе не настроен обсуждать решение Верховного суда: после драки кулаками не машут. Я пытаюсь провести сравнение между двумя, если так можно выразиться, «методами кинокритики» - методом цивилизованным и методом исламским.

Десятиминутная лента голландца Тео ван Гога построена на том, что героини фильма рассказали перед камерой о самих себе. Режиссер не прибегал ни к каким кинотрюкам. Правдивость картины ни на секунду никем не была подвергнута сомнению. Напротив, Тео ван Гога убили именно за то, что он показал шокирующую реальность.

Зато ложь, как режиссерский метод, в фильме "Дженин, Дженин" после решения Верховного Суда является "фактом, установленным в судебном порядке".

А теперь представьте, как быстро закончил бы свой земной путь лжец и провокатор Мухаммед Бакри, если бы в Израиле на его грязный поклеп отреагировали по правилам его единоверцев. Тем более, что автор фильма - член семьи террористов. Именно представители семейства Бакри организовали взрыв автобуса на перекрестке Мерон в июле прошлого года, когда 9 израильтян погибли и еще 50 были ранены. Сам Мухаммед Бакри в одном из телеинтервью заявил, что «понимает» своих двоюродных братьев, организовавших этот теракт. Однако он жив-здоров и своим фильмом продолжает набирать очки у антисемитов всех стран.

Но вернемся из наших палестин в растревоженную Европу. Эстафету исламского террора от Голландии нынче принимает Бельгия.

10 ноября в Антверпене некто "арабской внешности" застрелил на улице казначея местной синагоги, 27-летнего Моше-Ицхака Наэ, отца пятерых детей. Свидетели, оказавшиеся на месте происшествия, видели, как убийца направился к жертве, потому что Наэ был одет как религиозный еврей.

"В нашей общине никто не сомневается, что убийство совершено на антисемитской почве, - заявил глава местной организации помощи пострадавшим от террора Цейтлин. - Синагога, возле которой произошло убийство, расположена рядом с арабским кварталом, в этом районе нападения на евреев не редкость. Но раньше не стреляли - в ход шли палки, в худшем случае ножи. Это явно было не убийство с целью грабежа - убийца даже не попытался выхватить у Наэ бумажник".

Сами по себе антисемитские акции вряд ли всколыхнули бы Бельгию. Но угроза исламского террора нависла здесь не только над евреями. Не далее как в минувший четверг министр юстиции Бельгии Лоретт Онкелинкс рассказала, что она и несколько других политиков страны получили сообщения с угрозой смерти. Бельгийский сенатор марокканского происхождения был вынужден уйти в подполье после того, как получил аналогичные угрозы. Сенатор осмелился покритиковать мусульманских фундаменталистов за их отказ принять участие в демонстрациях протеста против убийства в Голландии режиссера Тео Ван-Гога.

Антиизраильский шабаш, начатый в 66-ю годовщину нацистской "Хрустальной ночи», продолжается в Скандинавии. Как сообщает информационное агентство Cursor, со ссылкой на радиостанцию "Голос Израиля", в Осло и Копенгагене в течение последних нескольких дней проходят шумные антиизраильские демонстрации. Норвежская газета "Афтенпостен" подчеркивает: "Особенно поражает тот факт, что ненавистники Израиля начали подстрекательскую кампанию против еврейского государства именно в годовщину "Хрустальной ночи". Автор статьи признает, что, несмотря на то, что антиизраильские демонстрации в Норвегии все чаще приобретают открыто антисемитский характер, официальные власти страны смотрят на это "сквозь пальцы".

Европейские реалии последних лет дают понять, что вползающий в страны ЕС радикальный ислам – не пустая угроза. По данным агентства DPA население Европейского Союза составляет 455 миллионов человек. 15 миллионов из этого количества, то есть 3,3 процента – мусульмане. Особенно высока доля мусульманского населения в "старых" странах-членах Евросоюза: Нидерландах, Австрии, Франции и Германии.

В ФРГ, к примеру, проживают 3,2 миллиона мусульман, что составляет почти 4% всего населения, поэтому ислам в этой стране – вторая по числу приверженцев религия после христианства.

Во Франции численность мусульман оценивается примерно в 6 миллионов, в то время как все население страны насчитывает около 60 миллионов.

Про Нидерланды мы уже говорили - почти 5 процентов мусульман.

И если лодка Европы еще только раскачивается на мертвой зыби, то Голландию уже штормит. Когда власти медлят, в дело вступает толпа. Мирные голландские бюргеры, похоже, выходят на тропу войны. Вот что сообщает "Немецкая волна" со ссылкой на газету "Рейнишер меркур": Нидерланды охвачены огнем. Крупный эксперимент по интеграции иностранцев, похоже, закончился неудачей. После убийства голландского кинорежиссера и публициста Тео Ван Гога взрывом бомбы была разрушена исламская школа в городе Эйндховене, мечети подверглись попыткам поджога и разрушения, на их стенах оказались намалеваны антиисламские надписи. Так что же, предсказанная американским политологом Сэмюэлем Хантингтоном "борьба культур" достигла теперь Европы?»

Не правда ли, хороший вопрос?

Впрочем, на него уже дан мусульманский ответ. Исламские экстремисты разместили на одном из интернет-сайтов письмо, подписанное группировкой "Ат-Таухид аль-Ислами", в котором они угрожают правительству Нидерландов серией кровавых терактов. В письме говорится, что они не собираются молча наблюдать за тем, как власть преследует мусульман. "Голландцы должны прекратить атаки на наши мечети, школы и мусульманские общины, иначе они очень дорого за это заплатят".

Я уже собирался закончить эту статью подобающим случаю "моралитэ", когда на одном из интернет-форумов наткнулся на высказывание моего бывшего земляка-казахстанца из Алма-Аты, который подписался именем Андрей Сопп. Вот что он пишет, обращаясь к просвещенной Европе:
"Ваше общество путает понятие толерантности со вседозволенностью. Это единственная причина, по которой происходят подобные вещи. Дело в том, что культурные различия таковы, что иммигранты понимают толерантность не как проявление терпимости и свободы, а как слабость того общества, в котором они живут. И они, естественно, начинают диктовать свои условия, свои правила игры этому обществу.

Иммигрантов нельзя уговаривать жить по европейским обычаям, их надо заставлять это делать, а если они отторгают эту систему ценностей, то они не должны жить в этом социуме. Это не расизм. Это нормальные меры по самозащите общества".
К этому нечего добавить.

Ссылки по теме
  • Датский психолог: Интеграция мусульман невозможна
  • Анкета для мусульман, желающих получить гражданство США
  • Нидерланды отменяют мультикультурализм
  • Германский ультиматум мусульманским мигрантам (видео)
  • Англичане против исламизации (видео)
  • Европа против исламизации (видео)
  • Ангела Меркель. Провал мультикультурализма (видео)
  • Николя Саркози о провале политики мультикультурности (видео)
  • Европейские лидеры признали провал мультикультурной политики (видео)
  • Англия прощается с мультикультурализмом? (видео)
  • Народный протест против этно-бандитизма в Москве на Манежной Площади (видео)
  • Швейцария выступила против исламизации Европы (видео)
  • Европа против Ислама: решай сейчас, чтобы не стало слишком поздно (видео)


Стив Харриган. Предел шведской терпимости

Источник: Fox News

Администрация города Мальмо, что на юге Швеции, озабочена внезапным наплывом мусульманских иммигрантов, 90% из которых безработны, озлоблены и крадут всё, что можно украсть.

"Если мы паркуем автомобиль, то он обязательно будет повреждён. Так что мы часто вынуждены брать два транспортных средства", - говорит Рольф Ландгрен, офицер полиции города Мальмо. Опасение насилия привели к объединению усилий полиции, пожарных и органов безопастности.

Уже существует несколько районов в городе, куда машина скорой помощи не рискует отправляться без сопровождения полицейского эскорта. Озлобленные толпы, угрожая врачам, указывают им, какого пациента следует взять, а кого оставить.

В следствие того, что Швеция имеет наиболее либеральные иммигрантские законы в Европе, одна четверть из 250 тыс. населения города Мальмо теперь составляют мусульмане. Они изменили лицо и понятие того, что означает быть шведом. Иммигранты привозят своих супругов, братьев, дедушек... Городские служащие говорят, что город превратился в болто.

"В шведской школе 1000 учеников, сколько среди них шведов? Два", - печально шутит Ларс Биргерсон, директор школы. Ученики прибывают в возрасте 10 -12 лет из Ирака, Ирана, Ливана, без знания шведского языка, некоторые из них никогда не были в школе, многие классы требуют переводчиков, больше половины не хотят учиться.

"Они не являются частью шведского общества. И им трудно влиться в него." - говорит Торстен Элофсон, начальник полиции Мальмо.

Однако, мусульмане наиболее быстро растущий сегмент шведского общества. Они бросают вызов легендарной Шведской терпимости, которая сейчас, похоже, доходит до предела. Мечеть города Мальмо была недавно подожжена, а прибывших пожарных встретил град камней.

Ссылки по теме
  • Датский психолог: Интеграция мусульман невозможна
  • Анкета для мусульман, желающих получить гражданство США
  • Нидерланды отменяют мультикультурализм
  • Германский ультиматум мусульманским мигрантам (видео)
  • Англичане против исламизации (видео)
  • Европа против исламизации (видео)
  • Ангела Меркель. Провал мультикультурализма (видео)
  • Николя Саркози о провале политики мультикультурности (видео)
  • Европейские лидеры признали провал мультикультурной политики (видео)
  • Англия прощается с мультикультурализмом? (видео)
  • Народный протест против этно-бандитизма в Москве на Манежной Площади (видео)
  • Швейцария выступила против исламизации Европы (видео)
  • Европа против Ислама: решай сейчас, чтобы не стало слишком поздно (видео)


Политика мультикультурализма разрушает Британию

Источник: MIGnews

Размывание национальной идентичности и утрата веры в свои цивилизационные ценности делают Британию легкой добычей для террористов, говорится в докладе Королевского института оборонных исследований (RUSI).

Документ, подготовленный профессором Гвином Принсом из Лондонской Высшей школы экономики и бывшим лидером консерваторов, маркизом Солсбери, на основе мнений отставных военных, дипломатов и ученых, в основном посвящен вопросам безопасности и борьбы с террором.

Бурю вызвали следующие положения документа:
"Соединенное Королевство заставляет думать о себе как о легкой мишени; это расколотое пост-христианское общество, в котором растут разногласия по поводу собственной истории, национальных задач, ценностей и политической идентичности; раскол углубляется из-за упорного нежелания отдельных групп населения интегрироваться в британское общество."
Если в Соединенных Штатах проводится политика "плавильного котла", нацеленная на превращение иммигрантов всех рас и вероисповеданий в единую нацию, то в Британии меньшинства могут жить по своим правилам, порой совершенно автономно от общества в целом. Авторы доклада жестко критикуют эту идеологию, которую обычно называют "мультикультурализмом". Профессор Принс, во время презентации доклада, заявил:
"Провозглашение ошибочного лозунга мультикультурализма дезориентирует иммигрантские сообщества и подрывает позиции тех, кто пытается изнутри бороться с экстремизмом.

Недостаток нашей уверенности в собственной правоте резко контрастирует с непреклонностью врага в лице исламского терроризма. Мы на войне, но у нас психология мирного времени."
По мнению авторов доклада, общество должно ясно сознавать, в чем заключаются его базовые ценности, а иммигранты должны принимать эти ценности как свои, что, разумеется, не лишает их права сохранять свою веру.

Власти восприняли критику без энтузиазма. "Правительство решительно не согласно с утверждениями, что Британия - это "расколотое общество" и "легкая мишень" для террористов", - заявил представитель канцелярии премьер-министра.

Доклад содержит предложение создать парламентский комитет по вопросам безопасности, но, по мнению правительства, достаточно соответствующего органа, уже существующего при кабинете министров. Мнения депутатов разделились.

Глава комитета палаты общин по внутренним делам лейборист Кит Ваз, родившийся в Йемене и приехавший в Британию в возрасте 14 лет, не видит связи между мультикультурализмом и террористической угрозой.

"Авторы доклада не разобрались в мультикультурном обществе и не сумели оценить, как много хорошего оно дает стране", - заявил он.

Со своей стороны, член теневого кабинета тори баронесса Саида Варзи находит, что у экспертов RUSI есть резон.

"Государство акцентирует внимание не на том, что нас объединяет, а на том, что нас разделяет. Такая форма культурного плюрализма довольно опасна", - говорит она.

Между тем в день обнародования доклада RUSI стало известно о возможном резком сокращении штата разведуправления министерства обороны.

Именно там находится главный центр оценки угроз и анализа информации, поступающей не только от военных, но и от МИ-6 и агентства технической разведки.

Если увольнения действительно произойдут, считают многие эксперты, в системе национальной безопасности появится еще одна прореха.

Ссылки по теме
  • Датский психолог: Интеграция мусульман невозможна
  • Анкета для мусульман, желающих получить гражданство США
  • Нидерланды отменяют мультикультурализм
  • Германский ультиматум мусульманским мигрантам (видео)
  • Англичане против исламизации (видео)
  • Европа против исламизации (видео)
  • Ангела Меркель. Провал мультикультурализма (видео)
  • Николя Саркози о провале политики мультикультурности (видео)
  • Европейские лидеры признали провал мультикультурной политики (видео)
  • Англия прощается с мультикультурализмом? (видео)
  • Народный протест против этно-бандитизма в Москве на Манежной Площади (видео)
  • Швейцария выступила против исламизации Европы (видео)
  • Европа против Ислама: решай сейчас, чтобы не стало слишком поздно (видео)


Нидерланды отменяют мультикультурализм

Источник: Mishmar

В новом законопроекте об интеграции, который голландский министр внутренних дел Пит Эйн Доннер представил в парламент 16 июня 2011 года, говорится:
"Правительство разделяет общественное недовольство мультикультурной моделью общества и планирует сместить приоритеты в направлении сохранения ценностей голландского народа. При новой системной интеграции ценности голландского общества будут играть центральную роль. В связи с этим изменением правительство отказывается от модели мультикультурного общества".
Далее в письме говорится:
"Требования интеграции являются оправданными, поскольку правительство требует того же самого и от собственных граждан, потому что иначе общество постепенно станет разобщённым".
Новая политика интеграции будет предъявлять больше требований к иммигрантам. Например, иммигранты будут обязаны изучать голландский язык, и правительство примет более жёсткий подход к иммигрантам, которые игнорируют голландские ценности или не подчиняются голландскому законодательству.

Правительство также прекратит давать иммигрантам-мусульманам специальные субсидии, поскольку, согласно Доннеру, "это не относится к работе правительства по интеграции иммигрантов". Правительство введёт новое законодательство, которое запретит браки по принуждению, а также будет принимать более жёсткие меры против мусульманских иммигрантов, которые из-за одежды снижают свои шансы на трудоустройство. В частности, до 1 января 2013 года правительство введёт запрет на скрывающую лицо одежду, такую, как паранджа.

В случае необходимости, правительство введёт дополнительные меры, позволяющие лишить вида на жительство иммигрантов, которые не проходят интеграционный курс.

Эти меры вводятся новым правоцентристским правительством консерваторов (VVD) и христианских демократов (CDA) при парламентской поддержке антиисламской Партии свободы (PVV), лидера которой, Гертa Вилдерсa, в настоящее время судят в Амстердаме за "подстрекательство к ненависти" против мусульман. [23 июня суд его оправдал - прим. перев.]

Как и ожидалось, мусульманские организации в Голландии тут же выступили с критикой этого предложения. Марокканско-голландская организация "Samenwerkingsverband van Marokkaanse Nederlanders", которая консультирует правительство по вопросам интеграции, утверждает, что иммигранты-мусульмане нуждаются в дополнительной помощи при поиске работы. Поддерживающая мусульман группа "Contactorgaan Moslims ан Overheid" заявляет, что хотя она согласна с тем, что иммигранты должны лучше интегрироваться в голландское общество, выступает против запрета паранджи.

Но опросы показывают, что большинство голландских избирателей поддерживают скептицизм правительства в отношении мультикультурализма. Согласно опросу компании "Maurice de Hond", опубликованному 19 июня правоцентристской газетой "Trouw", 74 процента голландских избирателей говорят, что иммигранты должны приспособиться к голландскому образу жизни. Более того, 83 процентов опрошенных поддерживают запрет на паранджу в общественных местах.

В настоящее время в Голландии живёт более миллиона мусульман, подлежащих интеграции. Они были главной политической проблемой с тех пор, как в 2002 году голландский политик Пим Фортейн был убит за свои взгляды на иммиграцию мусульман, а в 2004 году голландский кинорежиссёр Тео ван Гог был зарезан за создание фильма, содержащего критику ислама.

Мусульманская иммиграция в Нидерланды началась в 60-е - 70-е годы, когда из-за дефицита рабочей силы голландское правительство заключило ряд соглашений с такими странами, как Алжир, Марокко, Тунис и Турция. В 80-е и 90-е годы много мусульман также прибыло в Нидерланды в качестве лиц, ищущих убежища, и беженцев, главным образом, из Афганистана, Боснии, Ирана, Ирака, Пакистана и Сомали.

В настоящее время в Нидерландах примерно 1,2 миллиона мусульман, что составляет около 6 процентов от общей численности населения. Марокканцы и турки составляют почти две трети всех мусульман в Нидерландах. Большинство мусульман проживают в четырёх крупнейших городах страны: Амстердаме, Роттердаме, Гааге и Утрехте.

Мусульманские иммигранты по мере роста их количества становятся всё более настойчивыми в утверждении роли ислама в голландском обществе. Например, в документальном фильме, показанном в эфире телевизионной программы «Netwerk» в июне 2009 года, утверждалось, что голландское законодательство в настоящее время систематически противодействует росту шариатского правосудия в Нидерландах.

В декабре 2004 года голландское Министерство Внутренних Дел опубликовало 60-страничный доклад под названием "От ДАВА к джихаду" [ДАВА - Партия исламского призыва, радикальная партия шиитского толка - прим. перев.]. В докладе, подготовленном голландской разведслужбой AIVD, говорится, что в Нидерландах проживает до 50.000 радикальных мусульман, ключевой идеологической целью которых является подорвать западный образ жизни и противостоять западному политическому, экономическому и культурному доминированию.

В докладе делается вывод, что голландское общество плохо устроено для того, чтобы противостоять угрозе радикального ислама из-за "культурной вседозволенности", которая стала синонимом принципа "закрыть один глаз" на несколько нарушений закона.

Что касается министра внутренних дел Доннера, он в последнее время резко изменил свои взгляды на проблему мусульманской иммиграции. В сентябре 2006 года, в бытность министром юстиции, Доннер вызвал протест, заявив, что он будет приветствовать введение исламских законов шариата в Нидерландах, если большинство этого захочет. Он также сказал, что в Голландии должны дать больше свободы мусульманам вести себя в соответствии с их традициями.

После аплодисментов королеве Беатрикс за проявленное ею уважение к исламу, выразившееся в том, что она не настаивала, чтобы мусульманский лидер пожал ей руку во время визита в мечеть Мубарак в Гааге, Доннер сказал: «Тон, который мне не нравится, проник в политические дебаты по вопросам интеграции: "Ты должен ассимилироваться, ты должен публично принять наши ценности, будь разумен, делай, как мы...". Это не мой подход».

Перенесёмся в 2011 год. Теперь Доннер говорит, что его правительство "будет дистанцироваться от релятивизма, содержащегося в модели мультикультурного общества". Хотя общество меняется, сказал он, оно не должно превратиться "в другую форму общества".

Ссылки по теме
  • Датский психолог: Интеграция мусульман невозможна
  • Анкета для мусульман, желающих получить гражданство США
  • Германский ультиматум мусульманским мигрантам (видео)
  • Англичане против исламизации (видео)
  • Европа против исламизации (видео)
  • Ангела Меркель. Провал мультикультурализма (видео)
  • Николя Саркози о провале политики мультикультурности (видео)
  • Европейские лидеры признали провал мультикультурной политики (видео)
  • Англия прощается с мультикультурализмом? (видео)
  • Народный протест против этно-бандитизма в Москве на Манежной Площади (видео)
  • Швейцария выступила против исламизации Европы (видео)
  • Европа против Ислама: решай сейчас, чтобы не стало слишком поздно (видео)


Данные Викиликс об исламском экстремизме в Европе

Источники: NEWSru, Правый Мир

Положение в Англии

Треть британских студентов-мусульман считают оправданным убийство "во имя ислама"

Согласно опубликованным сайтом WikiLeaks депешам Госдепа США, около трети молодых британских мусульман выступают за убийства во имя ислама. Об этом сообщает газета Daily Mail .

Согласно исследованию, проведенному Центром социальной сплоченности, 32% студентов, исповедующих ислам, считают оправданным убийство, совершенное из религиозных соображений. В ходе этого исследования были опрошены 600 студентов-мусульман и 800 студентов, не имеющих отношения к исламу, из 30 различных вузов Британии.

Депеша Госдепа США, датированная январем 2009 года, содержит данные о том, что 54% студентов хотели бы, чтобы ислам был представлен в парламенте мусульманской партией, а 40% приветствовали бы введение законов шариата на территории Великобритании.

Положение во Франции

Документ 05PARIS5539 , предмет - Погашение конфликтов: Франция и исламский экстремизм. Дата создания документа 17.08.2005. Источник: посольство в Париже.

Посредством наблюдений, арестов и других методов правительство Франции практически ежедневно предотвращает или гасит конфликты, связанные с исламским экстремизмом, и происходит это уже на протяжении десятилетий. По подсчетам французской разведки (РГ) во Франции проживает шесть миллионов мусульман, что составляет примерно 10% населения. Как полагает РГ, примерно 9000 из них можно считать экстремистами. Из шести миллионов 70% - выходцы из Северной Африки (Алжир, Марокко, Тунис). Другие группы включают в себя турок и пакистанцев. По оценкам РГ, из 1500 мечетей и молельных домов во Франции, 40 можно считать экстремистскими. Исследования выявили, что литература в исламских магазинах Парижа пропагандирует крайне консервативные взгляды.

Два конкретных источника исламского экстремизма представляют собой особый интерес:

Первый - это французская тюремная система, 50% заключенных которой являются мусульманами. В соответствии с просочившимся в прессу отчетом РГ от мая 2005 года, исламский экстремизм здесь набирает популярность, включая такие проявления как развешивание портретов Усамы бин Ладена, уничтожение рождественских елок и Библии, возгласы радости при очередном теракте в Израиле итд. Таким образом, по выходу из тюрьмы, заключенные перенявшие радикальную идеологию, становятся "бомбой с часовым механизмом".

Второй - это обращенные в радикальный ислам французские граждане европейского происхождения. Из этих европейских исламистов 44% сделали выбор в пользу салафизма или версии исламского фундаментализма движения Таблих. Почти 50% этих новообращенных не имеют дипломов, а уровень безработицы среди них в пять раз превышает средний уровень по стране. Более 10% из них открыли для себя ислам в тюрьме.

Ссылки по теме
  • Датский психолог: Интеграция мусульман невозможна
  • Анкета для мусульман, желающих получить гражданство США
  • Нидерланды отменяют мультикультурализм
  • Германский ультиматум мусульманским мигрантам (видео)
  • Англичане против исламизации (видео)
  • Европа против исламизации (видео)
  • Ангела Меркель. Провал мультикультурализма (видео)
  • Николя Саркози о провале политики мультикультурности (видео)
  • Европейские лидеры признали провал мультикультурной политики (видео)
  • Англия прощается с мультикультурализмом? (видео)
  • Народный протест против этно-бандитизма в Москве на Манежной Площади (видео)
  • Швейцария выступила против исламизации Европы (видео)
  • Европа против Ислама: решай сейчас, чтобы не стало слишком поздно (видео)


﻿ Наше будущее: Косово
1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24

В Косово надо устраивать экскурсии, что бы посмотреть на свое будущее, на то будущее, что может быть у нас всех, которое может быть у Израиля, которое может быть у очень многих народов России. Это и наше будущее - если мы не будем отстаивать свои интересы, и защищать свою Родину.

Авром Шмулевич. Наше будущее - Косово

Источник: MAOF

В последнее время информация о Косово практически исчезла со страниц газет. Край находится под контролем международных сил и мало кто из посторонних бывает там. Как оказалось – тому есть веские причины. Один из немногих журналистов, который смог ознакомится с положением в этой отторгнутой части бывшей Югославии – московский журналист Михаил Чернов, эксперт информационного агентства Росбизнесколсалтинг. Он проехал через весь край в составе делегации российского Фонда Андрея Первозванного и Центра национальной славы, которая везла косовским сербам гуманитарную помощь.

Интервью с Михаилом Черновым мы и предлагаем вашему вниманию:

М.Ч. - Народная Республика Югославия была многонациональным государством. Там жили сербы, македонцы, черногорцы – православные; хорваты, словенцы – католики; и босняки -мусульмане, последние жили в республике Босния и Герцеговина. Все это - славянские народы, языки у них очень близки, а хорваты, сербы и босняки вообще говорят практически на одном языке. Кроме того, в приграничных с Албанией районах Сербии, на землях Косово, которые не просто исконно сербские, но являются колыбелью сербской нации, имеется большое албанское население. Албанцы – не славяне, и в основном это выходцы из самой Албании, поселившиеся в крае сравнительно недавно, по религии они мусульмане.

Тито удалось сплотить этот многонациональный котел в единое государство, однако после его смерти начался распад страны по национальному признаку. В том числе потребовали независимости и албанцы Косово.

Ситуация в Косово чем-то похожа на ситуацию в Иудее: те, кому раньше принадлежала эта земля (иудеи в случае Иудеи и сербы в случае Косово) ныне находятся в меньшинстве, и другое население, (в одном случае арабское, в другом албанское) численно доминирует и хочет создать свое государство.

Развал Югославии сопровождался войной. Произошел он по внутренним причинам, но, как это часто бывает, был поддержан и извне: Соединенными Штатами и исламским сообществом, которые помогали Боснии и Герцеговине, немцами, которые поддерживали хорватов и тренировали их армию.

А.Ш. - Стоит напомнить, что во время Второй Мировой Войны хорваты были союзниками немцев. Самое сильное сопротивление Германии среди народов занятых территорий оказали именно сербы. А хорваты, были, пожалуй, самыми верными и самыми жестокими союзниками нацистов. По степени зверств даже немцы уступали им.

М.Ч. – Да. Немцы даже удивлялись. Хорваты сами организовали лагеря уничтожения, куда загоняли сербов, евреев и цыган. Хорваты не делали различия между еврейским и нееврейским населением, и уничтожали и сербов и евреев с одинаковым энтузиазмом.

А.Ш. – Причем особо сильным было сопротивление сербов именно тех районов, которые сейчас отошли к Хорватии и мусульманской Боснии, и откуда сербы полностью изгнаны. То есть при поддержке Германии произошел как бы реванш за поражение местных союзников нацистов во второй Мировой войне.

М.Ч.- Да, произошли удивительные вещи. Так, лидер боснийских мусульман Алия Изетбегович, архитектор победы мусульман над Югославией, был в молодости нацистом.

История повторяется. Албанские солдаты нацистской дивизии СС "Скендербег" времен Второй Мировой войны и нынешние албанские боевики.

А.Ш. - И не просто нацистом. Алия Изетбегович (скончался в ноябре 2003 года в возрасте 78 лет) во время Второй мировой войны входил в нацистскую организацию молодых боснийских мусульман и поступил добровольцем в 13-й горнострелковую дивизии СС «Ханзар», набранную из боснийцев-мусульман. Дивизия была создана Гимлером по благословению палестинского муфтия Хадж Амина Эль Хусейни. Изетбегович и сам занимался вербовкой мусульман в войска СС, за что после войны был приговорен к трем годам тюремного заключения. Тито после войны, что бы избежать напряжения в югославском обществе, очень мягко, если вообще, наказывал пособников нацистов - не лучший, как показало будущее, способ. При этом Изетбегович, отсидев 20 лет по югославским тюрьмам за пропаганду мусульманского национализма (мусульмане-босняки при Тито были признаны отдельной нацией), отказался даже принимать снижение одного собственного срока по амнистии и писал по этому поводу жалобы в югославские суды. Свои взгляды Изетбегович и его окружение не скрывали. Показательно что еще в октябре 1991 года журнал "Нови вокс" выпустил на обложке рисунок "ханзаровца" (бойца 13 дивизии СС «Ханзар»), стоящего ногой на отрезанной голове лидера боснийских сербов Радована Караджича. При этом в 1991 году в Боснии и Герцеговине война еще не шла.

Первой военной акцией Объединённой Европы стала вооруженная агрессия против Югославии
с целью отделения части территории Сербии для мусульманского меньшинства из соседней Албании.

М.Ч. – История получается интересная. И в 41-м, и в 91-году немцы нашли общий язык с албанцами, босняками-мусульманами, хорватами и словенцами. А сербы, жившие в горах Боснии и Герцеговины (теперешняя Республика Сербска), а также на ныне сербских территориях Хорватии (Республика Сербска Краина и еще ряд ныне очищенных от сербов районов) оказали сопротивление: в 41-м немцам и поддерживавшим их хорватам и мусульманам, сейчас – хорватам и мусульманам и поддержавшим их немцам и американцам.

Война началась с того, что албанцы в Косово стали требовать автономии, создали свою нелегальную армию и начали нападать на сербские правительственные войска. Албанские формирования были хорошо обеспечена деньгами за счет албанской диаспоры, которая к тому времени уже контролировала значительную часть наркопотоков и проституции в Европе, и обладала большими и финансовыми и лоббистскими возможностями. Им помогали и американцы и заподноевропейцы, которым по своим причинам была нужна дестабилизация в этом регионе. Мусульманам, боснийцам и албанцам, еще активно помогал Иран.

Хотя, надо отметить, мусульманский фактор в косовском вопросе обычно сильно преувеличивают. Албанцы странные мусульмане. Мы проехали на машинах половину территории албанского Косово, и мечети, которые мы видели из окна автобуса, можно пересчитать по пальцам, их буквально единицы. Более того, получив власть в Косово, албанцы разрушили большинство старых турецких мечетей, которые там сохранились, и на их месте построили свои. У турков и у албанцев одно и то же направление ислама, и зачем надо было это делать – непонятно. Но мечетей, повторю, очень мало. По архитектуре некоторых их них видно, что они по построены на арабские деньги, арабский тип архитектуры.

А.Ш. – Ислам, который при турках был в Косово - это очень интересный ислам. Самым влиятельным направлением там был суфийский орден Бекташия. Знаменитое войско янычар находилось под контролем этого ордена, янычары были его мюридами. Ревнители «чистого ислама» плохо относились к Бекташийя из-за имевшихся, как они считали, влияний в ордене других культов. И именно за «чистый ислам» (ваххабизм) ратуют поддерживавшие албанцев саудовцы и иранцы. Возможно, поэтому старые мечети и были разрушены.

М.Ч. - Вернемся к тому, что происходило в Косово в процессе развала Югославии. Начались столкновения между правительственными сербскими войсками, сербским ополчением и силам и нелегальной Армии Освобождения Косова (УЧК). С военной точки зрения победа осталась за сербами. Когда едешь по Косово, то вдоль дорог очень часто встречаются памятники погибшим албанским полевым командирам. Их столь много, что становится ясно, что потери албанские силы понесли большие. И если бы не вмешательство Запада, то сербы просто зачистили бы край. При всех отличиях у сербов и у албанцев есть общее, это – горные народы, резать они умеют, это для них не проблема. Но в результате военной кампании НАТО против Югославии сербов заставили вывести свои войска из Косово и из созданной на границе края с сербской стороны демилитаризованной зоны.

Административная власть в крае перешла к администрации ООН, а военная – к международным силам КФОР. И вот тут и началось самое поучительное. Это очень важный опыт, особенно в контексте и Израиля, и стран бывшего СССР.

Бил Клинтон и Мадлен Олбрайт - лидеры Демократической (левой) партии США
- инициаторы вооруженной агресии против суверенной Югославии.

«Косовский вариант» пропагандируется Западом как одна из основных моделей по урегулированию межэтнических столкновений. Именно такой вариант предлагается и Израилю – но размещение на территории «Палестинской автономии» международных «миротворческих сил» приведет к такому же результату, как и в Косово. По опыту размещения международных наблюдателей в Хевроне и войск ООН в Ливане мы знаем, с кем международные силы предпочитают сотрудничать – именно с арабской стороной. Так что можно предсказать, что любое размещение международных войск на территории Израиля, включая Иудею, Самарию или Газу будет направлено против евреев, точно так же, как такое размещение войск в Косово направлено против сербов. Вопреки официальным реляциям Косово сегодня - это, пожалуй, одна из самых горячих точек мира.

А.Ш. – А что же происходит сегодня в Косово?

М.Ч. - Меня глубоко поразило в Косово то, что там, по сути, существуют три параллельных мира, которые абсолютно разные, мало соприкасаются между собой и представляют какое-то фантасмагорическое сочетание.

Все Косово находится под управлением ООН, северная часть Косова, главный город Косовска-Митровица – населена сербами, албанцев там нет. Последний албанский дом взорвали 17 марта 2000 года, в ответ на нападения албанцев на сербов в других частях Косово. Вся остальная часть Косова в основном вычищена от сербов, оттуда изгнали порядка 250 тысяч сербов, их деревни и отдельные дома стоят вдоль дорог разрушенными: албанцы туда не заселяются, а просто их уничтожают. Сербы из сербской части в албанскую часть заезжать не могут - убьют. В Косово, приблизительно, осталось около 100 тыс. сербов против 2 млн албанцев, причем более половины сербского населения живет в примыкающей к Сербии северной части края. Остальные разбросаны в немногих сохранившихся деревнях и поселках центрального и южного Косово. Так, в столице Косово Приштине триста тысяч жителей, все они албанцы, рядом с ней городок Градчаницы, там шесть тысяч сербов, это для сравнения.

На въезде в албанскую часть нет никакого КПП – просто несколько километров пустынной дороги, с одной стороны промпредприятия, с другой колючая проволока, несколько сгоревших сербских домов – и въезжаешь а албанскую часть.

Мусульманские "кукушата".
Они поселяются в чужей стране, плодятся и выдавливают коренное население.

И это производит совершенно потрясающее впечатление: на территории, подконтрольной албанцам, идет тотальное строительство, одна сплошная стройка, ничего подобного ни в Сербии, ни в сербском Косово нет. Строят большие албанского типа дома, гостиницы, автосалоны европейских и азиатских автомобильных фирм. Промышленных предприятий не строят. Мечетей тоже практически не возводят. Причем дома строятся на сельхоз полях. В албанском Косово очень хорошая земля, сербская часть Косово – это горы, но затем идет холмистая равнина, на юге снова начинаются горы. На равнине прекрасный плодородный чернозем, но землю албанцы, в отличие от сербов, не обрабатывают, предпочитая застраивать этот чернозем своими домами. Там практически нет никакого производства, единственное, что видно – сфера обслуживания, строительные компании, продажа стройматериалов, предприятия автообслуживания, отели, рестораны. Из промышленных предприятий в крае имеется лишь горнорудные предприятия в сербской части, и построенные Югославией два блока электростанции Обилич, в районе, сейчас зачищенном от сербов. Самое интересное, что, по словам сербов, албанцы там не работают, а работают на станции хорваты, которых завозят вахтовым методом. Более того, албанцы даже не могут поддерживать коммунальные системы столицы края Приштины, это осуществляют хорваты, которых туда тоже возят вахтовым методом. Все это масштабное строительство идет на деньги, присылаемые извне, - доходы албанской косовской диаспоры от торговли наркотиками, поставок живого товара в европейские бордели, контрабанды в ЕС табака.

Мусульманские дети играют на руинах сербской церкви.

Албанцы в Косово чувствуют себя очень хорошо, и практически никому не подчиняются. Это потрясающая картина: край реально развивается, строятся красивые дома, гостиницы, ездят неплохие машины, гораздо лучше, чем в Сербии, из этих красивых машин выходят албанцы – такие респектабельные красиво одетые господа… И на этом фоне очень интересно выглядят солдаты КФОР. Для них любой выезд в город и вообще, куда либо, подобен боевой операции, они реально опасаются за свою жизнь. Когда ты видишь этих свободных, раскрепощенных албанцев, которые чувствуют себя там хозяевами, и сотрудников ООН, которые ездят в бронированных автомобилях, оглядываясь по сторонам, стараясь передвигаться только колоннами… Так, переезд нашей делегации из Градчаниц в село Липляны, который обеспечивали миротворцы из Швеции, готовился как настоящая военная операция. Очень серьезно. А базы международных сил представляют собой сильно укрепленные пункты. Причем эти базы выглядят так только в албанской части, в сербских районах, в северной части Косова где албанцев нет, обстановка совершенно другая, никаких мер безопасности силы ООН не предпринимают, укреплений нет, так, шлагбаум и все.

Но с албанцами силы ООН предпочитают не связываться. И все свое напряжение они вымещают именно на сербах. Так могут посреди дороги, между двумя сербскими селами, перекрыть дорогу и не пускать сербских детей в школу, среди враждебного албанского окружения, что реально опасно. Силы КФОР все время проводят рейды по поискам оружия именно в сербских селах. Кроме того, в албанской части полиция ОНН почти полностью состоит из албанцев, и служат в ней бывшие боевики Сил освобождения Косово. Так что полиция ООН тоже враждебна сербам. Таким образом в Косово – несколько параллельных миров: мир албанцев, абсолютно неподконтрольный извне, экономически процветающий, получающий деньги из-за границы. Второй мир – мир сербов, которые окружены и подавлены. Живя там, сербы ежедневно рискуют жизнью, они фактически лишены возможности защитить себя, их никто не охраняет. Албанцы совершенно спокойно заходят в сербские населенные пункты в центральном Косово, заходят в магазины и прочее. Сербам за пределы своих районов выходить очень опасно.

А.Ш. - Ситуация похожа на отношения евреев и арабов в Израиле. Арабы живут и свободно перемещаются по всему еврейскому Израилю, а попробуй еврей зайти даже в арабские кварталы Иерусалима, не говоря уже об арабских населённых пунктах в Иудеи и Самарии.

М.Ч.- На данный момент ситуация у сербов еще хуже, чем у евреев в Иудее и Самарии. Евреи хотя бы могут ездить по дорогам между еврейскими поселениями. Но если в Градчаницах, рядом со столицей, серб еще может на свой страх и риск выйти из городка, то в отдаленных маленьких населенных пунктах без конвоя сербы не могут ни выйти, не выехать. Так, я был в селе Липляны. Там все село - улица в двести метров, и за ее пределы серб выйти не может – иначе смерть.

Надо понимать, что, при негативном развитии событий, такое будущее предназначено и Израилю. Сначала – в Иудее, Самарии и Газе, затем, если удастся вычистить оттуда евреев – очевидно, что «появится необходимость» в миротворческом присутствии в районе Лода, Галилее, Негеве, потом и в других районах. При этом все репрессивно-карательные меры будут направлены исключительно против одной части населения в пользу другой. Как албанцы себя вольготно чувствуют в Косово, так же будут чувствовать и арабы.

То, что происходит там – это этнические чистки. Последняя фаза этих этнических чисток, этого геноцида была год назад, 17 марта 2004 года, когда одновременно во всех албанских районах начались сербские погромы, несколько десятков деревень было вычищено от сербов, многие жители убиты, многие дома сожжены. Международные силы, которые должны обеспечивать безопасность в крае, подавлять любые беспорядки, не защищали сербов, но сосредоточились на их эвакуации. То есть, фактически, усилия оказались скоординированными: албанцы устраивали беспорядки, а миротворческие силы осуществляли эвакуацию сербов, то есть проводили этническую чистку. Сербы удержались только в тех районах, где, как в Градчаницах, создали ополчение, которое отбивало в течение нескольких дней атаки албанцев.

Все это важно знать, так как «косовский опыт», повторим, сейчас предлагается использовать и в других районах мира. На Ближнем востоке это Израиль. На территории бывшего Советского союза - в первую очередь Приднестровье и Южная Осетия.

А.Ш. - Засечет чего так прекрасно живут албанцы?
Итальянские карабинеры задеривают албанских преступников.
"Косовская мафия опутывает Европу, особенно Италию, Германию и Великобританию" - сообщает итальянская газета Стампа.

М.Ч. – Диаспора: контрабанда наркотиков, сигарет, они держат значительную часть рынка проституции в Европе.

А.Ш. – Но почему Европейский Союз, Америка, ООН, которые, казалось бы, заинтересованы в стабильности и в борьбе с наркотиками, фактически своими руками создали это бандитское, как Вы рассказываете, государство в центре Европы?

М.Ч. - Не знаю. А почему после прихода американцев в Афганистан производство наркотиков выросло там в несколько десятков раз? А что возят из Афганистана и в Афганистан американские военные самолеты, которые никто, кроме американских военных, не досматривает? А что возят самолеты ООН и КФОР в Косово и из Косово? Почему, когда российские десантники обосновались в аэропорту Приштины, эти самолеты перестали там летать? Что там возится? Куда возят? Ничто ведь не досматривается. При такой криминогенной ситуации практически неизбежно, что офицеры любых международных сил, вне зависимости от национальности, это просто особенности психологии, будут устанавливать какие-то контакты с местными ребятами. Операции по борьбе с наркотрафиком всегда координируются спецслужбами, в любой стране мира, и связь сотрудников ЦРУ и наркокартелей, о которых много говорили в связи с громкими скандалами в 70-е - 80-е годы – это все знают. Но что там происходит сейчас – не знает никто.

А.Ш. А какова ситуация среди сербов? Они смирились с поражением?

М.Ч. -В самой Сербии югославские сторонники замирения с Западом, принятия условий "мирового сообщества" очень напоминают израильских "левых", - та же логика и ход мысли: "надо пойти на уступки, принять требования албанцев и условия Европы и США, делать, как они велят ". В ответ на возражение, что, вот, посмотрите, что получилось с сербами в Хорватии и Боснии, что сейчас в Боснии завершается этническая чистка сербов, посмотрите на Македонию, мусульмане сейчас начинают действовать и в собственно Сербии, в приграничных районах, скоро вообще сербам каюк - идет возражение: "ну, это все несколько преувеличено, и вообще, Запад не допустит эскалации, если мусульмане попытаются до НАС (то есть до того места, где они в данный момент сидят), добраться, то Запад, все Мировое Сообщество вмешается и остановит их, и не допусти и вообще, сейчас же ничего тут не происходит".

Косово поле - национальный символ сербского народа.
Косово было, есть и будет сербской землёй.

Однако в отличие от продажных югославских политиков, сами косовские сербы настроены однозначно: Никакой речи о внутренней сдачи Косово нет: - «Выводятся войска – мы начинаем резать албанцев. Это наша земля. Все». Никаких вопросов тут у них не возникает. По дороге на Косово часто встречались надписи «Партия сербского единства» и «Аркан» Аркан – известный сербский полевой командир. Человек с крайне неоднозначной репутацией, но все же национальный герой.

Сербия – бедная страна, даже по сравнению с другими бывшими югославскими республиками, Хорватией или Словенией. Почему так? Белград выполнил все международные требования, сербские генералы пачками едут сдаваться в Гаагу, выполнены все условия НАТО. Но никаких обещанных при капитуляции денег, никакой международной помощи, никаких инвестиций, туда не идет. История еще раз показала: когда ты сдаешь свою страну, ничего, что тебе обещают, никакие «конфетки» - тебе не приходят. Идет общий упадок экономики, упадок всех инфраструктур. Например, дороги в Сербии очень плохие, почти как в России, с выбоинами и колдобинами, а еще несколько лет назад, при Милошивиче они были идеальны. Никто не даст деньги тому, кто допустил разрушение своей страны. Поэтому, если некоторые израильтяне надеются, что когда они уйдут из пункта «А», например в Газе и северной Самарии, из пункта «Б» - из всей остальной Иудеи, из пункта «В» - из Иерусалима, из пункта «Г» - из Лода, уйдут из Умль-Фахма, уйдут из Нацрата – «вот после этого все будет хорошо», они получат отмену всех эмбарго, инвестиции и прекращение террора - то нужно хорошо понять: ничего этого не будет, будут только новые требования, и все будет нацелено на то, что бы дожать страну до конца.

В Косово надо устраивать экскурсии, что бы посмотреть на свое будущее, на то будущее, что может быть у нас всех, которое может быть у Израиля, которое может быть у очень многих народов России. Это и наше будущее - если мы не будем отстаивать свои интересы, и защищать свою Родину.

Ссылки по теме
  • The Battle of Kosovo
  • Распятое Косово
  • Истоки и течение сербско-албанской борьбы за Косово и Метохию


Дания: Остановите Иммиграцию!

Источник: Fjordman

Датские города требуют остановить поток иммигрантов

Представители школ бедных пригородов больших городов говорят, что их возможности исчерпаны в связи с непрекращающимся потоком детей иммигрантов и беженцев. Политические деятели от городов Оденсе, Орхус, Вайле и Колдинг призвали остановить поток иммигрантов, поскольку усилия по интеграции новоприбывших в датское общество терпят неудачу. Мэр Флемминг Кристенсен привел примеры школьных районов в Оденсе и Копенгагене, где датчане переводят своих детей из общественных школ в частные или в другие, более безопасные районы, из-за господства иммигрантов и беженцев. В последние годы датские власти размещали новоприбывших в малых городах вместо больших, для равномерного их распределения по всей стране. Законы интеграции требуют, чтобы беженцы жили в назначенном месте жительства в течение, по крайней мере, трех лет. После этого, однако, они свободны жить, где пожелают, иммигранты имеют тенденцию перемещаться в большие города в поисках лучших возможностей работы и больших иммигрантских общин. Существенное число вновь прибывших - школьники моложе 18 лет, которые требуют большого количества ресурсов школьных районов городов.

Местные власти четырех датских городов призвали к остановке иммиграции, поскольку они больше не в состоянии принимать иммигрантов. Местные власти в настоящее время изо всех сил пытаются справиться с притоком иммигрантов, которые часто плохо интегрируются в датское общество. Местные власти городов Орхус, Оденсе, Колдинг и Вайле заявили, что болевой порог достигнут и призвали к запрещению иммиграции в главные города.

100 процентов иммигрантов в датской школе

Датчане забрали всех своих детей из школы Нордгерд в Орхусе, которая теперь стала первой школой в Дании, не имеющей ни одного этнического датского ребёнка. Либеральный школьный представитель в районе Орхуса сказал, что предпочитает иметь одну общественную школу во власти иммигрантов наличию множества частных мусульманских школ.

Рост иммигрантской преступности

Городская полиция обеспокоена растущей преступностью в среде иммигрантских подростков, владеющих ножами и использующих их. Дети из иммигрантских семей доминируют на сцене преступности столицы как никогда прежде, составляя увеличивающуюся долю арестов за тяжкие преступление, в то время как индексы преступности их датских сверстников снижаются. "Ситуация чрезвычайно тревожна. Мы всё ещё контролируем ситуацию, но дела движутся в абсолютно неправильном направлении", - говорит Пер Ларсен, полицейский инспектор Копенгагена.

Молодых мусульманских убийц выслали из Дании.

Двоюродным братьям Хизир и Ферхат Килик было 16 и 17 лет, когда они напали на молодого итальянского туриста Антонио Керра, нанесли ему ножевые ранения и оставили умирать на улице. Суд приговорил их к 10 и 8 годам тюрьмы за убийство и выслал их в страну рождения, в Турцию. "Высылка для меня в десять раз хуже, чем тюремный срок" - сказал Хизир Килик на суде. "Я не переживу возвращение в Турцию."

Имам: "Женщины, посещающие парикмахерские, отправятся к черту"

Имам привел датчан в бешенство, когда во время пятничного намаза потребовал, чтобы мусульманские девочки закрыли себя с головы до пальцев ног. "Мусульманские девочки должны покрыть себя с головы до пальцев ног, не пользоваться парфюмерией и не посещать парикмахерские, если они хотят иметь какой-нибудь шанс попасть на небеса." Исламская религиозная община записала на пленку проповедь имама и стала распространять её среди мусульманских школьниц.

Тревога относительно мусульманского насилия

Встревоженные полицейской статистикой, которая показывает, что в 68% всех преступлений, совершенных в текущем году, приходится на этнические меньшинства. Ведущие мусульманские организации заключили союз, чтобы бороться с непрерывно растущей проблемой молодых иммигрантов второго и третьего поколения, вовлеченных в насилие, особенно по отношению к датским девочкам.

Ссылки по теме
  • Датский психолог: Интеграция мусульман невозможна
  • Анкета для мусульман, желающих получить гражданство США
  • Нидерланды отменяют мультикультурализм
  • Германский ультиматум мусульманским мигрантам (видео)
  • Англичане против исламизации (видео)
  • Европа против исламизации (видео)
  • Ангела Меркель. Провал мультикультурализма (видео)
  • Николя Саркози о провале политики мультикультурности (видео)
  • Европейские лидеры признали провал мультикультурной политики (видео)
  • Англия прощается с мультикультурализмом? (видео)
  • Народный протест против этно-бандитизма в Москве на Манежной Площади (видео)
  • Швейцария выступила против исламизации Европы (видео)
  • Европа против Ислама: решай сейчас, чтобы не стало слишком поздно (видео)


﻿ Мусульманское насилие в странах Запада
1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24

Шерон Лапкин. Мусульманское насилие в странах Запада

Источник: Front Page Magazine

В Австралии, Норвегии, Швеции и других западных странах существует определенный тип преступности, которая базируется на рассовом отличии, и эта характерность игнорируется полицией. Исламские мужчины насилуют западных женщин по этническим мотивам. Нам известно это, потому что насильники открыто заявляют о своих побуждениях.

Когда немалое число австралийских девочек были подвергнуты сексуальным унижениям во время потока насилия, имевшего место в Сиднее между 1998 и 2002гг. преступники, совершившие эти преступления, объясняли свои мотивы в этнических выражениях. Насильники называли юных жертв "патаскухами" и "австралийскими свиньями".

В верховном суде Нового Южного Уэльса Австралии, в декабре 2005г., насильник - выходец из Пакистана заявил, что его жертвы не имели никакого права отказать ему, потому что не носили косынку.

Ранее, в этом же году, австралийцы были оскорблены высказываниями ливанского шейха Фэйза Мохаммада, который дал лекцию в Сиднее, он сообщил своей аудитории, что изнасилованным жертвам некого обвинять, кроме как самих себя. Женщины, сказал он, которые носят облегающую одежду, провоцируют мужчин на насилие.

Несколькими месяцами ранее, в Копенгагене, исламский муфтий Шахид Мехди вызвал возмущение общественности, заявив, что женщины, которые не носят косынку, предлагают себя изнасиловать.

В 2004 году "London Telegraph" сообщил, что египетский шейх Юсуф аль-Карадави потребовал, чтобы женщины, ставшие жертвами насилия, были наказаны в случае, если они были нескромно одеты, когда их насиловали. Он добавил: "Чтобы избежать наказания, изнасилованная женщина должна показать хорошее поведение."

Журнал "Fjordman" предупреждает относительно эпидемии насилия, начавшейся в Норвегии и Швеции. Полицейский инспектор, Гуннар Ларсен, говорит о постоянном росте насилия по этническим мотивам. В Осло, в двух из трех случаев изнасилования, повинны иммигранты восточного происхождения, в 80-ти процентах преступлений жертвами становятся норвежские женщины.

В Швеции, согласно журналу "Jihad Watch", "Групповые изнасилования коренных шведских девочек, совершаемые мусульманскими иммигрантами, уже превратились в банальность. Несколько недель назад пять, курдов жестоко изнасиловали 13-летнюю шведскую школьницу."

Во Франции, после долгих лет непрерывных насилий, совершаемых в одном из городских районов, населеном мусульманами, Самира Белил нарушила царившее молчание и написала книгу "В кругах ада", которая потрясла Францию. Она описала необузданные банды насильников, которые "любую девушку, которая пользуется косметикой или привлекательно одевается, могут объявить шлюхой с соответствующими жуткими последствиями".

Не только западные женщины становятся жертвами эпидемии мусульманского насилия. В Индонезии, в 1998 году, бюро прав человека задокументировало факты изнасилованний более чем 100 китайских женщин, которые произошли во время бунтов, предшествовавших падению президента Сухарто. Многим из пострадавших женщин говорили: "Вы должны быть изнасилованы, потому что вы - китаянки, а не мусульманки."

Организация "Международная Христианская Солидарность" сообщила, что в Пакистане, в апреле 2005г, 9-летняя христианская девочка была изнасилована, избита крикетной битой, а затем подвешена вниз головой. Ее мусульманские соседи сказали, что они отомстили ей за американскую бомбежку Ирака поскольку она "неверная христианка."

В Судане, где арабы-мусульмане убивают чернокожих христиан, бывший суданский раб Саймон Денг сказал, что является свидетелем насилия над девочками и женщинами, что арабский режим Хартума отдает девочек солдатам и изнасилования в войсках не редко заканчиваются убийствами. Женщин, захваченых войсками, спрашивают: "Ты христианка или мусульманка?" - если они отвечают, что они христианки, то их насилуют и ампутируют груди.

Явление мусульманского сексуального насилия против женщин нужно рассматривать как быстро растущую эпидемию. Но вместо этого политкорректные журналисты, ученые и политики стараются игнорировать это явление, или найти ему объяснение, или, еще хуже, подвергают остракизму тех, кто посмел говорить об этом публично.

Австралийского журналиста Пола Шихана, рассказавшего о сиднейских бандах насильников, называли расистом и обвинили в нагнетании антимусульманских настроений. Когда Шихан, в газете "Sydney Morning Herald", сообщил о высоком уровне преступности в ливанской общине Сиднея, левый журналист Дэвид Марр послал ему следующее сообщение по электронной почте: "Эта позорная статья делает плохую репутацию вашей газете."

Кейсар Трад, вице-президент Ассоциации ливанских мусульман в Австралии, сказал, что групповое изнасилование - отвратительное преступление, но несправедливо сообщать об этнической принадлежности насильников.

Журналистка Миранда Девин сообщила, что когда судили насильников, то из показаний жертв были удалены все упоминания об их этнической принадлежности.

Когда Судья Меган Латам заявила: "У меня нет никаких свидетельств о каком либо расовом элементе в этих преступлениях" - все ей поверили. Таким образом, суд, политики и пресса - стали соучастниками насилия над детьми.

Австралийский детектив Тим Прист в 2004 году предупреждал, что ливанские банды, появившиеся в Сиднее в 1990-х, в условиях, когда полиция "спала", получили неконтролируемое развитие. "Ливанские банды" - сказал он: "безжалостны и очень сильны, они запугали не только свидетелей, но даже полицию, которая пыталась их арестовать."

Австралийский священник описывает, как в 2001 году в районе Сиднея, где доминируют мусульмане, двое полицейских остановили автомобиль, в котором находились трое ливанцев, для обыска украденной собственности. Во время обыска полицейские подверглись угрозам физической расправы, эти трое угрожали, что разыщут и убьют их, а затем изнасилуют их жен.

Но на этом не закончилось. Когда сиднейская полиция вызвала резервный наряд, эти трое по мобильным телефонам вызвали своих товарищей, и в течение нескольких минут 20 погромщиков пришли им на помощь. Они оттеснили полицию и повредили полицейские автомобили. Полиция отступила, а ближневосточная банда последовала за ними к отделению полиции, где они запугали штат, повредили собственность и держали в заложниках все отделение полиции.

В конечном счете банда уехала, а полиция осталась зализывать раны. Никто в полиции не принял меры против обнаглевших ближневосточных бандитов. Священник добавляет: "В сознании местного населения укрепилась мысль, что полицейские - трусы, а мусульманские бандиты контролируют улицы."

Во Франции, в мусульманских городских районах, где орудуют банды насильников, известные как Tournantes, жертвы их произвола знают, что полиция их не защитит. Если они пожалуются, то им и их семьям будет угрожать опастность.

Однако мусульманские женщины во французском гетто, все же, начали сопротивляться насилию банд и полицейскому бездействию. Они начали движение, названное: "Мы не шлюхи, не половые тряпки." Они борются против насилия, которое уничтожает их традицию и культуру.

В большинстве французских судебных протоколов мусульманские насильники заявляют, что они не предполагали, что совершают преступление. В унисоне с насильниками из Австралии, они утверждают, что жертва сама виновата, потому что она "потаскуха" или "шлюха".

Согласно "Guardian", в течение недавних французских бунтов, саудовский принц, который состоит в доле в корпорации новостей, похвастался на конференции в Дубайи, что он позвонил Руперту Мердоку и пожаловался на канал "Fox News", который назвал беспорядки во Франции "мусульманским бунтом". В течении получаса сказал он, эта формулировка была заменена на "гражданские бунты".

Переводчик из Шведции, Али Дашти, заявил, что в Швеции, когда трое мусульман насиловали 22-летнюю женщину, они сказали ей одно слово: "Шлюха". Такие истории, сообщает Дашти, появляются в шведских газетах каждую неделю. Но политкорректные "страются, чтобы этническая принадлежность преступников не упоминалась".

Шведская англоязычная газета "The Local" сообщила в июле, что начальник полиции города Мальмо, Бенгт Линдстрем, был обвинен в разжигании расовой ненависти. Линдстрем, всего лишь, послал электронные письма двум ответственным чиновникам. В письмах он написал: "Вы смотрите на коренных шведов, которые ежедневно упорно трудятся, как на паразитов, а собранные с нас налоги, вы отдаете преступникам, которые носят имя Мухаммед."

В Мальмо, в третьем по численности городе Швеции, полицейские больше не контролируют город. Городом управляют сильные банды мусульманских иммигрантов. Персонал санитарной машины постоянно подвергается нападениям и не может выезжать на вызов без полицейского эскорта. Полицейские боятся входить в районы города без дополнительного наряда.

В начале 2005 года норвежские газеты сообщили, что в Осло, в прошедшем 2004 году имел место самый высокий уровень насилия за всю исторрию подобной статистики. Газета "Fjordman" сообщает, что официальная статистика не содержит данных относительно процента иммигрантов, совершивших насилия, а СМИ хранят странное молчание.

Политкорректный профессор из Осло, Унни Викан, заявила, что норвежские женщины сами виноваты в том, что мусульмане находят их манеру одеваться провокативной, что женщинам следует приспосабливаться к мультикультурному обществу, в котором они живут.

Английская БиБиСи, в 2004 году, отменила показ документального фильма после того, как полиция предупредила, что этот фильм может усилить расовую напряженность. Документальный фильм должен был рассказать о том, как пакистанские и другие мусульманские иммигранты сексуально белых английских девочек, многим из которых не более 11 лет.

Число насилий, совершенных мусульманами против женщин, за прошедшее десятилетие так невероятно велико, что не может не рассматриваться как культурный феномен. Этот тип насилия открыто санкционируется исламскими религиозными лидерами, которые обвиняют жертв и оправдывают насильников.

Спустя три десятилетия массовой мусульманской иммиграции, ислам вызвал социальный переворот и опустошение в западных странах. Никакая другая иммиграция не создавала проблем такого масштаба.

Повсюду в мире, мусульмане находятся в конфликте со своими соседями. Почти каждый конфликт, который сегодня имеет место, происходит с кем-то по имени Мухаммед.

В австралийской теле передаче, в июле 2005 года, шейх Мохаммад Омран заявил: "Мы полагаем, что имеем больше прав чем вы, поскольку мы выбрали Австралию, чтобы она стала нашим домом, а вы - нет."

В этом же интервью, посещая шейха Ясина, он предупредил: "Не существует такой вещи как мусульманин, имеющий немусульманского друга. Немусульманин может быть нашим партнером, но он не может быть другом. Он не может быть другом, потому что не понимает наши религиозные принципы."

Несмотря на многочисленные провокационные заявления исламских теологов и массовый рост исламского преступности, западные страны продолжают верить в возможность ассимиляции и морального релятивизма.

В Австралии, ливанские христиане успешно влились в общество и стали уважаемы. Премьер-министр штата Виктория - ливанский христианин, как и губернатор Нового Южного Уэльса. Но ливанские мусульмане столкнулись с серьезными проблемами из-за их отказа считаться с правилами и образом жизни коренного населения. Это ясно показывает, что мы имеем дело не рассовой проблемой, а с религиозной.

Ссылки по теме
  • По Норвегии прокатилась волна изнасилований норвежских женщин выходцами из исламских стран
  • Насильники "незападного" происхождения (мультикультурное изнасилование)
  • Швеция - чемпион в Европе по мусульманскому джихаду изнасилований
  • Девочка-подросток покончила с собой после изнасилования мусульманскими иммигрантами
  • За 10 месяцев 2010 года в Москве на 79% возросло число изнасилований на этнической почве
  • Анкета для мусульман, желающих получить гражданство США
  • Нидерланды отменяют мультикультурализм
  • Германский ультиматум мусульманским мигрантам (видео)
  • Англичане против исламизации (видео)
  • Европа против исламизации (видео)
  • Ангела Меркель. Провал мультикультурализма (видео)
  • Николя Саркози о провале политики мультикультурности (видео)
  • Европейские лидеры признали провал мультикультурной политики (видео)
  • Англия прощается с мультикультурализмом? (видео)
  • Народный протест против этно-бандитизма в Москве на Манежной Площади (видео)
  • Швейцария выступила против исламизации Европы (видео)
  • Европа против Ислама: решай сейчас, чтобы не стало слишком поздно (видео)


В Англии арестовывают детей за исламофобию

Источник: Седьмой Канал

14-летняя Коди Скотт была арестована в школе за то, что она отказалась сидеть с азиатскими учениками. Причиной отказа послужило незнание детьми английского языка. Коди была арестована местной полицией и провела в камере предварительного заключения три с половиной часа, после чего ее выпустили без предъявления обвинений.

Это произошло в том же районе, где ранее подвергли судебному преследованию 10-летний мальчика, подравшийся со сверстником в школьном дворе и в пылу драки обозвавший противника "паки" (пакистанец) и "Бин Ладен".

Коди Скотт посещала научный класс в средней школе "Хэрроп" и пропустила один день занятий, так как у нее была очередь к врачу. Именно в этот день учительница распределяла детей по группам для очередного проекта, поэтому Коди была записана без ее согласия в группу с пятью детьми-иммигрантами из Азии. Лишь один из них мог говорить по-английски, поэтому учительнице пришлось объяснять этому ученику с тем, чтобы он потом переводил остальным на своем языке. "После этого она посадила меня с ними и сказала обсуждать тему", говорит Коди. После этого пятеро стали обсуждать между собой на своем языке, предположительно урду, которого Коди не понимала и, естественно, принимать участия в обсуждении не могла. Поэтому она подошла к учительнице и сказала: "Я не хочу показаться смешной, но можно ли мне поменять группу, потому что я их не понимаю?" В ответ учительница начала кричать: "Это расизм, и тебе придется иметь дело с полицией!"

Коди вышла из класса, чтобы успокоиться, и наткнулась на другую учительницу. Поговорив с учительницей в классе Коди, вторая учительница посадила Коди на остаток дня в изолированное помещение и подала жалобу на девочку в полицию. Далеко ходить не пришлось: офицер полиции представляет свое ведомство в школе на полной ставке и присутствует там все время.

Неделю спустя, 26 сентября Коди была арестована и отвезена в полицейский участок Свинтон. Там ее посадили в камеру, предварительно приказав вынуть шнурки из кроссовок и снять все ювелирные украшения. С нее также взяли отпечатки пальцев и сфотографировали, как это полагается с арестованными преступниками. "Это было ужасно", рассказывала девочка корреспонденту "Дэйли Мэйл".

Как рассказала ее мама Николь, после допроса по подозрению в совершении преступления против раздела 5 общественного закона о расизме девочку посадили в пустую камеру на три с половиной часа, а затем отпустили, не предъявив никаких обвинений.

Вернувшись несколько дней спустя в школу, она была переведена в другой научный класс. Ее 37-летняя мама, простая женщина, работающая уборщицей, сказала: "Коди не расистка. Реакция школы и полиции была просто чрезмерной, и я возмущена тем, что моей дочери пришлось пройти через эту травму, хотя то, что она сказала, было нормальным с точки зрения здравого смысла". "Уж лучше бы она промолчала и имела неприятности в связи с тем, что не смогла бы сделать работу".

Школьная администрация признала, что по крайне мере трое из пятерых учеников, с которыми Коди отказалась сидеть, недавно приехали в страну и едва говорили по-английски. Но при этом администрация настаивает, что последующие замечания девочки вызвали озабоченность, например, что она якобы говорила об этих учениках "черные". Сама Коди это отрицает.

Школа сейчас занята выяснением, что на самом деле произошло, чтобы решить, какие меры принять против Коди. Директор школы Др. Энтони Эдкинс сказал: "Подозрения серьезного характера были высказаны относительно расистских замечаний со стороны одной из учениц в адрес группы азиатских учеников, новых в школе и в стране". "Мы намерены обеспечить заботливое и толерантное отношение к людям и к ученикам всех этнических групп и не будем мириться с расизмом в любой форме".

В школе "Хэрроп" менее двух процентов учеников, принадлежащих к этническим меньшинствам. В прошлом году ученики из этой группы показали самые низкие результаты в районе во всеобщем экзамене, когда лишь 15 процентов детей получили проходной Алл по английскому и по математике - треть среднего результата по стране. Однако после того, как здесь были приняты специальные меры, инспектора сказали, что показатели улучшились.

Описанный эпизод с Коди не первый в районе Салфорд – в минувшем апреле 10-летний мальчик предстал перед судом по обвинению в том, что обозвал своего 11-летнего соученика смешанной расы "паки" и "Бин Ладен" во время перебранки в школьном дворе во время перерыва в начальной школе "Ирлам".

Когда "обвиняемый" предстал перед районным судьей Джонатаном Файнштейном, тот назвал решение передать это дело в суд "свихнувшейся политической корректностью" и сказал, что это показывает, "насколько глупой становится вся система". За это судья подвергся нападению со стороны профсоюза учителей за "потакание злонамеренным планам". Дело впоследствии было закрыто.

Накануне публикации Роберт Велан, заместитель директора мозгового танка "Чивитас" сказал: "Здравый смысл подсказывает, что ученики, не говорящие по-английски, причиняют проблемы для других учеников и учителей. Я уверен, что тподобные ситуации происходят постоянно, но это нелестно говорит о школе, если она не может справиться с ситуацией, не привлекая полицию. Многие из таких арестов не доходят до суда – их целью является путем запугивания приучить нас к самоцензуре, пока мы не начнем следить за каждым своим словом".

Как пишет Марк Стайн своей книге "Конец света, каким мы его знаем": "Западный мир, каким мы его знаем, не переживет 21-й век, и большая его часть практически исчезнет на протяжении еще нашей жизни, в том числе многие, если не большинство европейских стран".

Ссылки по теме
  • Датский психолог: Интеграция мусульман невозможна
  • Анкета для мусульман, желающих получить гражданство США
  • Нидерланды отменяют мультикультурализм
  • Германский ультиматум мусульманским мигрантам (видео)
  • Англичане против исламизации (видео)
  • Европа против исламизации (видео)
  • Ангела Меркель. Провал мультикультурализма (видео)
  • Николя Саркози о провале политики мультикультурности (видео)
  • Европейские лидеры признали провал мультикультурной политики (видео)
  • Англия прощается с мультикультурализмом? (видео)
  • Народный протест против этно-бандитизма в Москве на Манежной Площади (видео)
  • Швейцария выступила против исламизации Европы (видео)
  • Европа против Ислама: решай сейчас, чтобы не стало слишком поздно (видео)


﻿ Франция. Гражданская война уже в разгаре
1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24

Признаков того, что во Франции разгарается гражданская война за превращение отдельных районов страны в островки мусульманского халифата, более чем достаточно. Однако французское общество все еще отказывается это признать, потому что это будет означать необходимость с этим бороться. Страх неизбежного поражения, с одной стороны, а с другой - страх перед своими согражданами, которые могут лишить их власти, сковывает мыслительные способности французского руководства, которое уже не в состоянии видеть очевидное и адекватно реагировать.

Франция. Гражданская война уже в разгаре

Источник: Седьмой Канал

Как сообщает из Франции корреспондент британского телеграфного агентства новостей, Давид Рени, радикальные мусульмане в некоторых жилых районах французских городов ведут практически необъявленную «интифаду», а попросту говоря, бьют полицейских и не дают им шагу ступить в те районы, которые уже заселены мусульманами. В жестоких столкновениях с полицией, которые инициируют представители этой «мирной религии», оказываются ранеными в среднем 14 полицейских в день.

По сведениям министерства внутренних дел Франции, за текущий год было ранено свыше 2500 полицейских. Полицейское управление объявило, что это ведомство находится в «состоянии гражданской войны» с мусульманами из районов, которые плотно заселены безработной молодежью североафриканского происхождения.

В министерстве говорят, что положение столь угрожающе, что полиция запросила правительство снабдить полицейских бронемашинами для защиты полицейских в тех жилых районах, куда им практически не стало доступа. За последние два года число нападений на полицейских увеличилось втрое. Представители полиции признались корреспонденту «Фигаро», что прежде существовавшее табу на нападения на полицейские патрули сломано. Вместо этого, патрульные полицейские, особенно если они ходят по двое или маленькими группами, подвергаются нападениям при попытке арестовать местных правонарушителей.

Старшие офицеры полиции, естественно, боятся выйти за рамки политической корректности, что мешает им называть вещи своими именами. Они настаивают на том, что проблема эта чисто уголовная, и что это просто главари криминальных группировок сопротивляются применению жесткой тактики против них.

Никола Саркози, министр иностранных дел и ведущий право-центристкий кандидат на должность следующего президента Франции, направил до зубов вооруженные подразделения полиции в неспокойные районы с приказом восстановить порядок и забрать контроль из рук группировок организованной преступности. «Такие агрессивные меры «ломают экономику этих районов», сказал газете «Фигаро» один высокопоставленный чиновник, не пожелавший при этом увидеть свое имя напечатанным.

Однако далеко не все в органах охраны правопорядка согласны с такой секулярной интерпретацией происходящего. Например, Мишель Томис, генсек воинственно настроенного профсоюза "Полиции действия", написал министру Саркози письмо, предупреждая его о надвигающейся в этих районах интифаде и требуя броневиков для полицейских в самых опасных районах.

Мишель Томис говорит: "Мы находимся в состоянии гражданской войны, которую спланировали радикальные исламисты. Это уже далеко не проблема внутригородского хулиганства и насилия, это – интифада, в которой применяются камни и бутылки Молотова. Мы уже не встречаемся со случаями, когда двое-трое молодых людей вступают в столкновение с полицией – теперь это уже население целых больших многоквартирных домов, которое высыпает на улицы, чтобы освободить своих арестованных товарищей. Мы нуждаемся в бронемашинах и водометах. Это единственное что еще может разогнать толпу из сотен людей, которые пытаются убить полицейских и сжечь их машины".

Глава другого – и самого крупного – полицейского профсоюза, «Альянс», Жерар Демарк, отвергает все разговоры об интифаде, утверждая, что она представляет лишь меньшинство. Демарк говорит, что участившиеся нападения на полицейских являются доказательством того, что политика «обратного завоевания» территории у криминальных банд работает. Мэры пригородов, потерпевших самые тяжелые убытки в результате прошлогодних уличных боев, когда сотни машин были сожжены, а многие люди ранены, выражают опасение, что это превращается в замкнутый порочный круг, когда ужесточение полицейских мер вызывает еще большее сопротивление.

Как будто для иллюстрации к этим страхам, в воскресенье последовал инцидент в восточном пригороде Парижа, Ле Муро. На рассвете полиция провела здесь рейды в поисках подлежавшего аресту молодого правонарушителя, который в минувшее воскресенье напал на взвод полицейских. Рейды привели к одному аресту. К вечеру начались нападения десятков молодых людей (корреспондент избегает называть их мусульманами) на семерых полицейских, которые попытались арестовать человека, сидевшего за рулем машины без ремня. Этот водитель отказался остановиться и позднее врезался в полицейскую машину, чтобы загородить ей путь.

Ссылки по теме
  • Датский психолог: Интеграция мусульман невозможна
  • Анкета для мусульман, желающих получить гражданство США
  • Нидерланды отменяют мультикультурализм
  • Германский ультиматум мусульманским мигрантам (видео)
  • Англичане против исламизации (видео)
  • Европа против исламизации (видео)
  • Ангела Меркель. Провал мультикультурализма (видео)
  • Николя Саркози о провале политики мультикультурности (видео)
  • Европейские лидеры признали провал мультикультурной политики (видео)
  • Англия прощается с мультикультурализмом? (видео)
  • Народный протест против этно-бандитизма в Москве на Манежной Площади (видео)
  • Швейцария выступила против исламизации Европы (видео)
  • Европа против Ислама: решай сейчас, чтобы не стало слишком поздно (видео)


﻿ Тикающая бомба Британии
1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24

Сергей Кривошеин. Тикающая бомба Британии

Источник: Наше Мнение

Нападение группы мусульманской молодежи на английского подростка на улице Бредфорда. Источник: Islam for Today

Британские власти переживают сегодня гигантскую неудачу в рамках масштабного проекта под названием «мультикультурализм». Задолго до июля 2005 года было понятно, что интеграция исламского меньшинства станет главным испытанием культурной политики страны. Хотя риторика «конфликта цивилизаций» находится под неофициальным запретом и всячески вытесняется самоцензурой, слова Тони Блэра о столкновении «их ценностей с нашими ценностями» знаменуют вступление британского общества в новую фазу развития.

Надежда на интегрирующую роль консьюмеризма характерным образом не сбылась в случае с представителями одной конкретной религии. Большинство жителей Лондона хотя бы раз в жизни встречало молодых мусульман, британцев во втором-третьем поколении, которые ненавидят свою страну с силой, достойной ближневосточного смертника.

Воскресное посещение Гайд-парка, на ораторских лесенках которого обосновались мощные бородачи с Кораном и пламенной ненавистью во взоре, вызывает у прохожего по меньшей мере тревожное чувство. Недавние выборы в Парламент выявили, что значительная часть британских мусульман отвергает парламентскую демократию. Листовка, полученная автором этих строк у входа в метро в Ист-Энде, гласит «Сегодня ты голосуешь – завтра становишься кафиром (неверным)». Внизу характерное пояснение мелким шрифтом: выбирая законодателей, ты идешь против воли Аллаха, поскольку только у Него есть законодательная власть.

Уже появился ряд политиков – таких как британский клон Жириновского - Джордж Гэллоуэй, прошедший в Парламент от одного из округов Ист-Энда – умело играющих на антизападных чувствах исламского электората. А кроме него есть еще мэр Лондона, клинический антисемит Кен Ливингстон, есть тысячекратно уличенный во лжи обозреватель "Индепендент" Роберт Фиск, шумно праздновавший каждую победу иракских «богоносцев» над «оккупантами» и т.п.

Почему в самой свободной стране мира, патологически одержимой политкорректностью, часть ее граждан оказалась готова убить другую часть? Проведенный службой YouGov по следам терактов опрос принес поистине пугающие данные: из 1.8 миллионов мусульман каждый четвертый симпатизирует мотивам лондонских террористов, a шесть процентов (около 100 000 человек) сочли такие действия полностью оправданными. У кого хватит сил списать эту ситуацию на проблемы «диалога культур»?

Таким же откровением мог бы стать другой опрос на тему: сколько британских мусульман платит налоги? Уплата налогов – принципиальная проблема любой страны. Чтобы усомниться в необходимости платить налоги, жителю, скажем, Беларуси нужно просто включить телевизор, почитать госпрессу и увидеть, какого рода и качества журналистский продукт оплачивается деньгами из его кармана. Совсем по-другому обстоит дело с живущими в Европе мусульманами. Вот лишь один из распространенных в исламских общинах Британии мотивов поголовного ухода от налогов: религиозный запрет на участие «исламских» денег в производстве свинины. Достаточно верующему задать себе вопрос, не пойдут ли его налоги на правительственные субсидии хозяйствам, содержащим свинофермы, и он тут же переходит на расчет наличными, запрещенный в Британии законом. А про колоссальные средства, необходимые Короне на содержание войск в Ираке, можно и не упоминать: этот мотив неуплаты налогов стал эпидемией среди всех слоев населения.

Как истинно верующий может отправить деньги из Лондона родне в какой-нибудь Кандагар, если в Кандагаре нет банковских филиалов, а если и есть, то трансферт будет отслежен спецслужбами? Мусульмане используют для этого особого рода передаточный механизм тысячелетней древности. Деньги передаются в Лондоне в руки подпольного банкира, который звонит афганскому коллеге, и тот в Кандагаре выдает сумму получателю. Потом, когда другому клиенту понадобится переслать деньги из Афганистана в Англию, баланс будет подбит. Суммы передаются мгновенно, физически не покидая страну. Именно так, по мнению спецслужб, идет финансирование террористических групп. Эта подпольная банковская сеть (арабск. hawala) нелегальна, но интересно, что в законодательстве не предусмотрено мер для борьбы с ней. Формально ни передача денег из рук в руки внутри страны, ни звонок по телефону никаких законов не нарушают.

* * *

Возможно, западная антропология родилась из простого осознания, что геноцид эффективен лишь в краткосрочной перспективе, а уже в среднесрочной он становится абсолютно проигрышной тактикой. Массовое убийство налогоплательщиков мог позволить себе Саддам Хусейн в XX веке, но уже в XIX веке не могли позволить власти, скажем, США и России. Именно этнографическое невежество стало причиной восстания сипаев в Индии в 1857 году.

Известно, что это восстание, в общем, не было антиколониальным протестом. Солдаты-рекруты из Бенгалии, исповедующие ислам и индуизм, восстали потому, что, по технологии того времени, перед заряжанием винтовки солдат должен был откусывать зубами оболочку патрона, смазанную смесью свиного и говяжьего жиров. Мусульмане (запрет любых контактов со свининой) и индуисты (святость коровы) сочли себя оскорбленными и пристрелили британских командиров. Подавление Смуты стало тяжелым уроком для Британской империи, и ее власти решили никогда больше не повторять таких ошибок.

Сегодня антропология и этнография опять вошли в моду. Выпускников Оксфорда и Кембриджа с дипломами по ориенталистике сразу загребает служба внешней разведки (MI6), затем – форин Офис. Знания аналитиков о подпольных сетях религиозных радикалов базируются не только на высоких технологиях перехвата разговоров и вычитывании намеков на радикальных сайтах – он оплачен жизнями десятков безвестных агентов, сгинувших где-нибудь на пакистанских «ничейных территориях».

«Аль-Каеда» – довольно условное понятие. Эту «организацию» нельзя мыслить по модели подпольного транснационального синдиката злодеев в черных очках, типа итальянской cosa nostra или колумбийской наркомафии. Под эту рубрику спецслужбы США собирают сегодня все агрессивно антизападные группы, придерживающиеся радикальной исламской идеологии. Даже некогда существовавшая общность финансирования такого рода активности («нефтедоллары») ушла в прошлое. Не будет удивительным, если выяснится, что лондонский террор никак не связан с Аль-Каедой. Появившаяся в прессе гипотеза о командировке в Британию – незадолго до терактов – некоего эмиссара из пакистанских пещер, в общем, даже смехотворна. Трудно представить, что он, явно не будучи апостолом Павлом, за короткое время убедил десяток сытых британцев взорвать себя за веру и уничтожить при этом побольше кафиров.

Непонятно, как противостоять враждебной структуре, не имеющей штатного руководства, децентрированной и детерриториализированной. Борьба с организацией может быть так или иначе организована, но не имеющие связей одиночки, которыми никто не командует, просто недоступны. Фигура бен Ладена – это скорее дань европейской рационалистической традиции, для которой иерархизация есть начало понимания. Вот известный пример из российской истории.

Среди множества войн, проигранных русской армией, значится любопытное поражение Российской империи на Чукотке в XVIII веке. Чукчи не имели никакого общего командования не были в курсе европейских военных канонов. Проблема колониальных властей была в том, что у чукотских ополченцев не было лидеров, убив которых, можно было бы обеспечить покорность. Поражение русских в Чукотской войне привело к тому, что чукчи вплоть до конца XIX века оставались единственным народом империи, не платившим дань в казну. Сенат (уникальный для России случай) постановил прекратить военные действия на Чукотке в силу их полной бесполезности. Сегодня этноним «чукча» уже не содержит коннотаций образа грозного и несгибаемого врага, 200 лет назад наводившего ужас на колонистов Северо-восточной Сибири.

Вдобавок к указанным чертам «врага-протея» мы можем прогнозировать появление и усиление его новых характеристик.

Во-первых, в террористическую активность исламистов будут вовлекаться представители белой расы с паспортами свободных стран, розовощекие англо-саксы вроде «американского талиба» Джонни Уолкера Линда, новых тайных исламистов. Как показал опыт Испании, Турции и многих других стран, преследования исламских радикалов привели к тому, что те начали пить алкоголь, есть свинину, торговать наркотиками и не посещать мечети. Лондонские бомбисты тоже появились буквально из ниоткуда. И эта мимикрия становится проблемой для спецслужб. Выросшая же на CNN публика по привычке ассоциирует, скажем, «Хамас» и «Хезболла» с Ближним Востоком, хотя сегодня, на самом-то деле, членом этих групп с ровно такой же вероятностью может быть гражданин Бразилии или Аргентины. Лондонским полицейским, вмиг заразившимся «московским синдромом» и приступившим было к проверке документов у «лиц кавказской национальности», потребовалось несколько выстрелов (в бразильца), чтобы многое понять.

Во-вторых, усиливается использование в политических целях протестного потенциала западного общества. По сути дела, правительства ряда стран (как когда-то Советский Союз) ведут серьезную работу с группами и ячейками западных анархистов, антиглобалистов и анти-истеблишментом. На митингах антиглобалистов в США и Британии автор этих строк встречал посланцев из Кубы, Палестины, Ирана, Ирака и даже Северной Кореи, активно продвигавших точку зрения своих правительств и, похоже, готовящих задел на случай военно-политического кризиса. Отлично образованный исламист оперирует сегодня концептуальным аппаратом постколониальной теории не хуже профессора Коллеж де Франс, а эклектичная риторика «анти-все» может подключать политический спектр от Жака Деррида до какого-нибудь Лукашенко.

* * *

Ответ Британии на теракты в Лондоне и ситуацию вокруг исламских общин кажется нетривиальным. По контрасту с Америкой, теракты были не идеологизированы в мифоэпических терминах, а подчеркнуто «криминализированы»: группа граждан совершила убийство других граждан, преследуя какие-то свои цели, а часть местного населения выразила им поддержку и одобрение. Значит, с этой частью населения надо работать. Дело в том, что лейбористов, тори и либерал-демократов объединяет в частности правовое отношение к вопросу уплаты налогов. Здесь также следует иметь в виду, что значительное число (а может, и большинство) мусульман получают те или иные государственные пособия – дотации на оплату жилья, на учебу детей, на школьные завтраки и т.д. (список огромный). Сегодня наступил момент, когда их обязательства перед этой страной должны быть конвертированы в действия.

У обычного британца среднего класса имеется одна абсолютная святыня, управляющий его жизнью и смертью идеал; эта область надрелигиозной святости называется quiet life (спокойная жизнь). Как раз она, в конечном итоге, была поругана летом 2005 года – да еще во имя какой-то из религий более низкого ранга. Убийство людей «оправдывается» фразами священного текста хотя бы потому, что эти фразы существуют. Часто цитируемая строка из Корана «убивающий одного человека убивает все человечество», как заметил комментатор-мусульманин (и сторонник quiet life) из Evening Standard, в полном виде звучит чуть-чуть иначе: «Убивающий человека, кроме как в наказание за убийство или другое злодеяние, совершенное на земле, да будет считаться убивающим все человечество». Именно эта «миротворческая» фраза, оказывается, способна мобилизовать верующего на убийство.

Если дело обстоит так, то вызов, возможно, будет брошен самому Корану. Заботой британских мусульман, по мысли налогоплательщиков, должно отныне стать поддержание критической интерпретации Корана, а если ее нет в природе, то она будет создана, расширена и усилена. Уже сейчас в британских мечетях властями введен жесткий отсев радикальных проповедников, проявляющих склонность к зажигательным речам. Исламизм, для которого европейская демократия до сих пор была улицей с односторонним движением, после 7 июля будет насильно втянут в игру – с заранее известным результатом.

Ссылки по теме
  • Датский психолог: Интеграция мусульман невозможна
  • Анкета для мусульман, желающих получить гражданство США
  • Нидерланды отменяют мультикультурализм
  • Германский ультиматум мусульманским мигрантам (видео)
  • Англичане против исламизации (видео)
  • Европа против исламизации (видео)
  • Ангела Меркель. Провал мультикультурализма (видео)
  • Николя Саркози о провале политики мультикультурности (видео)
  • Европейские лидеры признали провал мультикультурной политики (видео)
  • Англия прощается с мультикультурализмом? (видео)
  • Народный протест против этно-бандитизма в Москве на Манежной Площади (видео)
  • Швейцария выступила против исламизации Европы (видео)
  • Европа против Ислама: решай сейчас, чтобы не стало слишком поздно (видео)


﻿ Новый крестовый поход начнут британцы?
1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24

Александр Коган. Новый крестовый поход начнут британцы?

Источник: АПН

Автору этих строк впору извиняться перед жителями Туманного Альбиона. Несколько лет мониторинга ситуации с потаканием мусульманским экстремистам в Великобритании наводили на мысль о том, что положение в этой стране хуже, чем во Франции. У французов есть хотя бы Николя Саркози и Ле Пен. У британцев не было ни одной сильной фигуры, которая могла бы провести красную черту и выступить против превращения страны в "потенциально основной источник террористической угрозы". Ведь именно так определили роль Британии американские спецслужбы после предотвращения мегатеракта с похищением самолетов в лондонском аэропорту.

Но там, где не сработала политика, сработала вера...

Евангелисты Британии выступили против исламистов и собственного правительства, призвав к перевороту и гражданской войне.

Евангелистский Союз распространил официальное сообщение, в котором называет "силовой переворот" легитимным ответом на попытку правительственного посягательства на религиозные ценности. Лидеры общины уверены, что Церковь в определенные моменты не только имеет право, но и обязана выйти из подчинения госструктур.

Евангелисты возмущены законами религиозной терпимости, предлагаемыми правительством. По их мнению, вследствие этих законов христиане боятся демонстрировать собственную веру, тогда как мусульманские экстремисты просто напропалую пользуются ими, отвоевывая новые и новые позиции.

Винить самих евангелистов в экстремизме однозначно нельзя. Госструктуры и система безопасности Британии не просто пасуют перед исламистами, но иногда даже идут на неописуемо абсурдные меры по "примирению с мусульманской общиной".

Примеров таким действиям — множество. Взять хотя бы идею создания "советов мусульманских муфтиев", которые будут иметь доступ к секретной информации спецслужб, дабы советовать структурам безопасности, правильно ли они считают кого-то из их паствы экстремистами (или целесообразно ли считать тех или иных лиц экстремистами, с точки зрения сохранения "добрых отношений" с их паствой). И даже не подписавшись под заявлением о нераспространении секретных данных, рекомендовать какие мечети и когда можно обыскивать, чтобы "не вызвать возмущения мусульманской общины".

А бездействие спецслужб при угрозах насилия во время скандала с высказыванием Папы римского? А заявления министра внутренних дел Великобритании Джона Рида, который со всей серьезностью предупредил, что правительство рискует проиграть "Аль-Каэде" "войну идей"? Министр выступал пару недель назад на экстренной встрече руководителей спецслужб и министерств, созванной в связи с ростом опасности, исходящей от исламских террористических групп, которые существуют внутри страны. Он призвал к срочному усилению пропагандистской войны и отметил, что так называемая модель "одинокого экстремиста", внедряемая "Аль-Каэдой", оказывается все более привлекательной для молодых британских мусульман. Уникальная логика — оказывается, нужно пропагандировать "нетеррористический образ жизни"! Естественно, ведь это легче и безопаснее, чем бороться с самими источниками распространения "модели одинокого экстремизма", по странной случайности находящимися в мечетях типа построенной в парке Финсберри.

Список можно продолжать еще долго, но евангелистов "достало" последнее заявление Анджема Чаудари — местного отвязного исламиста, позволяющего себе безнаказанные наезды на кого угодно. Его даже не арестовали после недавней выходки — угроз в адрес самого министра Джона Рида. Чаудари пообещал ему превратить всю территорию страны в Землю Ислама (Дар Уль Ислам).

Окрыленный этим исламист выдал новый перл, обвинив власти Британии в распространении экстремизма в среде мусульман. Непонятно почему, но именно после этого евангелисты решили, что "воды дошли до души их" и выступили с призывами к войне с политикой, которая является "небиблейской" и "недружелюбной по отношению к христианству".

Стоит отметить, что по данным статистики в Великобритании 71,6 процентов населения определяют себя как христиане, и только 2,7 процента — как мусульмане. Евангелистов в стране более миллиона, но они не одни, кому надоели уступки мусульманским фундаменталистам в Британии.

Параллельно с их заявлениями с резкой критикой местных исламистов выступил и единственный англиканский епископ с исламскими корнями, епископ Рочестерский Майкл Назир-Али. Уроженец Пакистана, он обвинил многих мусульман в наличии двойных стандартов в их мировоззрении. В интервью газете Sunday Times епископ, ранее бывший мусульманином, отметил, что некоторые последователи ислама обладают "двойной психологией", которая позволяет им одновременно считать себя "жертвами и господами". Он особо "проехался" по теме хиджабов, ставшей горячей после заявления бывшего министра иностранных дел Великобритании Джека Стро о том, что паранджи не способствуют "сближению различных этносов" в стране.

Назир-Али также заявил, что, учитывая мировоззрение мусульман, которое позволяет накапливаться обидам, "можно сделать вывод, что удовлетворение не наступит никогда, и новые требования будут звучать вновь и вновь".

Епископ прямо заявил, что местные мечети являются рассадниками экстремизма. Он также раскритиковал уступки, на которые власти пошли под давлением мусульманского лобби. Он особо подчеркнул две "зарубленные" инициативы — ограничение иммиграции путем установления новых, более жестких критериев, и введение экзамена на знание британских и либеральных ценностей, который должны были проходить все имамы в Великобритании.

Это, конечно, не призыв к перевороту типа евангелистского, однако подобные заявления, прозвучавшие в течение пары дней, явно свидетельствуют о некоей тенденции.

Кстати, для сравнения, неделю назад в немецком городе Эрфурте 73-летний бывший евангелистский священник Роланд Вайссельберг устроил настоящее самосожжение. Протестантские земли ФРГ отмечали в среду День реформации. Экс-патер явился в эрфуртский монастырь Св. Августина, облил себя бензином и поджег со словами: “Иисус и Оскар!”. Огонь удалось погасить, однако самоубийца умер от многочисленных ожогов. Свой поступок он объяснил в предсмертной записке желанием выразить протест против распространения ислама в Германии.

Евангелисты Британии явно боевитее. И если их призыв поддержат другие христианские церкви страны, исламистов могут ожидать "сюрпризы". Ведь уже целый ряд британских политиков поддержали евангелистов.

Впрочем "сюрпризы" могут ожидать мусульманских фундаменталистов не только в Британии. По всей видимости, скандал с цитированием Папой римским древнего высказывания, вызвавшим волну насилия в среде мусульман по всему миру, не прошел даром. По сравнению со скандалом с датскими карикатурами, действительно оскорблявшими чувства мусульман, инцидент с заявлением папы Бенедикта заставил задуматься очень многих христиан, вне зависимости от конфессиональной принадлежности. Что весьма логично, так как после слов понтифика мусульмане жгли все христианские храмы, которые могли, включая и те, что не относятся к римско-католической церкви.

Станет ли это все началом нового крестового похода — еще не ясно. Ясно лишь то, что тонущую в потоке иммигрантов из мусульманских стран Европу, власти которой идут на постоянные уступки, рано еще хоронить. Гостеприимство в отношении мигрантов, вызванное насаждаемым либералами стыдом за колониальное прошлое, медленно сходит на нет, сменяясь абсолютно оправданным желанием не перестраивать свою жизнь в угоду мусульманским пришельцам. Да и события во Франции, этот бунт мигрантов с парижских окраин тоже не прошел бесследно для европейцев. Многие из них обратили внимание и помнят, что эти молодые люди кричали в телекамеры: "У нас своя культура, своя религия. Мы не французы, нам не надо в паспорте писать "француз". Их это оскорбляло.

Ну, а в итоге новая — старая Идея снова бродит по Европе. Даже в России опрос показал, что 81% респондентов считает, что возможность новых религиозных войн в 21 веке существует. По мнению политологов то, что в Великобритании, Евангелическая и Англиканская церкви впервые явно проявили взаимопонимание в таком остром вопросе, только лишний раз напоминает о том, что единственное по настоящему общее у всех традиционных конфессий — это их категорическое неприятие светской либеральной модели эпохи Просвещения. Ведь она изначально была антирелигиозной и антихристианской по своей форме.

Евангелистский Союз, в своем официальном сообщении, сейчас почти прямо напоминает об этом. Этому старому спору между церковью и либеральным светским обществом всего 300 лет. Тогда, 300 лет назад, в Западной Европе, возобладали либеральные представления о политике, государстве, культуре, об обществе, но сегодня закат светской культуры опять выдвигает на первый план религиозные факторы, что и делает, на фоне “исламской реконкисты”, реальным возврат к религиозным войнам. К тому же силу веры и боевой дух европейским протестантам всех мастей занимать никогда и ни у кого не требовалось.

А пока даже в ультра-либеральной Голландии потомки гезов уже начали намекать переселенцам из Дар Уль Ислама, что и эта страна не собирается менять свои устои. DVD диски с кратким видеороликом распространяются среди новоприбывших и тех, кто собирается приехать в страну. Ролик описывает Голландию и ее базовые ценности. Среди которых специально мельком фигурируют девушки топлесс и целующаяся пара гомосексуалистов. Ролик ненавязчиво объясняет, что таковы нравы в Голландии. И если кому это не нравится — тот может и не приезжать...

Ссылки по теме
  • Датский психолог: Интеграция мусульман невозможна
  • Анкета для мусульман, желающих получить гражданство США
  • Нидерланды отменяют мультикультурализм
  • Германский ультиматум мусульманским мигрантам (видео)
  • Англичане против исламизации (видео)
  • Европа против исламизации (видео)
  • Ангела Меркель. Провал мультикультурализма (видео)
  • Николя Саркози о провале политики мультикультурности (видео)
  • Европейские лидеры признали провал мультикультурной политики (видео)
  • Англия прощается с мультикультурализмом? (видео)
  • Народный протест против этно-бандитизма в Москве на Манежной Площади (видео)
  • Швейцария выступила против исламизации Европы (видео)
  • Европа против Ислама: решай сейчас, чтобы не стало слишком поздно (видео)


﻿ Что узнал Джефферсон из мусульманской книги джихада
1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24

Тэд Сэмпли. Что узнал Джефферсон из мусульманской книги джихада

Источник: Седьмой Канал

Демократ Кейт Эллисон официально стал первым мусульманским конгрессменом США. На церемонии присяги он принес клятву верности Соединенным Штатам Америки, положив руку на Коран - мусульманскую книгу джихада.

Коран, который использовал Эллисон в ходе церемонии принесения присяги, не был обычной книгой - когда-то он принадлежал Томасу Джефферсону, третьему президенту США и одному из отцов-основателей Америки. Эллисон, который родился в Детройте и перешел в ислам во время учебы в колледже, сказал, что он выбрал джефферсоновский экземпляр, чтобы показать, что такой "провидец как Джефферсон" верил, что мудрость может быть подобрана из множества источников.

Какую же мудрость искал Джефферсон в Коране? Джефферсону необходимо было знать как можно больше о мусульманах, потому что он намеревался поддержать войну против исламских "варварских" государств - Марокко, Алжира, Туниса и Триполи.

Использование Эллисоном джефферсоновского Корана напомнило факты из истории Америки, которые были широко известны, но теперь забыты. Они касаются того, что на протяжении веков мусульманские пираты-рабовладельцы держали в рабстве в "варварских" странах ислама миллионы африканцев и десятки тысяч христиан-европейцев и американцев.

На протяжении 10 веков мусульманские пираты курсировали вдоль африканских и средиземноморских берегов, грабя деревни и захватывая в рабство их жителей.

В ходе предрассветных рейдов мусульман с целью захвата рабов в ничего не ожидавших береговых селениях погибало множество их жителей. Мусульманские захватчики стремились убить как можно больше "немусульманских" стариков и немолодых женщин, чтобы увезти побольше ценных "трофеев" в виде молодых женщин и детей.

Молодые немусульманские женщины были ценным товаром, потому что на исламских рынках их продавали в наложницы. Исламский закон заботится о сексуальных интересах мусульманских мужчин, позволяя им иметь одновременно до четырех жен, а наложниц столько, сколько позволяет их состояние.

Мальчиков уже с возраста 9-10 лет калечили, превращая их в евнухов, за которых можно было получить более высокую цену на ближневосточных рынках рабов. Мусульманские работорговцы создавали "станции евнухов" вдоль основных рабовладельческих маршрутов Африки, чтобы необходимую хирургическую операцию можно было выполнить по пути. Подсчитано, что лишь небольшой процент мальчиков, подвергавшихся такому хирургическому увечью, оставались в живых.

Когда в 1776 г. американские колонисты восстали против Британской власти, американские купцы лишились защиты Британского Королевского флота. Поскольку Америка своего военного флота не имела, американские торговые корабли подвергались нападениям, и их христианские экипажи попадали в рабство к мусульманским пиратам, которые действовали под контролем "Хозяина Алжира" - правившего в Алжире мусульманского захватчика.

Ввиду того, что эти пираты разрушали американскую средиземноморскую торговлю, Континентальный Конгресс в 1784 г. решил вступить в переговоры с четырьмя "Варварскими государствами". Для ведения переговоров Конгресс назначил специальную комиссию, которая состояла из Джона Адамса, Томаса Джефферсона и Бенджамина Франклина.

Не имея возможности защитить свои торговые суда в Средиземном море, новое американское правительство попыталось задобрить мусульманских работорговцев, согласившись платить дань и выкуп за захваченные американские корабли и выкупать своих захваченных в рабство людей.

Адамс был сторонником уплаты дани как самого дешевого способа вернуть свободу американской средиземноморской торговли. Джефферсон выступал против этого. Он считал, что требованиям дани не будет конца, и хотел уладить дело "посредством войны". Он предложил создать лигу торговых стран, которая силой вынудила бы мусульман покончить с пиратством.

В 1786 г. Джефферсон, который был тогда послом Америки во Франции, и Адамс, занимавший должность посла в Британии, встретились в Лондоне с Сиди Хаджи Абдул Рахман Аджа, послом "Хозяина Алжира" в Британии. Американцы хотели провести переговоры о мирном соглашении на основе одобренного Конгрессом намерения задобрить мусульман. В ходе встречи Джефферсон и Адамс спросили алжирского посла, почему мусульмане столь враждебны к Америке, стране, с которой они никогда ранее не имели никаких контактов.

Позднее на встрече с Американским Конгрессом оба будущих президента сообщили, что посол Сиди Хаджи Абдул Рахман Аджа ответил им, что ислам "основан на законах их Пророка, что в их Коране написано, что все страны, которые не признают силу этих законов, - грешники, и что их (мусульман) правом и обязанностью является воевать против них, где бы они ни находились, и брать в рабы всех, кого они смогут взять в плен, и что каждый мусульманин, который будет убит в Бою, без сомнения, попадет в Рай".

На протяжении последующих 15 лет американское правительство выплатило мусульманам миллионы долларов за безопасный проход американских кораблей и за возвращение захваченных американских заложников. В 1800 г. выплаты в виде дани и выкупа составили порядка 20 процентов всех годовых доходов американского правительства.

Вскоре после инаугурации Джефферсона в должности президента в 1801 г. он послал группу фрегатов для защиты американских интересов в Средиземном море, о чем он сообщил Конгрессу.

Объявив, что Америка намерена потратить "миллионы на защиту, но ни цента на выплату дани", Джефферсон настоял на отправке американских морских пехотинцев и большого количества лучших американских военных кораблей к берегам мусульманских варваров.

В 1805 г. американские морпехи промаршировали через пустыню от Египта до Триполитании, вынудив Триполи капитулировать и освободив всех американских рабов. Во время джефферсоновской администрации мусульманские "Варварские государства", капитулировавшие под бомбардировками американского флота и береговых рейдов морпехов, наконец, официально согласились отказаться от работорговли и пиратства.

Победа Джефферсона над мусульманами осталась увековеченной в гимне морских пехотинцев, в котором есть строчка: "От залов Монтезумы до берегов Триполи мы будем воевать за нашу страну на земле и на море". Но лишь в 1815 г. проблема была окончательно решена полным разгромом всех мусульманских пиратов-работорговцев.

Джефферсон оказался прав: "война" - оказалась единственным путем положить конец мусульманской проблеме. Эллисон был прав в отношении Джефферсона: он был достаточно мудрым "провидцем", чтобы узнать своего врага из собственной книги этого врага - мусульманской книги джихада.

Перевод Элеоноры Шифрин

Ссылки по теме
  • Датский психолог: Интеграция мусульман невозможна
  • Анкета для мусульман, желающих получить гражданство США
  • Нидерланды отменяют мультикультурализм
  • Германский ультиматум мусульманским мигрантам (видео)
  • Англичане против исламизации (видео)
  • Европа против исламизации (видео)
  • Ангела Меркель. Провал мультикультурализма (видео)
  • Николя Саркози о провале политики мультикультурности (видео)
  • Европейские лидеры признали провал мультикультурной политики (видео)
  • Англия прощается с мультикультурализмом? (видео)
  • Народный протест против этно-бандитизма в Москве на Манежной Площади (видео)
  • Швейцария выступила против исламизации Европы (видео)
  • Европа против Ислама: решай сейчас, чтобы не стало слишком поздно (видео)


Австрийская пощечина туркам

Источник: Mishmar

Выступление турецкого посла в Австрии, обвинившего Австрию и австрийцев в том, что турки тут плохо интегрируются, вызвало не утихающую волну возмущения в обществе.

Посол Турции, Кадри Эджвет Тезджан, в интервью "Die Presse", обвинил австрийские власти в ужесточении миграционной политики и создании барьеров для турецких иммигрантов. "К туркам в Австрии относятся, как к вирусу, а местные власти ничего не делают для того, чтобы помочь 250 тысячам турецких иммигрантов интегрироваться в обществе"

"Местные жители не хотят видеть женщин в платках, – сказал дипломат – но в платках нет ничего противозаконного. Не надо нам указывать, каждый сам вправе решать, что носить на голове. Если здесь предоставлена свобода купаться нагишом, то должна быть предоставлена и свобода носить платки". Кроме того, посол отметил, что, если бы в Вене не находились штаб-квартиры ОПЕК, ОБСЕ и других международных организаций, он и дня не оставался бы в Австрии.

Реакция австрийских политиков не заставила себя долго ждать. Депутат австрийского парламента (партия "Союз за лучшее будущее", BZO), Эвальд Штадлер, выступил на одном из пленарных заседаний.

Господин федеральный министр, я хочу обратиться с запросом, который касается турецкого посольства. Дословно: "Министр по европейским и иностранным делам должен безотлагательно объявить турецкого посла Эквета Течкана "персоной нон грата" и потребовать его немедленного отзыва и возвращения в Турцию". (Бурные аплодисменты, переходящие в овацию.)

Уважаемые дамы и господа, я не собираюсь демонстрировать, подобно моему коллеге ван дер Беллену, политкорректность, падая на колени и называя этого турка "ваше превосходительство". Нет, дорогие "господа" турки - слово "дамы" я не произношу, всё равно никаких дам в турецком посольстве нет. Так вот, господа, - я начну с убийства. 3 июня 2010 года - совсем недавно, г-н федеральный министр, - в турецком городе Искендерун архиепископу Луиджи Падовезе было нанесено восемь ножевых ранений в область сердца: 26-летний мусульманин Мурат Алтун с криком "Аллах акбар!" набросился на священника. Архиепископу удалось вырваться, он выбежал на улицу и умолял о помощи, в то время как убийца преследовал его. Никакой помощи священник не получил. Нападавший догнал его и почти отрезал ему голову - она держалась лишь на лоскуте кожи.

С 2008 г. в Турции убито несколько христианских священников. И что вы сказали на это? "Подумаешь, какая драма"? Я прекрасно знаю, дамы и господа (обращается к левым депутатам) - вас эта драма нисколько не волнует! Это же турки - ваши друзья, дамы и господа! Именно такой реакции я от вас ожидал. Ваши разговоры о свободе вероисповедания - сплошное ханжество и лицемерие! Когда католическому архиепископу отрезают голову, вы молчите! Вам должно быть стыдно!

А теперь позвольте мне обратиться к господам из турецкого посольства. Я не хочу даже представлять себе, какой вой поднимется, если кто-нибудь тронет пальцем какого-нибудь имама - называть их "священнослужителями" невозможно! Никогда никто ни разу не напал у нас на служителей вашей религии, а у вас, в вашей стране, такое [в отношении христианских священников] происходит постоянно! Обратите на это внимание, г-н посол!

Вы недовольны тем, что турки плохо интегрируются? Но мы не просим вас посылать нам сюда всяких безграмотных неучей из Анатолии. Ваши исламисты из Анатолии со средневековым мышлением нам тоже не нужны! Существ, которые способны живьём закопать свою 16-летнюю дочь за "внебрачные отношения", оставьте, пожалуйста, себе! Г-жа Мультоннен (обращается к левому депутату), не хотите ли вы выразить сочувствие этой девочке, заживо зарытой в землю?! Поскольку она не была католичкой, вам позволяется ей посочувствовать!

(Вновь, обращаясь к левым) Народ Австрии не просил вас присылать их сюда!

Турки посылают к нам этих людей, а потом обвиняют нас в том, что они плохо интегрируются! И в это самое время сами турецкие госдеятели говорят им — вы не должны интегрироваться! Эрбакан разъезжает по Европе и заявляет, что «интеграция и ассимиляция — это преступление против турецкого народа!» А известно ли дамам и господам из правящей коалиции, всем этим романтикам толерантности и защитникам прав человека, что в турецком законодательстве существует параграф 301, согласно которому слова посла, буде они сказаны о Турции, а не об Австрии, рассматриваются, как уголовное преступление?! «Умаление турецкой нации, государства, республиканских институтов» ведёт, дамы и господа, к тюремному заключению на срок от 6 месяцев до 2 лет.

Это в Турции, чей посол смеет учить нас чему-то! Садитесь в свой "Восточный экспресс" и отправляйтесь в Стамбул, в этот ваш "рай мечты", г-н посол! Вам следует знать, что наша страна - это не только романтики-толеранты, но и люди, которым надоело "одностороннее движение за толерантность", вами, г-н посол, столь успешно осёдланное. В Австрии есть политики, которые не позволят вам заниматься подобной эксплуатацией, политики, прислушивающиеся к мнению и голосу народа, на дух не переносящего всю эту безответственную болтовню!

Перевод Вадима Давыдова (Люксембург)

Ссылки по теме
  • Датский психолог: Интеграция мусульман невозможна
  • Анкета для мусульман, желающих получить гражданство США
  • Нидерланды отменяют мультикультурализм
  • Германский ультиматум мусульманским мигрантам (видео)
  • Англичане против исламизации (видео)
  • Европа против исламизации (видео)
  • Ангела Меркель. Провал мультикультурализма (видео)
  • Николя Саркози о провале политики мультикультурности (видео)
  • Европейские лидеры признали провал мультикультурной политики (видео)
  • Англия прощается с мультикультурализмом? (видео)
  • Народный протест против этно-бандитизма в Москве на Манежной Площади (видео)
  • Швейцария выступила против исламизации Европы (видео)
  • Европа против Ислама: решай сейчас, чтобы не стало слишком поздно (видео)


Как неверных отравляют экскрементами (фекальный джихад)

Источник: Islam-Watch

Вот отличный способ медленного отравления неверных, гарантируя себе 72 девственницы. Если вы владелец пекарни или ресторанна, то всё, что вам нужно сделать, это собрать фекалии и смешать их с пищей, которую вы продаете неверным. Благодаря инфекционным бактериям, находящимся в фекалиях, проклятые кафиры будут болеть и никогда не узнают, что их поразило. Вот моджахеды, которые успешно сделали это.

Мусульмане продавали англичанам торты начиненные фекалиями

Двое мусульман, владельцев магазина-пиццерии в городе Кардифф, были оштрафованы за продажу шоколадных тортов, в которые они добавляли человеческие фекалии.

Клиенты магазина, обнаружив исходящее от тортов зловоние, отнесли их в санитарно-эпидемиологическое отделение. Когда работники санитарного отделения установили наличие фекалий в продуктах, они сообщили об этом в судебные органы для открытия дела в отношении владельцев магазина.

Владельцы магазина - Хасми и Ядгари, вначале отрицали свою вину, но затем признали себя виновными. Однако они не объяснили, каким образом фекалии оказались в продуктах. Cуд города Кардифф оштрафовал каждого из них на 1500 фунтов, а также обязал выплатить 200 фунтов судебных расходов.
(Кардифф, 11 февраля 2008 год, "The Opinionator")

Мусульманские повары в Далласе подмешивали фекалии в пирожные

Суд города Даллас (США) приговорил Бехруза Нахидмубарака к пяти годам тюремного заключения за то, что он подмешивал фекалии в выпечку, производимую на его пекарне, в восточном районе города. Старший присяжный сообщил в новостях, что суд хотел более серьезного наказания, потому что подсудимый не проявил раскаяния.

В чем этот мусульманин должен был раскаяться? В том, что следовал инструкциям Корана убивать неверных?
(The Dallas Daily News)

Фекальные бактерии в пище на турецких курортах

7 ноября 2005 года, голандское телевидение для потребителей, "Трос Радар", рассказало о результатах своего исследования пищи в девяти гостиницах на "Турецкой Ривьере". Результаты были шокирующими. Пища в восьми гостиницах была определена, как опасная для здоровья. Наиболее отвратительным было то, что в пяти гостиницах эксперты обнаружили в пище фекальные бактерии. Эксперты объяснили, что бактерии не могут находиться в варенной пище, следовательно, фекалии были добавлены в пищу после варки.
(Nieuws Bank)

Количество отравлений туристов на турецких курортах растет с каждым годом

С 15 по 19 августа 2011 года более 100 российских туристов в Турции с признаками отравления обратились за медицинской помощью, сообщил ответственный по связям с общественностью компании "Ингосстрах" Владимир Клейменов.

По словам Клейменова, 103 туриста, отдыхающих в отеле "Alara Park" в Аланье, обратились в сервисный центр "Ингосстрах" с признаками отравления. По запросу "Ингосстраха" отель выслал результаты лабораторных исследований еды и воды, которые были проведены в гостинице. Все показатели в анализах соответствуют нормам.

В отеле не удивились: "Это может случиться с каждым при переезде в другую страну, перемене климата и питания."

Накануне, в начале августа, десятки россиян, проживающих в отеле "Alara Park" в Аланье, также обращались к врачу с жалобами на рвоту, диарею и высокую температуру. До выяснения причин появления симптомов туроператор "Tez Tour", чьи клиенты пострадали в отеле, приостановил продажи путевок.

В последний раз о массовом отравлении россиян в турецком отеле СМИ сообщали в июле 2011 года. Тогда 98 российских граждан, отдыхавших в отеле "Club Günes Garden" в Аланье, обратились в местные клиники с симптомами пищевого отравления .
(NewsRu)

Ссылки по теме
  • Датский психолог: Интеграция мусульман невозможна
  • Анкета для мусульман, желающих получить гражданство США
  • Нидерланды отменяют мультикультурализм
  • Германский ультиматум мусульманским мигрантам (видео)
  • Англичане против исламизации (видео)
  • Европа против исламизации (видео)
  • Ангела Меркель. Провал мультикультурализма (видео)
  • Николя Саркози о провале политики мультикультурности (видео)
  • Европейские лидеры признали провал мультикультурной политики (видео)
  • Англия прощается с мультикультурализмом? (видео)
  • Народный протест против этно-бандитизма в Москве на Манежной Площади (видео)
  • Швейцария выступила против исламизации Европы (видео)
  • Европа против ислама: решай сейчас, чтобы не стало слишком поздно (видео)
  • Джихад в Коране, Хадисах и Суне
  • Сеид Кемран. Толкование джихада в исламе
  • Количество немусульман, убитых исламским джихадом


﻿ Елена Чудинова. Выступление на всевропейском "Собрании Против Исламизации"
1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24

18 декабря 2011 года, в Париже, в зале Шарантон прошло беспрецедентное по своему размеру "Собрание Против Исламизации".
Около 100000 участников, 230000 человек наблюдало конференцию online. "Лига британской обороны" и французский "Светский ответ", швейцарец Оскар Фрейзингер (отец референдума о запрещении минаретов) и немец Рене Стадкевич, датчанин Андерс Граверс, парижанка Анн-Мари Делькамбр… Доклады политиков, общественников и ученых длились с раннего утра до позднего вечера. Россию на конференции представляла по приглашению организаторов писатель Елена Чудинова. По возвращении своем из Франции, она предоставила АПН русский текст своего доклада.

Елена Чудинова. Выступление на всевропейском "Собрании Против Исламизации"

Источник: Правые новости

Досточтимые господа!

Когда я писала мою книгу "Мечеть парижской Богоматери", я не случайно выбрала местом действия Францию. Франция всегда являлась культурным и историческим центром старой Европы, поэтому лишь читая о бедах, которые могут постигнуть Францию, любой европеец сможет спроецировать это на свою страну. Я не могла одновременно написать романы "Мечеть Кёльнского собора", "Мечеть Святого Павла" и "Мечеть Василия Блаженного". Между тем мне необходимо было показать, что проблема исламизации – не проблема одной страны, а проблема всей старой Европы.

Думаю, что мне это удалось. Но сегодня я, как русская, буду говорить о том, как протекает процесс исламизации в России.

Положение представляется мне крайне тревожным.

Силы, лоббирующие интересы мировой исламской экспансии, заинтересованы в том, чтобы отколоть Россию от Европейского блока. В официальную идеологию Российской Федерации давно уже внедрен тезис, оспаривать который считается непозволительным: Россия отличается от других стран Европы тем, что на ее территории "всегда" жили народности, исповедующие ислам, и для них Россия является в такой же мере родиной, как для христиан и русских. Это положение в корне лживо.

Прежде всего, оно лживо исторически. Россия, зажатая дикими странами, такими как Казанское ханство, Крымское ханство, нехристианская часть Кавказа, исторически вынуждена была вести войны, по сути, оборонительные, дабы пресечь набеги, разорение земледельцев, похищение людей. Все перечисленные государства жили грабежом и в европейском смысле не имели собственно государственности. Завоевывая эти страны, Россия включала их в христианскую государственность и в значительной мере интегрировала в себя их элиты. Однако в целом мусульманские народы, включаемые в состав России, продолжали жить в местах своего исторического проживания, будучи представленными на европейско-христианской части страны лишь незначительными диаспорами. Этот вчерашний день Российской Империи ни в чем не схож с сегодняшним днем, когда чеченцы и татары претендуют на то, чтобы обе русские столицы обрели черты мусульманского города.

Это положение лживо статистически. Даже на сегодняшний день, при падающей рождаемости русского населения и огромном приросте рождаемости среди народностей, исповедующих ислам, русских в России около 79%. Оставшаяся часть делится не только между народностями, исповедующими ислам, но также народностями, исповедующими буддизм, и иудаизм. Немало православных среди не русских жителей РФ: так, например, только украинцев с российским гражданством около 2 процентов. Немало в России и этнических католиков, этнических лютеран. Нельзя забывать и о том, что многие этнические татары, дагестанцы и другие ислама давно не исповедуют.

Цель внедрения подобного лживого положения в официальную идеологию более, чем прозрачна. Это попытка ориентировать властные круги на альянс с исламским миром, противопоставить Россию (вопреки интересам ее коренного населения) остальной Европе. Если Россия примет ориенталистский курс – это будет катастрофично для всех.

Между тем делается все, чтобы ложная картина сделалась правдивой. Ежегодно в Россию ввозятся миллионы гастарбайтеров из Средней Азии, которые берутся выполнять неквалифицированные работы, преимущественно в сфере строительства. Среднеазиаты согласны на меньшую плату, чем коренные жители. Интересы крупных предпринимателей, заинтересованных в сверхприбылях, совпадают здесь с интересами лоббистов альянса России с исламским миром.

По мере того, как в крупных городах появляется все большее количество мигрантов-мусульман, ставятся вопросы о новых и новых мечетях для них. Власти мало смущены тем, что значительная часть мусульман, требующих мечетей, находится в России нелегально и способствует криминализации обстановки. (Давно уже не составляет секрета, что мигранты из Таджикистана являются в России авангардом наркомафии). Однако status quo вызывает чрезвычайную тревогу россиян.

Всю минувшую осень в Москве кипят страсти по поводу возведения мечети и медресе в районе Текстильщики. (Спонсором строительства, по некоторым данным, выступает Саудовская Аравия). Однако возмущенные местные жители решительным образом выразили свое несогласие. Объединившись и выбрав доверенных лиц, жители выступили с категорическим протестом, обращенным к городским властям. Место, где предполагается мечеть, все время патрулируется добровольной дружиной. Жители также высадили деревья на предназначенном к стройке месте.

Тревога жителей Текстильщиков более, чем понятна. Мечети нередко становятся центрами исламского экстремизма, хранилищами ваххабитской литературы, оружия, но также и центрами наркотрафика. Известен скандал с мечетью в Омске, бывшей перевалочным пунктом наркодилеров. Буквально на днях убитый в Дагестане террорист – Абдулмумин Абдулмуминов – оказался имамом местной мечети. Таких случаев множество.

Но помимо этого жители Текстильщиков опасаются также бытовой криминализации района, поскольку вокруг мечети неизбежно будут большие скопления людей из Средней Азии, людей диких, необразованных, не имеющих навыков не только европейской, но и городской жизни.

Кроме того, как всякие европейцы, москвичи из Текстильщиков не хотят, чтобы их дети наблюдали столь варварские обычаи, как публичная резня баранов на праздник Курбан-байрам.

Кажется, смелое стояние на своих гражданских правах, проявленное жителями Текстильщиков, принесло результаты. Благодаря шумному резонансу, строительство мечети отменено. Хотя, по словам активистов района, мусульмане сулят, что "ушли с этого места, но из района не уйдут".

Более сложная ситуация развивается в городке Хотьково, жители которого, после совершенного мигрантами убийства местного жителя, решились на беспрецедентный шаг: выдворили мигрантов из своего города. Что интересно, никаких экономических проблем, которыми так грозят околоправительственные экономисты, в Хотьково не произошло. Освободившиеся места тут же были заняты жителями города, до сей поры безработными.

Экономическая необходимость ввоза мигрантов – миф. Однако этот миф упорно раздувается. Напряженность нарастает в стране с каждым днем.

Недавно, в эфире радио "Эхо Москвы", я спорила по поводу Текстильщиков с одним исламским активистом. Эти дебаты, вызвавшие резонанс в России, своего рода прецедент. Мой оппонент открыто и достаточно нагло заявил следующее: число мусульман в России будет возрастать, это якобы "экономическая неизбежность". А по мере его возрастания неизбежно будет введен шариат, изменена действующая Конституция. И в Москве будут рубить на площадях руки и побивать женщин камнями. Такой откровенности мусульманские лидеры раньше себе не позволяли. Также, кстати, мой оппонент указал и на то, что Кадыров в Чечне практически уже установил шариат. Впрочем, новостью это для меня не явилось.

Но разве в одной только России говорится о введении шариата? Три года назад о "необходимости" этого заявил в Лондоне, о нет, не мусульманский лидер, а архиепископ Кентерберийский! Мусульманские лидеры подхватили слова англиканского епископа, говоря "стоит отрубить пару рук за воровство – и Англия станет раем"! (Разумеется, как в Москве, так и в Лондоне, речь пока идет о "двойном законодательстве", то есть о том, чтобы позволить мусульманскому сообществу жить не по своду европейских законов, а по шариату. Но и это – до поры).

Это доказывает, что проблемы исламизации сходным образом протекают (и обостряются) во всех европейских странах. Но если в Германии и Дании начали осознавать то, что "мультикультурализм и толерантность" являются цивилизационными ловушками, то в ряде других стран процесс возврата в корням даже еще не начался.

Между тем времени остается крайне мало. Экспансия не может остановиться сама. Ее можно только остановить. И силой, способной остановить волну варварства, грозящую истребить нашу цивилизацию, может явиться только готовность европейцев к отстаиванию института римского права и культурных ценностей, присущих странам христианского генезиса, готовность к сплочению всех европейских стран перед вызовом общей угрозы.

Если эту готовность не способны проявить правительства, ее должно проявить гражданское общество.

Ссылки по теме
  • Датский психолог: Интеграция мусульман невозможна
  • Анкета для мусульман, желающих получить гражданство США
  • Нидерланды отменяют мультикультурализм
  • Германский ультиматум мусульманским мигрантам (видео)
  • Англичане против исламизации (видео)
  • Европа против исламизации (видео)
  • Ангела Меркель. Провал мультикультурализма (видео)
  • Николя Саркози о провале политики мультикультурности (видео)
  • Европейские лидеры признали провал мультикультурной политики (видео)
  • Англия прощается с мультикультурализмом? (видео)
  • Народный протест против этно-бандитизма в Москве на Манежной Площади (видео)
  • Швейцария выступила против исламизации Европы (видео)
  • Европа против Ислама: решай сейчас, чтобы не стало слишком поздно (видео)


﻿ Паразитная форма джихада в Европе
1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 22 23 24

Христианский Ближний Восток был завоеван исламом в ходе вооруженного джихада. После захвата джихад перешел в паразитную форму, когда коренные народы Ближнего Востока были превращены в зимми, и из них, на законном основании, высасывались соки . В результате, на территориях захваченных исламом были уничтожены коренные народы, их языки и цветущие культуры, и образованы отсталые мусульманские страны третьего мира.

Современную Европу ислам не способен завоевать силой оружия, поэтому против Европы ислам использует паразитную форму джихада, которая, при успешном выполнении, обязательно сменится джихадом вооруженным.

Виктор Вольский. Паразитная форма джихада в Европе

Источник: Статьи Виктора Вольского

Нельзя не изумляться поразительной изобретательности природы, придумавшей множество изощренных приемов борьбы за жизнь. Вот, например, как продляет свой род сколия гигантская. Личинка этой хищной осы является паразитом, который питается личинками жука. Оса находит подходящего хозяина – личинку жука-носорога, ударом жала парализует свою жертву и откладывает на ее тело свое яйцо. Вылупившаяся из него осиная личинка, снабженная острыми челюстями, вгрызается в покровы своего обездвиженного хозяина. Добравшись до мягких тканей, она погружает в них голову и приступает к трапезе, которая длится до тех пор, пока запас пищи не будет полностью израсходован. Причем, поедание беспомощного хозяина происходит в строго определенной последовательности: сначала съедаются наименее важные органы, такие как мышцы, кровь, жировое тело, и только под конец приходит черед самой важной системы – нервной. В результате, парализованная жертва до самого последнего момента остается живой, т.е. пригодной в качестве пищи. Таким способом – посредством заготовки "живых консервов" – личинка-паразит обеспечивается свежей едой.

Не знаю, насколько знакомы с биологией вожди воинствующего ислама, но несколько десятилетий назад они избрали именно описанный прием для покорения Запада. В нескольких словах их тактику можно суммировать следующим образом: внедриться в страны процветающего Запада, укорениться под боком пребывающего в неведении местного населения, парализовать его волю к сопротивлению ядом политкорректности и мультикультурализма и постепенно выгрызать общество изнутри, размножаясь и питаясь за его счет, до тех пор, пока Европа не окажется в их полной власти.

Как пишет выдающая исследовательница ислама, Бат-Йеор , все началось с того, что в начале 1970-х годов французы разработали в общих чертах план создания союза Европы с арабским миром. Главная идея была в том, чтобы удовлетворить острый спрос на дешевую рабочую силу в западноевропейских странах, чье население не желало заниматься черным трудом. Политические цели плана состояли в том, чтобы создать противовес американскому монолиту, объекту страстной ненависти европейских политических и интеллектуальных элит, и заручиться гарантиями бесперебойной поставки нефти с Ближнего Востока.

В Европу хлынули потоки неквалифицированных иммигрантов из стран Северной Африки, Ближнего и Среднего Востока. При этом, об ассимиляции пришельцев по американскому образцу речи не шло – предполагалось, что они будут жить своими замкнутыми общинами, не смешиваясь с коренным населением. Трудно объяснить, на чем основывалась уверенность европейского правящего класса в том, что все эти арабы, турки и курды, из поколения в поколение, будут покорно мириться со своим убогим положением. Вероятно, единственное объяснение – категорическое нежелание видеть мир таким, какой он есть в действительности, подмена реальности иллюзиями.

Но совсем не так мыслили мусульманские лидеры. В широко распахнутых перед ними воротах Европы они увидели желанный шанс взять исторический реванш, о котором веками мечтали мусульмане с тех самых пор, как их экспансия была остановлена и обращена вспять под Туром в Испании (732 год) и под стенами Вены (1683 год). Но, за последнее столетие, по следам двух опустошительных войн, западная цивилизация вступила в стадию разложения, и силам ислама представилась возможность без единого выстрела проникнуть в европейскую крепость и завоевать ее изнутри.

Нельзя сказать, что мусульмане скрывали свои истинные намерения. В 1974 году, алжирский лидер Хуари Бумедьен с трибуны ООН заявил:
"Недалек тот день, когда миллионы людей покинут южное полушарие и переберутся в северное. Они прибудут не как друзья, а как завоеватели. Их оружием будут дети, лоно наших женщин — оружие нашей победы."
Умеющий уши да услышит, но европейские глухари слышали только свои собственные речи.

Уместно отметить, что мусульманами движет не только жажда реванша: к экспансии их побуждает сама доктрина их религии. Коран гласит, что мир делится на две части: "царство ислама" и "царство войны", и долг мусульманина – вести войну до тех пор, пока весь мир не станет "царством ислама". В этом суть "джихада".

В главных городах Европы начали, один за другим, возникать мусульманские колонии, руководимые радикальными имамами, которых в изобилии поставляли медресе Саудовской Аравии и Пакистана. Постепенно, шаг за шагом, иммигрантские анклавы обособлялись от остального общества и приобретали черты независимых квазигосударственных образований – в них воцарялись нравы и обычаи исламского фундаментализма, создавались исламские суды, отправлявшие правосудие по законам шариата, их лидеры дрессировали власти, приучая их к смирению перед лицом фактической автономии своих мусульманских граждан. Смена поколений не привела к европеизации мусульман, как наивно надеялись западные политики и интеллектуалы. Наоборот, каждое следующее поколение все более и более отдалялось от своих "неверных" соседей, все в большей степени смотрело на страну проживания как на покоренную территорию, как на законную добычу.

Применяя " тактику салями ", исламские колонисты неуклонно укрепляют свои позиции, играя на чувстве вины западного обывателя, старательно раздуваемом "прогрессивной" печатью. Мусульмане непрерывно отвоевывают для себя все новые льготы и истерически требуют защитить их от "дискриминации", орудуя этим страшным словом как вор отмычкой. Сегодня они протестуют против того, что над английскими тюрьмами развевается британский флаг с крестом св. Георгия, оскорбляющим чувства заключенных-мусульман, а завтра мусульманские школьники в Англии требуют отказаться от употребления похожего на крест математического знака "+". Сегодня мусульмане-таксисты в Миннеаполисе отказываются обслуживать пассажиров, имеющих при себе спиртные напитки или сопровождаемых собаками, в том числе поводырями слепых, а завтра они требуют построить им в здании аэропорта ванны для мытья ног перед молитвой. И власти покорно уступают, шаг за шагом, сдавая позиции.

Типичный пример – исторический квартал Гранады – Альбаисин. Живущие в нем мусульмане убеждены, что, поскольку им удалось захватить Альбаисин, они смогут подчинить себе всю Гранаду, а со временем – и всю Андалузию. Вот как описывает тактику мусульман в Испании покойная итальянская журналистка Ориана Фаллачи , тщетно взывавшая к Европе подняться на защиту своей цивилизации:
"Братья во пророке Мохаммеде, приехавшие в Гранаду и поселившиеся в историческом квартале Альбаисин, знают, что делают. Они действуют по плану, отработанному в Бейруте и осуществляемому ныне во многих городах Франции, Великобритании, Германии, Голландии, Швеции, Дании и т. д. Альбаисин сегодня – это во всех смыслах государство в государстве, феодальный лен, иноверческая община, живущая по своим собственным законам. Со своими общественными учреждениями, своей больницей, своими собственными кладбищами. Со своей бойней, своей газетой La Hora del Islam, своими издательствами, своими библиотеками, своими школами. Школами, где учение сводится к зубрежке Корана. И, разумеется, со своими собственными магазинами, своими собственными рынками, своими собственными банками. Даже со своими собственными деньгами, ибо в Альбаисине имеют широкое хождение золотые и серебряные монеты, отчеканенные по образцу дирхама, находившегося в обращении во времена Боабдила – последнего мавританского короля Гранады (отчеканенные, между прочим, государственным монетным двором при попустительстве испанского министерства финансов, которое делает вид, будто ничего не знает, трусливо оправдываясь соображениями "поддержания общественного порядка").
Внутренняя экспансия воинствующего ислама протекает, практически, беспрепятственно. Мусульманская община не терпит ни малейшей критики и, при поддержке политкорректных элит, успешно затыкает рот немногим смельчакам, тщетно пытающимся открыть глаза своим соотечественникам. Происходит очередной исламский теракт – и немедленно мусульманские пропагандистские организации становятся в позу жертв и поднимают крик о растущей опасности для их единоверцев со стороны "исламофобских элементов", а левая пресса услужливо подхватывает тему, строго предупреждая о недопустимости каких-либо "провокаций" в отношении поборников ислама. Майор Нидаль убивает 13 солдат на военной базе – и как же реагирует на исламский теракт командующий сухопутными войсками генерал Кейси? Горестно покачивая головой, он выражает опасение за судьбу программы (расового и религиозного) "разнообразия", усиленно насаждаемого им в вооруженных силах.

Оказывается, даже говорить об этих явлениях не просто, поскольку это "недопустимое прегрешение против превалирующих норм общественного поведения". Выдающийся востоковед, профессор Бернард Льюис, с горечью констатирует, что
"В западном мире интеллектуальная свобода попирается в такой степени, какую западный мир не знал с 18-го века. Ислам и исламские ценности ныне пользуются на Западе таким иммунитетом от обсуждения и критики, какой христианство давно утратило, а иудаизм вообще никогда не знал."
При этом, значительная часть мусульман и, практически, все их радикальные лидеры сидят на шее ненавидимого ими общества, получая всевозможные пособия и социальные льготы. Эксплуатировать жертву, жить на ее содержании – еще одна привилегия захватчиков.

Обладавший поразительным даром предвидения, Герберт Уэллс, с тревогой предупреждал о грядущей гибели западной цивилизации. В замечательном романе "Машина времени", опубликованном в 1895 году, он аллегорически описывает закат цивилизации. Ее населяет высший класс – милые, пустые, абсолютно безответственные элои, занятые только жизненными усладами. Их обслуживают живущие под землей пролетарии-морлоки. Но очень скоро герой романа начинает понимать, что благополучие элоев – иллюзия. Они всего лишь пища для людоедов-морлоков, которые, обслуживая своих "хозяев", на самом деле лишь откармливают их перед убоем.

Нынешняя европейская действительность подтверждает страшное пророчество английского писателя. Внутренний враг-паразит, пожирая ткани своего хозяина, неумолимо идет к владычеству в Западной Европе. Мусульманские общины быстро разрастаются за счет высокой рождаемости и постоянного притока новых иммигрантов, на их стороне – сила зависти и лютой ненависти, подпитываемой религиозным пылом, в то время как выморочные, разуверившиеся во всем, утратившие волю к жизни, европейцы, едут на демографическом конвейере к своей гибели.

С ростом удельного веса мусульман в населении европейских стран увеличивается и их политическое влияние. И недалек тот день, когда наступит заключительный акт драмы: хищная прожорливая личинка пойдет в решающую атаку на нервную систему хозяина – на штурм бастионов политической власти, и агония Европы подойдет к концу. Великая цивилизация, давшая миру Шекспира и Данте, Бетховена и Моцарта, Микеланджело и Рембрандта, прекратит свое существование, а на ее руинах воцарится мрак халифата.

Ссылки по теме
  • Гуннар Хайнзон. Мусульманская рождаемость и агрессия
  • Датский психолог: Интеграция мусульман невозможна
  • Анкета для мусульман, желающих получить гражданство США
  • Нидерланды отменяют мультикультурализм
  • Германский ультиматум мусульманским мигрантам (видео)
  • Англичане против исламизации (видео)
  • Европа против исламизации (видео)
  • Ангела Меркель. Провал мультикультурализма (видео)
  • Николя Саркози о провале политики мультикультурности (видео)
  • Европейские лидеры признали провал мультикультурной политики (видео)
  • Англия прощается с мультикультурализмом? (видео)
  • Народный протест против этно-бандитизма в Москве на Манежной Площади (видео)
  • Швейцария выступила против исламизации Европы (видео)
  • Европа против Ислама: решай сейчас, чтобы не стало слишком поздно (видео)
  • Джихад в Коране, Хадисах и Суне
  • Сеид Кемран. Толкование джихада в исламе
  • Дмитрий Радышевский. Семь голов исламского джихада


﻿ Герт Вилдерс. Провал мультикультурализма и как изменить ситуацию
1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 22 23 24

Идеология мультикультурализма ложна. Культуры не равны. Они различны, потому что их корни разные. Именно поэтому сторонники мультикультурализма пытаются разрушить наши корни.

Есть старая поговорка: "Когда ты в Риме – делай как римляне!". Есть очевидная истина: Если ты куда-то приезжаешь, ты должен принять законы и обычаи этой земли.

Общество мультикультурализма подорвало это правило здравого смысла и порядочности. Общество мультикультурализма говорит тем, кто пришел поселиться в наших селах и городах: Вы свободно можете вести себя вопреки нашим нормам и ценностям. Потому что ваши ценности, также хороши или даже лучше чем наши.

Герт Вилдерс. Провал мультикультурализма и как изменить ситуацию

Источник: Правый Мир

Дамы и Господа! Благодарю за приглашение в Рим, в город, который столетиями был центром нашей культуры.

Вместе с Иерусалимом и Афинами, Рим является колыбелью западной цивилизации – наиболее совершенной и прогрессивной цивилизации, которую мир когда-либо знал. Как жители Запада, мы разделяем христианскую культуру. Я из Голландии, а вы – из Италии. Наши национальные культуры являются ветвями одного и того же дерева. Мы не принадлежим к множеству культур, но лишь к различным ветвям одной культуры. Именно поэтому, когда мы приезжаем в Рим, в определенном смысле мы приезжаем домой. Мы принадлежим этому месту, как принадлежим Иерусалиму и Афинам.

Важно знать, где лежат наши корни. Если мы их потеряем, то нас искоренят, и мы станем мужчинами и женщинами без культуры.

Я здесь, чтобы поговорить о мультикультурализме. Это понятие имеет ряд значений, и я использую термин, относящийся к определенной политической идеологии. Согласно этому понятию, все культуры равны. Если они равны, то это значит, что государство не может пропагандировать конкретные культурные ценности как главные и доминирующие. Другими словами, утверждается, что государство не может пропагандировать ведущую культуру, которую иммигранты должны принять, если они хотят жить в нашей среде..

Именно эту идеологию культурного релятивизма имела в виду канцлер Ангела Меркель, когда она недавно сказала, что мультикультурализм оказался "полным провалом".

Друзья мои, я должен сказать, что мы давно об этом знали. На самом деле, посылка идеологии мультикультурализма неправильна. Культуры не равны. Они различны, потому что их корни разные. Именно поэтому сторонники мультикультурализма пытаются разрушить наши корни.

Есть старая поговорка: "Когда ты в Риме – делай как римляне!". Есть очевидная истина: Если ты куда-то приезжаешь, ты должен принять законы и обычаи этой земли.

Общество мультикультурализма подорвало это правило здравого смысла и порядочности. Общество мультикультурализма говорит тем, кто пришел поселиться в наших селах и городах: Вы свободно можете вести себя вопреки нашим нормам и ценностям. Потому что ваши ценности, также хороши или даже лучше чем наши.

Действительно, самое подходящее место для обсуждения этих вопросов – это Рим, потому что история Рима может служить как предупреждение.

Вил Дюрант, известный американский историк 20-го века, написал, что "Великая цивилизация не может быть разрушена извне, если она уже не разрушила себя изнутри." Именно это и случилось здесь, в Риме, 16 столетий назад.

В пятом веке Римская Империя пала перед германскими варварами. Нет сомнений, что римская цивилизация была совершенней, чем цивилизация варваров. Но, все же, Рим пал. Рим пал, потому что ему не хватало веры в свою цивилизацию. Он потерял волю подняться и бороться за выживание.

Рим пал не за одну ночь. Рим падал постепенно. Римляне едва замечали, что происходит. Римляне не воспринимали иммиграцию варваров как угрозу до тех пор, пока не стало слишком поздно. Десятилетиями германские варвары, очарованные богатствами Империи, пересекали границу.

По началу, привлекательность Империи для приезжих можно было рассматривать как знак культурного, политического и экономического превосходства Рима. Люди приезжали за лучшей жизнью, которую их цивилизация не могла им обеспечить. Но затем, 31 декабря 406 года Рейн замерз и десятки тысяч германских варваров пересекли реку, наводнили Империю и стали буйствовать, разрушая каждый город, который они проходили. В 410 году Рим был захвачен и разграблен.

Падение Рима было травмирующим опытом. Многочисленные книги были написаны об этом катастрофическом событии и европейцев предостерегали не совершать подобную ошибку. В 1899 году в своей книге "Война на Реке" Уинстон Черчилль предостерег, что ислам угрожает Европе так же, как и варвары когда-то угрожали Риму. "Магометанство", писал Черчилль – цитирую – воинственная религия, нацеленная на привлечение в свою сферу новых верующих. Нет более ретроградной силы в мире…. Цивилизация современной Европы может пасть, как пала цивилизация древнего Рима".

Черчилль прав. Однако, если Европа падет, это случится потому что, как и древний Рим, она больше не верит в превосходство своей цивилизации. Она падет из-за глупой веры в то, что все культуры равны и, следовательно, нет необходимости бороться за нашу культуру, чтобы сохранить ее.

Эта неспособность защитить нашу культуру превратила иммиграцию в самую опасную угрозу, которая может быть использована против Запада. Мультикультурализм сделал нас настолько толерантными, что мы терпим нетерпимое.

Дамы и Господа, не совершайте ошибки: наши оппоненты прекрасно знают о нашей слабости. Они понимают, что могут с нами разыграть ту же карту, что и с древним Римом. Они отлично осведомлены о важности Рима как символа Запада. Снова и снова они намекают на падение Рима.
  • Бывший турецкий премьер-министр Ербакан сказал: "Вся Европа станет исламистской. Мы завоюем Рим."
  • Юнис аль-Астал, духовный лидер Хамаса и член Палестинского Парламента сказал: "Скоро Рим будет покорен."
  • Али аль-Факир, бывший иорданский министр религии, заявил: "Ислам покорит Рим."
  • Шейх Мухаммед аль-Арифи, имам мечети Саудовской Аравии, сказал: "Мы будем управлять Римом и введем там ислам."
Наши оппоненты надеются на события, вроде замерзания реки Рейн в 406 году, когда тысячи иммигрантов получат отличную возможность массово перейти на Запад.

В 1974 году алжирский президент Хуари Бумедьен заявил в своей речи в ООН:
"Однажды, миллионы людей покинут южное полушарие и перейдут в северное. И они не придут туда как друзья, потому что они придут туда, чтобы завоевать его. И они покорят его со своими сыновьями".
Муаммар Каддафи сказал:
"Сегодня на европейском континенте находится десятки миллионов мусульман и их число растет. Это четко указывает на то, что европейский континет будет побежден и обращен в ислам. Однажды Европа станет исламским континентом".
Наши оппоненты намерены повторить падение Рима в пятом веке, и собираются использовать те же самые методы. "Стратегия экспорта людей с их последующим размножением является самым простым способом завладеть территорией", предостерег известная итальянская писательница Ориана Фаллачи.

Однако, ситуация сегодня могла быть хуже, чем во время падения римской Империи. Германские племена пришедшие в Рим не имели никакой идеологии. Разграбив Рим, они, в конечном счете, восприняли христианскую цивилизацию Рима. Они разрушили Рим, потому что им нужны были его богатства, но они признали превосходство римской культуры.

Разрушив Рим, германцы пытались восстановить его. В 800 году франкский король Карл Великий короновал себя как Римского Императора. Спустя триста лет, франки и другие европейцы отправятся в крестовые походы для защиты своих христианских ценностей. Как писала Ориана Фаллачи, христианские крестовые походы были "контратакой, предназначенной остановить исламский экспансионизм в Европе". Рим пал, но, как Феникс, он снова поднялся.

В отличие от варваров, последователи Мухаммеда руководствуются идеологией, которую они хотят навязать нам.

Ислам - это тоталитарная идеология.
Исламские законы шариата берут под контроль каждую деталь личной жизни. Ислам не совместим с нашим образом жизни и противоречит нашим ценностям. Европа исламизируется быстрыми темпами. Во многих европейских городах уже есть большие мусульманские общины. В некоторых районах, исламские правила уже введены. Мы сталкиваемся с такими явлениями, как бурка, полигамия и убийства чести. "В каждом из наших городов", говорит Фаллачи, "есть второй город, государство в государстве, правительство в правительстве. Мусульманский город, город управляемый Кораном".

Левые с их мультикультурализмом способствуют процессу исламизации.
Левый мультикультурализм радуется каждому новому шариатскому банку, каждой новой исламской школе, каждой новой мечети. Мультикультурализм приравнивает ислам к нашей культуре. Законы шариата или демократия? Ислам или свобода? Это мало их волнует.Но это волнует нас. Вся левая элита виновна в том, что исповедует культурный релятивизм. Университеты, профсоюзы, СМИ, политики – все они предали наши свободы, добытые таким трудом.

Дамы и Господа, то, что происходит сейчас в Европе, было давно сознательно спланировано.
В октябре 2009 года Эндрю Низер, бывший советник британского премьер-министра Тони Блэра, подтвердил, что левое правительство Великобритании сознательно организовало массовую иммиграцию как часть социальной программы. Правительство Блэра хотело "сделать Великобританию по-настоящему мультикультурной страной". Для достижения этой цели, 2.3 миллионам иностранцев было дозволено въехать в Великобританию с 2000 по 2009 года. Низер сказал, что эта политика "обогатила" Великобританию.

Однако обычные люди не видят никакого "обогащения" в снижении уровня социальной сплоченности, росте преступности и превращении соседних районов в закрытые зоны.

Обычные люди прекрасно понимают, что они стали свидетелями явления перемещения народов. Обычные люди чувствуют привязанность к цивилизации, созданной их предками. Они не хотят, чтобы она была заменена мультикультурным обществом, где ценности иммигрантов ставятся на один уровень с ценностями коренных жителей. Это не ксенофобия или исламофобия считать западную культуру более совершенной, чем другие культуры – это просто дань здравому смыслу.

К счастью, мы все еще живем в демократическом обществе и мнение обычных людей имеет вес. Я – лидер голландской Партии Свободы, целью которой является остановить процесс исламизации и защитить традиционные ценности и свободы в Нидерландах. Партия Свободы - самая быстроразвивающаяся партия в Нидерландах.

Потому что важность миссии партии так важна, я поддерживаю инициативы создания схожих партий в других странах, таких как Германия, Франция и Великобритания. В прошлом месяце, опрос в Великобритании показал, что 48% британцев, возможно, поддержали бы нефашистскую и не пропагандирующую насилие партию, которая посвятит свою деятельность решительной борьбе с иммиграцией и исламскими экстремистами, а также наложит ограничения на строительства мечетей. В октябре прошлого года я был в Берлине, где я произнес речь на собрании Die Freiheit, недавно созданной партии Рене Штадткевица, бывшего члена Христиан-демократов. Опросы немецкой общественности показали, что такая партия имеет потенциал в 20% голосов электората.

Моя речь, в которой я призывал немцев перестать стыдиться своей немецкой идентичности, привлекла внимание СМИ. Две недели спустя, немецкий канцлер Ангела Меркель заявила, что мультикультурализм – это "полный провал". Хорст Зеехофер, лидер баварских христиан-демократов, был даже более откровенен: "Мультикультурализм мертв", - сказал он.

В прошлом месяце французский президент Николя Саркози сказал: "Мы слишком заботились об идентичности иммигранта и недостаточно думали об идентичности страны, принимающей его".

Пять недель назад премьер-министр Великобритании Дэвид Кэмерон возложил вину за исламский экстремизм на мультикультурализм. "Мы позволили ослабить нашу коллективную идентичность", сказал он. "Согласно доктрине государственного мульткультурализма, мы поощряем различные культуры существовать отдельно от основной культуры".

В своей речи Дэвид Кэмерон делает различия между исламистской идеологией, которую он называет экстремистской и опасной, и исламом, который он называет мирной религией. Я не разделяю эту точку зрения, также как не разделяет это мнение и более великий предшественник Кэмерона – Уинстон Черчилль. Утверждение, что ислам является мирной религией – это догма мультикультурализма, противоречащая истине.

Политики вроде Меркель, Кэмерона и Саркози, похоже, не понимают в чем на самом деле проблема. Тем не менее, тот факт, что им приходится дистанцироваться от мультикультурализма является явным показателем того, что они осознают потребность признать хотя бы на словах то, что большинство жителей уже давно поняли. А именно то, что массовый приток иммигрантов из исламских стран – это самое негативное развитие событий, с которым Европа сталкивалась за последние 50 лет.

Вчера авторитетный опрос в Нидерландах выявил, что 50% жителей считают, что ислам не совместим с демократией, тогда как 42% считают, что совместим. Две трети голосовавших за Либеральную партию и Христианско-демократическую партию убеждены в их несовместимости.

Это политическое наследие мультикультурализма. Тогда как левые партии нашли себе новый электорат, правящие партии правого толка все еще верят, что ислам является религией мира, наравне с христианством, иудаизмом, буддизмом и другими религиями.

Проблема с мультикультурализмом в нежелании видеть реальность. А реальность заключается в том, что наша цивилизация лучше, а ислам – это опасная идеология.

Сегодня мы столкнулись с политическими беспорядками в арабских странах. Автоитарные режимы свергнуты. Арабы жаждут свободы. И это совершенно естественно. Однако, идеология и культура Ислама так глубоко укоренились в этих странах, что истинная свобода там просто невозможна. До тех пор пока ислам будет там доминировать, ни о какой настоящей свободе не может быть и речи.

Давайте признаем реальность. Восьмого марта, на Международный женский день, 300 женщин вышли на демонстрацию на площади в Каире, уже после свержения Мубарака. За считанные минуты там появилась группа бородатых мужчин, которые напали на них, избили и разогнали. Полиция не вмешивалась. Это новый Египет: в понедельник люди выходят на демонстрацию в защиту свободы, а во вторник те же самые люди бьют женщин, потому что они также требуют свободы.

Боюсь, что в исламских странах, демократия никогда не приведет к настоящей свободе. Исследование американского центра Пью показало, что 59% египтян предпочитают демократию другим формам правления. Однако 85% говорят, что влияние ислама на политику – это хорошо, а 82% считают, что прелюбодеев нужно забрасывать камнями, 84% ратуют за смертную казнь для отступников, а 77% убеждены, что воров надо сечь или отрубать им руки.

Рональд Рейган называл Каддафи "сумасшедшей собакой". Тем не менее, нам не нужно тешить себя иллюзией, что в стране, где доминирует ислам, могут быть свобода и демократия. Нет сомнения, что результаты исследования в Египте можно применить и к Ливии тоже. Не в наших интересах приводить к власти в Триполи Братьев Мусульман и устанавливать халифат в Ливии.

Конечно, мир должен остановить Каддафи. Однако Резолюция ООН 1973 гласит, что это в первую очередь ответственность "стран региона". Почему страны вроде Нидерландов должны пожертвовать шестью истребителями F16, тогда как Саудовская Аравия не отправит ни одного из трехсот своих самолетов? Арабы умирают, а арабские страны уклоняются от ответственности.

И еще одна угроза не была озвучена нашими лидерами: как нам помешать тысячам экономических беженцев и искателей наживы пересечь Средиземное море и высадиться в таком месте, как Лампедуза? Теперь, когда Тунис освобожден, молодые тунисцы должны помогать восстанавливать свою страну, вместо того, чтобы уезжать на Лампедузу. Европа не сможет позволить себе еще один приток тысяч беженцев.

Дамы и Господа!

Пришло время пробуждения. Мы должны признать реальность и сказать правду. А правда в том, что ислам - это зло, а реальность в том, что ислам представляет угрозу для нас.

Прежде чем продолжить, я бы хотел пояснить, что у меня нет проблем с мусульманами как таковыми. Есть много умеренных мусульман, и поэтому я различаю идеологию и людей – мусульман и ислам. Есть много умеренных мусульман, но не существует такого понятия как умеренный ислам.

Ислам жаждет мирового господства. Коран призывает мусульман к джихаду и навязывает законы шариата. В некоторых странах Евросоюза считается разжиганием религиозной розни, когда мы говорим правду об иммиграции и о том, что ислам может оказаться не таким благожелательным, как нам твердят об этом правящие элиты. Как вы, вероятно, знаете, меня привлекали к суду по обвинению за разжигание ненависти. В этом и есть парадокс мультикультурного общества. Утверждается, что оно плюралистическое, но, при этом, допускается только одна точка зрения - что все культуры равны и одинаково хороши.

Тот факт, что к нам относятся как преступникам за то, что мы говорим правду, не должен отпугивать нас. Правда о том, что ислам – это зло, всегда была очевидна нашим предкам. И поэтому они боролись, им было хорошо известно, что наша культура превосходит исламскую. Несложно понять, почему наша культура лучше ислама. Мы, европейцы, верим в разум. Мы всегда знали, что от ислама ничего хорошего ждать не приходится.

Тогда как, наша культура уходит корнями в Иерусалим, Афины и Рим, корни ислама – в пустыне и голове Мухаммеда. Наши предки отлично понимали последствия этого. Как писал историк Феофан, живший во второй половине 8-го века, Коран основан на галлюцинациях.

"Покажите мне, что нового привнес Мухаммед, и не увидите ничего, кроме зла и бесчеловечности", сказал византийский император Мануил II в 1391 году, добавив: "Бога нельзя умилостивить кровью, и не вести себя разумно – противоречит природе Бога".

На протяжении 1400 лет Запад критиковал ислам и его основателя, потому что они узнавали зло, когда видели его. Но затем, внезапно, в последние десятилетия прошлого века, особенно начиная с 70-х годов, западные интеллектуалы перестали делать это.

Моральный и культурный релятивизм марксизма привел к тому, что политические и интеллектуальные элиты Запада приняли утопическую веру во универсальное братство человечества.

Мультикультурализм – это культура отречения от европейского наследия и свобод. С каждым днем он делает Запад все слабее и слабее. Он приводит к самоцензуре СМИ и преподавательского состава, провалу образовательной системы, ослаблению церквей, подрыву государства-нации и развалу нашего свободного общества.

И даже сегодня, когда наши лидеры, наконец, начинают осознавать, что мультикультурализм стал катастрофическим провалом, мультикультурализм все еще жив. Чтобы победить мультикультурализм нужно нечто большее, чем простые декларации, а именно, нужно повернуть вспять процесс исламизации, для этого мы можем сделать несколько вещей:
  • Первое – противостоять введению исламских законов в наших странах. В целой дюжине штатов США введены законы, предназначенные не допустить введение законов шариата. У себя в Европе мы должны рассмотреть принятие подобных мер.

  • Второе. Мы должны поддерживать тех мусульман, которые хотят отречься от ислама. Международный женский день бессмыслен в арабском мире, если там нет Международного дня отречения от ислама. Я предлагаю ввести такой день, когда мы сможем приветствовать отважных мужчин и женщин, которые хотят отказаться от ислама. Возможно мы подберем символическую дату и выберем приз для того человека, который осмелился повернуться спиной к исламу, или организации, которая помогает людям освободиться от ислама. Стать мусульманином очень легко. Все что нужно, это произнести шахаду, исламский символ веры, который гласит: "Нет божества, кроме Аллаха, и Мухаммед — посланник Аллаха". Нужно, чтобы выйти из ислама было бы также просто, произнеся контр-шахаду: "Я покидаю ислам и присоединяюсь к человечеству".

  • Третья мера заключается в том, чтобы вновь сделать акцент на суверенитете государства-нации. Народы свободного мира смогут противостоять исламу только, если они смогут собраться под флагом, который они смогут идентифицировать. Этот флаг, символизирующий преполитическую лояльность, может быть только флагом нашей нации. На Западе, наши свободы воплощены в государствах-нациях. Именно поэтому мультикультуралисты относятся враждебно к государствам-нациям и стремятся их разрушить.
Национальная идентичность – это идентичность без дискриминации: она принимает любого, кто желает ассимилироваться, разделив судьбу и будущее людей. Она привязывает личность к наследию, традициям, лояльности и культуре. Раз уж мы собрались сегодня в Риме, я бы хотел подробнее остановиться на этом. По ироническому совпадению, в этот день в 1957 году был подписан Римский Договор, обязывающий стран-членов Евросоза двигаться к "более тесному союзу".

К сожалению, этот союз, как и другие мультикультурные организации, стал одним из механизмов продвижения мультикультурализма. Евросоюз попал в руки элиты мультикультуралистов, которая подрывает национальный суверенитет и разрушает способность народов Европы демократически решать свое будущее.

Новое правительство в моей стране, которое поддерживает моя партия, собирается наложить ограничения на иммиграцию. Это то, чего хотят наши избиратели, но мы столкнулись с таким фактом, что наши политические решения принимаются, в значительной степени, на стороне, в "Европе", и что наши избиратели больше не имеют голоса, когда речь идет об их будущем.

Что касается международных договоров, законодательство ЕС стоит над национальным законодательством и не может быть отменено национальным парламентом. Действительно, в 2008 году Европейский Суд Правды, высший судебный орган в ЕС, аннулировал ирландский и датский иммиграционные законы. Суд заявил, что национальный закон подчиняется законам, принятым на европейском уровне.

Легкость, с которой политическая элита Европы проводит иммиграционную политику, нацеленную на лишение Европы ее корней, показывает активность этой элиты. Она сознательно жертвует своими людьми ради политических целей, не задумываясь о людях, которых это касается.

Рабочих выгнали из их районов и нет никакого уважения к их демократическому голосу. Напротив, люди, несогласные со схемами мультикультурализма, считаются расистами и ксенофобами, тогда как неопределенное оскорбление "расист и ксенофоб" получило центральное место в заявлениях Евросоюза, Совета Европы и ООН. Это представляет собой систематичную атаку элиты на обычные чувства национальной лояльности.

В 2008 году Парламентская Ассамблея Совета Европы постановила, что страны-члены должны "осуждать и бороться с исламофобией" и обеспечивать, чтобы "школьные учебники не изображали ислам как опасную религию".

В марте 2010 Совет по правам человека ООН принял резолюцию, объявляющую незаконной так называемую "диффамацию религии". Эта резолюция, инициированная Пакистаном, упоминает только название одной религии – ислам. Организация Исламская Конференция, имеющая 57 членов, систематически использует свои голоса в ООН для подрыва концепции свободы и прав человека. В 1990 году ОИК отклонила Всеобщую Декларацию прав человека от 1948 года и заменила ее Каирской Декларацией прав человека в исламе, в 24-ой статье которой говорится, что "все права и свободы, предусмотренные в этой Декларации, подчинены шариату".

Эта шарада "прав человека" должна быть прекращена, если мы хотим, чтобы западная цивилизация выжила. Права человека существуют для защиты индивидуумов, а не религий и идеологий. Тем временем, кажется, что целью ЕС является разрушение старых суверенных наций и замена их периферийными идентичностями, являющимися клонами друг друга. Британистан не будет сильно отличаться от Нидерландистана, или Германистана и Италистана, или любой другой провинции европейского сверхгосударства.

Мы должны вернуть себе Европу, а это можно сделать лишь вернув власть назад государствам-нациям. Защищая государства-нации, которые мы любим, мы защищаем нашу идентичность. Защищая свою идентичность, мы защищаем себя от тех, кто хочет лишить нас наших корней.

Друзья мои,

Политическая консервативная элита в лице Меркель, Саркози и Кэмерона, пришли к выводу о провале мультикультурализма лишь спустя двадцать лет, после того, как к этому выводу пришли простые люди. Но при этом у них даже нет плана, как исправить ситуацию.

Дамы и Господа, настало время перемен. Как сказал Рейган: "Нужно действовать сегодня, чтобы сохранить завтрашний день". Поэтому я предлагаю следующие меры:
  • Первое, нужно защищать свободу слова. Если мы будем свободно говорить, мы сможем сказать правду людям и они поймут всю опасность.

  • Второе. Пора кончать с культурным релятивизмом. Мультикультуралистам мы должны твердо заявить: Наша западная культура лучше исламской. И мы будем бороться за свою идентичность.

  • Третье. Нужно остановить исламизацию, поскольку, чем больше ислама – тем меньше свободы.

    • Необходимо остановить иммиграцию из исламских стран.
    • Выгнать всех иностранных преступников.
    • Запретить строительство мечетей.
    • Оставшиеся иммигранты должны адаптироваться к нашим ценностям.

  • Четвертое, нужно восстановить верховенство и суверенитет государства-нации, потому что мы их граждане и можем гордиться ими. Мы любим свою нацию, потому что здесь наш дом, потому что они наследие, которое наши отцы передали нам, а мы передадим своим детям. Мы не мультикультуралисты, мы патриоты. И поскольку мы патриоты, мы будем бороться за свободу.
Позвольте мне закончить на позитивной ноте. Хотя ситуация тяжелая и мультикультурализм по-прежнему доминирует, мы все же в лучшем положении, чем Римская Империя перед распадом.

Римская Империя не была демократическим обществом. У римлян не было свободы слова, а мы свободные люди Запада. Мы не боремся за Империю, мы боремся за себя, за наши национальные республики. Вы боретесь за Италию, я за Нидерланды, а другие – за Францию, Германию, Великобританию, Данию и Испанию. Вместе мы выстоим. Вместе мы представляем народы Европы.

Убежден, что, если мы сохраним свободу слова и демократию, наша цивилизация сможет выжить. Европа не падет. Мы, европейские патриоты, не допустим этого.

Ссылки по теме
  • Датский психолог: Интеграция мусульман невозможна
  • Анкета для мусульман, желающих получить гражданство США
  • Гуннар Хайнзон. Мусульманская рождаемость и агрессия
  • Нидерланды отменяют мультикультурализм
  • Германский ультиматум мусульманским мигрантам (видео)
  • Англичане против исламизации (видео)
  • Европа против исламизации (видео)
  • Ангела Меркель. Провал мультикультурализма (видео)
  • Николя Саркози о провале политики мультикультурности (видео)
  • Европейские лидеры признали провал мультикультурной политики (видео)
  • Англия прощается с мультикультурализмом? (видео)
  • Народный протест против этно-бандитизма в Москве на Манежной Площади (видео)
  • Швейцария выступила против исламизации Европы (видео)
  • Европа против Ислама: решай сейчас, чтобы не стало слишком поздно (видео)


﻿ Убийство женщин во имя чести в среде мусульман
Страницы: 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15

Если женщина приносит позор семье через слухи о ее добрачных или внебрачных связях, или она отказывается от устроенного брака, или пытается получить развод, ее родственники, в соответствии с традицией, обязаны ее убить.

Джеймс Эмерай. Убийство женщин во имя чести в среде мусульман

Источник: The World & I

"Репутация - это все" - говорит Ахмед, 52-летний палестинский араб. "Если человек теряет честь, он становится как животное." Значение чести среди арабов, чьи сообщества представляют объединения племен и кланов, отличаются от западных стандартов, где общество это объединение личностей.

Несоответствующее поведение родственников несет позор всему клану. Члены клана часто живут в одной деревне в соседстве с окружающими. "Каждый знает друг друга" - говорит Махиб Нимрат, консул с посольства Иордании в Вашингтоне: "Когда Вы упоминаете чью то фамилию, большинство людей может рассказать вам их историю." Богатые или бедные, но репутация и честь семьи - самые важные понятия.

Погруженные в коллективное, в смысле идентичности, семьи гордятся индивидуальными заслугами своих членов и чувствуют позор, если один из них делает что то постыдное. "Семья играет роль в каждом аспекте жизни в арабском мире" - говорит Нимрат: "Независимо от того, что вы делаете, вы должны учитывать свою семью, клан и даже соседей. Как они отреагируют? Что они подумают?"

В отличие от западных стран, с их индивидуализмом, арабы сосредочены на группе. Семья важнее, чем отдельный человек. В феодальных патриархальных обществах Ближнего Востока честь основана на том, что считает важным мужчина, и репутация - это все. К сожалению, тысячи женщин убивают во имя чести только на основании воображения или слухов, которые столь же важны, как и действия и события.

УБИЙСТВО СЕМЬЕЙ

Убийство женщин на Ближнем Востоке - древняя традиция, которая началась до возникновения ислама. Арабы иногда даже хоронили своих живых грудных дочерей, чтобы избежать возможного позора, который они могут в будущем принести семье. Эта практика продолжалась в течение столетий. Это, возможно, все еще происходит среди бедуинов, которые рассматривают девочек, как наиболее вероятную причину потери семейной чести.

Несколько тысяч женщин в год становятся жертвами убийств чести. Эти убийства объявляют несчастными случаями, самоубийством, или результатом семейного спора, если о них вообще сообщают. Полиция и правительственные чиновники часто подкупаются, чтобы игнорировать преступления и закрывать расследования. Женщин, убитых в результате избиения, сожжения, удушения, выстрела или колотых ран - объявляют самоубийцами, невзирая на многочисленность ран.

Множество женщин убиты и похоронены в безымянных могилах; само их существование стирается из памяти клана. Факт, что много убийств остаются неизвестны, показателен для статуса женщины и её роли в исламских странах. "Это показывает, что на женщин смотрят как на предмет, принадлежащий мужчинам" - говорит Кэролин Ханнан, директор отдела Эмансипации Женщин в ООН.

В арабских сообществах Западного Берега, Сектора Газа, Израиля и Иордании женщин убивают скрыто дома, а иногда публично, перед толпами ликующих зрителей. Убийства чести составляют, фактически, все убийства арабских женщин в этих областях.

Убийства чести происходят по разнообразным причинам, включая утверждения о добрачном или внебрачном сексе, отказ от устроенного брака или попытку получить развод или просто факта разговора с посторонним мужчиной.

Если женщина приносит позор семье на ее родственников ложится обязанность и её убить.

"Женский позор подобен гниющей плоти" - говорит арабский торговец: "Если эта гниль не будет отрезана, то она поглотит все тело. То есть, вся семья будет опорочена, если она не будет убита."

Среди Арабов брак - традиционно семейное дело, а не личный выбор. На девочек часто оказывают давление для вступления в заранее устроенные браки, в то время как на мальчиков - нет. "Я была вынужден выйти замуж за своего кузена" - жалуется молодая арабская женщина: "Я ненавидел его, он бил меня, оскорблял перед своей семьей и друзьями. Но что я могла сделать? Если бы я сбежала, меня бы убили."

Мужчинам принадлежит вся власть в семье. Мужчине позволено иметь до четырех жен, он может развестись с женой, просто повторив фразу: "Я развожусь с тобой" - три раза при свидетелях. Процесс развода для женщины намного труднее, а в некоторых сообществах невозможен без согласия мужа.

Действия женщины пристально контролируются ее семьей. Семья несет ответственность за ее девственность. Женщина находится во власти мужчин всю ее жизнь, сначала ее отца, затем мужа и наконец ее сыновей. Когда целомудрие женщины ставится под сомнение, ее семья испытывает позор, даже если женщина была жертвой насилия и даже если слухи оказываются ложными. Из за её позора ставится под угрозу весь клан. Из за неё будет трудно устроить браки её незамужних сестер, а родственников - мужчин будут презирать, пока они не убьют ее.

Женщин убивают отцы, мужья, братья, дяди, кузены или сыновья. В сообществах, где это преступление преследуется по закону, братьев-подростков поощряют убивать сестер, потому что наказание будет менее серьезным ввиду их возраста. Родственники жертвы, включая матерей и сестер, часто поддерживают убийства и иногда помогают их выполнить.

Большинство убийств чести происходит в бедных сельских областях или среди необразованных городских обитателей. "Племенное влияние - важный фактор", - отмечает Нимрат. "Образование также важно. Тот, кто плохо образован, непременно убьет сестру или жену. Если же он имеет более высокий уровень образования, то у него может быть некоторое понимание."

САНКЦИИ НА УБИЙСТВО

Критики утверждают, что убийства чести санкционированы образованной элитой, теми, кто трактует законы, позволяющие убийцам отделаться небольшим наказанием или вовсе его избежать.

Убийцы отбывают небольшой срок или вовсе избегают тюрьмы, потому что убийства чести получают специальный статус в судах. Мужчины, обвиненные в предумышленном убийстве, могут быть заключены в тюрьму на три - шесть месяцев. После их выхода, друзья и родственники приветствуют их, как знаменитостей. Ахмеда, арабского мальчика, убившего свою сестру-подростка, потому что та отказалась от устроенного брака, чествовали после выхода из тюрьмы. Соседи засыпали его поздравлениями, а его отец назвал героем, восстановившим семейную честь.

Западный берег реки Иордан и сектор Газа находятся под арабским управлением и под сочетанием иорданских, египетских и племенных традиций. Израиль не имеет юрисдикции на этих территориях. Здесь происходит, по крайней мере, 25 "официальных" убийств чести в год и 35 убийств в год - в Иордании. Фактическое число убийств намного выше.

Сотни женщин погибли при странных и невыясненных обстоятельствах, или в сомнительных самоубийствах. Многие тайно похоронены в пустыне и считаются без вести пропавшими. Тайна их судьбы погребена в песке. Отсутствие надежной статистики препятствует женским организациям бороться с убийствами чести.

Зверство этих преступлений отвратительно. Восемнадцатилетний арабский юноша нанес сорок ножевых ударов сестре-подростку из-за сомнительных слухов. Семья благодарила Бога за ее смерть. Шестнадцатилетний мальчик убил свою разведенную мать, преследуя ее по улице и нанося ей многочисленные удары ножом. Мальчик сказал властям, что он был расстроен, потому что соседи сплетничали о ее предположительно безнравственном поведении.

Среди арабов ответственность за все сексуальные проблемы, включая насилие и кровосмешение, возлагаются на женщину. Мужчины считаются невиновными; женщина, должно быть, соблазнила его на насилие или вовлекла в роман. Женщина, как ожидают, должна защитить свою честь, даже ценой собственной жизни. Если она пережила насилие, то она будет осуждена за свою "ошибку" и может быть убита ее семьей.

У арабских женщин, обвиненных в неверности или неповиновении, мало возможностей обратиться за помощью. Немногим дают возможность опровергнуть обвинения или доказать невиновность. Обвинённой женщине очень трудно избежать смертельной опасности. У большинства женщин недостаточно средств, чтобы жить одной. Арабские газеты рекламируют объявления, помещенные семьями, которые разыскивают женщин, обвиненных в безнравственном поведении. "Когда они находят ее, они ее убивают" - говорит Джамал, арабский бизнесмен: "Потому что вся семья желает ей смерти." Общество просят не вмешиваться и не укрывать женщину.

Женщин, обвинённых в несоответствующем поведении, власти часто сажают в тюрьму, чтобы защитить их от родственников. Около 50 женщин в год попадают в тюрьму в Иордании в случаях, связанных с честью. Срок заключения варьирует от нескольких месяцев до нескольких лет. Некоторые из заключенных женщин выражают беспокойство, что никогда не смогут оставить тюрьму, потому что их семьи непременно их убьют.

Заключенная в тюрьму женщина может быть освобождена только под гарантию ее безопасности со стороны родственников. Независимо от данных гарантий, женщин часто убивают в течение нескольких часов после их освобождения. Фаез Мухаммед обеспечил освобождение своей 17-летней дочери Ламисы из иорданской тюрьмы, где она находилась под защитой. Он гарантировал ее безопасность, а затем перерезал ее горло. Фаез был приговорен к девяти месяцам тюрьмы за это преступление.

ЖЕРТВЫ ПОЗОРА

В арабских сообществах чистота женщины непосредственно влияет на репутацию семьи. Если женщина была изнасилована, или же есть слухи о её добрачных сексуальных отношениях, ее подвергают медицинскому освидетельствованию в клинике. Этот процесс может иметь фатальные последствия. Более 75% женщин в Иордании, подвергнутых проверке девственной плевы, были впоследствии убиты членами семей, несмотря на тесты, доказывающие что они девственны.

Некоторые женщины, включая девственниц, делают операции, чтобы укрепить девственную плеву до брака и гарантировать кровотечение во время брачной ночи. Эта процедура, незаконная в большинстве арабских стран, может спасти честь женщины и ее жизнь. Среди арабов важно, чтобы невеста была девственна. Если девственная плева невесты повреждена или не кровоточит во время первого соития, муж может объявить брак недействительным и возвратить невесту в ее семью, рассматривая ее как испорченный товар. Семья невесты в такой ситуации не имеет альтернативы, кроме убийства дочери, даже если она невинна.

С племенной точки зрения, единственный способ, которым семья может восстановить честь, состоит в устранении женщины. "Закон клана является священным" - говорит Джибрил, арабский торговец: "Мужчина имеет право убивать для восстановления его чести." Несколько арабов оправдали убийства чести, сравнивая репутацию женщины со стаканом: "Когда он разбит, его нельзя восстановить."

Некоторым женщинам, потерявшим честь, дают шанс "умереть с достоинством", их обвязывают взрывчаткой и переправляют в израильские города, для убийства евреев.

В некоторых областях женщина может выйти на улицу только в сопровождении родственника мужчины. Иногда ее мужской "опекун" - отец, брат, дядя или кузен оказывается насильником. Если в результате изнасилования женщина забеременеет, то "опекун" может публично обвинить её в позоре семьи и убить её вместе с их будущим ребенком. 17-летняя Афаф Юнис была убита своим отцом, который её изнасиловал. Афаф пыталась бежать, но была поймана. Отец застрелил ее во имя чести.

Шестнадцатилетняя арабская девочка забеременела, будучи изнасилованна младшим братом. Как только ее положение стало очевидным, семья поощрила старшего брата убить ее, чтобы удалить пятно с чести семьи. Оба брата - насильник и убийца были реабилитированы.

Есть еще более ужасные случай, когда 4-летняя арабская девочка, изнасилованная двадцатилетним мужчиной, была оставлена ее семьей на улице, где она умерла от кровотечения. Они сделали это, потому что чувствовали, что её позор запятнает семью.

Женщины часто покорно принимают свою судьбу, ожидая казни, даже в случае кровосмешения или насилия. "Они должны убить нас" - восклицает Ритза, арабская женщина средних лет, "препятствовать им сделать это - неправильно. Таков закон нашего общества."

Девочки, чувствуя, что их жизнь разрушена скандалом, покорно идут на резню. Такова власть культуры, которая обусловила покорное принятие ролей и жертвы и убийцы. "Он не имел выбора, кроме как убить ее" - говорит Ратеб, чей сын убил 16-летнюю сестру после того, как она была изнасилована." Он измучился. Общество преследовало его из-за того, что сделала его сестра. Ее смерть помогла смыть позор."

Мусульманские иммигранты "обогащают" культуру Европы традицией убийства женщин

Суд Бирмингема признал виновным жителей Англии, Махмуда Махмуда и его брата Ари Махмуда, в зверском убийстве дочери Баназ на почве "защиты фамильной чести". Баназ была задушена с помощью шнурка. Ее тело было разрезано на части, сложено в чемодан и похоронено на заднем дворе дома.
Newsru

Гражданин США, выходец из Пакистана, Музаммил Хасан, в 2004 году основал в штате Нью-Йорк телеканал, посвященный преодолению негативных стереотипов об исламе и мусульманах. Тем временем, его жена, Ася Зубайр, с которой у него двое детей 4 и 6 лет, пожаловалась в полицию на акты насилия со стороны супруга. 6 февраля 2009 года Ася подала на развод. Узнав о разводе, улучшатель имиджа ислама отрезал своей жене голову.
Wikipedia

Девять лет тюремного заключения – такой приговор вынес Берлинский суд 20-летнему курду Айхану Сюрюцю, застрелившему свою сестру Хатун. Айхан тремя выстрелами убил Хатун во дворе дома, где она жила. Пистолет для этого ему дал старший брат, а другой брат подстраховывал его во время расстрела сестры. Мотив убийства – возмездие за европейский образ жизни, "порочащий честь семьи".
Институт религии и политики

Азербайджанский иммигрант, проживающий в Санкт-Петербурге, нанял двух убийц для расправы над собственной дочерью. Ему не нравилось, что дочь носит мини-юбки, он не мог смириться с тем, что она нарушает законы ислама. Горе-отец признался, что неоднократно просил дочь перестать носить откровенные наряды. Отца арестовали сразу после того, как были задержаны двое убийц девушки, тоже уроженцы Азербайджана. В милиции они не стали отпираться и рассказали о подробностях убийства. По их словам, отец убитой заплатил им сто тысяч рублей за содеянное. Они подкараулили девушку, когда она возвращалась с учебы, схватили, увезли на окраину города и там застрелили двумя выстрелами в голову.
Аргументы и Факты

США: иммигрант из Ирака убил свою дочь за "слишком западный" образ жизни. Присяжные в городе Феникс (Аризона) признали иракского иммигранта Фалеха Хасана Алмалики виновным в убийстве его дочери Нур при отягчающих обстоятельствах. Речь идет о так называемом "убийстве чести", весьма распространенном среди мусульман. По словам Алмалики, его 20-летняя дочь "обесчестила семью", ведя "слишком западный" образ жизни. Альмалики задавил насмерть дочь, сидя за рулем своего автомобиля. Он пояснил на суде, что хотел, чтобы его дочь вела себя как традиционноая иракская женщина и вышла замуж по договоренности между родителями, однако она пошла учиться в колледж, где подружилась с парнем, с которым собиралась заключить брак.
Zman

Ашраф Азад, брат актрисы Афшан Азад, сыгравшей роль Падмы Патил в четырех фильмах о Гарри Поттере, приговорен к шести месяцам тюрьмы. Ашраф, услышав телефонный разговор своей сестры с ее бойфрендом-немусульманином, заявил, что она "или выйдет замуж за мусульманина, или умрет". Отец актрисы, Абдул Азад, и его сын Ашраф напали на девушку и причинили ей телесные повреждения. Мать назвала свою дочь "проституткой".
Newsru

В Турции родители убили 16-летнюю дочку за дружбу с мальчиками. Отец и дед посчитали, что ее поведение позорит семью. После чего "провинившегося" подростка похоронили живьем. Полиция обнаружила тело Мадины со связанными руками на дне двухметровой ямы, вырытой в курятнике рядом с домом. Чтобы скрыть следы преступления яма была зацементирована.
GZT.RU

Ссылки по теме "Убийства чести"
  • Мусульмане убивают своих женщин как скот
  • ФРГ: турок убил забеременевшую от него дочь
  • В Пакистане мусульманин убил свою мать ради "чести семьи"
  • Джульетту из Ирака забили камнями, согласно нормам шариата
  • Исламское правосудие: забитая камнями Сурайя
  • Британская пресса шокирована шариатским убийством 19-летней жительницы Крыма
  • Попытка убийства дочери родителями-мусульманами (видео)
  • Honor Killing (убийства чести) у мусульманских народов - список видео на Youtube

Ссылки по теме "Исламский брак"
  • Абдулла аль Араби. Быть женой мусульманина
  • Женщина в исламе. Интервью с Вафой Султан (видео)
  • Бывшая русская мусульманка бежала от ислама и от мужа-араба (видео)
  • Карина Акопова. Замуж за араба
  • Н. Конова, Ю. Еременко. Побег от мужа - араба
  • Доктор Хада Джамшир (Бахрейн) рассказывает правду о браках в исламе (видео)
  • Бегство из ада. История бывшей мусульманки из Египта (видео)
  • Избиение жены в исламе согласно Корану и Хадисам
  • Как правильно бить жену в соответствии с исламом (видео)
  • Исламский богослов: Только кнут усмирит ее (видео)
  • Сунниты Курдистана выступили в защиту женского обрезания и права мужчин бить своих жен и детей
  • Исламский богослов: Можно развестись с женой – точно так же, как избавиться от животного, которое вас раздражает (видео)
  • Мусульманин поменял трех жен на автомобиль четвертой
  • Мусульманин избавился от жен и дочери и пожертвовал их органы
  • Брак с мусульманином - презентация книги (видео)
  • Исламский брак и женщина в исламе (видео)
  • Вся правда об исламских браках (видео)
  • Смертная казнь за супружескую измену в исламе (видео)

Ссылки по теме "Женщина в исламе"
  • Положение женщин в исламе согласно Корану и Хадисам
  • Шариат: публичное бичевание женщины в Судане (видео)
  • Суданская журналистка приговорена к порке за ношение брюк (видео)
  • Борьба египетских женщин с практикой публичной дефлорации (видео)
  • Дозволено ли сексуальное рабство в исламе? (видео)
  • Пророк ислама мог насиловать любую женщину (видео)
  • Изнасилование в исламе согласно Корану и Хадисам
  • Мир мусульманской женщины: инцесты, изнасилования, избиения и суициды
  • Мухтаран Маи - история жертвы сексуального линча
  • Статус женщины в исламе согласно Корану и Хадисам
  • Телеведущая из Кувейта предложила узаконить рабынь для секса - покупать русских, захваченных в Чечне
  • Как к женщине относится Бог и как к женщине относится Аллах (видео)

Ссылки по теме "Детские браки в исламе"
  • Ислам и педофилия
  • Ислам: браки с детьми - норма. Коран и Хадисы о законности педофилии (видео)
  • Мухаммед, Коран, Хадисы и педофилия (видео)
  • Законная педофилия в исламе. Браки с детьми от 9 лет (видео)
  • 10-летнюю жену вернули 80-летнему мужу
  • Саудовский суд отказал в разводе 8-летней девочке
  • Ислам: разрешенная педофилия. Развод в 10 лет! (видео)
  • Амина (Йемен) продана в жены в 11 лет (видео)
  • Семейное счастье по-исламски. Три девочки 9-12 лет добились развода от насиловавших их по закону шариата мужей (видео)
  • Исламская 12-летняя девочка умерла после первой брачной ночи
  • Саудовский богослов разрешил отдавать девочек замуж в младенчестве
  • Девочки-мусульманки высказывают свое мнение о детских браках в исламе (видео)
  • Ежедневно избиваемая 12-летняя девочка просит о разводе с мужем мусульманином (видео, англ.)
  • 10-летняя мусульманская девочка просит о разводе (видео, англ.)
  • Попытка убийства дочери родителями-мусульманами (видео)


﻿ Практика клитеродектомии в странах Востока
Страницы: 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15

Отец ибн Усамы сообщил, что пророк сказал: "Обрезание обязательно для мужчин и почетно для женщин."
Ахмад ибн Ханбал, Муснад 5:75

Ллойд деМосс. Практика клитеродектомии в странах Востока

Источник: Psychohistory

Корни традиции клитеродектомии (clitoridectomy - удаление клитора) восходят к древнему Египту, даже у мумий отсуствуют клиторы и лабиумы. В настоящее время во многих ближневосточных и африканских странах продолжается практика обрезания девочек. Недавний опрос египетских девочек и женщин показал, что 97% необразованных семей и 66% образованных семей практикуют клитеродектомию. Эта практика не уменьшается. Хоскен говорит, что сегодня калечат больше девочек, чем за всю историю и оценивает количество искалеченных женщин в 74 миллиона в странах, где ведётся документация.

Часто, в дополнение к клитору удаляются и лабиумы - это, так называемое, "фараоново обрезание" (pharaonic circumcision) или инфибуляция (infibulation) - остающаяся плоть сшивается, остается только маленькое отверстие для мочеиспускания. В последствии, подобные операции доставляют женщине большие трудности при рождении ребенка. Влагалищная область перед рождением должна быть рассечена, чтобы позволить ребёнку выйти, а после рождения сшивается вновь, чтобы доставлять мужчине больше удовольствия во время соития. Такой операции женщина подвергается при каждых родах. При рассечении женщина испытывает мучительные боли, и иногда умирает от осложнений, кровоизлияний, болевого шока (анестезирующие средства зачастую не применяются), столбняка, заражения крови, инфекций мочевых путей, порой становится бесплодной.

Современное оправдание клитеродектомии состоит в том, что маленькие девочки являются настолько сексуальными, что необходимо "освободить их от сексуальной зависимости" и "помешать им заниматься мастурбацией". Так как операция клитеродектомии делает девочку фригидной, то можно сказать, что поставленная цель - ослабление сексуального удовольствия у девочек - достигается. Мужчины обычно не хотят жениться на женщинах с неудалённым клитором, считая, что те будут "сексуально озабочены" и будут им изменять.

Увечье гениталий девочек обычно выполняется женщинами семьи, под наблюдением матери. Подсознательным мотивом, возможно, является месть за сексуальное злоупотребление девочкой со стороны мужчины, поскольку интервью часто выявляют воспоминания о домогательствах к девочкам в раннем возрасте. Одна женщина так описывает пережитый опыт:
"Мне было шесть лет в ту ночь, когда я лежала в своей теплой кровати. Я почувствовала, как чья-то огромная холодная и грубая рука ощупывает моё тело, как будто в поисках чего-то. Почти одновременно другая рука зажала мой рот, чтобы не дать мне закричать.

Они понесли меня в ванную. Я помню скрежещущий металлический звук, который напомнил мне о мяснике, когда он затачивает свой нож. Кровь застыла в моих венах. Мои бедра были с силой раздвинуты и части моих гениталий были оттянуты насколько возможно. Я внезапно почувствовала, как острый металлический предмет врезался в моё тело. Я кричал от боли, несмотря на руку, плотно закрывавшую мой рот. Это была не просто боль, это походило на жгучее пламя, сжигающее мое тело. Потом я увидела лужу крови вокруг моих бедер. Я не знала, что они сделали с моим телом и не хотела знать. Я только плакала и звала свою мать. Но худшим ударом было то, когда я увидела свою мать. Да, это была она, она стояла среди этих незнакомцев, говорила с ними и улыбалась."
Клитеродектомия, как и другие половые увечья детей, несомненно является актом инцеста, мотивированного извращенным сознанием взрослых. Фактически, матери, которые уродуют гениталии своих дочерей, выполняют такой же кровосмесительный акт, как и отцы, которые их насилуют.

Так как половое увечье - один из самых широко распространенных методов, уже одно его присутствие делает кровосмешение универсальной практикой, несмотря на нашу привычку к отрицанию его сексуального мотива, называя его "ритуалом или обрядом половой зрелости" (хотя это происходит задолго до половой зрелости). Кроме того, не выявлено сексуальное возбуждение взрослых, присутствующих при подобных увечьях, подобно тому, как в египетском оазисе Сива мать занимается мастурбацией ребенка перед увечьем, или как в Марокко, когда проститутки регулярно посещают церемонии увечья, чтобы уменьшить напряжение после сексуальных отношений.

Увечье детских гениталий является настолько важной потребностью в некоторых сообществах, что существовали целые религии и государственные системы, основаные на этой практике. И все же, когда ученые пытаются объяснить причины увечья детских гениталии, они усердно избегают явного подтекста сексуального извращения и говорят, что те, кто делает это вовсе не хотят причинить детям вред.

Арнольд ван Геннеп, называя половое увечье "церемонией", цель которой в том, чтобы позволить человеку перейти из одного статуса в другой, никогда не задавался вопросом, почему родители не могут праздновать созревание своих детей менее жестоким способом.

Едва ли существует вообразимая форма полового насилия, которая бы регулярно не применялась к детям. Гениталии девочек татуируют, удаляют, зашивают, прожигают или разрывают. Тема детских половых увечий настолько широка, что ей будет посвящена отдельная работа "Меж-культурное Исследование Инцеста", в которой рассматривается универсальность инцеста в современных и дописьменных сообществах, а также "История Инцеста", в которой представлены свидетельства исторических этапов развития Homo Еroticus от кровосмешения до любви.

Ллойд деМосс - специалист в области психологии и психоанализа. Директор института Истории Психологии в Нью Йорке, имеющем 17 филиалов в странах мира, редактор журнала "Psychohistory". Президент Международной Ассоциации Историков Психологии.

Женские половые увечья (Female genital mutilation)

  • Нормальная анатомия.
  • Исламское обрезание - удаление наконечника клитора и/или покрытия (крайней плоти).
  • Клитеродектомия - удаление клитора все вместе с частью лабиумов минора.
  • Инфибуляция (фараоново обрезание) - удаление внешних гениталий (клитор, лабиумы, и лабиумы мажора) сопровождаемый сшиванием, чтобы сузить вульву и оставить маленького отверстие для мочеиспускания и месячных.

Мусульманские богословы: "Обрезание только на пользу девочкам"

Египетские СМИ цитируют мудрецов ислама из университета Аль-Азхар (ведущего суннитского учебного заведения):
"Обрезание клитора не запрещено.
У него есть свои преимущества.
Исследования врачей доказывают ее полезность."
Мудрецы выступают против нового закона египетского правительства "О детстве", который устанавливает разрешенный брачный возраст девочек: 18 лет. Мудрецы считают, что столь поздний возраст "приведет лишь к тайным бракам".
Седьмой канал

Исламские лидеры Курдистана выступили в защиту женского обрезания и права мужчин бить своих жен и детей

Исламские лидеры иракского Курдистана начали кампанию против закона правительства, принятого в июне 2011 года, запрещающего домашнее насилие и женское обрезание, они выдвинули требование президенту Курдского регионального правительства Массуду Барзани отказаться от запрета на женское обрезание. Одним из самых ярых противников постановления правительства является мулла Исмаил Сосааи:
"Аллах говорит, что если женщина не слушается мужа, он имеет право бить её, главное чтобы побои происходили в соответствии с шариатом. Курдский парламент отрицает коранический закон… Они считают, что детей нельзя бить вообще. Разве пророк, мир ему, не сказал, что если ребёнок в 10 лет не молится, нужно его бить? Даже если отец приходит домой и видит, что у девочки мобильный телефон в руке, они говорят, что это не повод бить её. То есть отец, должен сидеть и смотреть как девочка, под влиянием современного мира зла, флиртует по телефону с мальчиками и обменивается любовными сообщениями. Да отец, если у него осталась хоть капля чести должен скорее убить себя, потому что если он этого не сделает, он рискует своей загробной участью. Либо он скорее нападёт на свою дочь, у которой наверняка уже в мобильном телефоне сохранён нужный номер, по которому она позвонит, чтобы беднягу посадили в тюрьму и оштрафовали. Разве это та борьба за Курдистан, которую мы все хотим вести? Разве это наша религия?"
Мулла Сосааи негодует:
"Неужели у них нет других дел, кроме как заниматься темой женского обрезания? Больше половины их матерей и сестёр были обрезаны. Это означает, что они пошли против своих предков, оскорбляют своих матерей, обвиняют их в невежестве. Обрезание это предписание исламского закона. Они хотят угодить евреям, которые на конференции в Пекине постановили, что женское обрезание должно быть запрещено. Они подчиняются указаниям евреев, а не шариата Аллаха."

"Имам Шафии говорил, что обрезание - это хорошо. Вы разве не следуете этому мазхабу? Разве члены правительства не следуют этому мазхабу? Имам Шафии был одним из тех, кто говорил, что женское обрезание обязательно, что девочек и женщин следует обрезывать."
Большинство мусульман иракского Курдистана являются последователями шафиитского мазхаба, также как и многие мусульмане Дагестана, Чечни и Ингушетии.
Русская народная линия

Ссылки по теме "Исламский брак"
  • Абдулла аль Араби. Быть женой мусульманина
  • Женщина в исламе. Интервью с Вафой Султан (видео)
  • Бывшая русская мусульманка бежала от ислама и от мужа-араба (видео)
  • Карина Акопова. Замуж за араба
  • Н. Конова, Ю. Еременко. Побег от мужа - араба
  • Доктор Хада Джамшир (Бахрейн) рассказывает правду о браках в исламе (видео)
  • Бегство из ада. История бывшей мусульманки из Египта (видео)
  • Избиение жены в исламе согласно Корану и Хадисам
  • Как правильно бить жену в соответствии с исламом (видео)
  • Исламский богослов: Только кнут усмирит ее (видео)
  • Исламский богослов: Можно развестись с женой – точно так же, как избавиться от животного, которое вас раздражает (видео)
  • Мусульманин поменял трех жен на автомобиль четвертой
  • Мусульманин избавился от жен и дочери и пожертвовал их органы
  • Брак с мусульманином - презентация книги (видео)
  • Исламский брак и женщина в исламе (видео)
  • Вся правда об исламских браках (видео)
  • Смертная казнь за супружескую измену в исламе (видео)

Ссылки по теме "Женщина в исламе"
  • Положение женщин в исламе согласно Корану и Хадисам
  • Шариат: публичное бичевание женщины в Судане (видео)
  • Суданская журналистка приговорена к порке за ношение брюк (видео)
  • Борьба египетских женщин с практикой публичной дефлорации (видео)
  • Дозволено ли сексуальное рабство в исламе? (видео)
  • Пророк ислама мог насиловать любую женщину (видео)
  • Изнасилование в исламе согласно Корану и Хадисам
  • Мир мусульманской женщины: инцесты, изнасилования, избиения и суициды
  • Мухтаран Маи - история жертвы сексуального линча
  • Британская пресса шокирована шариатским убийством 19-летней жительницы Крыма
  • Джеймс Эмерай. Убийство женщин во имя чести в среде мусульман
  • Статус женщины в исламе согласно Корану и Хадисам
  • Телеведущая из Кувейта предложила узаконить рабынь для секса - покупать русских, захваченных в Чечне
  • Как к женщине относится Бог и как к женщине относится Аллах (видео)

Ссылки по теме "Детские браки в исламе"
  • Ислам и педофилия
  • Ислам: браки с детьми - норма. Коран и Хадисы о законности педофилии (видео)
  • Мухаммед, Коран, Хадисы и педофилия (видео)
  • Законная педофилия в исламе. Браки с детьми от 9 лет (видео)
  • 10-летнюю жену вернули 80-летнему мужу
  • Саудовский суд отказал в разводе 8-летней девочке
  • Ислам: разрешенная педофилия. Развод в 10 лет! (видео)
  • Амина (Йемен) продана в жены в 11 лет (видео)
  • Семейное счастье по-исламски. Три девочки 9-12 лет добились развода от насиловавших их по закону шариата мужей (видео)
  • Исламская 12-летняя девочка умерла после первой брачной ночи
  • Саудовский богослов разрешил отдавать девочек замуж в младенчестве
  • Девочки-мусульманки высказывают свое мнение о детских браках в исламе (видео)
  • Ежедневно избиваемая 12-летняя девочка просит о разводе с мужем мусульманином (видео, англ.)
  • 10-летняя мусульманская девочка просит о разводе (видео, англ.)
  • Попытка убийства дочери родителями-мусульманами (видео)


Положение женщин в исламе согласно Корану и Хадисам

Источник: Satyameva Jayate, based on works of Mohammad Anwar Shaikh

КОРАН [6]

Коран прямо говорит, что мужчины превосходят женщин. Коран дает мужчинам право контролировать женщин и влиять на их поведение разными способами, например, если муж недоволен поведением жены, то он имеет право словесно её порицать, лишать близости и бить.
"Мужья стоят над женами за то, что Аллах дал одним преимущество перед другими, и за то, что они расходуют из своего имущества. И порядочные женщины - благоговейны, сохраняют тайное в том, что хранит Аллах. А тех, непокорности которых вы боитесь, увещайте и покидайте их на ложах и ударяйте их."
(Коран 4:38)
Арабское слово "фахишах", используемое в следующей суре, означает не только прелюбодеяние (незаконный половой акт), но и все, что нескромно, неприлично или непристойно. Достаточно, чтобы поведение или внешность женщины сочли непристойными и её могут подвергнуть наказанию сотней ударов при свидетелях. [1]
"Прелюбодея и прелюбодейку - побивайте каждого из них сотней ударов. Пусть не овладевает вами жалость к ним. И пусть присутствует при их наказании группа верующих."
(Коран 24:2)
Аллах назначил наказание смертью для безнравственных женщин, причем, безнравственность может быть не только сексуального характера. [1]
"Если какая либо из ваших женщин виновна в разврате, пусть против неё выступят свидетелями четверо из вас; и если они засвидетельствуют, то держите её в доме, пока её не упокоит смерть, или пока Аллах не востребует её."
(Коран 4:15)
В исламе муж может легко обвинить жену и, в конечном счете, приговорить ее к смерти, для этого ему достаточно подтвердить четыре раза правдивость своего обвинения.
"А те, которые бросают обвинения в своих жен и у них нет свидетелей, кроме самих себя, то свидетельство каждого из них - четыре свидетельства Аллахом, что он правдив"
(Коран 4:6)
Жена должна удовлетворять сексуальные потребности мужа, когда он этого пожелает, в противном случае, согласно высказыванию Мухаммеда, её будут "проклинать ангелы" и она, как неблагодарная жена, попадет в ад.
"Ваши жены - нива для вас, ходите на вашу ниву, когда пожелаете и уготовывайте для самих себя.
(Коран 2:223)
Коран разрешает мужчинам жить в полигамии и иметь до четырех жен одновременно; женщине положен один муж.
"А если вы боитесь, что будете не справедливы с сиротами, то женитесь на тех, что приятны вам, на одной, двух, трех или четырех. А если боитесь, что не будете справедливы, то на одной или на тех, которыми овладели ваши десницы (пленницах и рабынях)."
(Коран 4:3)
Коран разрешает мусульманам жениться на девочках, не достигших половой зрелости, то есть, на детях. [4]
"А те из ваших жен, которые уже отчаялись в месячных - если вы сомневаетесь, то их срок - три месяца, как и для тех, у которых еще не было месячных;"
(Коран 65:4)
Престарелый пророк ислама подал личный пример мусульманам, когда женился на шестилетнем ребенке (Айша); он милостиво подождал, когда девочке исполнится девять лет, чтобы вступить с ней в связь.
"Пророк женился на ней (Айше), когда ей было шесть лет, он осуществил свой брак, когда ей было девять лет, она оставалась с ним девять лет (пока он не умер)."
Сахих Бухари, книга 62, хадис 64
Отец Айши, Абу-Бакр, не хотел подобной участи для своей маленькой дочери и пытался найти предлог, чтобы отказать Мухаммеду, но Мухаммед, как обычно, ловко упомянул Аллаха и получил желаемое.
"Пророк попросил Абу Бакра руки Айши для брака. Абу Бакр сказал: Но, ведь, я твой брат. Пророк сказал: Ты мой брат в религии Аллаха и его книге, но она (Айша) законна для меня для женитьбы."
Сахих Бухари, книга 62, хадис 18
В исламе женщина априорно не чиста. Согласно высказыванию Мухаммеда, даже поцелуй женщины загрязняет мужчину. Коран, в свою очередь, ставит в один ряд женщину и нужник.
"О вы, которые уверовали! Не совершайте молитву если вы больны, или вышли из нужника, или прикасались к женщине и не омылись."
(Коран 4:43)
Тело женщины должно быть полностью закрыто, оставляя открытым лишь лицо (а иногда, только глаза), иначе женщина не застрахована от публичных оскорблений неприличными словами или действиями со стороны мусульманской общественности. [2]
"Скажи своим женам и дочерям и всем мусульманским женщинам покрыть плащами и покрывалами всю длину их тела (за исключением одного или двух глаз, чтобы видеть дорогу). Так будет лучше."
(Коран 33:59)

"Скажи верующим женщинам, пусть они потупят взгляды и сохраняют скромность; что бы они не показывали свою красоту кроме того, что (должно) появиться; пусть набрасывают покрывала на разрезы на груди, пусть не показывают своих украшений, разве только своим мужьям."
(Коран 24:31)
Коран разрешает мусульманам, в дополнение к четырем жёнам, иметь неограниченное количество рабынь.
"Вам запрещены замужние женщины, если ими не овладели ваши десницы." (т.е. если они не ваши пленницы)
(Коран 28:24)
Коран позволяет мусульманам принуждать своих рабынь к проституции с целью обогащения. Аллах милосердно прощает принуждаемых рабынь, что касается мусульманина, принуждающего рабынь к проституции, то в глазах Аллаха он не виновен.
(Рабство в Коране и Хадисах)
"Не принуждайте ваших девочек-рабынь к проституции, если они желают целомудрия. Но если кто либо принудит их к этому, то поскольку это было принуждение, Аллах простит."
(Коран 24:34)

САХИХ БУХАРИ [7]

Мухаммед учил, что большинство населения ада состоит из женщин.
"Пророк сказал: Мне показали огонь ада и большинство его обитателей были женщины, которые были неблагодарны. Когда его спросили: Они были не благодарны к Аллаху? Он ответил: Они были неблагодарны к своим мужьям."
Сахих Бухари, книга 2, хадис 29
По мнению Мухаммеда, ошибка Евы легла несмываемым пятном на всех женщин во всех поколениях и сделала их виновными во многих бедах и проблемах, включая, даже, порчу мяса.
"Пророк сказал: У израильтян не портилось бы мясо, и если бы не Ева и жёны, которые изменяли мужьям."
Сахих Бухари, книга 55, хадис 547
Посланник Аллаха приравнивал женщин к собакам и ослам, эти взгляды развили комплекс неполноценности у его юной жены, Айши, что видно из следующего хадиса.
"Рассказано Айшой: В моем присутствии были упомянуты вещи, которые отменяют молитву. Они сказали: Молитву отменяют: собака, осел и женщина (если они проходят перед молящимся). Я сказала: Вы приравняли нас (женщин) к собакам. Если я видела пророка молящимся, лежа в своей постели между ним и кибла, и если мне мне нужно было что-то, то я старалась проскользнуть незамеченной, чтобы не вызвать его неприязнь."
Сахих Бухари, книга 9, хадисы: 490, 486, 493, 498
В исламе женщина считается умственно неполноценной по сравнению с мужчиной, поэтому в исламском правосудии свидетельство одного мужчины приравнивается свидетельству двух женщин.
"Пророк сказал: Равно ли свидетельство женщины половине свидетельства мужчины? Женщины сказали: Да. Он сказал: Это из-за недостатка ума у женщин."
Сахих Бухари, книга 48, хадис 826
Мухаммед прямо сказал, что женщина представляет самый большой вред для мужчины. Имам Газали уточняет: "Женщина является половиной дьявола". [3] Какое же наказание приготовил Аллах для дьяволов: наших матерей, жен, сестёр и дочерей?
"Рассказано Усамой бин Зайдом. Пророк сказал: После себя я не оставил несчастья более вредного для мужчин, чем женщины."
Сахих Бухари, книга 62, хадис 33

"Рассказано ибн Умаром. Дурную примету упомянули в присутствии пророка и он сказал: Если и есть дурная примета, так это женщина или лошадь."
Сахих Бухари, книга 62, хадис 31
В исламе мужчина является владельцем тела жены, поэтому жена не должна отказывать мужу, когда он желает секса, иначе ангелы будут проклинать ее, а после смерти её ждет ад.
"Рассказано Абу Хурайрой. Пророк сказал: Если женщина проводит ночь вне кровати мужа, то ангелы проклинают её пока она не вернется к мужу."
Сахих Бухари, книга 62, хадис 122

"Рассказано Абу Хурайрой. Апостол Аллаха сказал: Если муж зовет жену в кровать, а она отказывается и заставляет его спать в гневе, то ангелы будут проклинать её до утра."
Сахих Бухари, книга 54, хадис 460
Ислам позволяет мусульманам захватывать женщин и превращать их в рабынь. Для того, чтобы жениться на пленной женщине, мусульманин должен убить её мужа. Посланник Аллаха показал это собственным примером: он убил мужа юной Сафии, а также её отца и всех родственников мужского пола и после этого женился на ней.
"Когда мы достигли Хайбара, Мухаммед сказал, что Аллах позволил ему завоевать их. Тогда описали ему красоту Сафии. Ее мужа убили и апостол Аллаха выбрал ее для себя. Когда мы достигли места по имени Сад, у нее закончилась менструация и тогда Мухаммед взял ее в жены и вступил с нею брак и вынудил носить покрывало."
Сахих Бухари, книга 52, хадис 143

"Мусульмане говорили между собой: Будет ли Сафия одной из жен пророка или только пленницей, частью имущества?"
Сахих Бухари, книга 59, хадис 524

САХИХ МУСЛИМ [8]

Согласно исламу, большинство женщин злы по природе и им заранее уготовано место в аду.
"Пророк сказал: Большинство тех, кто попадет в огонь ада, будут женщины."
Сахих Муслим, книга 36, хадис 6597

"O женщины, вы должны просить прощение, поскольку я видел вас всех среди обитателей ада." Мудрая женщина спросила: "Почему женщины составляют большинство обитателей ада?" Пророк ответил: "Вы слишком часто проклинаете и неблагодарны к вашим мужьям. У вас недостаток здравого смысла и вы отнимаете мудрость у мудрого." На это женщина заметила: "Что не так с нашим здравым смыслом?" Пророк ответил: "Недостаток здравого смысла в том, что свидетельство двух женщин равно свидетельству одного мужчины. Это и есть доказательство."
Сахих Муслим, книга 1, хадис 0142
Анвар Шейх в книге "Ислам: Арабское Национальное Движение", говорит: "Основная доктрина ислама о женщине состоит в том, что она изогнута и мужчина имеет право держать ее в бессменной вахте; она никогда не должна оставаться в покое."
"Абу Хурайра сообщил: Женщина создана из ребра и никогда не выпрямится перед вами, и если вы хотите извлечь выгоду из нее, то пусть кривизна остается при ней. И если вы попытаетесь её выпрямить, то только сломаете её."
Сахих Муслим, книга 008, хадис 3467

ХАДИСЫ ТИРМИЗИ
Источник: Мохаммад Анвар Шейх, "Ислам и Женственность"

Если женщина непослушна или нескромна муж имеет право бить ее, но так, чтобы не ломать кости.
(Тирмизи с. 439)

Женщине запрещается быть замеченой каким либо мужчиной кроме ее мужа, если она не покрыта.
(Тирмизи с. 430)

Женщина считается неверной, если совершает поездку сроком в три и более дней без сопровождения мужа, сына, отца или брата.
(Тирмизи с. 431)

Женщина должна скрывать себя даже в присутствии отца, мужа, брата и других родственников - мужчин.
(Тирмизи с. 432)

Женщине запрещено тратить деньги без разрешения мужа, включая дачу пищи нуждающимся или друзьям.
(Тирмизи с. 265)

Жене запрещено совершать дополнительные молитвы или соблюдать пост (кроме Рамадана) без разрешения мужа.
(Тирмизи с. 300)

Если женщина поклонилась кому либо, то она должна также поклониться и мужу.
(Тирмизи с. 428)

Если у мужчины есть желание вступить в половую связь с женой, то она должна немедленно прийти к нему, даже если она занята у печи.
(Тирмизи с. 428)

Брак женщины и мужчины не является независимым. Например, если отец мужа приказывает, чтобы его сын развелся с женой, то сын должен так поступить.
(Тирмизи с. 440)

Женщина, которая ищет развода без справедливой причины, не войдёт в рай. (Муж может развестись с женой по своему желанию)
(Тирмизи с. 440)

ИБН ИСХАК "ЖИЗНЕОПИСАНИЕ МУХАММЕДА" [5]

От захваченных пленников Хуньян, посланник Аллаха дал своему сыну Али девочку-рабыню по имени Бейтаб, он дал будущему халифу Осману девочку-рабыню по имени Зейнаб, а будущему халифу Умару - другую. (стр. 593)

Скажи своим мужчинам, которые имеют жен: "Никогда не доверяйте женщине." (стр. 584)

В аду я видел женщин, подвешенных за груди. Они были рождены незаконнорожденными отцами. (стр. 185)

Спросите девочку-рабыню, пусть она скажет правду. Апостол позвал Бурайру, чтобы допросить ее. Али встал и начал избивать девочку, приговаривая: "Скажи апостолу правду." (стр. 496)

Али (сын Мухаммеда, зять и будущий халиф) сказал: "Пророк, женщины обильны. Ты можешь получить замену, легко поменяв одну на другую." (стр. 496)

ПРОЩАЛЬНАЯ ПРОПОВЕДЬ МУХАММЕДА

Прощальная Проповедь является последней проповедью Мухаммеда своим последователям перед его смертью в 632 году. В этом подлинном источнике Мухаммед велит мусульманам бить женщин, что совпадает с указанием Корана в суре 4:38. В дополнение к этому, Мухаммед сравнивает женщин с домашними животными.
"У вас есть права на ваших жен, а у них есть права на вас. Они не должны осквернять вашу постель и не должны вести себя безобразно. Если это не так, то Аллах разрешает вам закрывать их в изолированных комнатах и бить их, но не сильно. Если они воздерживаются от зла, то имеют право на пищу и одежду. Обращайтесь с женщинами хорошо, поскольку они, подобно домашним животным, ничем не владеют."
Прощальная Проповедь Мухаммеда

АЛЬ ГАЗАЛИ: 18 НАКАЗАНИЙ ДЛЯ ЖЕНЩИН

Знаменитый исламский богослов аль Газали перечислил 18 наказаний, которые легли на женщин за прегрешение Евы. В этом списке даже беременность и рождение детей являются наказанием - такова логика милосердного Аллаха:
  • Менструальное кровотечение
  • Рождение детей
  • Отделение от отца и матери и брак на незнакомце
  • Беременность
  • Не владение собственным телом
  • Меньшая доля в наследовании
  • Вина за развод и отсутствие права на развод
  • Мужчине позволительно иметь 4-х жен, женщине - только одного мужа
  • Пребывание изолированной в доме
  • Женщина должна держать голову покрытой даже дома
  • Два женских свидетельства равны одному мужскому
  • Женщина не должна выходить из дома без сопровождения родственника-мужчины
  • Мужчины участвуют в пятничных молитвах, праздниках, похоронах, женщины - нет
  • Женщинам запрещено заниматься управлением и судейством
  • Из 1000 добродетелей только одно относится к женщинам, остальные 999 - к мужчинам
  • Расточительная женщина получит половину от мучений, предназначенных всему обществу
  • Если муж умирает, женщина должна ждать 4 месяца и 10 дней до вступления в повторный брак
  • Если муж разводится, женщина должна ждать 3 месяца до вступления в повторный брак

Литература
  • Sam Shamoun, Revisiting the issue of Islam and the nursing of adults
  • E. M. Wherry, A comprehensive commentary on the Quran
  • Al-Ghazali, Ihya Ulum al-Din; Translated by Dr. Ahmad A. Zidan; Cairo, Egypt, 1997 (vol. 2, p. 367)
  • James M. Arlandson, "Plowing fields" and marrying little girls in the Quran
  • Ibn Ishaq, Sirat Rasul Allah, translated as, The Life of Muhammad, (translator: A. Guillaume), Karachi: Oxford University Press, 1998.
  • Коран. Перевод И. Ю. Крачковского
  • Сахих аль-Бухари - английский перевод суннитского богослова, доктора Мухаммеда Мухсин Хана (Muhammad Muhsin Khan) в 9 томах. Арабский оригинал, используемый для перевода - "Фатх аль-Бари" - наиболее ценный суннитский комментарий к Сахих аль-Бухари, опубликован в Египте издательством Мустафа аль-Баби аль-Халаби в 1959 году.
  • Сахих Муслим - английский перевод суннитского богослова Абдул Хамида Сиддики (Abdul Hamid Siddiqui). Нью Дели, Индия 1990.

Ссылки по теме "Исламский брак"
  • Абдулла аль Араби. Быть женой мусульманина
  • Женщина в исламе. Интервью с Вафой Султан (видео)
  • Бывшая русская мусульманка бежала от ислама и от мужа-араба (видео)
  • Карина Акопова. Замуж за араба
  • Н. Конова, Ю. Еременко. Побег от мужа - араба
  • Доктор Хада Джамшир (Бахрейн) рассказывает правду о браках в исламе (видео)
  • Бегство из ада. История бывшей мусульманки из Египта (видео)
  • Избиение жены в исламе согласно Корану и Хадисам
  • Как правильно бить жену в соответствии с исламом (видео)
  • Исламский богослов: Только кнут усмирит ее (видео)
  • Сунниты Курдистана выступили в защиту женского обрезания и права мужчин бить своих жен и детей
  • Исламский богослов: Можно развестись с женой – точно так же, как избавиться от животного, которое вас раздражает (видео)
  • Мусульманин поменял трех жен на автомобиль четвертой
  • Мусульманин избавился от жен и дочери и пожертвовал их органы
  • Брак с мусульманином - презентация книги (видео)
  • Исламский брак и женщина в исламе (видео)
  • Вся правда об исламских браках (видео)
  • Смертная казнь за супружескую измену в исламе (видео)

Ссылки по теме "Женщина в исламе"
  • Шариат: публичное бичевание женщины в Судане (видео)
  • Суданская журналистка приговорена к порке за ношение брюк (видео)
  • Борьба египетских женщин с практикой публичной дефлорации (видео)
  • Дозволено ли сексуальное рабство в исламе? (видео)
  • Пророк ислама мог насиловать любую женщину (видео)
  • Изнасилование в исламе согласно Корану и Хадисам
  • Мир мусульманской женщины: инцесты, изнасилования, избиения и суициды
  • Мухтаран Маи - история жертвы сексуального линча
  • Статус женщины в исламе согласно Корану и Хадисам
  • Телеведущая из Кувейта предложила узаконить рабынь для секса - покупать русских, захваченных в Чечне
  • Как к женщине относится Бог и как к женщине относится Аллах (видео)

Ссылки по теме "Детские браки в исламе"
  • Ислам и педофилия
  • Ислам: браки с детьми - норма. Коран и Хадисы о законности педофилии (видео)
  • Мухаммед, Коран, Хадисы и педофилия (видео)
  • Законная педофилия в исламе. Браки с детьми от 9 лет (видео)
  • 10-летнюю жену вернули 80-летнему мужу
  • Саудовский суд отказал в разводе 8-летней девочке
  • Ислам: разрешенная педофилия. Развод в 10 лет! (видео)
  • Амина (Йемен) продана в жены в 11 лет (видео)
  • Семейное счастье по-исламски. Три девочки 9-12 лет добились развода от насиловавших их по закону шариата мужей (видео)
  • Исламская 12-летняя девочка умерла после первой брачной ночи
  • Саудовский богослов разрешил отдавать девочек замуж в младенчестве
  • Девочки-мусульманки высказывают свое мнение о детских браках в исламе (видео)
  • Ежедневно избиваемая 12-летняя девочка просит о разводе с мужем мусульманином (видео, англ.)
  • 10-летняя мусульманская девочка просит о разводе (видео, англ.)
  • Попытка убийства дочери родителями-мусульманами (видео)

Ссылки по теме "Убийства чести"
  • Джеймс Эмерай. Убийство женщин во имя чести в среде мусульман
  • Мусульмане убивают своих женщин как скот
  • ФРГ: Турок убил забеременевшую от него дочь
  • В Пакистане мусульманин убил свою мать ради "чести семьи"
  • Джульетту из Ирака забили камнями, согласно нормам шариата
  • Исламское правосудие: забитая камнями Сурайя
  • Британская пресса шокирована шариатским убийством 19-летней жительницы Крыма
  • Попытка убийства дочери родителями-мусульманами (видео)
  • Honor Killing (убийства чести) у мусульманских народов - список видео на Youtube


Женщина в Исламе

Источник: The journey of a pagan deity from Babylon to Mecca
Хадисы цитируются по книге: Maulan Fazlul Karim, Al-Hadis of Muhammed, 4 volumes, The Book House. Lahore, Pakistan, 1939

НИЗКОЕ ПРЕДСТАВЛЕНИЕ МУХАММЕДА О ЖЕНЩИНАХ

Психо-патологам известно, что у каждого извращенца, который сексуально оскорбляет общество, сначала развивается низкое представление о женщинах. Мухаммед не был исключением. Процитируем Мухаммеда в Хадисах и Коране и противопоставим ему пророков Библии.

Абу Саид аль-Кодри сообщил, что Мухаммед, разговаривая с группой женщин, сказал: "Я вижу, что большинство из вас отправится в ад." Женщины спросили почему, Мухаммед ответил: "Вы часто проклинаете и неблагодарны к вашим мужьям." Он сказал им, что у них есть дефект, женщины спросили: "Какой?" Мухаммед ответил: "Свидетельство двух женщин равно свидетельству одного мужчины. Это из-за вашего примитивного интеллекта." (Хадис, том 3, с. 137)

Мухаммед думал о женщинах, как о недоразвитых, поэтому он запрещал мужчине идти между двух женщин. Эти две женщины могут стать равными мужчине и это было бы ужасно для Мухаммеда.

Ибн Масуд сообщил, Мухаммед сказал: "Женщина подобна сексуальному органу. Когда она обнажается, дьявол бросает на нее вожделеные взгляды" (Хадис, том 2, с. 692) . Для Мухаммеда женщина была гуляющим влагалищем, что говорит нам больше о нём самом, чем о женщинах.

Для Мухаммеда женщины существовали только для единственной цели - совокупления. Поэтому он требовал, чтобы женщины были полностью покрыты от головы до пальцев ног, иначе он не мог контролировать свою похоть. Довольно разумно, чтобы гуляющее влагалище было полностью покрыто. Об этом говорит Коран в Суре 4:34, где требует, чтобы женщины "охраняли то, что охраняет Аллах", когда их мужья - далеко. Нигде в Коране и Хадисах от мусульманина не требуют, чтобы он хранил себя для жены. Он может использовать свои половые органы с кем захочет, даже с мальчиками, без какого либо упрека Аллаха.

Некоторые авторы утверждают, что Мухаммед не оставил надежды мусульманским женщинам в достижении рая. Это не так, надежда есть. Умм Салма сообщила, что посыльный Аллаха сказал: "Любая женщина, которая совокупляется с умирающим мужем - войдет в рай" (Хадис, том 1, стр. 211) . Это разъяснено в следующем хадисе. Таль кеб-Али сообщил, что посыльный Аллаха сказал: "Когда мужчина зовёт свою жену, чтобы она удовлетворила его желание, пусть она придет к нему, даже если она занята у печи." Таким образом, жена может удостоиться небес, если она удовлетворяет своего мужа, когда он умирает. Разве это не объясняет, почему жены Мухаммеда так боролись за каждую ночь? Совокупление - надёжный билет в рай.

МЕСТО ЖЕНЩИНЫ В БИБЛИИ

Первый человек Адам, так говорил о своей жене, не имевшей матери и отца: "Она теперь кость от кости моей и плоть от плоти моей. Её буду называть Женщиной, потому что взята она из Мужчины. Посему, пусть мужчина оставит отца и мать свою, и прилепится к жене своей. И будут они одной плотью."

Адам видел в своей жене другую половину себя. Мухаммед никогда не мог понять этой благословенной истины. Апостол Пётр поставил женщину на один интеллектуальный уровень с мужчиной: "Вы, мужья, должны жить с ними согласно знанию, оказывая им почет, как более хрупкому сосуду, и вести совместную праведную жизнь, дабы не было препятствия молитвам вашим. Будьте одного мнения." Бог просит жен подчиняться мужьям, но Он не позволяет благочестивому мужу принижать мнение жены, как это делал Мухаммед. Ментально - женщина равна мужчине.

Апостол Павел следующим образом говорит о христианском братстве: "Для вас, крещёных во Христе, нет ни еврея, ни грека, ни раба, ни свободного, ни мужчины, ни женщины, поскольку вы едины во Христе." (К Галатам 3:27)

Мухаммед не только принижал интеллект женщин, он осквернил женскую сексуальность. Рафаэль Патэй, указывая на прискорбный факт насилия над мусульманскими женщинами, говорит, что они превращены в сексуальные объекты и что в сознание мусульманки с детства закладывается, что её ум бесполезен и главная её задача - обеспечивать секс. Так как, многие девочки подвергаются обрезанию, то они не способны получать радость в браке, кроме сознания, что они являются вместилищем исламского фаллоса. Не в этом ли наследие исламом культов Шумера и Вавилона, в которых извращение преподносилось как священное и где женское божество было рабом мужского?

Что Библия говорит в первой книге пророка Моисея о женщинах? "Так Бог создал человека по образу и подобию своему, создал его мужчиной и женщиной, создал их." Ева не была богиней, но она несла образ Бога.

Если мусульманские женщины хороши только для вагинальных услуг, то каков же образ Аллаха? Ответ: Аллах - фаллический бог. Это соответствует картине, которая складывается из исследования Корана и Хадисов. Это богохульство Мухаммеда сравнимо с богохульством "папы" вольных каменщиков, Альберта Пайка, который утверждал, что Бог является фаллосом (Albert Pike, Morals and Dogma) .

Относительно права мужчины на его жену апостол Павел говорит: "Мужья, любите жен ваших, как Христос любил церковь, и отдал себя за них." (К Эфесцам 5:25) Истинный христианский муж имеет только одно право - умереть за свою жену. Это очень контрастирует с мекканским мужем, не так ли?

Библия дает нам портрет идеальной жены одной фразой Соломона: "Благосклонность обманчива и красота преходяща, но женщина, исполненная благочестия, будет превознесена." (Притчи 31:30) Вот так, без какого либо влагалищного мастерства.

БИБЛИЯ И ПОКРЫТИЕ ЖЕНЩИН

Давайте сравним стандарты Иисуса и Мухаммеда относительно социальных норм. Мухаммед требовал от женщин быть полностью покрытыми. Это следует из доктрины, что женщина представляет гигантской половой орган. Если Мухаммед прав, то справедливо требование полного покрытия женщины с головы до пальцев ног. Но есть ли более высокий счёт?

Иисус не смотрел на женщину, как на гигантский половой орган, он не говорил, что женщина должна избегать быть нескромной перед Богом, как этот говорил Мухаммед относительно Аллаха. И понятно почему Иисус не говорил этого. Бог Библии, создавший мужчину и женщину, не в состоянии грешить, в отличие от Аллаха. Бог Иегова может видеть своих детей обнаженными, не испытывая проблем. Проблемы возникли после греха, но не у Бога, а между мужчиной и женщиной, поэтому Бог говорит в заповедях: "Не прелюбодействуй".

Иисус поднял закон на более высокий уровень, чтобы предотвратить грех в сознании мужчин: "А я говорю вам, что тот, кто смотрит на женщину с вожделением - всё равно что прелюбодействует с нею в своём сердце." (Матвей 5:28) Эти слова обращены не к женщинам, а к мужчинам. Почему? За немногими исключениями, женщины, глядя на мужчин, не насилуют их мысленно.

От барельефов древнего Вавилона до современных книжных магазинов - вы найдете горы графических изображений обнаженных женщин, созданных для мужчин. Женщина жаждет, но только мужчина жаждет глазами. Жажда женщины никогда не разжигается столь быстро и явно, как у мужчины. Иисус хорошо знал своих детей.

Я, насколько можно, аккуратно постарался показать вам "святость" Мухаммеда. Мухаммед испытывал огромное вожделение. Он скрывал его. Его учение позволяет мужчине испытывать похоть и вожделение без моральных угрызений относительно Аллаха. Мусульманину не возбраняется посещать исполнительниц танца живота и проституток, когда он вне дома. Будучи владельцем каравана у Хадижи, прежде чем она умерла, Мухаммед познакомился с потребностью посещать проституток, находясь вдали от дома. Если женщина вступает в связь на стороне, то она виновна, ее отец или муж убьют ее согласно исламскому закону. Виновный в супружеской измене мужчина считается невиновным. Это доказывает, что Мухаммед был безответственным человеком, поскольку он не требовал соблюдения святости для себя, как для мужчины.

Это, также, показывает, что закон Христа о прелюбодеянии является высшим законом. Ислам оставляет женщину объектом вожделения, она безнравственна, даже если показывает свои глаза. Почему? Проблема остаётся нерешенной, как для мусульманских мужчин, так и для женщин.

Позвольте привести менее эмоциональный пример. Когда мать печет печенье, прячет ли она его? Если она прячет его, то значит она слаба и не имеет власти над детьми. Хорошая мать положит печенье на стол и скажет детям, чтобы они не касались его до определенного срока. Также и Иисус не приказывал женщинам укрываться, свой закон Он применял к мужчинам. Ислам слишком слаб, чтобы управлять мужчинами, поэтому "ислам обязан прятать печенье". Исламские мужчины, посещая другой город, могут найти "секретное печенье" в ночных барах, или они дают женщине небольшой подарок, чтобы вступить с ней в "Брак Мута", на одну ночь.

Мы закончим это обсуждение непосредственно Мухаммедом. Он был человеком, сжигаемым похотью, но он не ограничивал свою похотью и взваливал всю ответственность на женщин. Вот почему Мухаммед утверждал, что большинство женщин попадут в ад. Вот почему женщины на небесах нужны Мухаммеду только для того, чтобы удовлетворять его либидо.

Поскольку исламские женщины это гигантские гуляющие вагины, то на них возлагается вся вина. А виновниц убивают, убежденные в своей правоте мужчины.

МУХАММЕД ПООЩРЯЛ ИЗБИЕНИЕ ЖЕН

Айяс-бин-Абдула сообщил, что посыльный Аллаха сказал: "Не бьют девиц Аллаха". Затем Омар пришел к Мухаммеду и сказал: "Женщины стали смелы против своих мужей". И тогда Мухаммед позволил их бить. (Хадис, том.1, с. 212:65) . Хадис затем говорит, что женщины стали осаждать Мухаммеда, разрешившего их избиения.

Вопрос о том, правильно или нет бить жену был решен Мухаммедом в хадисе, том 1, p.215: "Омар сообщил, что пророк сказал: Да не будут расспрашивать мужчину о том, бил ли он жену". В другом хадисе женщина пожаловалась Мухаммеду на то, что муж бил её во время её молитвы. Мухаммед посоветовал женщине изменить время молитвы так, чтобы доставить мужу радость избивать ее.

НЕТ ИЗБИВАЕМЫХ ЖЕН В БИБЛИИ

Бог Библии не согласен с сатанинской доктриной избиения жены. Как сказал апостол Пётр: "Вы, мужья, должны жить с ними согласно знанию, оказывая почет жене, как более хрупкому сосуду, и вести совместную праведную жизнь, дабы не было препятствия молитвам вашим."

Истинный христианский муж никогда не будет бить свою жену, Пётр говорит, что они молятся вместе! Какой контраст с мусульманским мужем, ожидающим, когда жена закончит молиться, чтобы её избить.

Мудрый Соломон показывает, как благочестивый муж чтит свою жену: "Ее дети встают, приветствуя её, её муж - восхваляет ее." (Притчи 31:28)

Мухаммед сказал, что все развлечения являются злом, кроме трёх: 1. Обучения лошади, 2. Стрельбы из лука, 3. Зачатия жены. (Хадис, том 1, с. 216) Первые два касаются джихада. Таким образом, единственными развлечениями, дозволенными мусульманину, являются подготовка к джихаду и совокупление. Это напоминает сознание подростка - такой маленький мир. Вспомните об этом, когда услышите, что кто-то принял ислам.

Мой знакомый работает охранником в тюрьме. Он рассказывает, что насилие и вожделение, вместе с пятью столпами ислама, весьма притягательны для афро-американских преступников. Ислам не требует духовных и этических изменений, он позволяет преступлению существовать без вмешательства Аллаха. Но белая куфия не скроет грехи перед Богом.

"Держите их босиком и беременными" - сказал мне в шутку один мусульманин, когда мы беседовали о браке. Счастье, что это не стандарт для современных секулярнных мусульман, но это является стандартом для покорных Аллаху. Мухаммед сказал, что проклятие ложится на женщин, которые носят обувь. Он сказал, что обувь предназначена только для мужчин. (Сахих Муслим, книга 32, хадис 4088) В другом хадисе Мухаммед запретил женщинам пользоваться банями, какие есть у турков.

Дорогой мусульманский читатель, теперь ты понимаешь, почему муллы не поощряют вас читать хадисы. Исламские лидеры хотят скрыть эти аморальные и глупые высказывания Мухаммеда.

Мы закончим обсуждение взглядов Мухаммеда на женщин, описав случай с Ум Кальтум, известной певицей Египта. Ее пение собирало огромные толпы мужчин, которые слушали её, обливались слезами. Ее похоронную процессию сопровождали два миллиона мужчин, скорбно кричащих и потерявших контроль. Они были столь покорены ее пением, что должны были признать факт, что возвеличивают женщину. Но нет, они официально объявили её мужчиной. (Albert Hourani, The History of the Arab Peoples) Это было, поистине, мусульманским решением и это показывает уровень шовинизма мусульман. Это превращает в насмешку заявления исламских профессоров, которые обучают студентов в наших университетах, о том, что женщины в исламе пользуются равноправием.

Я увидел власть и подчинение в исламе, когда мы с женой летели вместе с современной мусульманской парой из Лондона до Джидды в Саудовской Аравии. Они возили своего сына в Лондон для лечения глаз и возвращались домой. Когда мы приблизились к Джидде, его жена удалилась в уборную. Вскоре она вернулась, покрытая с головы до ног в черный чахур. На наших глазах, скромная и прилично одетая леди стала влагалищным символом. Это и есть работа грязного старика по имени Мухаммед.

Ссылки по теме "Исламский брак"
  • Абдулла аль Араби. Быть женой мусульманина
  • Женщина в исламе. Интервью с Вафой Султан (видео)
  • Бывшая русская мусульманка бежала от ислама и от мужа-араба (видео)
  • Карина Акопова. Замуж за араба
  • Н. Конова, Ю. Еременко. Побег от мужа - араба
  • Доктор Хада Джамшир (Бахрейн) рассказывает правду о браках в исламе (видео)
  • Бегство из ада. История бывшей мусульманки из Египта (видео)
  • Избиение жены в исламе согласно Корану и Хадисам
  • Как правильно бить жену в соответствии с исламом (видео)
  • Исламский богослов: Только кнут усмирит ее (видео)
  • Сунниты Курдистана выступили в защиту женского обрезания и права мужчин бить своих жен и детей
  • Исламский богослов: Можно развестись с женой – точно так же, как избавиться от животного, которое вас раздражает (видео)
  • Мусульманин поменял трех жен на автомобиль четвертой
  • Мусульманин избавился от жен и дочери и пожертвовал их органы
  • Брак с мусульманином - презентация книги (видео)
  • Исламский брак и женщина в исламе (видео)
  • Вся правда об исламских браках (видео)
  • Смертная казнь за супружескую измену в исламе (видео)

Ссылки по теме "Женщина в исламе"
  • Положение женщин в исламе согласно Корану и Хадисам
  • Шариат: публичное бичевание женщины в Судане (видео)
  • Суданская журналистка приговорена к порке за ношение брюк (видео)
  • Борьба египетских женщин с практикой публичной дефлорации (видео)
  • Дозволено ли сексуальное рабство в исламе? (видео)
  • Пророк ислама мог насиловать любую женщину (видео)
  • Изнасилование в исламе согласно Корану и Хадисам
  • Мир мусульманской женщины: инцесты, изнасилования, избиения и суициды
  • Мухтаран Маи - история жертвы сексуального линча
  • Статус женщины в исламе согласно Корану и Хадисам
  • Телеведущая из Кувейта предложила узаконить рабынь для секса - покупать русских, захваченных в Чечне
  • Как к женщине относится Бог и как к женщине относится Аллах (видео)

Ссылки по теме "Детские браки в исламе"
  • Ислам и педофилия
  • Ислам: браки с детьми - норма. Коран и Хадисы о законности педофилии (видео)
  • Мухаммед, Коран, Хадисы и педофилия (видео)
  • Законная педофилия в исламе. Браки с детьми от 9 лет (видео)
  • 10-летнюю жену вернули 80-летнему мужу
  • Саудовский суд отказал в разводе 8-летней девочке
  • Ислам: разрешенная педофилия. Развод в 10 лет! (видео)
  • Амина (Йемен) продана в жены в 11 лет (видео)
  • Семейное счастье по-исламски. Три девочки 9-12 лет добились развода от насиловавших их по закону шариата мужей (видео)
  • Исламская 12-летняя девочка умерла после первой брачной ночи
  • Саудовский богослов разрешил отдавать девочек замуж в младенчестве
  • Девочки-мусульманки высказывают свое мнение о детских браках в исламе (видео)
  • Ежедневно избиваемая 12-летняя девочка просит о разводе с мужем мусульманином (видео, англ.)
  • 10-летняя мусульманская девочка просит о разводе (видео, англ.)
  • Попытка убийства дочери родителями-мусульманами (видео)

Ссылки по теме "Убийства чести"
  • Джеймс Эмерай. Убийство женщин во имя чести в среде мусульман
  • Мусульмане убивают своих женщин как скот
  • ФРГ: Турок убил забеременевшую от него дочь
  • В Пакистане мусульманин убил свою мать ради "чести семьи"
  • Джульетту из Ирака забили камнями, согласно нормам шариата
  • Исламское правосудие: забитая камнями Сурайя
  • Британская пресса шокирована шариатским убийством 19-летней жительницы Крыма
  • Попытка убийства дочери родителями-мусульманами (видео)
  • Honor Killing (убийства чести) у мусульманских народов - список видео на Youtube


Исламский Брак

Источник: The Journey of a Pagan Deity from Babylon to Mecca,
Хадисы цитируются по книге: Maulan Fazlul Karim, Al-Hadis of Muhammed, 4 volumes, The Book House. Lahore, Pakistan, 1939

ОБРЕЗАНИЕ ПЕРЕД БРАКОМ

Абуль Малих сообщил, что посланник Аллаха сказал: "Обрезание является законом для мужчин и дополнительно для женщин". Засвидетельствовано Ахмадом и Байхаки. (Хадис, том 1, с. 738)

Обрезание девочек выполняется в форме клитерокдектемии (удаление клитора), чтобы девочка не испытывала оргазма. Рафаэл Петэй, обсуждая это, говорит, что психика мусульманской девочки калечится обрезанием. В раннем возрасте ей внушаются, что секс не должен приятным для нее. Эта жестокая практика сохраняется по сей день в Иордании, Омане, Саудовской Аравии, Ираке, Египте и Судане.

О БРАЧНОМ ПРИДАННОМ

Окба бин Амер сообщил, что посланник Аллаха сказал: "Самое справедливое в условиях брака то, что вы должны дать (приданое), чтобы законно владеть половыми органами". (Хадис, том 2, с. 657) Другими словами, приданое является платой за использование половых органов жены. Мухаммед говорит, что горстки ячменя или фиников достаточно в качестве приданного.

Абу Хурайра сообщил, что посланник Аллаха сказал: "Женщина не может выдать другую женщину замуж, как и сама женщина не может выдать себя замуж. Поистине, она блудница если делает это." (Хадис, том 2, с. 651) Выдать замуж может только мужчина. Даже вдова не имеет власти над своей дочерью в исламе.

ВРЕМЕННЫЙ БРАК (МУТА)

Во время джихада мужчины пришли к Мухаммеду очень расстроенными. Ибн Маcуд сообщил: "Мы воюем вместе с тобой, посланник Аллаха, но наши жены вдали от нас. Мы спросили посланника Аллаха: 'Должны ли мы кастрировать себя?' Святой пророк запретил нам это, а затем он позволил нам Мута (временный) брак. Таким образом, все мы женились на женщинах на определённое время (обычно три дня) за приданое - кусок ткани." (Хадис, том 2, с. 686)

Жена может быть куплена за горстку фиников или кусок ткани. Мусульманская жена - довольно дешевый товар! После смерти Мухаммеда, муллы, оправдывая брак Мута, ссылались на Коран, 5:87: "Не делайте незаконными хорошие вещи, которые Аллах сделанный законными для вас." Брак Мута разрешается в исламе во время джихада, дозволяя то, что цивилизованные люди назвали бы насилием. Именно эта исламская доктрина работала, когда иракские солдаты насиловали кувейтских женщин.

Мухаммед однажды решил развестись с Саудой, его второй женой, потому что она постарела и стала холодна. Сауда спасла себя, передав свою ночь Айше, которую особенно любил Мухаммед. Мухаммед любезно принял это. Совокупление стало фондом милосердия.

Чтобы показать небрежное отношение Мухаммеда к откровениям Аллаха, он женился на Сафии, еврейской девушке, после того, как убил ее отца и мужа. У Сафии не осталось мужчины, который бы мог выдать её замуж и принять приданое. Фактически, Мухаммед обошел собственный закон, ожидая лишь, когда у Сафии пройдут месячные. Мухаммед вступил в брак, будучи покрытым кровью отца и мужа Сафии. Это, всего лишь, прекрасная исламская свадебная церемония.

Вы полагаете, что кто либо интересовался мнением семнадцатилетней Сафии относительно замужества на убийце её отца и мужа? Можно представить состояние этой девушки, которая потом пыталась отравить Мухаммеда. Неисламские историки сообщают, что попытка Сафьи отравить Мухаммеда, действительно, привела к тому, что он стал чахнуть. Таковы радости "святого" супружества! Отметим, что по исламскому закону брак Мухаммеда с Сафией был нарушением.

Мухаммед также женился на Зэйнаб, с которой развёлся другой мужчина. Кто же выдал ее замуж, уж не прежний ли муж? Согласно Хаджи Фазлалу, Мухаммед имел двенадцать жен и лишь одна из них была девственницей! Это была Айша, ей было девять лет, когда Мухаммед вступил с ней в половую связь. Десять его жён были вдовами, а одна - разведённой. Или этот человек был слишком слишком беден, чтобы заработать на приданое для девственниц, или предпочитал сексуально опытных женщин.

Кроме того, Мухаммед женился на двух женщинах, которые отказались спать с ним и он развелся с ними сразу. Неизвестно сколько любовниц он имел, возможно множество, если учесть брак мута.

Для тех, кто думает, что я слишком резок, укажу Хадис, том 2. стр. 638, в котором Абду-Рахман-ибн-Салем сообщил, что Апостол Аллаха сказал: "Вы должны жениться на девственницах, поистине они являются более сладкими на вкус, более плодовитыми и легко удовлетворяемыми." Мухаммед часто нарушал законы, которые навязывал своим последователям. Он, казалось бы, знал, каким должен быть идеал брака, но его либидо получило этот идеал лишь однажды. Только одна девственница из двенадцати жен - довольно сильное отклонение от собственного стандарта.

Мухаммеду была открыта правда ханифом Варака, но он восстал. Он также был осужден евреями Медины, которые вначале пригласили его к себе, но увидев его высокомерие и кровожадную природу, высмеяли его. Апостол Иоан говорит в Библии: "Рождённый от Бога не передается греху." Но это не относится к Мухаммеду. Мухаммед был бессилен контролировать своё либидо, более того, он был рабом своего либидо.

СТАНДАРТЫ БРАКА МУХАММЕДА

Продолжим исследование стандартов брака Мухаммеда. Как вы думаете, какой наилучший подарок мужчина может подарить своей жене? Джебир сообщил от пророка, который сказал: "Лучшее, что мужчина может принести своей жене, когда он возвращается из поездки это то, что он дает ей в первую ночь." (Хадис, том 2, с. 116)

Совокупление - шестой столп ислама! Фактически, когда муж возвращается и если с ним гости, то жена еще более необходима, что мы видим в Хадис, том 1, с. 217: "Джабир-бин-Абдулла сообщил, что посланник Аллаха сказал: Поистине, вы женились с доверием к Аллаху. Вы получили право на них (жён), чтобы они не развлекали в вашей кровати того, кого вы не любите. Если они делают это, избейте их."

Источники рассказывают о бракосочетании молодой кузины Мухаммеда, Зэйнаб с его приёмным сыном Зэйдом. Впоследствии Мухаммед женился на Зэйнаб после того, как Зэйд удовлетворил с Зэйнаб свои сексуальные потребности. В Коране 33:36-37 Аллах очень любезно покрывает Мухаммеда, указывая на эту кровосмесительную связь, фактически показывая, чему должны следовать мусульмане. Аллах очень удобен верующему, особенно когда Аллах очистил Айшу после того, как она отстала от каравана в кустарнике с другим мужчиной "в поисках потерянного ожерелья".

Шестая жена Мухаммеда была вначале женой его приёмного сына. По этому случаю Мухаммед получил удобное откровение (Сура 33:36-38). Нет требования, чтобы пророк был абсолютно безгрешным. Но чтобы пророк получал божественные откровения, будучи вовлеченным в открытый грех, - это, несомненно, абсурд. Мухаммед - образец современных гуру, собирающих гаремы, занимаясь паралельно инцестом. Практически невозможно найти гуру или языческого пророка, который не был бы рабом своего либидо, а посему их грязные божества должны часто выдавать откровения, чтобы улаживать споры о сексуальных излишествах своих распутных пророков.

Мухаммед решил развестись со стареющей Саудой, потому что она не могла больше зажечь в нём огонь. Отличается ли Мухаммед от стареющих звезд Голливуда, которые разводятся с женами, чтобы получить новую молодую вещь, моложе их на 30-40 лет? Что можно сказать о стареющем мужчине, женящемся на девятилетней девочке?

Соломон сказал в Еклезиасте: "Живите радостно с женой, которую вы любили все дни вашей жизни, с которой делили под солнцем и счастье, и бремя". Удовлетворенность одной женой - женщиной вашей молодости, означает, что она будет единственной возлюбленной благочестивого человека, даже когда ему исполнится девяносто лет. Это божественный идеал Библии.

Иисус говорит: "Пусть мужчина оставит отца и мать, и приклеится к своей жене: и они двое будут, как одна плоть." (Матвей 19:5-6) Как могут тринадцать человек быть одной плотью? Мухаммед был нарушителем святого закона Бога. Чёртова дюжина Мухаммеда не может стать "одной плотью".

МУХАММЕД О РАЗВОДЕ

Пророк является примером для своих последователей. Мухаммед своим примером узаконил сексуальное насилие (Сафия), временный брак (джихадные шлюхи), детей-невест (Айша) и развод со стареющей женой (Сауда). Аллах покрыл это распутство новыми сурами, сделав их законом для мусульман. Аллах - он конечно - не Бог Библии.

Абу Хурайра сообщил, что пророк сказал: "Каждый развод законен, кроме развода повреждённого рассудком." (Хадис, том 2, с. 705) Здесь мы находим, что Аллах ненавидит то, что сделал законным:

Ибн Омар сообщил, что Апостол Аллаха сказал: "Самое отвратительное из законных вещей для Аллаха - развод." (Хадис, том 2, с. 702)

Вы спросите: Как Аллах может говорить такое? Ответ: "Ибн Абба сообщил: Есть искупление в незаконных вещах: Поистине есть превосходный пример для вас в апостоле Аллаха." (Хадис, том 2, с. 706)

Мухаммед, таким образом, является примером того, как Аллах может изменить свои стандарты для вас, если вы достаточно высоки в исламской иерархии.

Господь Иисус признал бы Мухаммеда виновным в прелюбодеянии трижды:
  • Когда Мухаммед женился на Хадиже, после того, как с нею дважды развелись;
  • Когда Мухаммед пытался избавиться от жены Сауды;
  • Когда Мухаммед женился на Зэйнаб - жене своего сына Зэйда.

Ссылки по теме "Исламский брак"
  • Абдулла аль Араби. Быть женой мусульманина
  • Женщина в исламе. Интервью с Вафой Султан (видео)
  • Бывшая русская мусульманка бежала от ислама и от мужа-араба (видео)
  • Карина Акопова. Замуж за араба
  • Н. Конова, Ю. Еременко. Побег от мужа - араба
  • Доктор Хада Джамшир (Бахрейн) рассказывает правду о браках в исламе (видео)
  • Бегство из ада. История бывшей мусульманки из Египта (видео)
  • Избиение жены в исламе согласно Корану и Хадисам
  • Как правильно бить жену в соответствии с исламом (видео)
  • Исламский богослов: Только кнут усмирит ее (видео)
  • Сунниты Курдистана выступили в защиту женского обрезания и права мужчин бить своих жен и детей
  • Исламский богослов: Можно развестись с женой – точно так же, как избавиться от животного, которое вас раздражает (видео)
  • Мусульманин поменял трех жен на автомобиль четвертой
  • Мусульманин избавился от жен и дочери и пожертвовал их органы
  • Брак с мусульманином - презентация книги (видео)
  • Исламский брак и женщина в исламе (видео)
  • Вся правда об исламских браках (видео)
  • Смертная казнь за супружескую измену в исламе (видео)

Ссылки по теме "Женщина в исламе"
  • Положение женщин в исламе согласно Корану и Хадисам
  • Шариат: публичное бичевание женщины в Судане (видео)
  • Суданская журналистка приговорена к порке за ношение брюк (видео)
  • Борьба египетских женщин с практикой публичной дефлорации (видео)
  • Дозволено ли сексуальное рабство в исламе? (видео)
  • Пророк ислама мог насиловать любую женщину (видео)
  • Изнасилование в исламе согласно Корану и Хадисам
  • Мир мусульманской женщины: инцесты, изнасилования, избиения и суициды
  • Мухтаран Маи - история жертвы сексуального линча
  • Статус женщины в исламе согласно Корану и Хадисам
  • Телеведущая из Кувейта предложила узаконить рабынь для секса - покупать русских, захваченных в Чечне
  • Как к женщине относится Бог и как к женщине относится Аллах (видео)

Ссылки по теме "Детские браки в исламе"
  • Ислам и педофилия
  • Ислам: браки с детьми - норма. Коран и Хадисы о законности педофилии (видео)
  • Мухаммед, Коран, Хадисы и педофилия (видео)
  • Законная педофилия в исламе. Браки с детьми от 9 лет (видео)
  • 10-летнюю жену вернули 80-летнему мужу
  • Саудовский суд отказал в разводе 8-летней девочке
  • Ислам: разрешенная педофилия. Развод в 10 лет! (видео)
  • Амина (Йемен) продана в жены в 11 лет (видео)
  • Семейное счастье по-исламски. Три девочки 9-12 лет добились развода от насиловавших их по закону шариата мужей (видео)
  • Исламская 12-летняя девочка умерла после первой брачной ночи
  • Саудовский богослов разрешил отдавать девочек замуж в младенчестве
  • Девочки-мусульманки высказывают свое мнение о детских браках в исламе (видео)
  • Ежедневно избиваемая 12-летняя девочка просит о разводе с мужем мусульманином (видео, англ.)
  • 10-летняя мусульманская девочка просит о разводе (видео, англ.)
  • Попытка убийства дочери родителями-мусульманами (видео)

Ссылки по теме "Убийства чести"
  • Джеймс Эмерай. Убийство женщин во имя чести в среде мусульман
  • Мусульмане убивают своих женщин как скот
  • ФРГ: Турок убил забеременевшую от него дочь
  • В Пакистане мусульманин убил свою мать ради "чести семьи"
  • Джульетту из Ирака забили камнями, согласно нормам шариата
  • Исламское правосудие: забитая камнями Сурайя
  • Британская пресса шокирована шариатским убийством 19-летней жительницы Крыма
  • Попытка убийства дочери родителями-мусульманами (видео)
  • Honor Killing (убийства чести) у мусульманских народов - список видео на Youtube


﻿ Арабо-еврейские семьи - бомба внутри Израиля
Страницы: 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15

Истории о боли и пытках заставляют меня содрогнуться. Я сижу напротив нескольких женщин в реабилитационном центре для жертв бытового насилия, и слушаю истории о том, как они потеряли свою независимость, счастье и нормальную жизнь. Этих женщин удалось спасти, вырвав из плена мужей-арабов.

Майан Яффе. Арабо-еврейские семьи - бомба внутри Израиля

Источник: Sem40.ru

По данным господина Штиглица, сотрудника реабилитационного центра, на сегодняшний день более 25 тысяч еврейских женщин замужем или состоят в отношениях с арабскими мужчинами. Знакомства с арабами завязываются на работе, в автобусе и даже просто на улице. Арабы ухаживают за еврейками и всячески им угождают, льстят и обещают лучшее – но до тех пор, пока отношения не будут узаконены.

НАСИЛИЕ. Это слово чаще других встречается в беседах с самыми разными женщинами. С вербальным или физическим насилием, пренебрежением и оскорблениями сталкиваются почти все еврейские женщины, вышедшие замуж за арабов. К этим девушкам относятся, как к рабыням.

Штиглиц ссылается на недавний опрос, проведенный в арабском секторе, согласно которому 93% всех арабских мужчин применяют насилие в отношении своих жен. Штиглиц говорит, что в одном только 1998 году, например, в реабилитационный центр позвонили 900 измученных еврейских женщин, сталкивающихся с жестоким и систематическим насилием сто стороны своих мужей-арабов – и эта цифра растет. Один арабский социолог рассказал, что избивание – это неотъемлемая часть арабской культуры. Он признал, что арабские мужья избивают еврейских жен гораздо чаще и сильнее, чем арабских. Еврейским женщинам некуда обратиться, и арабы этим пользуются.

"Я вижу только темноту", - говорит одна женщина, вспоминая последние пять лет. Она родила от араба нескольких детей, а он избивал ее, стоило какому-то проходящему мимо мужчине посмотреть на нее. Она больше не хочет жить. Решив сбежать от мужа, прежде чем переехать в его родной арабский поселок в секторе Газы, она осталась матерью-одиночкой без семьи и дохода.

Я глотаю слезы

"Как вы представляете свою жизнь через месяц?" – спрашиваю я, надеясь получить оптимистичный ответ.
"Я ничего не вижу впереди", - шепчет она сквозь слезы, вытирая их ладонями. Если бы только я могла утешить ее.

Я беседую со второй девушкой, с третьей. Одну женщину избивали металлическими прутами; на ее глазах родственник мужа убил свою жену. Женщина пыталась бежать три раза, но всякий раз ее муж находил ее, возвращал и мучил еще больше. Она признает, что допустила ошибку, но не могла исправить ее самостоятельно.

Вот где начинается помощь центра "Лев Лахим". Члены центра проводят тайные операции по спасению женщин, которые попали в ловушку и не могут выбраться из арабских поселков своих мужей. После освобождения женщин привозят в общежитие центра, за входом в которое следят камеры безопасности. В общежитии женщины получают психологическую помощь и консультации. Им дают возможность начать новую жизнь.

Однако попасть из арабского поселка в это общежитие – задача не из легких. Директор общежития Хая Сташевски говорит, что женщины находятся в состоянии конфликта с самими собой. Иногда женщине кажется, что она по-прежнему любит своего арабского мужа. В конце концов, она прожила с ним многие годы, у них есть дети.

"Наше общежитие предоставляет женщинам далеко не все. У нас есть любовь, но они проводят с нами лишь некоторое время. Беспокойство о том, что ожидает женщину, когда она покинет убежище, иногда психологически парализует ее", - объясняет Сташевски.

Однако в целом, подчеркивает она, результаты оказываются позитивными. Большинство женщин обретает независимость. "Лев Лахим" помогает им найти хороших еврейских мужчин, с которыми они могут начать новую жизнь.

Спасибо, Господи, за то, что "Лев Лахим" существует

Однако печальная правда заключается в том, что если "Лев Лахим" приходится проводить спасательные операции, то это свидетельствует о провале усилий израильских родителей, раввинов и учителей. Израильтяне должны задуматься о методах воспитания и обучения детей, спросить себя: что они делают не так. Чего не получают израильтянки дома, что заставляет их искать внимания араба, и почему это не обсуждается в школах?

По словам Штиглица, светские школы обвиняют его в нетерпимости и фанатизме за открытые выступления по этому вопросу, а религиозные - часто отказываются от обсуждения вопроса смешанных браков, не признавая существования этого факта. Но он существует. Даже в еврейском государстве.

Нельзя сидеть сложа руки и смотреть, как пропадают еврейские женщины. Израильтяне не могут позволить себе терять дочерей и сестер. Каждая женщина, украденная арабским насильником – это поколение исчезнувших детей.

Ссылки по теме "Исламский брак"
  • Абдулла аль Араби. Быть женой мусульманина
  • Женщина в исламе. Интервью с Вафой Султан (видео)
  • Бывшая русская мусульманка бежала от ислама и от мужа-араба (видео)
  • Карина Акопова. Замуж за араба
  • Н. Конова, Ю. Еременко. Побег от мужа - араба
  • Доктор Хада Джамшир (Бахрейн) рассказывает правду о браках в исламе (видео)
  • Бегство из ада. История бывшей мусульманки из Египта (видео)
  • Избиение жены в исламе согласно Корану и Хадисам
  • Как правильно бить жену в соответствии с исламом (видео)
  • Исламский богослов: Только кнут усмирит ее (видео)
  • Сунниты Курдистана выступили в защиту женского обрезания и права мужчин бить своих жен и детей
  • Исламский богослов: Можно развестись с женой – точно так же, как избавиться от животного, которое вас раздражает (видео)
  • Мусульманин поменял трех жен на автомобиль четвертой
  • Мусульманин избавился от жен и дочери и пожертвовал их органы
  • Брак с мусульманином - презентация книги (видео)
  • Исламский брак и женщина в исламе (видео)
  • Вся правда об исламских браках (видео)
  • Смертная казнь за супружескую измену в исламе (видео)

Ссылки по теме "Женщина в исламе"
  • Положение женщин в исламе согласно Корану и Хадисам
  • Шариат: публичное бичевание женщины в Судане (видео)
  • Суданская журналистка приговорена к порке за ношение брюк (видео)
  • Борьба египетских женщин с практикой публичной дефлорации (видео)
  • Дозволено ли сексуальное рабство в исламе? (видео)
  • Пророк ислама мог насиловать любую женщину (видео)
  • Изнасилование в исламе согласно Корану и Хадисам
  • Мир мусульманской женщины: инцесты, изнасилования, избиения и суициды
  • Мухтаран Маи - история жертвы сексуального линча
  • Статус женщины в исламе согласно Корану и Хадисам
  • Телеведущая из Кувейта предложила узаконить рабынь для секса - покупать русских, захваченных в Чечне
  • Как к женщине относится Бог и как к женщине относится Аллах (видео)

Ссылки по теме "Детские браки в исламе"
  • Ислам и педофилия
  • Ислам: браки с детьми - норма. Коран и Хадисы о законности педофилии (видео)
  • Мухаммед, Коран, Хадисы и педофилия (видео)
  • Законная педофилия в исламе. Браки с детьми от 9 лет (видео)
  • 10-летнюю жену вернули 80-летнему мужу
  • Саудовский суд отказал в разводе 8-летней девочке
  • Ислам: разрешенная педофилия. Развод в 10 лет! (видео)
  • Амина (Йемен) продана в жены в 11 лет (видео)
  • Семейное счастье по-исламски. Три девочки 9-12 лет добились развода от насиловавших их по закону шариата мужей (видео)
  • Исламская 12-летняя девочка умерла после первой брачной ночи
  • Саудовский богослов разрешил отдавать девочек замуж в младенчестве
  • Девочки-мусульманки высказывают свое мнение о детских браках в исламе (видео)
  • Ежедневно избиваемая 12-летняя девочка просит о разводе с мужем мусульманином (видео, англ.)
  • 10-летняя мусульманская девочка просит о разводе (видео, англ.)
  • Попытка убийства дочери родителями-мусульманами (видео)

Ссылки по теме "Убийства чести"
  • Джеймс Эмерай. Убийство женщин во имя чести в среде мусульман
  • Мусульмане убивают своих женщин как скот
  • ФРГ: Турок убил забеременевшую от него дочь
  • В Пакистане мусульманин убил свою мать ради "чести семьи"
  • Джульетту из Ирака забили камнями, согласно нормам шариата
  • Исламское правосудие: забитая камнями Сурайя
  • Британская пресса шокирована шариатским убийством 19-летней жительницы Крыма
  • Попытка убийства дочери родителями-мусульманами (видео)
  • Honor Killing (убийства чести) у мусульманских народов - список видео на Youtube


﻿ Мир мусульманской женщины - инцесты, изнасилования, избиения и суициды
Страницы: 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15

Наиболее удивительным явлением планеты Земля является красота женщин. Библия рассказывает о Сынах Божьих, покорённых красотой дочерей Евы. Какой же демон принёс на Землю культ, испытывающую ненависть к этой красоте? Исламская феминофобия не ограничивается подавлением женщины, в ней проявляется ненависть к самой Матери Земле, к её растительному и животному миру.

Марлиз Саймонз. Мир мусульманской женщины: инцесты, изнасилования, избиения и суициды

Источник: InoPressa

Женщина начинает молиться, ее лицо закрыто, видны только глаза, но ее длинная черная чадра оказывается прозрачной. Под чадрой на груди и на животе женщины написаны стихи из Корана. Появляются новые женщины. Невеста одета в белое кружево, но ее спина оголена, а на спине – сура из Корана, где говорится, что мужчина может взять свою женщину любым способом, в любое время и в любом месте, когда укажет ему Бог.

Еще одна женщина лежит на земле, ее спина и ноги покрыты следами от ударов хлыстом. Стихи из Корана поверх ее израненного тела говорят, что виновные в прелюбодеянии должны быть наказаны 100 ударами хлыстом. Раздаются вселяющие ужас звуки обрушивающегося на тело хлыста; они резко контрастируют с яркой красотой арабской каллиграфии и мягкой восточной музыкой.

Это сцены из 10-минутного фильма "Подчинение", показанного на голландском телевидении в конце августа. Его автор – Айаан Хирси Али, беженка из Сомали, а ныне член парламента Нидерландов. С момента первого показа этот фильм оказался в центре национальных дебатов – именно этого и добивалась Хирси Али.

43-летняя Хирси Али, воспитанная в традициях ислама, говорит, что ее целью было не оскорбление ислама, а привлечение внимания к тому, о чем так много говорят: тайному насилию в отношении мусульманских женщин, даже тех, кто живет в Европе.

Она обратилась к силе образов, чтобы показать мир мусульманских женщин, полный надругательств, инцестов, избиений, принудительных браков и суицидов. Несмотря на то что на протяжении нескольких лет она писала и говорила об этом, ей казалось, что с этой темы в обществе не снято табу.

"Мусульмане это отрицают, – указывает она. – Многие голландцы боятся говорить на эту тему, чтобы не вызвать религиозных напряжений и чтобы их не называли расистами".

В фильме рассказываются истории четырех женщин, это истории собирательные. По словам критиков, сюжеты слишком упрощенные, даже карикатурные. Однако эти истории разожгли новые дебаты о том, как модернизировать или адаптировать ислам в свете его распространения в Европе.

В стране с населением 16 млн человек проживает миллион мусульманских иммигрантов или их потомков. Хирси Али – представительница небольшой, но растущей группы женщин, которые добиваются того, чтобы мусульманскую веру можно было практиковать без "диких средневековых обычаев", таких как отрезание гениталий, побои и почти тюремное заключение женщин в домах. Некоторые из этих активистов считают, что модернизация ислама должна исходить от женщин, особенно европейских мусульманок.

Нарезки кадров из фильма появились в голландских газетах, журналах, отрывки из него показывались в различных телешоу, вызывая и позитивную реакцию, и возмущение.

"Спору нет, это политический памфлет, это невозможно отрицать", – заявляет Тео ван Гог, режиссер фильма. Он не понимает, почему у многих мусульман этот фильм вызвал такой шок. По его словам, он был достаточно деликатен. Если бы мы действительно хотели шокировать людей, фильм был бы совсем другим, добавляет он.

Фильм начинается с молитвы, а затем рассказчик повествует о четырех женщинах, которые просят Божьей помощи в облегчении их страданий. Одну насильно выдали замуж за человека, которого она ненавидит, другую изнасиловал ее собственный дядя, и она зачала, третью подвергли наказанию хлыстом после того, как она переспала со своим другом, а четвертую постоянно избивает ее муж. Женщины чувствуют, что Бог их покинул, несмотря на то что они ему верны.

Мы видим избитое и отекшее лицо, и рассказчик восклицает: "О, Аллах! Ты говоришь, что мужчины – защитники и опекуны женщин, потому что ты дал одним больше силы, чем другим. Но по крайней мере один раз в неделю я ощущаю силу кулака моего мужа на своем лице".

Женщина, которая была изнасилована, говорит, что всегда следовала воле Аллаха, покрывая себя, как он требует: "А теперь я молюсь о спасении, а ты молчишь, как могила, которой я жажду".

По словам критиков, не текст фильма, а суры Корана на телах женщин делают фильм кощунственным. "Нет ничего ложного в том, что говорится, это реальность, – говорит Лубна Беррада, родом из марокканской семьи, защитница прав женщин. – Протест порождает обнаженное тело. Это слишком вызывающе".

Однако, по ее словам, разговоры ничего не изменят. Должна измениться целая система, в которой участвуют и женщины. "Женщины передают свою угнетенность своим дочерям, они воспитывают своих сыновей", – отмечает Беррада.

Среди лавины писем и статей с реакцией на фильм – статья Фадуи Буали, медсестры в амстердамском госпитале, которая поражена количеством мусульманок, которые делают операции по восстановлению девственной плевы, чтобы скрыть факт, что они не девственницы.

"Мужчины в день свадьбы получают девственницу, зашитую еврейскими, христианскими или атеистическими руками", – заявила она журналу De Tijd: "Неужели это то, чего они хотят?"

По данным Карлы Рус, психиатра, которая уже 20 лет работает с женщинами, подвергшимися насилию, половина из них – мусульманки. "Попыток самоубийств среди молодых женщин-иностранок в пять раз больше, чем среди местных женщин", – приводит она результаты исследований.

Дебаты продолжаются, так же как и нападки на Хирси Али. В рэповой песне, которую крутят на одной местной радиостанции, ее призывают убить. Угрозы смерти приходят ей по электронной почте, и ими полны интернет-чаты. Полиция в Роттердаме только что арестовала молодого марокканца, которого обвинили в том, что он угрожал Хирси Али. Ее круглосуточно охраняют два правительственных телохранителя.

Но Хирси Али намерена продолжить свою кампанию. Недавно она потребовала в парламенте, чтобы министр внутренних дел приказал полиции пересмотреть определение убийства в случаях с молодыми женщинами-мусульманками. Она считает, что каждый год как минимум десять убийств мусульманских девушек в Нидерландах – это кровная месть братьев, отцов или родственников. Полиция указывает в качестве причин таких убийств "семейные конфликты".

"Полиция утверждает, что хочет избежать навешивания ярлыков", – заявляет Хирси Али: "А я говорю, что мы должны знать правду".

Помимо фильма, Хирси Али опубликовала две книги о положении мусульманских женщин: "Фабрика сыновей" и "Клетка для девственниц".

Ее следующий проект – продолжение фильма "Подчинение".

Ссылки по теме "Исламский брак"
  • Абдулла аль Араби. Быть женой мусульманина
  • Женщина в исламе. Интервью с Вафой Султан (видео)
  • Бывшая русская мусульманка бежала от ислама и от мужа-араба (видео)
  • Карина Акопова. Замуж за араба
  • Н. Конова, Ю. Еременко. Побег от мужа - араба
  • Доктор Хада Джамшир (Бахрейн) рассказывает правду о браках в исламе (видео)
  • Бегство из ада. История бывшей мусульманки из Египта (видео)
  • Избиение жены в исламе согласно Корану и Хадисам
  • Как правильно бить жену в соответствии с исламом (видео)
  • Исламский богослов: Только кнут усмирит ее (видео)
  • Сунниты Курдистана выступили в защиту женского обрезания и права мужчин бить своих жен и детей
  • Исламский богослов: Можно развестись с женой – точно так же, как избавиться от животного, которое вас раздражает (видео)
  • Мусульманин поменял трех жен на автомобиль четвертой
  • Мусульманин избавился от жен и дочери и пожертвовал их органы
  • Брак с мусульманином - презентация книги (видео)
  • Исламский брак и женщина в исламе (видео)
  • Вся правда об исламских браках (видео)
  • Смертная казнь за супружескую измену в исламе (видео)

Ссылки по теме "Женщина в исламе"
  • Положение женщин в исламе согласно Корану и Хадисам
  • Шариат: публичное бичевание женщины в Судане (видео)
  • Суданская журналистка приговорена к порке за ношение брюк (видео)
  • Борьба египетских женщин с практикой публичной дефлорации (видео)
  • Дозволено ли сексуальное рабство в исламе? (видео)
  • Пророк ислама мог насиловать любую женщину (видео)
  • Изнасилование в исламе согласно Корану и Хадисам
  • Мухтаран Маи - история жертвы сексуального линча
  • Статус женщины в исламе согласно Корану и Хадисам
  • Телеведущая из Кувейта предложила узаконить рабынь для секса - покупать русских, захваченных в Чечне
  • Как к женщине относится Бог и как к женщине относится Аллах (видео)

Ссылки по теме "Детские браки в исламе"
  • Ислам и педофилия
  • Ислам: браки с детьми - норма. Коран и Хадисы о законности педофилии (видео)
  • Мухаммед, Коран, Хадисы и педофилия (видео)
  • Законная педофилия в исламе. Браки с детьми от 9 лет (видео)
  • 10-летнюю жену вернули 80-летнему мужу
  • Саудовский суд отказал в разводе 8-летней девочке
  • Ислам: разрешенная педофилия. Развод в 10 лет! (видео)
  • Амина (Йемен) продана в жены в 11 лет (видео)
  • Семейное счастье по-исламски. Три девочки 9-12 лет добились развода от насиловавших их по закону шариата мужей (видео)
  • Исламская 12-летняя девочка умерла после первой брачной ночи
  • Саудовский богослов разрешил отдавать девочек замуж в младенчестве
  • Девочки-мусульманки высказывают свое мнение о детских браках в исламе (видео)
  • Ежедневно избиваемая 12-летняя девочка просит о разводе с мужем мусульманином (видео, англ.)
  • 10-летняя мусульманская девочка просит о разводе (видео, англ.)
  • Попытка убийства дочери родителями-мусульманами (видео)

Ссылки по теме "Убийства чести"
  • Джеймс Эмерай. Убийство женщин во имя чести в среде мусульман
  • Мусульмане убивают своих женщин как скот
  • ФРГ: Турок убил забеременевшую от него дочь
  • В Пакистане мусульманин убил свою мать ради "чести семьи"
  • Джульетту из Ирака забили камнями, согласно нормам шариата
  • Исламское правосудие: забитая камнями Сурайя
  • Британская пресса шокирована шариатским убийством 19-летней жительницы Крыма
  • Попытка убийства дочери родителями-мусульманами (видео)
  • Honor Killing (убийства чести) у мусульманских народов - список видео на Youtube


﻿ Статус женщины в исламе согласно Корану и Хадисам
Страницы: 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15

Остин Клин. Статус женщины в исламе согласно Корану и Хадисам

Источник: About.com

Женщины стоят меньше, чем мужчины

"Берите в свидетели двух из ваших мужчин. А если не будет двух мужчин, то - мужчину и двух женщин, как свидетелей, чтобы если собьется одна, то напомнила бы ей другая."
(Коран 2:282)

"Рассказано Абу Саидом аль-Кудри: Пророк сказал: Разве свидетельство женщины не приравнивается к половине свидетельства мужчины? Они сказали: Да. Он сказал: Это указывает на недостаток её ума."
(Сахих Бухари, книга 48, хадис 826)

"Завещает вам Аллах относительно ваших детей: сыну - долю, подобную доле двух дочерей. А если они (дети)- женщины, числом больше двух, то им - две трети того, что он оставил, а если одна, то ей - половина."
(Коран 4:11)

Мусульманские мужчины могут жениться на нескольких женщинах

"А если вы боитесь, что не будете справедливы с сиротами, то женитесь на тех, что приятны вам, женщинах - и двух, и трех, и четырех."
(Коран 4:3)

Двойные стандарты в сексе

"А те из ваших женщин, которые совершат мерзость, - возьмите в свидетели против них четырех из вас. И если они засвидетельствуют, то держите их в домах, пока не упокоит их смерть или Аллах устроит для них путь."
(Коран 4:15)

"А те двое из вас, которые совершат это, - причините им боль. Если они обратятся и совершат благое, то отвернитесь от них. Поистине, Аллах - милостивый!"
(Коран 4:16)

Женщин можно захватывать в качестве рабынь

"И замужние из женщин, если ими не овладели ваши десницы по писанию Аллаха над вами. И разрешено вам в том, что за этим, искать своим имуществом, соблюдая целомудрие, не распутничая. А за то, чем вы пользуетесь от них, давайте им их награду по установлению. И нет греха над вами, в чем вы согласитесь между собой после установления."
(Коран 4:24)

"О пророк, Мы разрешили тебе твоими женами тех, которым ты дал их награду, и тех, которыми овладела твоя десница из того, что даровал Аллах тебе в добычу."
(Коран 33:50-51)

Женщина в исламе должна быть скромной

"И скажи женщинам верующим: пусть они потупляют свои взоры, и охраняют свои члены, и пусть не показывают своих украшений, разве только то, что видно из них, пусть набрасывают свои покрывала на разрезы на груди, пусть не показывают своих украшений, разве только своим мужьям, или своим отцам."
(Коран 24:31)

Женский разврат наказывается вдвойне

"О жены пророка! Кто совершит из вас явную мерзость, той удвоено будет наказание вдвойне. Ведь для Аллаха это - легко! Пребывайте в своих домах и не украшайтесь украшениями первого неведения. Выстаивайте молитву, давайте очищение и повинуйтесь Аллаху и Его посланнику."
(Коран 33:30,33)

Женщины должны быть скрыты от других

"О пророк, скажи твоим женам, дочерям и женщинам верующих, пусть они сближают на себе свои покрывала. Это лучше, чем их узнают; и не испытают они оскорбления. Аллах прощающ, милосерд!"
(Коран 33:59)

Женщины не имеют выбора в сексе

"Ваши жены - нива для вас, ходите на вашу ниву, когда пожелаете и уготовьте для самих себя."
(Коран 2:223)

"Посланник Аллаха сказал: Когда муж зовет жену, чтобы удовлетворить свое желание, она должна прийти к нему, даже если занята у печи."
(Тирмизи 3257)

"Посланник Аллаха сказал: Если муж назовет жену в кровать и та отказывается, то ангелы будут проклинать её до утра."
(Сахих Бухари, книга 54, хадис 460)

Мужчина, а не женщина, принимает решение о беременности

"Ибн Фахд сказал: У меня есть несколько девочек - рабынь, которые лучше, чем мои жены, но я не хочу, чтобы они забеременели. Могу ли я делать азл (прерывание семяизвержения) с ними? Хаджадж сказал: Они - твое поле для орошения. Если ты желаешь оросить их, то сделай так, если нет, то держи их сухими."
(Малик 362.1221)

Женщина должна быть послушной для хорошего секса

"Когда посланника Аллаха спросили, какая из женщин лучшая, он ответил: Та, которая нравится мужу, когда он смотрит на нее и повинуется ему, когда он дает команду и не идет против его пожеланий."
(Тирмизи 3272)

Непослушные женщины должны быть наказаны

"Пророк сказал: Мне показали огонь ада и большинство его обитателей были женщины, которые были неблагодарны. Его спросили: Они не верили в Аллаха? Он ответил: Они были неблагодарны к их мужьям."
(Сахих Бухари, книга 2, хадис 29)

"Посланник Аллаха сказал: Не бьют девиц Аллаха. Затем Омар пришел к Мухаммеду и сказал: Женщины стали смелы против своих мужей. И тогда Мухаммед позволил бить их."
(Масаби т.2, стр.692)

Почему Мухаммед женился на Айше - девочке шести лет

"Рассказано Айшой: Пророк обручился со мной, когда мне было шесть лет. Мы приехали в Медину и остались в доме Хазрай. Моя мать, Ум Руман, позвала меня, когда я играла на качелях с подругами. Она взяла меня за руку и подвела к дверям дома. Она протерла водой мое лицо и мы вошли в дом. В доме я увидела женщин Ансари, которые благословили меня и пожелали удачи. Моя мать передала меня им и они подготовили меня (к браку). Посланник Аллаха пришел утром и моя мать передала меня ему. Тогда я была девочкой девяти лет."
(Сахих Бухари, книга 58, хадис 234)

"Пророк попросил у Абу Бакра руку Айши. Абу Бакр сказал: Но, ведь я твой брат. Пророк сказал: Ты мой брат в вере Аллаха, но Айша вполне законна для меня, чтобы жениться."
(Сахих Бухари, книга 62, хадис 18)

"Посланник Аллаха сказал Айше: Тебя показали мне дважды в моих снах. Я видел ангела, несущего тебя на шелковой ткани. Он сказал мне: Она твоя, раскрой ее. И я увидел, что это была ты. И тогда я сказал себе, если это воля Аллаха, то так и должно быть."
(Сахих Бухари, книга 62, хадис 18)

"Когда Хадижа умерла, Хавла, жена Османа, сказала Мухаммеду: O посланник Аллаха, разве ты не хочешь жениться? Он ответил: На ком? На девственнице, - сказала она: если ты любишь девственниц. Он ответил: Кто она? Она ответила: Айша, дочь Абу Бакра. Она пошла к Абу Бакру, где увидела Умм Руман, мать Айши, и сказала: O Умм Руман, я принесла тебе хорошее известие! Посланник Аллаха послал меня, просить руки Айши для брака."
(Табари т.9, стр.129)

Почему Мухаммед вступил в сексуальные отношения с Айшой - девочкой девяти лет

"Пророк сказал: Превосходство Айши над другими женщинами подобно превосходству тарид (мясо с хлебом) над другой пищей. Ни одна женщина не достигла такого совершенства, кроме Марии, дочери Имрана, и Асии, жены фараона."
(Сахих Бухари, книга 55, хадис 643)

"Рассказано отцом Хишама: Хадижа умерла за три года до того, как пророк отбыл в Медину. Он оставался там в течение двух лет, затем он женился на Айше, когда та была шести летней девочкой и вступил с ней в брак, когда ей было девять лет."
(Сахих Бухари, книга 58, хадис 236)

"Айша сказала, что пророк написал брачный контракт, когда ей было шесть лет и осуществил с ней брак, когда ей было девять. Хишам сказал: Айша оставалась с пророком в течение девяти лет (до его смерти)."
(Сахих Бухари, книга 62, хадис 65)

"Айша сказала: Посланник Аллаха женился на мне, когда мне было семь лет. (Сулейман сказал: 'или шесть лет'). Hо не не вступал со мной в связь, пока мне не исполнилось девять."
(Абу Дауд, книга 41, хадис 4915)

"Айша сказала: Затем мужчины и женщины встали и вышли. Посланник Аллаха вступил со мной в брак в моем доме, когда мне было 9 лет. Ни верблюд, ни овца не были зарезаны в честь этого. Пророк обручился за три года до бегства, когда ей было семь лет и осуществил брак, когда ей исполнилось девять, после того, как бежал в Медину."
(Табари том 9, стр. 131)

Литература
  • Коран. Перевод И. Ю. Крачковского
  • Сахих аль-Бухари - английский перевод суннитского богослова, доктора Мухаммеда Мухсин Хана (Muhammad Muhsin Khan) в 9 томах. Арабский оригинал, используемый для перевода - "Фатх аль-Бари" , опубликован в Египте издательством Мустафа аль-Баби аль-Халаби в 1959 году.
  • Сунан Абу Дауд - английский перевод профессора Ахмада Хасана (Ahmad Hasan). Нью Дели, Индия 2001.
  • Абу Мухаммед аль-Табари "История пророков и царств", Нью Йорк Пресс, 1997.

Ссылки по теме "Исламский брак"
  • Абдулла аль Араби. Быть женой мусульманина
  • Женщина в исламе. Интервью с Вафой Султан (видео)
  • Бывшая русская мусульманка бежала от ислама и от мужа-араба (видео)
  • Карина Акопова. Замуж за араба
  • Н. Конова, Ю. Еременко. Побег от мужа - араба
  • Доктор Хада Джамшир (Бахрейн) рассказывает правду о браках в исламе (видео)
  • Бегство из ада. История бывшей мусульманки из Египта (видео)
  • Избиение жены в исламе согласно Корану и Хадисам
  • Как правильно бить жену в соответствии с исламом (видео)
  • Исламский богослов: Только кнут усмирит ее (видео)
  • Сунниты Курдистана выступили в защиту женского обрезания и права мужчин бить своих жен и детей
  • Исламский богослов: Можно развестись с женой – точно так же, как избавиться от животного, которое вас раздражает (видео)
  • Мусульманин поменял трех жен на автомобиль четвертой
  • Мусульманин избавился от жен и дочери и пожертвовал их органы
  • Брак с мусульманином - презентация книги (видео)
  • Исламский брак и женщина в исламе (видео)
  • Вся правда об исламских браках (видео)
  • Смертная казнь за супружескую измену в исламе (видео)

Ссылки по теме "Женщина в исламе"
  • Положение женщин в исламе согласно Корану и Хадисам
  • Шариат: публичное бичевание женщины в Судане (видео)
  • Суданская журналистка приговорена к порке за ношение брюк (видео)
  • Борьба египетских женщин с практикой публичной дефлорации (видео)
  • Дозволено ли сексуальное рабство в исламе? (видео)
  • Пророк ислама мог насиловать любую женщину (видео)
  • Изнасилование в исламе согласно Корану и Хадисам
  • Мир мусульманской женщины: инцесты, изнасилования, избиения и суициды
  • Мухтаран Маи - история жертвы сексуального линча
  • Телеведущая из Кувейта предложила узаконить рабынь для секса - покупать русских, захваченных в Чечне
  • Как к женщине относится Бог и как к женщине относится Аллах (видео)

Ссылки по теме "Детские браки в исламе"
  • Ислам и педофилия
  • Ислам: браки с детьми - норма. Коран и Хадисы о законности педофилии (видео)
  • Мухаммед, Коран, Хадисы и педофилия (видео)
  • Законная педофилия в исламе. Браки с детьми от 9 лет (видео)
  • 10-летнюю жену вернули 80-летнему мужу
  • Саудовский суд отказал в разводе 8-летней девочке
  • Ислам: разрешенная педофилия. Развод в 10 лет! (видео)
  • Амина (Йемен) продана в жены в 11 лет (видео)
  • Семейное счастье по-исламски. Три девочки 9-12 лет добились развода от насиловавших их по закону шариата мужей (видео)
  • Исламская 12-летняя девочка умерла после первой брачной ночи
  • Саудовский богослов разрешил отдавать девочек замуж в младенчестве
  • Девочки-мусульманки высказывают свое мнение о детских браках в исламе (видео)
  • Ежедневно избиваемая 12-летняя девочка просит о разводе с мужем мусульманином (видео, англ.)
  • 10-летняя мусульманская девочка просит о разводе (видео, англ.)
  • Попытка убийства дочери родителями-мусульманами (видео)

Ссылки по теме "Убийства чести"
  • Джеймс Эмерай. Убийство женщин во имя чести в среде мусульман
  • Мусульмане убивают своих женщин как скот
  • ФРГ: Турок убил забеременевшую от него дочь
  • В Пакистане мусульманин убил свою мать ради "чести семьи"
  • Джульетту из Ирака забили камнями, согласно нормам шариата
  • Исламское правосудие: забитая камнями Сурайя
  • Британская пресса шокирована шариатским убийством 19-летней жительницы Крыма
  • Попытка убийства дочери родителями-мусульманами (видео)
  • Honor Killing (убийства чести) у мусульманских народов - список видео на Youtube


﻿ История жертвы сексуального линча
Страницы: 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15

Мухтаран Маи - история жертвы сексуального линча

Мухтаран Маи родилась в 1972-м году, в деревне Мервала (провинция Пенджаб, южный Пакистан). В 17-летнем возрасте вышла замуж, но позже была разведена.

Летом 2002 года ее младший брат Абдул Шакур, которому тогда было всего 12 лет, был обвинен в старейшинами племени Мастой в сексуальных домогательствах (зиадти) по отношению к Салме, девочке из их клана, занимающего более высокое положение в местной общине (как выяснилось позже, в ходе судебного расследования, это обвинение оказалось ложным). Семья Маи выразила готовность к тому, чтобы Абдул Шакур сочетался брачными узами со своей возлюбленной. Они указывали на то, что мальчик лишь ухаживал за подругой-сверстницей. Однако родственники "обесчещенной" девочки потребовали наказать виновных.

Днем в субботу, 22 июня 2002, Абдул Шакур был похищен тремя мужчинами из клана Мастой. Они оттащили Шакура в поле сахарного тростника и изнасиловали. Затем насильники притащили мальчика в дом одного из членов клана, Абдула Халика. Шакур кричал, взывая о помощи, его родственники услышали крики. Мухтаран, ее мать, и другие женщины помчались к дому Абдул Халика, требуя чтобы мальчика выпустили, но Абдул Халик отказался. Тогда мать Шакура послала за полицией. Полиция прибыла только к вечеру, освободила Шакура и забрала его в участок, чтобы защитить от очередного нападения.

Вечером тогоже дня, в деревне состоялся суд панчаята (общинный суд). Поскольку, в силу возраста, Абдул не мог отвечать за свои действия, то по законам панчаята наказание должна была понести его ближайшая родственница. 30-летняя Мухтаран Маи, сестра Шакура, предстала перед "судом".

Мухтаран заявила, что обвинения против Абдула подстроены мужчинами из клана-истца, которые изнасиловали ее брата и хотели избежать наказания (позднее, в ходе разбирательства в более высоких инстанциях, это подтвердилось). Мухтаран вновь напомнила о готовности своей семьи решить конфликт мирным путем. Но истцы требовали традиционной мести – кто-то из семьи, виновной в бесчестии, должен быть обесчещен сам.

Судьбу Мухтаран определяли трое старейшин. Двое из них решили, что она должна быть подвергнута наказанию за "прелюбодеяние" брата. Наказанием должно стать групповое изнасилование. Приговор был приведен в исполнение незамедлительно четырьмя мужчинами из семьи "пострадавшей" девочки. После изнасилования женщине не дали одеться, она была вынуждена бежать домой, прикрываясь лишь грязной тряпкой.

Источники
  • Мемуары мусульманки
  • Mukhtar Mai - history of a rape
  • Mukhtaran Bibi (Wikipedia)

Ссылки по теме "Исламский брак"
  • Абдулла аль Араби. Быть женой мусульманина
  • Женщина в исламе. Интервью с Вафой Султан (видео)
  • Бывшая русская мусульманка бежала от ислама и от мужа-араба (видео)
  • Карина Акопова. Замуж за араба
  • Н. Конова, Ю. Еременко. Побег от мужа - араба
  • Доктор Хада Джамшир (Бахрейн) рассказывает правду о браках в исламе (видео)
  • Бегство из ада. История бывшей мусульманки из Египта (видео)
  • Избиение жены в исламе согласно Корану и Хадисам
  • Как правильно бить жену в соответствии с исламом (видео)
  • Исламский богослов: Только кнут усмирит ее (видео)
  • Сунниты Курдистана выступили в защиту женского обрезания и права мужчин бить своих жен и детей
  • Исламский богослов: Можно развестись с женой – точно так же, как избавиться от животного, которое вас раздражает (видео)
  • Мусульманин поменял трех жен на автомобиль четвертой
  • Мусульманин избавился от жен и дочери и пожертвовал их органы
  • Брак с мусульманином - презентация книги (видео)
  • Исламский брак и женщина в исламе (видео)
  • Вся правда об исламских браках (видео)
  • Смертная казнь за супружескую измену в исламе (видео)

Ссылки по теме "Женщина в исламе"
  • Положение женщин в исламе согласно Корану и Хадисам
  • Шариат: публичное бичевание женщины в Судане (видео)
  • Суданская журналистка приговорена к порке за ношение брюк (видео)
  • Борьба египетских женщин с практикой публичной дефлорации (видео)
  • Дозволено ли сексуальное рабство в исламе? (видео)
  • Пророк ислама мог насиловать любую женщину (видео)
  • Изнасилование в исламе согласно Корану и Хадисам
  • Мир мусульманской женщины: инцесты, изнасилования, избиения и суициды
  • Статус женщины в исламе согласно Корану и Хадисам
  • Телеведущая из Кувейта предложила узаконить рабынь для секса - покупать русских, захваченных в Чечне
  • Как к женщине относится Бог и как к женщине относится Аллах (видео)

Ссылки по теме "Детские браки в исламе"
  • Ислам и педофилия
  • Ислам: браки с детьми - норма. Коран и Хадисы о законности педофилии (видео)
  • Мухаммед, Коран, Хадисы и педофилия (видео)
  • Законная педофилия в исламе. Браки с детьми от 9 лет (видео)
  • 10-летнюю жену вернули 80-летнему мужу
  • Саудовский суд отказал в разводе 8-летней девочке
  • Ислам: разрешенная педофилия. Развод в 10 лет! (видео)
  • Амина (Йемен) продана в жены в 11 лет (видео)
  • Семейное счастье по-исламски. Три девочки 9-12 лет добились развода от насиловавших их по закону шариата мужей (видео)
  • Исламская 12-летняя девочка умерла после первой брачной ночи
  • Саудовский богослов разрешил отдавать девочек замуж в младенчестве
  • Девочки-мусульманки высказывают свое мнение о детских браках в исламе (видео)
  • Ежедневно избиваемая 12-летняя девочка просит о разводе с мужем мусульманином (видео, англ.)
  • 10-летняя мусульманская девочка просит о разводе (видео, англ.)
  • Попытка убийства дочери родителями-мусульманами (видео)

Ссылки по теме "Убийства чести"
  • Джеймс Эмерай. Убийство женщин во имя чести в среде мусульман
  • Мусульмане убивают своих женщин как скот
  • ФРГ: Турок убил забеременевшую от него дочь
  • В Пакистане мусульманин убил свою мать ради "чести семьи"
  • Джульетту из Ирака забили камнями, согласно нормам шариата
  • Исламское правосудие: забитая камнями Сурайя
  • Британская пресса шокирована шариатским убийством 19-летней жительницы Крыма
  • Попытка убийства дочери родителями-мусульманами (видео)
  • Honor Killing (убийства чести) у мусульманских народов - список видео на Youtube


﻿ Побег от мужа - араба
Страницы: 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15

Легкомысленное замужество наших соотечественниц с выходцами из арабских стран иногда превращается в грустный сериал. В ноябре 2006 года в управление СБУ в Луганской области обратилась молодая луганчанка Виктория Т. и попросила защитить ее от мести собственного супруга – палестинского араба.

Н. Конова, Ю. Еременко. Побег от мужа - араба

Источник: Киевские ведомости

Луганчанка Вика вышла замуж за студента-медика, палестинского араба, Мухаммеда семь лет назад. Поначалу их жизнь складывалась более чем благополучно. Воспитанный молодой человек без вредных привычек, будущий врач-педиатр казался Вике и ее родным образцовым семьянином. У них родилась дочь, будущее виделось счастливым и безоблачным.

Осенью 2004 года Мухаммед сообщил жене, что ему необходимо срочно вернуться домой – временно, для ухода за больной матерью. Спустя год он предложил Вике приехать к нему – познакомиться с родственниками. Имея на руках визу сроком на три месяца, в конце декабря 2005 года Виктория с маленькой дочерью отправилась на Ближний Восток. В итоге путешествие затянулось на целый год.

Семья Мухаммеда проживает в небольшом населенном пункте, она оказалась большой и патриархальной. Мухаммед и семеро его братьев с женами и многочисленными детьми жили все вместе в одном доме без отопления, газа, воды, туалета и мебели. Пищу готовили во дворе на костре. Увиденное повергло Вику в шок. Она тут же попросила мужа отправить ее назад в Украину. Но Мухаммед уговорил супругу остаться погостить еще.

Однажды Виктория обнаружила пропажу своих документов и мобильного телефона. Оказалось, что их спрятали братья Мухаммеда, которые не хотели, чтобы невестка уезжала на родину. Впоследствии Виктория узнала причину их нежелания отпускать ее и малышку. Дело в том, что учебу Мухаммеда в Луганском мед. университете полностью оплачивали его старшие братья, трудившиеся на тяжелых, неквалифицированных работах на территории Израиля. Теперь Мухаммед, единственный мужчина в семье, получивший образование, работал в трех больницах, чтобы постепенно расплатиться с братьями. Фактически он содержал их многодетные семьи, и его отъезд в Украину означал бы для них потерю кормильца. Братья заявили Вике, что она сама может уезжать когда угодно, но ребенка они не отдадут. Естественно, вернуться домой без дочери она не могла.

ПОБЕГ ИЗ АРАБСКОЙ НЕВОЛИ

Постепенно поведение Мухаммеда, и обстановка в семье стали портиться. Родственники упрекали молодого супруга в том, что его жена не говорит по-арабски, готовит только для своего мужа и ребенка, а не для всех обитателей дома, да и вообще – она "неверная". Вике сообщили, что претендовать на те же права, которыми обладают мусульманские женщины, она, христианка, не может. И было бы гораздо лучше, если бы ее ребенка воспитывала правоверная. Мухаммед стал избивать жену, нередко на глазах у дочери. В припадках гнева он гасил о ее кожу сигареты. Бывали случаи, когда в присутствии Мухаммеда Викторию избивали его братья, муж не считал нужным заступаться за жену.

Супругов не сплотило и несчастье, обрушившееся на семью, – тяжело заболела малышка. Ребенку не подошел ближневосточный климат, возможно, сыграли свою роль и семейные сцены, происходившие на глазах маленькой девочки, а также недоедание (Мухаммед старался покупать минимум продуктов, чтобы не ущемить интересы старших братьев). Ребенку становилось все хуже, начались приступы удушья, но Мухаммед (детский врач по специальности) сохранял спокойствие: мол, выздоровеет, если будет на то воля аллаха.

Срок законного пребывания Виктории на территории Палестинской автономии истек, а выехать в Украину она не могла. Связываться с домом тоже было нелегко. Муж разрешил ей общаться с мамой посредством СМС-сообщений, содержание которых тщательно контролировал. Но, несмотря на ухищрения зятя, Викина мама все поняла: дочку надо спасать. И обратилась в Министерство иностранных дел Украины, а затем и в Посольство Украины в Израиле.

Помочь молодой женщине выехать обратно в Украину было нелегко, особенно с учетом того, что на территорию автономии она прибыла добровольно, а ситуацию в городке, где живет Мухаммед, контролируют исламские группировки "Фатх" и "Хамас". (Только сейчас Виктория поняла, что Мухаммед и сам является членом "Хамас" и фанатичным приверженцем ислама.) Мухаммед, для которого европейские понятия толерантности и веротерпимости не более чем пустой звук, стал требовать, чтобы жена приняла ислам, в противном случае угрожал убить ее. Вика вынуждена была ему покориться.

ПУТЬ ДОМОЙ ЧЕРЕЗ ВИФЛЕЕМ

После принятия ислама контроль над Викой со стороны мужа несколько ослаб. Виктории даже иногда позволяли выходить из дома и общаться с женами местных жителей – украинками и русскими. Отправляясь в гости, Вика получала от мужа свой загранпаспорт на случай проверки документов на улице, а приходя домой, возвращала его Мухаммеду. Это обстоятельство давало женщине шанс для побега, ведь в ее загранпаспорт были внесены данные о дочери – гражданке Украины. Когда об этом стало известно в Посольстве Украины в Израиле, работники диппредставительства решили, что, пожалуй, смогут помочь ей, но только в том случае, если она окажется на территории, которую контролируют Израиль. Например, в Вифлееме.

2 ноября 2006 года Вика в домашней одежде вместе с малышкой вышла из дома, села в такси и доехала до Вифлеема. Там пересела в ожидавшую ее посольскую машину, которая и доставила ее в Тель-Авив. Украинское посольство подготовило ноту израильским властям, в которой объяснялось нелегальное пребывание Виктории на территории Израиля. Обычно власти Израиля очень жестко относятся к нелегальным мигрантам – им трудно избежать тюрьмы, но к Викиной ситуации в Тель-Авиве отнеслись с пониманием.

3 ноября беглянки уже были в Киеве – в аэропорту "Борисполь", где их встречали Викины родители, а спустя сутки – в Луганске. Мухаммед сразу же занялся поиском пропавших жены и дочери, хотя не мог и представить себе, что они уже в Украине. Затем он начал осаждать звонками семью Вики в Луганске. Сначала просто вежливо спрашивал о здоровье, потом перешел к угрозам физической расправы. Мухаммед твердил, что Виктория сбежала, опозорив его перед всей общиной и ему как правоверному мусульманину надлежит наказать ее за проступок – убить, а ребенка забрать и воспитать в мусульманском духе. Все понимали: угрозы арабского зятя – не голословны, являясь мужем гражданки Украины, он имел вид на жительство в нашей стране и в любой момент мог приехать в Луганск, чтобы исполнить свои угрозы. Это обстоятельство заставило Викторию искать защиты в Управлении Службы безопасности Украины.

Сотрудники УСБУ провели тщательную проверку этих сведений. Они подтвердились – из департамента консульской службы МИД Украины Управление СБУ получило данные о том, что Мухаммед планирует приехать в Украину, расправиться с первой женой и похитить ребенка. Поскольку действия иностранца представляли угрозу жизни граждан Украины, Мухаммеду был запрещен въезд в Украину до 2011 года.

ЗЕМЛЯКИ - ПОСОБНИКИ

Постановление о закрытии въезда Мухаммеду было принято в конце 2006 года. А в начале 2007 года стало известно, что он еще раз женился – теперь уже на арабке. Но вместо того, чтобы наслаждаться семейным счастьем, неугомонный араб продолжал третировать луганчан телефонными звонками. Понимая, что приехать в Украину он не может, Мухаммед заявил, что "вендетту" он совершит все равно: если не сам, то руками своих друзей – арабов, проживающих в Луганске. Некоторые из них, сочувствуя товарищу, не только рекомендовали Виктории вернуться к законному супругу, но и заявляли о том, что готовы оказать Мухаммеду любую помощь и способствовать "торжеству справедливости".

Сотрудники Управления СБУ в Луганской области с каждым из этих иностранцев провели профилактические беседы... Арабов поставили в известность: в случае оказания помощи Мухаммеду, они будут привлечены к уголовной ответственности. После этого звонки с угрозами и визиты к Виктории и ее родным прекратились. Но надолго ли?

Героиню же этой истории сегодня беспокоит то, что через пять лет срок запрета на въезд для Мухаммеда истечет и тогда у него появится возможность опять приехать в Украину. Правда, оперативники Управления СБУ уверены, что смогут обеспечить безопасность своих сограждан. В случае малейшей попытки со стороны араба причинить какой-либо вред луганской семье будут приняты меры по продлению запрета на его въезд в Украину.

ПРОБЛЕМА ГОРАЗДО ГЛУБЖЕ

По мнению специалистов-культурологов, различия между христианским и исламским миром порой непреодолимы. "Наши граждане, а особенно гражданки, не обладают элементарными культурологическими знаниями", – отметил Сейфулла Рашидов, доцент Восточноукраинского университета имени Даля: "В силу этого они наивно полагают, что человек любой культуры будет вести себя примерно так же, как их соотечественники." На деле все происходит иначе...

Ссылки по теме "Исламский брак"
  • Абдулла аль Араби. Быть женой мусульманина
  • Женщина в исламе. Интервью с Вафой Султан (видео)
  • Бывшая русская мусульманка бежала от ислама и от мужа-араба (видео)
  • Карина Акопова. Замуж за араба
  • Н. Конова, Ю. Еременко. Побег от мужа - араба
  • Доктор Хада Джамшир (Бахрейн) рассказывает правду о браках в исламе (видео)
  • Бегство из ада. История бывшей мусульманки из Египта (видео)
  • Избиение жены в исламе согласно Корану и Хадисам
  • Как правильно бить жену в соответствии с исламом (видео)
  • Исламский богослов: Только кнут усмирит ее (видео)
  • Сунниты Курдистана выступили в защиту женского обрезания и права мужчин бить своих жен и детей
  • Исламский богослов: Можно развестись с женой – точно так же, как избавиться от животного, которое вас раздражает (видео)
  • Мусульманин поменял трех жен на автомобиль четвертой
  • Мусульманин избавился от жен и дочери и пожертвовал их органы
  • Брак с мусульманином - презентация книги (видео)
  • Исламский брак и женщина в исламе (видео)
  • Вся правда об исламских браках (видео)
  • Смертная казнь за супружескую измену в исламе (видео)

Ссылки по теме "Женщина в исламе"
  • Положение женщин в исламе согласно Корану и Хадисам
  • Шариат: публичное бичевание женщины в Судане (видео)
  • Суданская журналистка приговорена к порке за ношение брюк (видео)
  • Борьба египетских женщин с практикой публичной дефлорации (видео)
  • Дозволено ли сексуальное рабство в исламе? (видео)
  • Пророк ислама мог насиловать любую женщину (видео)
  • Изнасилование в исламе согласно Корану и Хадисам
  • Мир мусульманской женщины: инцесты, изнасилования, избиения и суициды
  • Мухтаран Маи - история жертвы сексуального линча
  • Статус женщины в исламе согласно Корану и Хадисам
  • Телеведущая из Кувейта предложила узаконить рабынь для секса - покупать русских, захваченных в Чечне
  • Как к женщине относится Бог и как к женщине относится Аллах (видео)

Ссылки по теме "Детские браки в исламе"
  • Ислам и педофилия
  • Ислам: браки с детьми - норма. Коран и Хадисы о законности педофилии (видео)
  • Мухаммед, Коран, Хадисы и педофилия (видео)
  • Законная педофилия в исламе. Браки с детьми от 9 лет (видео)
  • 10-летнюю жену вернули 80-летнему мужу
  • Саудовский суд отказал в разводе 8-летней девочке
  • Ислам: разрешенная педофилия. Развод в 10 лет! (видео)
  • Амина (Йемен) продана в жены в 11 лет (видео)
  • Семейное счастье по-исламски. Три девочки 9-12 лет добились развода от насиловавших их по закону шариата мужей (видео)
  • Исламская 12-летняя девочка умерла после первой брачной ночи
  • Саудовский богослов разрешил отдавать девочек замуж в младенчестве
  • Девочки-мусульманки высказывают свое мнение о детских браках в исламе (видео)
  • Ежедневно избиваемая 12-летняя девочка просит о разводе с мужем мусульманином (видео, англ.)
  • 10-летняя мусульманская девочка просит о разводе (видео, англ.)
  • Попытка убийства дочери родителями-мусульманами (видео)

Ссылки по теме "Убийства чести"
  • Джеймс Эмерай. Убийство женщин во имя чести в среде мусульман
  • Мусульмане убивают своих женщин как скот
  • ФРГ: Турок убил забеременевшую от него дочь
  • В Пакистане мусульманин убил свою мать ради "чести семьи"
  • Джульетту из Ирака забили камнями, согласно нормам шариата
  • Исламское правосудие: забитая камнями Сурайя
  • Британская пресса шокирована шариатским убийством 19-летней жительницы Крыма
  • Попытка убийства дочери родителями-мусульманами (видео)
  • Honor Killing (убийства чести) у мусульманских народов - список видео на Youtube


﻿ Они мечтают о любви, их превращают в живые бомбы
Страницы: 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15

Гвидо Олимпио. Они мечтают о любви, их превращают в бомбы

Источник: Inopressa

Их называют Ромео джихада. Они знакомятся с девушкой, влюбляют ее в себя, втягивают в подпольную сеть и убеждают совершить жертвенную миссию. Эта лживая любовь переплетается с политическими убеждениями и страстью к заговорам. Порой у них получается, и Джульетта превращается в женщину-бомбу. Порой ограничивается ролью сообщницы. Обо всем этом говорится в исследовании, проведенном в Европе и на Ближнем Востоке.

Эта тактика является одним из вариантов, разработанных в прошлом ближневосточными террористами. К примеру, пара палестинских арабов флиртует с двумя американскими туристками в Риме лишь для того, чтобы доставить на борт самолета плеер, начиненный взрывчаткой.

Известная история невесты Анны-Мари Мерфи, белокурой ирландки, влюбившейся в Лондоне в араба из Иордании, Низара Хиндауи и обручившегося с ним. Утром 17 апреля 1986г. иорданец провожал ее в аэропорт Хитроу, где она должна была сесть на самолет компании "Эль Аль", направлявшийся в Тель-Авив. Низар передал невесте чемодан. В нем было свадебное платье. Девушка была убеждена, что молодой человек через несколько дней приедет к ней на церемонию бракосочетания. Анна не подозревала, что в ее багаже находится бомба, которая должна была взорваться на большой высоте. К счастью, службы безопасности проявили бдительность, и бомба была обнаружена до посадки на самолет, а араб оказался в тюрьме.

С тех пор арабский Ромео изменился. Он больше не обманывает, он убеждает. Он использует в разговоре с подругой нежные слова, но при этом не скупится на гневные оценки того, что происходит вокруг. Он делает ставку на неуверенность и стремление отомстить. И этому есть немало подтверждений.

Мюрель Дегок, 38 лет, была не слишком счастлива. Напряженная атмосфера в доме, непостоянная работа в пекарне отца в Шарлеруа, в Бельгии. Но ее жизнь изменилась после того, как она познакомилась с Иссамом Горисом, у которого папа был бельгиец, а мама – марокканка. Молодой человек был членом организации аз-Заркави и завербовал подругу, принявшую ислам. Они вместе поехали в Ирак. Мюрель умерла, совершив теракт-самоубийство 9 ноября 2005 года в Баакубе. Иссам был ликвидирован американскими солдатами.

Голландка Абида открыла для себя интегрализм в 16 лет с помощью мамы, принявшей ислам, и возлюбленного Нуреддина Фатми, члена марокканской ячейки, причастной к убийству Тео Ван Гога. Отношения были настолько тесными, что молодые люди поженились. Чем же они занимались в первую брачную ночь? Они смотрели видео о терактах-самоубийствах. Их отношения, однако, расстроились, и Фатми нашел новую пассию – 22-летнюю Сумайю. Они вместе учились применять оружие, вместе занимались обращением других в свою веру.

Для Бухры эль-Нор политические обязательства не значили ничего. Ей было чуть больше 20 лет, она жила, как многие тысячи ее английских сверстников. Музыка, прогулки, "светские" развлечения. Ее существование резко изменилось, когда она познакомилась с Ясином Насари. Она перестала носить джинсы, надела хиджаб. Бухра стала членом ячейки, которая, по данным британских властей, намеревалась совершить теракты в гражданских самолетах. Бухра должна была спрятать бомбу в сумку с вещами своего новорожденного сына.

Зенаб Пишех, ирано-канадского происхождения, стала террористкой случайно. Шел 2004 год, девушка только что закончила колледж в Квебеке. Она мечтала о замужестве и не придумала ничего лучше, как начать поиски суженого в интернете. На одном из чатов она познакомилась с алжирским арабом, который называл себя Энтони Гарсия. Молодой человек говорил ей о женитьбе и просил ее помочь перевести деньги. Таким образом она оказалась вовлеченной в план нанесения ударов по лондонским объектам. Энтони объяснил ей, что выбор пал на нее, потому что "сестер, в отличие от братьев, не арестовывают".

Женщины не вызывают подозрений, поэтому их и вербуют. Мусульманские агенты безжалостно используют в своих целях девушек и женщин, поверивших в искренние чувства или оказавшихся в сложной ситуации.

Дополнительные источники
  • История Анны мари Мерфи (wikipedia, англ.)
  • Новые попытки мусульман использовать европейских женщин в качестве живых бомб (англ.)

Ссылки по теме "Исламский брак"
  • Абдулла аль Араби. Быть женой мусульманина
  • Женщина в исламе. Интервью с Вафой Султан (видео)
  • Бывшая русская мусульманка бежала от ислама и от мужа-араба (видео)
  • Карина Акопова. Замуж за араба
  • Н. Конова, Ю. Еременко. Побег от мужа - араба
  • Доктор Хада Джамшир (Бахрейн) рассказывает правду о браках в исламе (видео)
  • Бегство из ада. История бывшей мусульманки из Египта (видео)
  • Избиение жены в исламе согласно Корану и Хадисам
  • Как правильно бить жену в соответствии с исламом (видео)
  • Исламский богослов: Только кнут усмирит ее (видео)
  • Сунниты Курдистана выступили в защиту женского обрезания и права мужчин бить своих жен и детей
  • Исламский богослов: Можно развестись с женой – точно так же, как избавиться от животного, которое вас раздражает (видео)
  • Мусульманин поменял трех жен на автомобиль четвертой
  • Мусульманин избавился от жен и дочери и пожертвовал их органы
  • Брак с мусульманином - презентация книги (видео)
  • Исламский брак и женщина в исламе (видео)
  • Вся правда об исламских браках (видео)
  • Смертная казнь за супружескую измену в исламе (видео)

Ссылки по теме "Женщина в исламе"
  • Положение женщин в исламе согласно Корану и Хадисам
  • Шариат: публичное бичевание женщины в Судане (видео)
  • Суданская журналистка приговорена к порке за ношение брюк (видео)
  • Борьба египетских женщин с практикой публичной дефлорации (видео)
  • Дозволено ли сексуальное рабство в исламе? (видео)
  • Пророк ислама мог насиловать любую женщину (видео)
  • Изнасилование в исламе согласно Корану и Хадисам
  • Мир мусульманской женщины: инцесты, изнасилования, избиения и суициды
  • Мухтаран Маи - история жертвы сексуального линча
  • Статус женщины в исламе согласно Корану и Хадисам
  • Телеведущая из Кувейта предложила узаконить рабынь для секса - покупать русских, захваченных в Чечне
  • Как к женщине относится Бог и как к женщине относится Аллах (видео)

Ссылки по теме "Детские браки в исламе"
  • Ислам и педофилия
  • Ислам: браки с детьми - норма. Коран и Хадисы о законности педофилии (видео)
  • Мухаммед, Коран, Хадисы и педофилия (видео)
  • Законная педофилия в исламе. Браки с детьми от 9 лет (видео)
  • 10-летнюю жену вернули 80-летнему мужу
  • Саудовский суд отказал в разводе 8-летней девочке
  • Ислам: разрешенная педофилия. Развод в 10 лет! (видео)
  • Амина (Йемен) продана в жены в 11 лет (видео)
  • Семейное счастье по-исламски. Три девочки 9-12 лет добились развода от насиловавших их по закону шариата мужей (видео)
  • Исламская 12-летняя девочка умерла после первой брачной ночи
  • Саудовский богослов разрешил отдавать девочек замуж в младенчестве
  • Девочки-мусульманки высказывают свое мнение о детских браках в исламе (видео)
  • Ежедневно избиваемая 12-летняя девочка просит о разводе с мужем мусульманином (видео, англ.)
  • 10-летняя мусульманская девочка просит о разводе (видео, англ.)
  • Попытка убийства дочери родителями-мусульманами (видео)

Ссылки по теме "Убийства чести"
  • Джеймс Эмерай. Убийство женщин во имя чести в среде мусульман
  • Мусульмане убивают своих женщин как скот
  • ФРГ: Турок убил забеременевшую от него дочь
  • В Пакистане мусульманин убил свою мать ради "чести семьи"
  • Джульетту из Ирака забили камнями, согласно нормам шариата
  • Исламское правосудие: забитая камнями Сурайя
  • Британская пресса шокирована шариатским убийством 19-летней жительницы Крыма
  • Попытка убийства дочери родителями-мусульманами (видео)
  • Honor Killing (убийства чести) у мусульманских народов - список видео на Youtube


﻿ Замуж за араба
Страницы: 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15

В прошлом году в "Вестнике Кипра" была напечатана серия писем читательниц на тему "Замуж за…" киприота, русского, англичанина, американца. Продолжить тему я хотела рассказом о своей собственной жизни. О жизни с арабом. Я долго не решалась написать, но в прошлом номере газеты прочитала статью о том, как женщина киприотка сумела бежать из Сирии после двухмесячного пребывания в плену у мужа араба. Я села за компьютер и выплеснула все, что наболело. Хочу, чтобы другие девушки и женщины не совершили моих ошибок.

Карина Акопова. Замуж за араба

Источник: Вестник Кипра

Звали его Валид. Я жила тогда в Ростове-на-Дону. Окончив советское медучилище, я имела профессию массажиста и хорошо зарабатывала. Я могла себе позволить снять отдельную квартиру и прилично одеться. Познакомилась я с Валидом в троллейбусе. У него не было билета. Контролер требовал заплатить штраф, а он — иностранец — только смотрел на него широко открытыми удивленными глазами и пытался вымолвить на плохом русском: "Извините, я не понимаю".

Он был похож на маленькую обиженную обезьянку, которую заставляют выполнять разные трюки, а она не понимает, чего от нее хотят. Была зима, на нем был огромный черный пуховик, в котором он просто "тонул", и лыжная шапочка белого цвета, которая делала его похожим на негра: так контрастировала его темная кожа с белизной головного убора. Контролер попался привередливый, отпускать иностранца не хотел, требовал денег. Заплатить по тем временам надо было рубль.

Что-то шевельнулось в моей душе, я подошла к контролеру, вложила ему в руку рубль и вышла из троллейбуса. Иностранец выскочил следом за мной. Догнал и с улыбкой на приличном русском произнес: "Девушка, вы зря это сделали. Он бы покричал и отстал. А вы рубля лишились". После чего протянул мне рублевую купюру. Я лишилась дара речи. Вот так и познакомились.

Валид рассказал, что никогда не платит в общественном транспорте: "А зачем? Мне даже нравится наблюдать, как ведут себя люди вокруг. По-разному. Но ты - первая, кто заплатил". Он остановил такси и поинтересовался, где я живу. Я назвала адрес. Когда мы приехали, я пригласила его к себе в квартиру на чашку кофе. Он согласился и вошел в мой дом. А затем остался в моей жизни на долгие 13 лет.

С его стороны бывало всякое. И обманы, и измены, и скандалы из-за пустяков, и внезапные исчезновения на две-три недели, и дорогие подарки, и клятвы в верной любви, и многое, многое, многое. Вскоре квартира превратилась в прибежище для арабов из ближайшего университетского общежития. Комнаты пропахли дымом, иногда в квартире бывало в два-три раза больше людей, чем стульев, кто-то постоянно спал на раскладушке в кухне или ванной комнате, звучала арабская музыка, готовились пряные арабские кушанья.

Как мне объяснили знакомые арабы, Россия для них - просто рай. "В арабских странах нельзя употреблять спиртное, курить табак и заглядываться на чужих женщин. А в России это все разрешено. И родственники не узнают, что ты не соблюдаешь основные заповеди Корана", - часто любил повторять друг Валида сириец Махмуд. Да я и сама много раз наблюдала, как ведут себя новички, приехавшие из арабских стран. Сначала от всего отказываются, не едят свинины, не пьют спиртные напитки и не общаются с девушками. Но постепенно, день за днем, они становятся более "свободными".

Валид учился в университете на экономическом факультете. Но постоянно был в академическом отпуске. "Так я смогу дольше прожить в России", - объяснял он мне. Я ему помогала готовить рефераты, переписывала конспекты, и даже готовила вместо него курсовые. На это уходило много времени, а он в это время отправлялся к друзьям, приехавшим из Сирии, Египта или Ливана, чтобы узнать от них последние новости.

Я убирала квартиру, стирала ему одежду и зарабатывала деньги, потому что у него всегда бывали только две крайности: то густо, то пусто. Он вечно чем-то торговал: какие-то тюки с пуховиками, свитерами и носками лежали у нас в спальне. Невесть откуда появлялись огромные суммы денег, которые невесть куда и пропадали. И тогда он просил у меня денег на сигареты, такси и цветы преподавателям.

У него болела поджелудочная, обнаружилась хроническая язва, очень часты были сыпи на коже - ему не подходил наш климат. Я боролась с его хворями, как могла: ухаживала за ним во время периодов обострения язвенной болезни, терпела его плохое настроение во время очередной сыпи на коже, когда он не мог в таком виде выйти из дома, и варила диетические супчики.

Каждый вечер у нас устраивались шумные сборища. Приходили парни и девушки, которых я никогда раньше не видела. И вели себя в моей квартире, как у себя дома. Я не могла понять наших девушек: что же их привлекает в арабах? Почему они вьются вокруг них? Потому что у арабов водятся деньги, и они могут делать красивые подарки и водить в рестораны? Постепенно я начала понимать, а потом и говорить на арабском языке. И арабские мужчины при мне, не стесняясь, откровенно обсуждали русских девушек: "У этой кривые ноги", "Та - слишком жадная" или "Да, я с этой переспал, ничего особенного, можешь тоже попробовать, пусть не ломается".

Через два года совместной жизни Валид стал меняться на глазах. Он приходил озлобленный, замкнутый. Или становился вдруг беспричинно весел. Я, имея медицинское образование, поняла: он употребляет наркотики. А когда он поднял на меня руку, мне стало страшно за себя и свою жизнь. Я собрала вещи и уехала к родителям. Через две недели он меня разыскал. Клялся в любви, говорил, что без меня не может жить. И предложил выйти замуж, пообещав завязать с наркотиками. Я поверила. Мы расписались. Жизнь вошла в свое привычное русло: уборка, готовка, стирка…

Однажды он пришел домой расстроенный и сказал, что его исключили из университета, и теперь ему придется выехать из России. "Ты поедешь со мной. Будем жить с моими родителями", - приказал он, даже не спросив моего мнения. Вот так я оказалась в Йемене. В северном Йемене. Для тех, кому это ничего не говорит, поясню: это ад для женщины. Нравы там в сравнении с южной частью страны строгие. Женщина должна ходить в парандже. Но об этом он мне сказал после того, как мы приземлились в аэропорту Саны.

Его родители меня не приняли с первой минуты нашей встречи. Валид сказал: "Родишь им внука, они станут относиться лучше". Я все также убирала, готовила. Только не с кем было перекинуться словом: муж постоянно пропадал на работе, все остальные просто меня не замечали. Ни друзей, ни подруг. Я попыталась наладить отношения с сестрами Валида, благо уже свободно говорила по-арабски. Старшая лишь с презрением смотрела на меня. Однако младшая подружилась со мной. Она очень много рассказала мне о стране, о нравах и обычаях. О том, что женщина-массажист тут никогда не будет востребована. Так что о моей профессии я могу забыть.

Через год, когда у нас в Валидом все еще не было детей, он мне предложил обследоваться. Я сдала кучу тестов и получила заверения врачей, что абсолютно здорова. В свою очередь он не стал обращаться к медикам: "Я здоров, просто нужно еще подождать". Время шло, а ребенок все не появлялся. Родители мужа стали нервничать. "Что скажут люди?" - доставали они своего единственного сына. У нас с Валидом начались скандалы. Он пытался обвинить во всех бедах меня. Я предложила сдать все тесты еще один раз. Его мама подливала масла в огонь: обращение "ты, бесплодная шлюха" стало обычным для меня.

Пытаясь сообразить, что же меня держало рядом с Валидом, я наконец-то поняла - жалость. Да, та элементарная жалость к маленькому человеку, которая родилась во мне в тот зимний день в троллейбусе. Я думала, что сойду с ума, живя в доме с ним и его родителями. Обнаружив, что никогда и не любила своего мужа, я призналась ему в этом и попросила развода. Но он меня обсмеял: "Какой развод? Только не в нашей семье…" После этого цинично заявил, что он давно уже меня не любит, и в настоящее время подыскивает себе еще одну жену, которая обязательно родит ему сына. Вот так все точки над i были расставлены.

Я стала искать возможности вырваться из этой клетки. Подралась пару раз с его мамой - и она перестала распускать язык. Поскандалила с его старшей сестрой, обозвав ее "синим чулком", который никому не нужен - и она стала искать себе жениха более активно, и через два месяца вышла замуж за престарелого соседа-вдовца с пятью детьми, который уже давно положил на нее глаз. Я стала откладывать часть денег из тех мизерных сумм, которые изредка попадали мне в руки.

Однажды Валид собрался по делам в Египет. Я сказала, что без него не останусь с его семьей, так как я за себя не отвечаю. Что удивительно, меня активно поддержала его мама: "Возьми ее с собой, я хоть отдохну от нее". Наверно, вспомнила о синяке, который я ей поставила аккуратно под левый глаз.

И вот мы оказались в каирском аэропорту. Я с удовольствием сняла паранджу, в которой мне пришлось лететь в самолете, так как там могли оказаться знакомые Валида. Я сказала, что схожу в туалет. Быстро отыскала регистрационную стойку ближайшего российского рейса, купила билет - денег еле-еле хватило — и прошла паспортный и таможенный контроль. Все, я была свободна!

Вернувшись в Ростов, я стала работать массажистом. А потом знакомый предложил мне использовать мои знания арабского языка и пригласил поработать на Кипре. И вот теперь я работаю переводчиком арабского языка и имею стойкий иммунитет к арабским мужчинам. Я до сих пор не могу определиться со своим статусом: свободная ли я или все-таки замужняя женщина. Может быть, поэтому пока и не решаюсь на новые отношения с мужчинами. И еще - мне очень не хочется столкнуться с Валидом еще раз.

Ссылки по теме "Исламский брак"
  • Абдулла аль Араби. Быть женой мусульманина
  • Женщина в исламе. Интервью с Вафой Султан (видео)
  • Бывшая русская мусульманка бежала от ислама и от мужа-араба (видео)
  • Н. Конова, Ю. Еременко. Побег от мужа - араба
  • Доктор Хада Джамшир (Бахрейн) рассказывает правду о браках в исламе (видео)
  • Бегство из ада. История бывшей мусульманки из Египта (видео)
  • Избиение жены в исламе согласно Корану и Хадисам
  • Как правильно бить жену в соответствии с исламом (видео)
  • Исламский богослов: Только кнут усмирит ее (видео)
  • Сунниты Курдистана выступили в защиту женского обрезания и права мужчин бить своих жен и детей
  • Исламский богослов: Можно развестись с женой – точно так же, как избавиться от животного, которое вас раздражает (видео)
  • Мусульманин поменял трех жен на автомобиль четвертой
  • Мусульманин избавился от жен и дочери и пожертвовал их органы
  • Брак с мусульманином - презентация книги (видео)
  • Исламский брак и женщина в исламе (видео)
  • Вся правда об исламских браках (видео)
  • Смертная казнь за супружескую измену в исламе (видео)

Ссылки по теме "Женщина в исламе"
  • Положение женщин в исламе согласно Корану и Хадисам
  • Шариат: публичное бичевание женщины в Судане (видео)
  • Суданская журналистка приговорена к порке за ношение брюк (видео)
  • Борьба египетских женщин с практикой публичной дефлорации (видео)
  • Дозволено ли сексуальное рабство в исламе? (видео)
  • Пророк ислама мог насиловать любую женщину (видео)
  • Изнасилование в исламе согласно Корану и Хадисам
  • Мир мусульманской женщины: инцесты, изнасилования, избиения и суициды
  • Мухтаран Маи - история жертвы сексуального линча
  • Статус женщины в исламе согласно Корану и Хадисам
  • Телеведущая из Кувейта предложила узаконить рабынь для секса - покупать русских, захваченных в Чечне
  • Как к женщине относится Бог и как к женщине относится Аллах (видео)

Ссылки по теме "Детские браки в исламе"
  • Ислам и педофилия
  • Ислам: браки с детьми - норма. Коран и Хадисы о законности педофилии (видео)
  • Мухаммед, Коран, Хадисы и педофилия (видео)
  • Законная педофилия в исламе. Браки с детьми от 9 лет (видео)
  • 10-летнюю жену вернули 80-летнему мужу
  • Саудовский суд отказал в разводе 8-летней девочке
  • Ислам: разрешенная педофилия. Развод в 10 лет! (видео)
  • Амина (Йемен) продана в жены в 11 лет (видео)
  • Семейное счастье по-исламски. Три девочки 9-12 лет добились развода от насиловавших их по закону шариата мужей (видео)
  • Исламская 12-летняя девочка умерла после первой брачной ночи
  • Саудовский богослов разрешил отдавать девочек замуж в младенчестве
  • Девочки-мусульманки высказывают свое мнение о детских браках в исламе (видео)
  • Ежедневно избиваемая 12-летняя девочка просит о разводе с мужем мусульманином (видео, англ.)
  • 10-летняя мусульманская девочка просит о разводе (видео, англ.)
  • Попытка убийства дочери родителями-мусульманами (видео)

Ссылки по теме "Убийства чести"
  • Джеймс Эмерай. Убийство женщин во имя чести в среде мусульман
  • Мусульмане убивают своих женщин как скот
  • ФРГ: Турок убил забеременевшую от него дочь
  • В Пакистане мусульманин убил свою мать ради "чести семьи"
  • Джульетту из Ирака забили камнями, согласно нормам шариата
  • Исламское правосудие: забитая камнями Сурайя
  • Британская пресса шокирована шариатским убийством 19-летней жительницы Крыма
  • Попытка убийства дочери родителями-мусульманами (видео)
  • Honor Killing (убийства чести) у мусульманских народов - список видео на Youtube


﻿ Быть женой мусульманина
Страницы: 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15

Он просит вашей руки, он умный, богатый, образованный и хорошо воспитан. Он говорит: "Там не будет никаких проблем, ты сможешь сохранить свою религию." Это верно, что ислам позволяет мусульманину жениться на христианке. Но правда ли, что не будет никаких проблем в таком браке? Чтобы ответить на этот вопрос, женщина должна знать, что это значит - быть женой мусульманина.

Абдулла аль Араби. Быть женой мусульманина

Источник: Islam Review

ВАШ СТАТУС

Ислам учит, что мужчины превосходят женщин. (Коран 2:228)

Ислам учит, что женщины имеют только половину прав мужчин в суде и в наследстве. (Коран 2:282, 4:11)

Ислам считает жену собственностью: "Разукрашена людям любовь страстей: к женщинам и детям, и кинтарам золота и серебра, и меченным коням, и скоту, и посевам." (Коран 3:14)

Ислам требует от женщин, чтобы они покрывали себя, когда находятся вне дома: "И скажи женщинам: пусть они потупляют свои взоры, и охраняют свои члены, и пусть не показывают своих украшений, пусть набрасывают свои покрывала на разрезы на груди" (Коран 24:31)

Мухаммед учит, что женщины умственно неполноценны по сравнению с мужчинами: "Я не видел ни одного мужчину, у которого был бы такой недостаток ума, как у женщины." (Сахих Бухари, книга 6, хадис 301)

Мухаммед учит, что женщина является дурной приметой: "Если и есть дурная примета, так это женщина и лошадь." (Сахих Бухари, книга 62, хадис 30)

Мухаммед учит, что женщины вредны для мужчин: "После себя я не оставил бедствия большего для мужчин, чем женщины." (Сахих Бухари, книга 62, хадис 33)

ВАШ БРАК

Ислам разрешает полигамию для мужчин, они могут иметь до четырех жен одновременно: "Женитесь на тех, что приятны вам, женщинах - и двух, и трех, и четырех". (Коран 4:03)

Мужчина может развестись со своей женой, для этого ему достаточно сделать жене устное заявление; жена не имеет такого права. (Коран 2:229)

После того, как муж развелся с женой, она не может восстановить брак с бывшим мужем, пока не выйдет замуж и не разведётся с другим мужчиной. (Коран 2:230)

Ислам учит, что мужу дозволено наказывать жену, лишая её сексуальных отношений и даже бить: "А те, непокорности которых вы боитесь, увещайте и покидайте их на ложах и ударяйте их." (Коран 4:34)

ВАША СЕКСУАЛЬНАЯ ЖИЗНЬ

Ислам учит, что жена должна удовлетворять сексуальные потребности мужа, когда он этого пожелает:

"Ваши жены - нива для вас, ходите на вашу ниву, когда пожелаете и уготовывайте для самих себя" (Коран 2:223)

"Если муж зовет жену в кровать, а она отказывается и заставляет его спать в гневе, то ангелы будут проклинать её до утра." (Сахих Бухари, книга 54, хадис 460)

"Если женщина проводит ночь вне кровати мужа, то ангелы проклинают её пока она не вернется к мужу." (Сахих Бухари, книга 62, хадис 122)

ВАШИ ДЕТИ

Ваши дети унаследуют религию их мусульманского отца - ислам. Если муж объявит вам развод, то он получит опеку над детьми и вы не сможете с ними видеться.

Шариат (исламское право) говорит, что в смешанных браках "дети наследуют лучшую из религий родителей", Коран утверждает, что такой религией является ислам. (Коран 3:19)

Вам, как немусульманке, не позволят быть опекуном ваших мусульманских детей.

ВАШЕ БУДУЩЕЕ

Если вы переживёте вашего мусульманского мужа, то его наследство будет распределено по исламскому закону. Жена немусульманка не получит ничего, жена, которая приняла ислам, получит очень мало. Согласно Корану, жена не наследует все богатство мужа.

Если муж умирает, не оставив детей, то жена получает четверть наследства, остальное получают родители мужа, братья, дяди и т.д. Если у умершего мужа есть дети, то жена получает восьмую часть наследства, остальное получают дети, причем, сыновья получают в два раза больше дочерей. (Коран 4:11-13)

ПРЕЖДЕ ЧЕМ СКАЖЕШЬ "ДА"

Прежде чем жениться на мусульманине, выясните, какими мотивами он руководствуется, предлагая вам брак. Ваш мотив - любовь, но у него могут быть другие мотивы, например, получение гражданства (или из-за нехватки денег он не может жениться на мусульманке и вы - удобное решение проблемы [примечание переводчика]) .

Вы можете сказать, что ваш муж не является строго религиозным мусульманином. Но не забывайте, что ислам это больше, чем религия, он включает в себя свод законов, которые полностью регулируют жизнь, как мусульман, так и не-мусульман в исламском обществе.

Если у вас есть сомнения, я предлагаю вам посмотреть фильм " Только не без моей дочери " ("Not without my daughter"), который основан на реальной истории жизни американской женщины, вышедшей замуж за мусульманина. Это может стать спасительным опытом, который убережет вашу жизнь и жизнь ваших будущих детей.

Говорят "любовь слепа", но я надеюсь, что эта статья откроет вам глаза.

Литература
  • Коран. Перевод И. Ю. Крачковского
  • Сахих аль-Бухари - английский перевод суннитского богослова, доктора Мухаммеда Мухсин Хана (Muhammad Muhsin Khan) в 9 томах. Арабский оригинал - "Фатх аль-Бари" , опубликован в Египте издательством Мустафа аль-Баби аль-Халаби в 1959 году.

Ссылки по теме "Исламский брак"
  • Женщина в исламе. Интервью с Вафой Султан (видео)
  • Бывшая русская мусульманка бежала от ислама и от мужа-араба (видео)
  • Карина Акопова. Замуж за араба
  • Н. Конова, Ю. Еременко. Побег от мужа - араба
  • Доктор Хада Джамшир (Бахрейн) рассказывает правду о браках в исламе (видео)
  • Бегство из ада. История бывшей мусульманки из Египта (видео)
  • Избиение жены в исламе согласно Корану и Хадисам
  • Как правильно бить жену в соответствии с исламом (видео)
  • Исламский богослов: Только кнут усмирит ее (видео)
  • Сунниты Курдистана выступили в защиту женского обрезания и права мужчин бить своих жен и детей
  • Исламский богослов: Можно развестись с женой – точно так же, как избавиться от животного, которое вас раздражает (видео)
  • Мусульманин поменял трех жен на автомобиль четвертой
  • Мусульманин избавился от жен и дочери и пожертвовал их органы
  • Брак с мусульманином - презентация книги (видео)
  • Исламский брак и женщина в исламе (видео)
  • Вся правда об исламских браках (видео)
  • Смертная казнь за супружескую измену в исламе (видео)

Ссылки по теме "Женщина в исламе"
  • Положение женщин в исламе согласно Корану и Хадисам
  • Шариат: публичное бичевание женщины в Судане (видео)
  • Суданская журналистка приговорена к порке за ношение брюк (видео)
  • Борьба египетских женщин с практикой публичной дефлорации (видео)
  • Дозволено ли сексуальное рабство в исламе? (видео)
  • Пророк ислама мог насиловать любую женщину (видео)
  • Изнасилование в исламе согласно Корану и Хадисам
  • Мир мусульманской женщины: инцесты, изнасилования, избиения и суициды
  • Мухтаран Маи - история жертвы сексуального линча
  • Статус женщины в исламе согласно Корану и Хадисам
  • Телеведущая из Кувейта предложила узаконить рабынь для секса - покупать русских, захваченных в Чечне
  • Как к женщине относится Бог и как к женщине относится Аллах (видео)

Ссылки по теме "Детские браки в исламе"
  • Ислам и педофилия
  • Ислам: браки с детьми - норма. Коран и Хадисы о законности педофилии (видео)
  • Мухаммед, Коран, Хадисы и педофилия (видео)
  • Законная педофилия в исламе. Браки с детьми от 9 лет (видео)
  • 10-летнюю жену вернули 80-летнему мужу
  • Саудовский суд отказал в разводе 8-летней девочке
  • Ислам: разрешенная педофилия. Развод в 10 лет! (видео)
  • Амина (Йемен) продана в жены в 11 лет (видео)
  • Семейное счастье по-исламски. Три девочки 9-12 лет добились развода от насиловавших их по закону шариата мужей (видео)
  • Исламская 12-летняя девочка умерла после первой брачной ночи
  • Саудовский богослов разрешил отдавать девочек замуж в младенчестве
  • Девочки-мусульманки высказывают свое мнение о детских браках в исламе (видео)
  • Ежедневно избиваемая 12-летняя девочка просит о разводе с мужем мусульманином (видео, англ.)
  • 10-летняя мусульманская девочка просит о разводе (видео, англ.)
  • Попытка убийства дочери родителями-мусульманами (видео)

Ссылки по теме "Убийства чести"
  • Джеймс Эмерай. Убийство женщин во имя чести в среде мусульман
  • Мусульмане убивают своих женщин как скот
  • ФРГ: Турок убил забеременевшую от него дочь
  • В Пакистане мусульманин убил свою мать ради "чести семьи"
  • Джульетту из Ирака забили камнями, согласно нормам шариата
  • Исламское правосудие: забитая камнями Сурайя
  • Британская пресса шокирована шариатским убийством 19-летней жительницы Крыма
  • Попытка убийства дочери родителями-мусульманами (видео)
  • Honor Killing (убийства чести) у мусульманских народов - список видео на Youtube


Избиение жены в исламе согласно Корану и Хадисам

Источник: WikiIslam

Введение

Избиения жены в мусульманском мире базируется на исламских религиозных текстах: Коране и Хадисах. Насилие в семье является инструментом поддержания контроля и господства над мусульманскими женщинами и сохранения патриархального общества, в котором мужчины управляют женщинами, а женщины должны быть покорными.

ИЗБИЕНИЕ ЖЕНЫ В КОРАНЕ

Насилие в семье является проблемой многих стран, но в мусульманском мире насилие божественно определено и оправдано Кораном.
"Мужья стоят над женами за то, что Аллах дал одним преимущество перед другими, и за то, что они расходуют из своего имущества. И порядочные женщины - благоговейны, сохраняют тайное в том, что хранит Аллах. А тех, непокорности которых вы боитесь, увещайте и покидайте их на ложах и ударяйте их. И если они повинятся вам, то не ищите пути против них, - поистине, Аллах возвышен, велик!"
(Коран 4:34)
Сура 4:34 устанавливает власть мужчин над своими женами и женщинами, чтобы те были послушны. Если жена не послушна, муж имеет право убеждать ее, лишать сексуальной близости и бить. Коран, также, утверждает, что пророку Айюбу (Иову) было разрешено бить свою жену.
"И вспомни раба Нашего Айюба. И даровали Мы ему семью его и им подобных вместе с ними по милости от Нас и как напоминание для обладателей разума: И возьми рукой своей пучок, и ударь им, и не греши!"
(Коран 38:41-44)

ИЗБИЕНИЕ ЖЕНЫ В ХАДИСАХ

Некоторые мусульмане отрицают, что Коран позволяет избивать жену и заявляют, что Суру 4:34 неправильно толкуют, но в хадисах есть немало примеров того, как Мухамед констатирует божественную оправданость избиения жены, что подтверждает правильное понимание суры 4:34.

Предлагаем вам хадис, который рассказывает о том, как Мухаммед причинил своей жене Айше физическую боль, ударив ее в грудь.
"Айша рассказала следующее: Когда пришла моя очередь провести ночь с посланником Аллаха, он пришел, разделся и лег, пока он не понял, что я заснула. Тогда он медленно оделся, открыл дверь и вышел. Я оделась и вышла, следуя за ним, пока он не достиг Баки. Он стоял там долгое время. Затем он поднял руки три раза, затем пошел обратно, я тоже пошла обратно. Он ускорил шаги и я также ускорила шаги. Он побежал и я побежала. Я опередила его и легла в постель до того, как он вошел. Он вошел и спросил: Почему, Айша, ты запыхалась? Я ответила: Ничего особенного. Он сказал: Скажи мне, или намекни. Я ответила: Посланник Аллаха, пусть моя мать и отец будут залогом, и я рассказала ему всю историю. Он сказал: Была ли та тень, что я видел перед собой, твоей? Я ответила: Да. Он больно ударил меня в грудь, а потом сказал: Ты думаешь, что Аллах и Его посланник отнесутся к тебе несправедливо?"
(Сахих Муслим, книга 4, хадис 2127)
В следующем хадисе Абу Бакр (первый исламский халиф), также, сильно бьет Айшу кулаком.
"Рассказывает Айша: Абу Бакр пришел ко мне, ударил меня сильно кулаком и сказал: Ты задержала людей из-за своего ожерелья. Я оставался неподвижной, чтобы я не проснулся посланник Аллаха, хотя удар был очень болезненным."
(Сахих Бухари: книга 82, хадис 828; книга 7, хадис 330; книга 60, хадис 132)
В следующем хадисе Абу Бакр сообщает Мухамеду, что он ударил дочь Хадижи. Затем Абу Бакр и Умар (второй исламский халиф) побили жен Мухамеда - Хафсу и Айшу. Позже Мухаммед дает указ, запрещающий мужчинам бить жен, но после того, как Умар сообщает ему, что некоторые женщины стали смелы по отношению к мужьям, Мухаммед отменяет указ и разрешает бить жен.
"Джабир бин Абдулла сообщил: Абу Бакр пришел к посланнику Аллаха и увидел его грустным и молчаливым, сидящим в окружении своих жен. Он сказал: Посланник Аллаха, я хочу, чтобы ты знал, как я поступил с дочерью Хадижы; она попросила у меня денег и я ударил ее по шее. Посланник Алаха засмеялся и сказал: они, вокруг меня, тоже просят дополнительных денег. Тогда Абу Бакр подошел к Айше и ударил ее по шее, а Умар, который стоял рядом с Хафсой, ударил ее и сказал: Ты просишь у посланника Аллаха то, чего у него нет. После этого Мухамед покинул своих жен на месяц.

Аяс ибн Абдулла сообщил, что посланник Аллаха сказал: Не бейте рабынь Аллаха, но когда Умар пришел к посланнику Аллаха и сказал, что женщины стали смелы по отношению к своим мужьям, тогда пророк дал разрешение их бить.

После этого многие женщины пришли к посланнику Аллаха и стали жаловаться на мужей. И тогда посланник Аллаха сказал: Женщины, что жалуются на своих мужей, не лучшие среди среди женщин.

Умар ибн аль-Хаттаб сообщил, что посланник Аллаха сказал: Да не спросят у мужчины, почему он бьет свою жену."
(Абу Дауд, книга 1, хадисы 2139-2142)
В следующем хадисе Али (четвертый исламский халиф) жестоко бьет невольницу на глазах у Мухамеда.
"Усама сказал: О Посланник Аллаха! О твоей семье известно только хорошее. Все это - ложь и неправда. Али в свою очередь сказал: О Посланник Аллаха! Женщин много. Ты можешь легко найти замену. Спроси служанку, она тебе скажет правду. Пророк позвал Бурайру, чтобы расспросить ее. К ней подошел Али и сильно ее ударил, приговаривая: Говори правду Посланнику Аллаха!"
(Ибн Исхак, Жизнь Мухамеда)
В следующем хадисе женщина жалуется Мухамеду на избиения со стороны мужа. Увидев синяки на теле женщины, Айша говорит Мухамеду, что она не видела (ни у язычников, ни у людей Книги), чтобы женщины так страдали, как страдают мусульманки. Но Мухамед, вместо того, чтобы отчитать мужа, запрещает женщине разводиться с ним.
"Айша рассказала, что женщина, одетая в зелёное, пожаловалась ей на избиения со стороны мужа и показала ушиб. Когда пришел посланник Аллаха, Айша сказала ему: Я не видела женщин, которые бы столько страдали, сколько страдают мусульманские женщины. Посмотри, ее кожа зеленее, чем ее одежда! (После беседы с женщиной и её мужем) Мухамед сказал, обращаясь к женщине: Ты не можешь вступить в новый брак (потому что твой муж не импотент и способен тебя сексуально удовлетворить)."
(Сахих Бухари, книга 6, хадис 715)
В своей "Прощальной проповеди" Мухамед сравнивает женщин с домашними животными и вновь велит бить жен.
"У вас есть права на ваших жен, а у них есть права на вас. Они не должны осквернять вашу постель и не должны вести себя безобразно. Если это не так, то Аллах разрешает вам закрывать их в изолированных комнатах и бить их, но не сильно. Если они воздерживаются от зла, то имеют право на пищу и одежду. Обращайтесь с женщинами хорошо, поскольку они, подобно домашним животным, ничем не владеют."
(Прощальная проповедь Мухамеда)
Соответствующий хадис у Тирмизи:
"Амр ибн аль-Авас слышал, как Пророк в своем прощальном обращении накануне своего последнего паломничества предостерегал своих последователей: Обращайтесь с женщинами хорошо, ибо они подобны заключенным в ваших руках. Не наказывайте их без причины. Если они виновны в проступке, вы можете удалить их со своего ложа и побить их, но не применять более серьезное наказание. Если, после этого, они повинятся, то не наказывайте их больше. У вас есть права на ваших жен, а у них есть права на вас. Ваше право в том, что жены не должны осквернять ваше ложе и не должны впускать в ваш дом тех, кого вы не любите. Их право в том, что вы должны обеспечить их едой и одеждой."
(Тирмизи, 104)
Суммируя свидетельства хадисов, можно сказать, что:
  • Мухамед не порицал мусульман за избиение жен.
  • Говоря о женщинах, жалующихся на избиения, Мухамед называл их "не лучшими среди женщин".
  • Мухаммед запретил допрашивать мусульман, избивающих своих жен.
  • Мухамед позволял другим бить своих жен и даже Айшу, которую мусульмане называют "матерью верующих".
  • Трое из четырех исламских халифов били женщин.
  • Мухамед подтвердил наказ об избиении жен в своей прощальной проповеди.
  • Мухамед сам ударил свою жену в грудь.
Из вышеизложенного видно, что избиение жен является законным действием в исламе с момента его создания. Мухамед не был противником насилия в семье, напротив, он рекомендовал бить мусульманских жен.

Что мусульманские богословы говорят о избиение жены?

Мусульманские богословы написали много комментариев в связи с сурой об избиении жен в Коране. Процитируем некоторые:

"Когда муж замечает признаки бунтарства в жене, будь то на словах, или она отвечает ему холодно, или она отказывается разделить с ним ложе, или в действиях, например, когда она демонстрирует ему неприязнь, хотя прежде была доброй и веселой, муж должен предупредить ее в словесно. Если бунтарство продолжаетcя, то муж может лишить жену близости, если и это не помогает, то муж может ударить ее, но так, чтобы не вызывать травму, то есть, не ломать кости и не наносить кровоточащие раны. Он может ударить ее только один раз или несколько раз, но не сильно, он может ударить ее сильнее, если бунтарство повторяется".
(Аль-Навави, знаменитый исламский правовед 13 века)

"Как правильно бить жену? Можно дать ей легкую пощечину, или ущипнуть, или не сильно толкнуть. Муж должен дать понять жене, что хочет, что бы она изменила свое поведение, она должна понять, что он недоволен ею. Это все равно, что сказать жене: Меры, которые действуют на более чувствительных людей, на тебя не действуют. Для высоко-моральной жены достаточно слова, но если слова не помогают, тогда муж должен воздействовать на ее женственность и эмоции, дать ей почувствовать, что он не хочет ее и не любит ее. Если это не помогает, он должен сказать ей: Я достиг той стадии, которая подходит только для бесчеловечных людей - избиение. Во время битья жены, мужу следует сказать: Ты совершила тяжкий грех, который заслуживает избиения."
(Египетский богослов Галал Аль-Хатиб, Объяснение, как избивать жену в исламе)

Муж имеет право наказать свою жену, если она ослушается его в чем-то хорошем, потому что Аллах велел порицать женщин, отказывать им в близости и бить их, если они не подчиняются. Мужу разрешается бить жену в четырех случаях:
  • Когда жена украшает себя, а муж этого не хочет
  • Когда муж зовет жену в постель, а она не отвечает
  • Когда жена не молится
  • Когда жена выходит из дома без разрешения мужа
(Шейх Мухаммед Салих аль-Мунаджид, Islam Q&A, Fatwa No. 10680)

СТАТИСТИКА БЫТОВОГО НАСИЛИЯ В МУСУЛЬМАНСКОМ МИРЕ

Учитывая тот факт, что избиения жен является указанием свыше в исламе, не надо удивляться тому, как это влияет на мусульманский мир. Вот некоторые статистические данные о насилии в семье в мусульманском мире.

Афганистан
Почти 90% афганских женщин страдают от бытового насилия. Насильники редко подвергаются преследованию или осуждению, большинство женщин боятся сказать что-нибудь против. "Их матерей избивали их отцы. Их избивают их отцы и братья. Это образ жизни", - говорит Манижа Надери, директор "Women for Afghan Women".
(Afghan women hiding for their lives - CNN, September 24, 2009)

Иран
Почти 66% иранских женщин уже в начале брака подверглись физическому насилию. Среди форм физического насилия: укусы, связывания, заключение собственном доме, царапанье, таскание за волосы, лишение пищи.
(The violence that may never end - Iranian.com, February 15, 2006)

Ирак
В докладе комиссии ООН по содействию Ираку зарегистрировано 139 случаев насилия в отношении к женщинам в Северном Курдистане в второй половине 2008 года. 163 женщины были убиты в результате насилия в семье в Курдистане в 2009 году.
(Iraq’s Domestic Violence Plight - Islam Online, May 31, 2009)

Иордания
91% студентов университетов одобряют избиение жен. Большинство женщин также поддерживает право мужа бить жену.
(All together now: YES for wife beatings! - 360 East, May 7, 2006)

83% иорданских женщин одобряет избиение, если жена обманывает мужа.
60% женщин одобряют избиение, если жена виновна в подгорании еды.
52% женщин одобряют избиение, если жена отказалась выполнить указание мужа.
(Disturbing report on wife beating in Jordan - Mental Mayhem, April 10, 2005)

Пакистан
В исследовании пакистанской медицинской ассоциации, основанном на интервью с 300 женщин-рожениц, сказано, что 80% женщин подвергаются насилию в браке. Насилие к женщинам принимает ужасные формы. До 4000 женщин в год убивают путем сожжения, в наказание за незначительные проступки. Ассоциация собрала информацию о 8000 убитых женщин с 1994 по 2007 годы.
(PAKISTAN: Domestic violence endemic, but awareness slowly rising - The Advocates, March 11, 2008)

Палестинская Автономия
Согласно опросам женщин деревень и городов сектора Газа, половина женщин являются жертвами насилия. "Насилие в отношении женщин в Газе, в основном, означает насилие в семье", - говорит научный консультант Айтимад Муханна. "Женщин избивают их мужья, отцы и даже братья". Женщины бьют за невыполнение традиционных обязанностей - таких, как приготовление пищи и уборка, за внешний вид, вызывающий неудовольствие мужа. Другие нарушения включают тяжелые оскорбления, сексуальное насилие близкими родственниками и изнасилование в браке.
(Addressing Violence Against Palestinian Women - The International Development Research Centre, June 23, 2000)

Турция
Ассоциация трудящихся женщин в ноябре 2006 г. сообщила, что до 80% турецких и курдских женщин являются жертвами насилия в семье и сексуальных домогательств.

Исламские лидеры Курдистана выступили в защиту женского обрезания и права мужчин бить своих жен и детей

Исламские лидеры иракского Курдистана начали кампанию против закона правительства, принятого в июне 2011 года, запрещающего домашнее насилие и женское обрезание, они выдвинули требование президенту Курдского регионального правительства Массуду Барзани отказаться от запрета на женское обрезание. Одним из самых ярых противников постановления правительства является мулла Исмаил Сосааи:
"Аллах говорит, что если женщина не слушается мужа, он имеет право бить её, главное чтобы побои происходили в соответствии с шариатом. Курдский парламент отрицает коранический закон. Они считают, что детей нельзя бить вообще. Разве пророк, мир ему, не сказал, что если ребёнок в 10 лет не молится, нужно его бить? Даже если отец приходит домой и видит, что у девочки мобильный телефон в руке, они говорят, что это не повод бить её. То есть отец, должен сидеть и смотреть как девочка, под влиянием современного мира зла, флиртует по телефону с мальчиками и обменивается любовными сообщениями. Да отец, если у него осталась хоть капля чести должен скорее убить себя, потому что если он этого не сделает, он рискует своей загробной участью. Либо он скорее нападёт на свою дочь, у которой наверняка уже в мобильном телефоне сохранён нужный номер, по которому она позвонит, чтобы беднягу посадили в тюрьму и оштрафовали. Разве это та борьба за Курдистан, которую мы все хотим вести? Разве это наша религия?"
Мулла Сосааи негодует:
"Неужели у них нет других дел, кроме как заниматься темой женского обрезания? Больше половины их матерей и сестёр были обрезаны. Это означает, что они пошли против своих предков, оскорбляют своих матерей, обвиняют их в невежестве. Обрезание это предписание исламского закона. Они хотят угодить евреям, которые на конференции в Пекине постановили, что женское обрезание должно быть запрещено. Они подчиняются указаниям евреев, а не шариата Аллаха."

"Имам Шафии говорил, что обрезание - это хорошо. Вы разве не следуете этому мазхабу? Разве члены правительства не следуют этому мазхабу? Имам Шафии был одним из тех, кто говорил, что женское обрезание обязательно, что девочек и женщин следует обрезывать."
Большинство мусульман иракского Курдистана являются последователями шафиитского мазхаба, также как и многие мусульмане Дагестана, Чечни и Ингушетии.
Русская народная линия

Литература
  • Коран. Перевод И. Ю. Крачковского
  • Сахих аль-Бухари - английский перевод суннитского богослова, доктора Мухаммеда Мухсин Хана (Muhammad Muhsin Khan) в 9 томах. Арабский оригинал, используемый для перевода - "Фатх аль-Бари" - наиболее ценный суннитский комментарий к Сахих аль-Бухари, опубликован в Египте издательством Мустафа аль-Баби аль-Халаби в 1959 году.
  • Сахих Муслим - английский перевод суннитского богослова Абдул Хамида Сиддики (Abdul Hamid Siddiqui). Нью Дели, Индия 1990.
  • Сунан Абу Дауд - английский перевод профессора Ахмада Хасана (Ahmad Hasan). Нью Дели, Индия 2001.
  • Ибн Исхак "Сират Расул Аллах". Редакция Ибн Хишама. Перевод профессора Альфреда Гуилама под заголовком "Жизнь Мухаммеда" , Оксфорд Пресс, 1998.

Ссылки по теме "Исламский брак"
  • Абдулла аль Араби. Быть женой мусульманина
  • Избиение Рании аль-Баз - телеведущей 1-го канала Саудовской Аравии
  • Женщина в исламе. Интервью с Вафой Султан (видео)
  • Бывшая русская мусульманка бежала от ислама и от мужа-араба (видео)
  • Карина Акопова. Замуж за араба
  • Н. Конова, Ю. Еременко. Побег от мужа - араба
  • Доктор Хада Джамшир (Бахрейн) рассказывает правду о браках в исламе (видео)
  • Бегство из ада. История бывшей мусульманки из Египта (видео)
  • Как правильно бить жену в соответствии с исламом (видео)
  • Исламский богослов: Только кнут усмирит ее (видео)
  • Исламский богослов: Можно развестись с женой – точно так же, как избавиться от животного, которое вас раздражает (видео)
  • Мусульманин поменял трех жен на автомобиль четвертой
  • Мусульманин избавился от жен и дочери и пожертвовал их органы
  • Брак с мусульманином - презентация книги (видео)
  • Исламский брак и женщина в исламе (видео)
  • Вся правда об исламских браках (видео)
  • Смертная казнь за супружескую измену в исламе (видео)

Ссылки по теме "Женщина в исламе"
  • Положение женщин в исламе согласно Корану и Хадисам
  • Шариат: публичное бичевание женщины в Судане (видео)
  • Суданская журналистка приговорена к порке за ношение брюк (видео)
  • Борьба египетских женщин с практикой публичной дефлорации (видео)
  • Дозволено ли сексуальное рабство в исламе? (видео)
  • Пророк ислама мог насиловать любую женщину (видео)
  • Изнасилование в исламе согласно Корану и Хадисам
  • Мир мусульманской женщины: инцесты, изнасилования, избиения и суициды
  • Мухтаран Маи - история жертвы сексуального линча
  • Статус женщины в исламе согласно Корану и Хадисам
  • Телеведущая из Кувейта предложила узаконить рабынь для секса - покупать русских, захваченных в Чечне
  • Как к женщине относится Бог и как к женщине относится Аллах (видео)

Ссылки по теме "Детские браки в исламе"
  • Ислам и педофилия
  • Ислам: браки с детьми - норма. Коран и Хадисы о законности педофилии (видео)
  • Мухаммед, Коран, Хадисы и педофилия (видео)
  • Законная педофилия в исламе. Браки с детьми от 9 лет (видео)
  • 10-летнюю жену вернули 80-летнему мужу
  • Саудовский суд отказал в разводе 8-летней девочке
  • Ислам: разрешенная педофилия. Развод в 10 лет! (видео)
  • Амина (Йемен) продана в жены в 11 лет (видео)
  • Семейное счастье по-исламски. Три девочки 9-12 лет добились развода от насиловавших их по закону шариата мужей (видео)
  • Исламская 12-летняя девочка умерла после первой брачной ночи
  • Саудовский богослов разрешил отдавать девочек замуж в младенчестве
  • Девочки-мусульманки высказывают свое мнение о детских браках в исламе (видео)
  • Ежедневно избиваемая 12-летняя девочка просит о разводе с мужем мусульманином (видео, англ.)
  • 10-летняя мусульманская девочка просит о разводе (видео, англ.)
  • Попытка убийства дочери родителями-мусульманами (видео)

Ссылки по теме "Убийства чести"
  • Джеймс Эмерай. Убийство женщин во имя чести в среде мусульман
  • Мусульмане убивают своих женщин как скот
  • ФРГ: Турок убил забеременевшую от него дочь
  • В Пакистане мусульманин убил свою мать ради "чести семьи"
  • Джульетту из Ирака забили камнями, согласно нормам шариата
  • Исламское правосудие: забитая камнями Сурайя
  • Британская пресса шокирована шариатским убийством 19-летней жительницы Крыма
  • Попытка убийства дочери родителями-мусульманами (видео)
  • Honor Killing (убийства чести) у мусульманских народов - список видео на Youtube


﻿ Изнасилование в исламе согласно Корану и Сунне
Страницы: 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15

"Ислам позволяет мужчине заниматься сексом со своей рабыней не зависимо от того, есть ли у него жена или жены, или он не состоит в браке. Тот, кто считает, что это запрещено является грешником, который идет против согласованного мнения ученых."
Ислам - вопросы и ответы, фетва 10382

Изнасилование в исламе согласно Корану и Сунне

Источник: WikiIslam

В Коране не существует слова, соответствующего понятию "изнасилование". В Коране, также, не существует ни одного аята, который, хотя бы, отдаленно запрещал принуждение к сексу. Зато в Коране есть аяты, которые разрешают изнасилование и другие сексуальные преступления в отношении женщин.

Коран в суре 4:28(24) говорит о законных и запрещенных женщинах для благочестивого мусульманина. Для правильного понимания этого аята мы будем опираться на авторитетный тафсир (толкование Корана) и хадисы.

И замужние из женщин, если ими не овладели ваши десницы по писанию Аллаха над вами. И разрешено вам в том, что за этим, искать своим имуществом, соблюдая целомудрие, не распутничая. А за то, чем вы пользуетесь от них, давайте им их награду по установлению. И нет греха над вами, в чем вы согласитесь между собой после установления. Поистине, Аллах - знающий, мудрый!
Коран 4:28 (24)

Коран говорит, что мусульманам запрещено вступать в половой контакт с замужними женщинами за исключением тех, коими овладели их десницы (сексуальные рабыни). Таково постановление Аллаха.

Как видно из этого аята, мусульманин может иметь сексуальные отношения со своей рабыней. Важно знать контекст этого аята, так как он проливает свет на характер самого разрешения. Для этого обратимся к хадису Абу Дауда.

Абу Саид аль-Худри сказал: "Посланник Аллаха послал военный отряд в Автас для битвы Хунайн. Они встретили своих врагов и сражались с ними. Они разбили их и взяли в плен. Некоторые из сподвижников посланника Аллаха не хотели вступать в половые сношения с пленными женщинами в присутствии их мужей, которые были неверующими. Тогда Аллах послал стих Корана: "И - замужние из женщин, если ими не овладели ваши десницы по писанию Аллаха над вами." [Коран, сура 4:28 (24)]

Абу Дауд, книга 11, хадис 2150 - этот хадис пропущен в публикации в интернете

Благодаря хадису Абу Дауда становится понятно, почему сура 4:28 (24) была открыта Мухаммеду. Эта сура поощряет мусульман вступать в сексуальные отношения с пленными женщинами, даже если их мужья живы. Хадис проливает свет на некоторые детали:
"Некоторые из сподвижников посланника Аллаха не хотели вступать в половые сношения с пленными женщинами в присутствии их мужей, которые были неверующими."
Хадис Абу Дауда подтверждается хадисами из двух других сборников, а именно Бухари и Муслима. В сборнике Муслима есть глава, посвященная этому. Глава имеет следующий заголовок:
"Сахих Муслим. Глава 29. Разрешается иметь половые сношения с пленой женщиной после того, как она очистится от менструации или от загрязнения после родов. В случае если у нее есть муж, ее брак отменяется после того, как она стала пленницей."
Абу Саид аль-Худри сообщил, что в битве при Хунайн посланник Аллаха послал армию в Автас, где столкнулся с врагом и боролся с ним. Победив, они захватили пленных. Сподвижники посланника Аллаха, по-видимому, воздерживались от половых актов с пленными женщинами, поскольку их мужья были многобожниками. И тогда Аллах ниспослал относительно этого: "И - замужние из женщин, если ими не овладели ваши десницы по писанию Аллаха над вами." (Коран, сура 4:28 (24))
Сахих Муслим, книга 8, хадис 3432

Аналогично в Сахих Бухари:

Рассказано Ибн Мухаиризом: Я вошел в мечеть и увидел Абу Саида аль-Худри, я сел рядом с ним и спросил его об АЗЛ (прерывание полового акта для предотвращения беременности). Абу Саид сказал: "Мы вышли с посланником Аллаха в поход на Бану Аль-Мусталик и захватили пленных, в том числе женщин. Безбрачие стало тяжелым для нас, мы хотели сделать прерываемый половой акт. Но мы сказали себе: "Как мы можем сделать прерываемый половой акт, прежде чем спросим об этом у посланника Аллаха." Мы спросили его об этом, и он сказал: "Лучше вам не делать этого, потому что если душе предназначено родиться, она должна родиться."

Сахих Бухари, книга 59, хадис 459

Ибн Касир, наиболее известный из всех переводчиков Корана, сказал следующее относительно аята 4:28(24):

Этот аят означает, что запрещены замужние женщины за исключением тех, коими овладела ваша рука. Вам запрещается вступать в брак с замужней женщиной, за исключением тех, коими овладела ваша рука во время войны, после того, как вы убедились, что они не беременны. Имам Ахмад записал, что Абу Саид аль-Худри сказал: "Мы захватили замужних женщин из района Автас, и мы не хотели вступать с ними в сексуальные отношения, потому что у них были мужья. Мы спросили об этом пророка, и тогда был дан этот аят, запрещающий замужних женщин, за исключением тех, коими овладели наши руки. Поэтому мы вступили в сексуальные отношения с этими женщинами."
Тафсир Ибн Касира, Запрет на замужних женщин, кроме рабынь

Тафсир аль-Джалалин (комментарии Корана Джалалуддином Махалли и Джалалуддином Суюти):

Запрещены вам замужние женщины, вы не можете жениться на них, прежде чем они не оставят своих супругов, будь то мусульманские свободные женщины или нет. И сохраните то, чем овладела ваша правая рука - захваченных девочек [рабынь], с ними вы может иметь половые сношения, даже если у них есть мужья во вражеском лагере, но только после того как они разрешатся от беременности [после завершения одного менструального цикла], это то, что Аллах разрешил вам.
Тафсир аль-Джалалин, Коран 4:24

Тафсир Ибн Аббаса, двоюродного брата Мухаммеда, подтверждает:

И все замужние женщины запрещены вам за исключением тех (пленных), которыми овладели руки ваши, даже если у них есть мужья в обители войны, убедившись, что они не беременны, и что прошел один период менструации. (Это постановление Аллаха для вас).

Тафсир Ибн Аббаса, Коран 4:24

Согласно суре 4:28(24), Коран не видит ничего плохого в том, чтобы мусульмане вступали в половые сношения с пленными женщинами, состоящими в браке, даже если их мужья живы. Это ясно указывает на то, что Коран позволяет изнасилование, поскольку возражения пленных женщин не имеют никакого значения для их хозяев мусульман.

ДРУГИЕ АЯТЫ

Есть и другие аяты в Коране, похожие на 4:28 (24). Сура 23 перечисляет характеристики благочестивого мусульманина:

Счастливы верующие, которые в своих молитвах смиренны, которые уклоняется от пустословия, которые творят очищение, которые хранят свои члены, (кроме как от своих жен и того, чем овладела десница их, - ведь они не встретят упрека)
Коран 23:1-6

"Охрана своих членов" означает воздержание от сексуальной активности. Коран указывает на благочестивых верующих, которые вступают в половые сношения только со своими женами и секс-рабынями. Это еще раз подтверждается в суре 70:

и тех, которые охраняют свои члены только для своих жен или для того, чем овладели их десницы: они ведь не заслуживают порицания.
Коран 70:29-30

Эту отвратительную практику изнасилования пленных женщин лично реализовал пророк ислама Мухаммед. В двух случаях он женился (только ради секса) на плененных женщинах и изнасиловал их. Этими жертвами были Сафия и Джувайрия. Сафия была женой еврейского раввина Кинана. После того, как Мухаммед захватил еврейскую деревню Хайбар, он пытал, а затем убил раввина и захватил его жену. В Сахих Бухари есть хадис, рассказывающий об этом:

Рассказал Абдул Азиз. Анас сказал: "Когда посланник Аллаха вторгся в Хайбар, мы предложили молитву Фаджр, было еще темно. Пророк ехал, за ним ехал Абу Талха, я ехал позади. Когда пророк вошел в город, он сказал: "Аллаху Акбар! Хайбар разрушен. Поистине, когда мы появляемся у селений (тех, кто враждует с нами), плохим становится утро для тех, кого предупреждали!" Он повторил это трижды.

Люди подошли к Мухаммеду и сказали: "Мы завоевали Хайбар, взяли пленных и добычу." Дихья подошел и сказал: "Пророк Аллаха! Дай мне рабыню из пленных." Пророк сказал: "Иди и возьми любую." Другой человек подошел к пророку и сказал: "Посланник Аллаха! Ты дал Сафию Дихье, но она - главная хозяйка племени Курайз-Надир, и она не подобает никому, кроме тебя. Тогда пророк сказал: "Приведите его вместе с ней." Когда Дихья пришел, пророк увидел Сафию и сказал Дихье: "Возьми любую рабыню кроме этой." Анас добавил: "Затем пророк освободил её и женился на ней" Сабит спросил Анаса: "О, Абу Хамза, что пророк заплатил ей (в качестве приданного)?" Анас сказал: "Её приданным было её освобождение. Ум Салма одела ее для вступления в брак и послала ночью к пророку в качестве невесты.
Сахих Бухари, книга 8, хадис 367

Этот хадис Абу Дауда рассказывает, как Мухаммед захватил Джувайрию, красивую женщину племени Бану Мусталик. Мухаммед напал на племя без предупреждения и завоевал его. Следующий хадис из Сахих Бухари служит тому доказательством:

Рассказал Ибн Аун: "Я написал письмо Нафи. Нафи написал в ответ, что пророк внезапно напал на Бани Мусталик без предупреждения, когда они поили скот. Их воины были убиты, а женщины и дети взяты в плен. В этот день пророк получил Джувайрию.

Сахих Бухари, книга 46, хадис 717

Мухаммед, всего лишь, выполнял указ Корана об изнасиловании женщины - рабыни.

МУСУЛЬМАНСКИЕ ОПРОВЕРЖЕНИЯ

Когда мусульмане сталкиваются с доводами, подобными тем, что приведены в этой статье, они часто цитируют аят 24:33 в качестве контр-аргумента:

И пусть будут воздержаны те, которые не находят возможности брака, пока не обогатит их Аллах Своей щедростью. А те, которые хотят записи (о свободе), из тех, которыми овладели десницы ваши, - записывайте их, если знаете, что в них есть добро, и давайте им из достояния Аллаха то, что Он дал вам. И не принуждайте ваших девушек к распутству, если они хотят целомудрия, стремясь к случайностям жизни ближней. А кто их вынудит, то ведь Аллах и после принуждения их - прощающий, милосердный!
Коран 24:33

Первая часть того аята говорит о том, как люди, состоящие в браке, должны сохранять целомудрие. Здесь мы должны помнить, что исламское понятие целомудрия сильно отличается от светского и библейского. Согласно аятам 23:06, 33:49(50), 33:52 и 70:30 мусульманин считается "целомудренным" до тех пор, пока он занимается сексом только со своими женами (которых может быть четыре) и с женщинами - рабынями, которыми овладела его рука. Неженатый мусульманин, который занимается сексом со своей женщиной - рабыней, тоже считается "целомудренным" по исламскими нормам. [1]

Второе предложение аята говорит о рабах, которые просят освобождения в обмен на деньги, заработанные услугами (подобно кабальному слуге), при условии, что хозяин "знает, что в них есть добро" (что бы это могло означать?). Было бы интересно узнать, как рабыня может заработать деньги? И, даже, если рабыня заработает деньги для своего освобождения, куда ей идти, если вся ее семья убита? Как она обеспечит себя и свою безопасность от изнасилования, проституции и т.п.? Этот аят говорит, что мусульмане должны позволить их рабам купить свободу, но тут же делает оговорку: при условии, что хозяин "знает, что в них есть добро". "Великодушный" Мухаммед, по крайней мере, упомянул, что хозяева должны хоть что-то дать своим рабам. Конечно, он не говорит, сколько и что именно - обычная лазейка для обхода закона.

Третье предложение этого аята мусульмане, обычно, используют для утверждения, что склонение рабынь к проституции запрещено. Слово, используемое в Коране, обозначает проституцию. Проституция это секс за деньги. Данный аят не советует хозяину заставлять свою рабыню заниматься проституцией с другими мужчинам, чтобы заработать деньги.

Четвертое предложение говорит, что если мусульманин, все же, заставил свою рабыню заниматься проституцией, то Аллах простит ей этот грех. Согласно "справедливому" Корану, грех за принуждение к проституции ложится не принудителя, а на жертву. Поэтому, Коран ничего не говорит о наказании для мусульманина, заставившего рабыню заниматься проституцией.

Литература
  • Ислам - вопросы и ответы, 24 ноября 2005, Фетва 10382
  • Коран. Перевод И. Ю. Крачковского
  • Сахих аль-Бухари - английский перевод суннитского богослова, доктора Мухаммеда Мухсин Хана (Muhammad Muhsin Khan) в 9 томах. Арабский оригинал, используемый для перевода - "Фатх аль-Бари" - наиболее ценный суннитский комментарий к Сахих аль-Бухари, опубликован в Египте издательством Мустафа аль-Баби аль-Халаби в 1959 году.
  • Сахих Муслим - английский перевод суннитского богослова Абдул Хамида Сиддики (Abdul Hamid Siddiqui). Нью Дели, Индия 1990.

Ссылки по теме
  • Насильники "незападного" происхождения
  • Мусульманское сексуальное насилие в странах Запада
  • Аллах дозволил Мухаммеду насиловать женщин (видео)
  • Телеведущая из Кувейта предложила узаконить рабынь для секса - покупать русских, захваченных в Чечне

Ссылки по теме "Исламский брак"
  • Абдулла аль Араби. Быть женой мусульманина
  • Женщина в исламе. Интервью с Вафой Султан (видео)
  • Бывшая русская мусульманка бежала от ислама и от мужа-араба (видео)
  • Карина Акопова. Замуж за араба
  • Н. Конова, Ю. Еременко. Побег от мужа - араба
  • Доктор Хада Джамшир (Бахрейн) рассказывает правду о браках в исламе (видео)
  • Бегство из ада. История бывшей мусульманки из Египта (видео)
  • Избиение жены в исламе согласно Корану и Хадисам
  • Как правильно бить жену в соответствии с исламом (видео)
  • Исламский богослов: Только кнут усмирит ее (видео)
  • Сунниты Курдистана выступили в защиту женского обрезания и права мужчин бить своих жен и детей
  • Исламский богослов: Можно развестись с женой – точно так же, как избавиться от животного, которое вас раздражает (видео)
  • Мусульманин поменял трех жен на автомобиль четвертой
  • Мусульманин избавился от жен и дочери и пожертвовал их органы
  • Брак с мусульманином - презентация книги (видео)
  • Исламский брак и женщина в исламе (видео)
  • Вся правда об исламских браках (видео)
  • Смертная казнь за супружескую измену в исламе (видео)

Ссылки по теме "Женщина в исламе"
  • Положение женщин в исламе согласно Корану и Хадисам
  • Шариат: публичное бичевание женщины в Судане (видео)
  • Суданская журналистка приговорена к порке за ношение брюк (видео)
  • Борьба египетских женщин с практикой публичной дефлорации (видео)
  • Дозволено ли сексуальное рабство в исламе? (видео)
  • Пророк ислама мог насиловать любую женщину (видео)
  • Мир мусульманской женщины: инцесты, изнасилования, избиения и суициды
  • Мухтаран Маи - история жертвы сексуального линча
  • Статус женщины в исламе согласно Корану и Хадисам
  • Телеведущая из Кувейта предложила узаконить рабынь для секса - покупать русских, захваченных в Чечне
  • Как к женщине относится Бог и как к женщине относится Аллах (видео)

Ссылки по теме "Детские браки в исламе"
  • Ислам и педофилия
  • Ислам: браки с детьми - норма. Коран и Хадисы о законности педофилии (видео)
  • Мухаммед, Коран, Хадисы и педофилия (видео)
  • Законная педофилия в исламе. Браки с детьми от 9 лет (видео)
  • 10-летнюю жену вернули 80-летнему мужу
  • Саудовский суд отказал в разводе 8-летней девочке
  • Ислам: разрешенная педофилия. Развод в 10 лет! (видео)
  • Амина (Йемен) продана в жены в 11 лет (видео)
  • Семейное счастье по-исламски. Три девочки 9-12 лет добились развода от насиловавших их по закону шариата мужей (видео)
  • Исламская 12-летняя девочка умерла после первой брачной ночи
  • Саудовский богослов разрешил отдавать девочек замуж в младенчестве
  • Девочки-мусульманки высказывают свое мнение о детских браках в исламе (видео)
  • Ежедневно избиваемая 12-летняя девочка просит о разводе с мужем мусульманином (видео, англ.)
  • 10-летняя мусульманская девочка просит о разводе (видео, англ.)
  • Попытка убийства дочери родителями-мусульманами (видео)

Ссылки по теме "Убийства чести"
  • Джеймс Эмерай. Убийство женщин во имя чести в среде мусульман
  • Мусульмане убивают своих женщин как скот
  • ФРГ: Турок убил забеременевшую от него дочь
  • В Пакистане мусульманин убил свою мать ради "чести семьи"
  • Джульетту из Ирака забили камнями, согласно нормам шариата
  • Исламское правосудие: забитая камнями Сурайя
  • Британская пресса шокирована шариатским убийством 19-летней жительницы Крыма
  • Попытка убийства дочери родителями-мусульманами (видео)
  • Honor Killing (убийства чести) у мусульманских народов - список видео на Youtube


404 - Page Not Found

This might be because you typed the web address incorrectly. Please check the address and spelling ensuring that it does not contain capital letters or spaces.

It is possible that the page you were looking for may have been moved, updated or deleted.

Please click the back button to try another link.

Or

  • Visit the BBC News Home Page.
  • Visit the BBC Sport Home Page.
  • Explore our full list of sites and services.


Рейтинг@Mail.ru: запрошенный файл не найден на сервере.

в статистике в интернете

Рейтинг

@mail.ru

  • Общая статистика
  • Мои счетчики
  • Рейтинг
  • Рубрики
  • Регистрация
Ошибка: запрошенный файл не найден на сервере.
Обратная связь · Реклама на Mail.Ru · О компании
© 1999-2010, Mail.Ru