Предисловие

Современным языком автор излагает основы учения и жизни христианской Православной Церкви. Главный акцент сделан на Священном Предании Церкви, выраженном в творениях и молитвенном опыте ее святых подвижников и учителей. Сочетание научного подхода с вдохновенной проповедью делает книгу духовно убедительной и интересной.
Для христиан, желающих подробнее и полнее знать истоки своей веры, для всех интересующихся христианством.


Предисловие к первому изданию

Несмотря на подзаголовок «Введение в православное догматическое богословие», книга игумена Илариона «Таинство веры» предназначена не только для духовных семинарий и академий. Она адресована гораздо более широкому кругу читателей - по сути, всем, кто стремится от интуитивной и неосмысленной веры прийти к глубинам той веры, которая раскрывается в учении Отцов Церкви. Но огромное достоинство книги отца Илариона - в том, что она никогда не оставляет в стороне опыт верующего. Ибо учение Церкви укоренено в ее Литургии, в ее молитве, в переживаемом ее членами опыте присутствия Бога во Христе. Христианство -не философия, не теория, не идеология, но сама жизнь -истинная жизнь, полнота жизни. И христианское богословие должно быть достаточно всеобъемлющим, чтобы если не вместить эту жизнь, - ибо последнее невозможно, - то по крайней мере показать ее истинное величие. Реальность Слова Божия, ставшего плотью, никогда не может быть адекватно выражена посредством человеческих слов; и тем не менее мы должны пытаться делать это, если нам надлежит быть готовыми «дать ответ всякому, требующему у нас отчета в нашем уповании» (1 Пет. 3:15).
Отец Иларион пользуется современным языком для выражения опыта, содержащегося в двухтысячелетнем Предании Церкви. Делая это, он выполняет задачу, которая в каждую эпоху должна решаться заново. Это особенно важно сегодня, когда столь многие утратили способность непосредственного восприятия тех сокровищ, которые предлагает им Православная Церковь. Отец Иларион внимателен как к историческому пути Церкви, так и к ее неизменяемой природе. Он говорит от имени Предания Восточной Церкви, однако сравнивает ее учение с западной традицией, указывая на различия, из которых одни являются поверхностными, другие - более глубокими. И на протяжении всей книги подчеркиваются связи между учением Отцов и учением Нового Завета, Церкви и апостолов.
Это книга, которую можно горячо рекомендовать. Книга, которая является поистине введением, в этимологическом смысле, в богатства и глубины православной веры, потому что она ведет человека внутрь веры - туда, где живет сам автор. В эпоху, когда Православие приобретает все более широкую известность во всем мире, следует надеяться, что настоящая книга скоро появится и в переводах на европейские языки.

ВАСИЛИЙ, епископ Сергиевский,
викарий Сурожской епархии


Отзывы на первое издание

Труд отца иеромонаха Илариона «Таинство веры» - очень ценный и своевременный вклад в русскую богословскую литературу. Книга написана языком простым, живым, от опыта и жизни Православного Предания. Отец Иларион «вводит» читателя, даже богословски неискушенного, в тайники Православия, затрагивая главные области догматического вероучения: пути к Богу, троичная тайна, мир и человек, Христос-Спаситель, тайна Церкви, таинства, молитва, обожение, жизнь будущего века.
Само заглавие «Таинство веры» подводит к более углубленному и расширенному пониманию «таинства», чем то, которому учит нас «школьное» богословие. Сама Церковь, Тело Христово есть первичное «таинство», и в ней мы приобщаемся полноте «тайны» спасения, силою Святого Духа и подвигом веры.
Книга оснащена множеством цитат, помимо, конечно, Священного Писания, из святоотеческой письменности, да и из современной православной богословской литературы, ибо Священное Предание не замыкается в средневековье и дуновение Духа продолжается и в наше время. Церковь Святая есть старица с вечно юным лицом. Современное православное богословие вложило богатейший вклад в сокровищницу вероучения, и книга отца Илариона об этом ярко свидетельствует.
Чрезвычайно ценно также обильное использование богослужебных текстов, молитв, песнопений. Литургическое предание должно рассматриваться наравне с богословскими трудами Святых Отцов как первичный источник православного боговедения. Нелегко представить современному читателю духовные сокровища Православия, не вдаваясь в суконный язык учебников, но эту задачу отец Иларион выполнил с полным успехом.
От всей души желаю широкого распространения «Таинству веры» и плодотворного богословского и духовного творчества его автору.

Протопресвитер Борис БОБРИНСКИЙ,
ректор Свято-Сергиевского Православного
богословского института в Париже

Книга иеромонаха Илариона (Алфеева) «Таинство веры» произвела на меня глубокое впечатление. Книга эта, на мой взгляд, удивительным образом соединяет глубину богословской мысли с умением подойти к духовным и интеллектуальным нуждам современного православного человека.
Поражает, как различные главы, посвященные тому или иному учению Православной Церкви, заканчиваются буквальными и порой длинными цитатами из писаний Отцов Церкви или современных православных авторов. Среди первых особенно видное место занимают писания преподобного Симеона Нового Богослова, которым автор много лет специально занимался. Среди вторых автору, как кажется, особенно близки писания протоиерея Георгия Флоровского, лозунгом которого можно считать тезис «вперед - к Отцам!»
Хочется от души поблагодарить автора, в частности, за мудрые слова, посвященные конкретным проблемам нынешнего Православия, как например богослужебный язык.
Таинство веры», я убежден, останется ценнейшим вкладом в учение нашей Церкви, в ее Литургию и ее молитву, и, следует надеяться, в духовное будущее России. В этой книге каждый искренний христианин, выражаясь словами святого Игнатия (Брянчанинова), сможет научиться всему «необходимому на поприще веры».

Димитрий ОБОЛЕНСКИЙ,
почетный профессор византинистики
Оксфордского Университета,
член Британской Академии

Труд отца Илариона обращается к очень широкой публике: книга написана на весьма доступном языке. В ней полностью отсутствует педантичная ученость: каждый раз, когда употребляется богословский термин, автор тут же дает объяснение. Эта книга обращена к самому простому читателю, православному или нет, и даже к неверующему, и вводит его в самую сердцевину православной жизни. Однако эта работа является, на мой взгляд, обязательным чтением для всех студентов семинарий и академий. Прибавим, что она может принести большую пользу и самым ученым богословам.
Книга весьма способствует освобождению русского православного богословия от того, что отец Георгий Флоровский в свое время назвал «вавилонским пленением» (см. Пути Русского Богословия. Париж, 1937), а именно от схоластического подхода к богословскому мышлению. Вопрос тут не только в том, что отец Иларион очень хорошо знает Святых Отцов (критический аппарат книги безупречен), а в том, что автор возобновляет связь с святоотеческим церковным опытом: он не просто цитирует Отцов, он мыслит сегодня, как в свое время мыслили Святые Отцы. Тем самым указывается современной публике путь к подлинному церковному сознанию.
На мой взгляд, книга отца Илариона «Таинство Веры» заслуживает самого широкого распространения на русском языке, а также не могу не согласиться с Владыкой Василием (епископом Сергиевским), который в предисловии надеется на ее переводы на европейские языки. Со своей стороны прибавлю, что следовало бы включить в эти европейские языки и греческий.
В заключение скажу, что книга отца Илариона (Алфеева) является одним из самых светлых примеров возрождения богословской науки в Русской Православной Церкви.

Николай ЛОССКИЙ,
профессор Свято-Сергиевского
Православного Богословского
Института в Париже


Предисловие автора ко второму изданию

Эта книга была написана "на одном дыхании" - в течение Великого поста 1992 года. В своем первоначальном виде она представляла собой подборку материалов для лекций по догматическому богословию, не предназначенных для печати. Книга увидела свет в 1996 г. по инициативе группы студентов Свято-Тихоновского православного богословского института. Вскоре появились английский и французский переводы. Отдавая русский текст в руки переводчиков, автор всякий раз вносил в него изменения, сокращения и уточнения. Так появилось на свет настоящее, второе издание.
Книга не является систематическим изложением догматического богословия Православной Церкви. Жанр книги может быть определен как личный комментарий автора, православного священника, к догматам Православной Церкви. Поэтому книга скорее ставит вопросы, чем дает ответы. Так как книга адресована широкому кругу читателей, интересующихся учением Православной Церкви в его историческом развитии и в его отношении к современным проблемам, автор считал необходимым дать читателям возможность услышать живой голос учителей Церкви и некоторых ее ведущих богословов, и потому приводил буквально их высказывания относительно основных догматов вероучения.
Догмат - слово греческое; оно означает непреложную истину, принимаемую на веру и общеобязательную для христиан (от греч. dogma - "закон", "правило", "постановление").1 Догматы богооткровенны, потому что они основаны на Священном Писании, хотя окончательно сформулированы в позднейшую эпоху. Они являются достоянием всей Церкви как выработанные ее соборным разумом. В отличие от догматов, ереси (от греч. hairesis - букв. "выбор", "изъятие") представляют собой богословские мнения, противопоставленные церковному учению, как бы изъятые из его контекста. Все догматы были сформулированы в ответ на возникавшие ереси. В свою очередь, и ереси рождались из недоумений по основным пунктам вероучения. Многовековая история христианства наполнена постоянной борьбой с ересями: в этой борьбе крепло сознание Церкви, оттачивались формулировки, развивалось богословское мышление. Система православного догматического богословия - итог всей двухтысячелетней истории христианства.
В современном мире широко распространен такой взгляд на религию, при котором догматы рассматриваются как нечто необязательное и вторичное, а первичными признаются нравственные заповеди. Отсюда - религиозный индифферентизм и равнодушие к богословию. Однако Церковь всегда сознавала, что догматы и заповеди связаны неразрывно и одно не бывает без другого. "Вера без дел мертва", - говорит апостол Иаков (Иак. 2:26). А по апостолу Павлу, "человек оправдывается верою, независимо от дел закона" (Рим. 3:28). В этих двух фразах нет противоречия: дела необходимы, но они не спасительны сами по себе, без веры, потому что спасает людей Христос, а не их собственные добродетели.
"И познаете истину, и истина сделает вас свободными", - говорит Христос (Ин. 8:32), Который Сам является единственной Истиной, Путем и Жизнью (Ин. 14:6). Каждый догмат раскрывает истину, указывает путь и приобщает к жизни. А каждая ересь удаляет от истины, закрывает для человека путь ко спасению и делает его духовно мертвым. Борьба за догматы, которую вела Церковь на протяжении всей своей истории, была, как показывает В.Лосский, борьбой за спасение человека, за возможность приобщения к истинной Жизни, единения с Богом и вечного блаженства.2
Православное богословие никогда не располагало таким полным и исчерпывающим сводом вероучительных истин, каким для католического Запада являлась "Сумма теологии" Фомы Аквинского, где была сделана попытка систематизировать все христианское вероучение в виде вопросов и ответов. Труд Аквината на долгие столетия предопределил развитие богословской мысли Запада, которая становилась все более рациональной и схоластичной. Волей исторических обстоятельств православное богословие последних веков испытало на себе сильное влияние западного "школьного богословия", отразившееся, в частности, на русских учебниках по догматике, написанных в XIX веке. Оторванность от реальной духовной жизни и умозрительность, характерные для "школьного богословия" Католической Церкви вплоть до Второго Ватиканского Собора, в значительной мере присущи и русскому догматическому богословию прошлого столетия. И лишь в XX веке, трудами таких богословов, как Владимир Лосский, протоиерей Георгий Флоровский и других, был положен конец схоластическому засилью в русском богословии и выработано общее направление дальнейшего богословского поиска, лозунгом которого стало "вперед - к Отцам".
Жизнь во Христе есть духовный огонь, а богословие, построенное в первую очередь на доводах разума, подобно соломе, попаляемой и уничтожаемой огнем подлинного религиозного опыта. Говоря так, мы вспоминаем самого "отца схоластики" Фому Аквинского, которому, как повествует его жизнеописание, незадолго до смерти явился Христос, после чего он неожиданно для всех прекратил литературную деятельность, оставив незаконченной свою "Сумму". "После того что я видел, все, написанное мною, кажется мне подобным соломе", - сказал он своим ученикам.3
Богословие должно не противоречить религиозному опыту, а наоборот, исходить из последнего; именно таким было богословие Отцов Церкви на протяжении двадцати столетий - от апостола Павла и священномученика Игнатия Богоносца до святителя Феофана Затворника и преподобного Силуана Афонского. В нашей книге мы стремились основываться на учении Святых Отцов, учитывая, впрочем, не только то, что у всех церковных писателей было общего, но и те частные богословские мнения (теологумены), которые вносились отдельными авторами в сокровищницу христианского вероучения. Главным критерием богословской точности служит, по православному пониманию, так называемый consensus patrum - "согласие Отцов" по основным вопросам доктрины. Однако нельзя понимать этот consensus как нечто искусственное, созданное в результате отсечения у каждого автора всего индивидуального и наиболее яркого, как некий "общий знаменатель" святоотеческой мысли. Нам представляется, что "согласие Отцов" подразумевает их общность в главном при возможных разногласиях по отдельным пунктам. Поэтому многие частные мнения Святых Отцов, будучи плодами духовного поиска богопросвещенных мужей веры, не должны искусственно отсекаться для создания упрощенной схемы или "суммы" богословия.
В нашей книге мы, помимо высказываний Отцов и учителей Церкви, приводили мнения некоторых современных православных богословов. Православная догматика не является памятником христианской древности: она требует живого восприятия и современного комментария, учитывающего опыт человека XX столетия. Нельзя, например, излагая догматическое учение Церкви, обходить молчанием взгляды таких выдающихся богословов, как митрополит Сурожский Антоний или архимандрит Софроний (Сахаров), которые сумели, оставаясь верными святоотеческому Преданию, ответить на жгучие вопросы сегодняшнего человека - вопросы, далеко не всегда совпадающие с тем, чем интересовались в IV веке. Православная догматика не может быть сведена к простому повторению того, что было сказано древними Отцами. Речь идет не о переосмыслении догматов, но о таком их осмыслении заново, при котором частью догматической системы становится опыт современного христианина.
Основанное на духовном опыте, чуждое рационализма и схоластики, православное богословие остается живым и действенным в наши дни не менее, чем сотни лет назад. Одни и те же вопросы всегда стояли и стоят перед человеком: что есть истина? в чем смысл жизни? как достичь истинного богопознания и блаженства в Боге? Христианство не стремится поставить точки над i, исчерпав все вопрошания человеческого духа. Но оно открывает иную реальность, настолько превосходящую все окружающее нас в земной жизни, что, встретившись с ней, человек забывает свои вопросы и недоумения, потому что душа его соприкасается с Божеством и умолкает в предстоянии Тайне, выразить Которую не в силах никакое человеческое слово.

1 Греческое слово "догма" с ударением на первом слоге, женского рода вошло в русский язык и в просторечии имеет отрицательный оттенок чего-то застывшего и безжизненного (так же как и слово "догматический"). Слово "догмат" мужского рода с ударением на втором слоге восходит к славянским богослужебным текстам: "Яко царское украшение Церкви, Василия вси восхвалим, догматов сокровище нескудеемо"; "Празднует днесь Церковь честное торжество учителей триех, ибо тии утвердиша Церковь божественными своими догматы" (Служба трем святителям: Минея праздничная. М., 1970, с. 295-296). ^

2 В. Лосский. Догматическое богословие; Очерк мистического богословия Восточной Церкви. М., 1991. Сс. 10-11. ^

3 La vie et l'oeuvre de saint Thomas d'Acquin: Thomas d'Acquin. Somme théologique. Paris, 1990. P. 24. ^


Глава I
Поиск веры

Зов

Вера - это путь, по которому Бог и человек идут навстречу друг другу. Первый шаг делает Бог, всегда и безусловно верящий в человека. Он дает человеку некий знак, некое предощущение Своего присутствия. Человек слышит как бы таинственный зов Бога, и его шаг навстречу Богу является ответом на этот зов. Бог призывает человека явно или тайно, ощутимо или почти незаметно. Но трудно человеку поверить в Бога, если он прежде не ощутит призвания.
Вера - это тайна и таинство. Почему один человек откликается на зов, а другой нет? Почему один, услышав слово Божие, готов принять его, а другой остается глух? Почему один, встретив Бога на своем пути, тотчас бросает все и следует за Ним, а другой отворачивается и уходит в сторону? "Проходя же близ моря Галилейского, Он увидел двух братьев, Симона, называемого Петром, и Андрея, брата его, ибо они были рыболовы. И говорит им: идите за Мною... И они тотчас, оставивши сети, последовали за Ним. Оттуда идя далее, увидел Он других двух братьев, Иакова Зеведеева и Иоанна... и призвал их. И они тотчас, оставивши лодку и отца своего, последовали за ним" (Мф. 4:18-22). В чем тайна этой готовности галилейских рыбаков, бросив все, следовать за Христом, Которого они видят впервые в жизни? И почему богатый юноша, которому Христос тоже сказал "приходи, и следуй за Мною", не откликнулся тотчас же, но "отошел с печалью" (Мф. 19:21-22)? Не в том ли причина, что те были нищими, а этот обладал "большим имением", те не имели ничего, кроме Бога, а у этого были "сокровища на земле"?
У каждого человека есть свои сокровища на земле - будь то деньги или вещи, хорошая работа или жизненное благополучие. А Господь говорит: "Блаженны нищие духом, ибо их есть Царство Небесное" (Мф. 4:3). В древних списках Евангелия от Луки еще проще и прямее: "Блаженны нищие, ибо ваше есть Царствие Божие" (Лк. 6:20). Блаженны ощутившие, что они ничего не имеют в этой жизни, хотя бы и обладали многим, почувствовавшие, что никакое земное обретение не может заменить человеку Бога. Блаженны те, которые идут и продают все свое богатство, чтобы приобрести одну драгоценную жемчужину - веру (Мф. 13:45-46). Блаженны те, которые познали, что без Бога они нищие, которые возжаждали и взалкали Его всей душой, всем разумом и волей.
Слово о вере никогда не было легким для восприятия. Но в наше время люди бывают настолько поглощены проблемами земного существования, что многим просто некогда услышать это слово и задуматься о Боге. Подчас религиозность сводится к тому, что празднуют Рождество и Пасху и соблюдают еще кое-какие обряды только ради того, чтобы "не оторваться от корней", от национальных традиций. Где-то религия вдруг становится "модной", и в церковь идут, чтобы не отстать от соседа. Но главным для многих является деловая жизнь, работа. "Деловые люди" - это особая генерация людей XX века, для которых не существует ничего, кроме их собственной функции в каком-то "деле", бизнесе, поглощающем их полностью и не оставляющем ни малейшего просвета или паузы, необходимой для того, чтобы услышать голос Бога.
И все же, как ни парадоксально, среди шума и круговорота дел, событий, впечатлений люди слышат в своем сердце таинственный Божий зов. Этот зов, может быть, не всегда отождествляется с идеей о Божестве и субъективно нередко воспринимается просто как некая неудовлетворенность, внутреннее беспокойство, поиск. И только спустя годы человек осознает, что вся его прежняя жизнь была такой неполноценной и ущербной из-за того, что в ней не было Бога, без Которого нет и не может быть полноты бытия. "Ты создал нас для Себя, - говорит блаженный Августин, - и беспокойно томится сердце наше, пока не успокоится в Тебе".1
Божий зов можно уподобить стреле, которой Бог, как опытный охотник, ранит душу человека. Кровоточащая и незаживающая рана заставляет душу, забыв обо всем, искать врача. Душа того, кто ощутил зов, становится одержимой горячим влечением к Богу. "И помыслы такой души, - пишет преподобный Макарий Египетский, - горят духовной любовью и неудержимой тягой ко все более славным и светлым красотам духа, томятся неудержимой любовью к небесному Жениху и... рвутся к возвышеннейшему и величайшему, чего уже больше ни словами не высказать, ни человеческим разумом не постичь... Через великие труды, усилия, долгое подвижничество и совершенную борьбу... такие души всегда восхищены небесными духовными таинствами и увлечены разнообразием Божьей красоты, в великой жажде ища лучшего и величайшего. Ибо в Божественном Духе заключена разнообразная и неисчерпаемая, неизреченная и немыслимая красота, открывающая себя достойным душам на радость и наслаждение и жизнь и утешение, чтобы чистая душа, томящаяся ежечасно сильнейшей и пламенной любовью к небесному Жениху, никогда уже более не оглядывалась на земное, но была всецело объята влечением к Нему".2

1 Августин. Исповедь 1, 1. ^

2 Макарий Египетский. Новые духовные беседы. М., 1990. С. 49-50. ^


Многообразие путей

Люди приходят к Богу разными путями. Иногда встреча с Богом бывает внезапной и неожиданной, иногда - подготовленной долгим путем исканий, сомнений, разочарований. В одних случаях Бог "настигает" человека, заставая его врасплох, в других - человек обретает Бога, сам обращается к Нему. Это обращение может произойти рано или поздно, в детстве и юности, в зрелости и старости. И нет двух людей, которые пришли бы к Богу одинаковой дорогой. И нет такой проторенной дороги, по которой один мог бы идти вместо другого. Каждый здесь является первопроходцем, каждый должен пройти весь путь сам и обрести своего личного Бога, Которому мы говорим: "Боже, Ты - Бог мой!" (Пс. 62:2). Бог один и тот же для всех людей, но Он должен быть открыт мною и стать моим.
Один из примеров внезапного обращения человека - апостол Павел. До своего апостольства он был правоверным иудеем и ненавидел христианство как вредную и опасную секту: "дыша угрозами и убийством", он шел в Дамаск, намереваясь причинить много зла Церкви. И когда он уже приближался к городу, "внезапно осиял его свет с неба; он упал на землю и услышал голос, говорящий ему: Савл, Савл, что ты гонишь Меня? Он сказал: кто Ты, Господи? Господь же сказал: Я Иисус, Которого ты гонишь" (Деян. 9:1-5). Ослепленный Божественным светом, Савл потерял зрение - три дня он не видел, не ел и не пил. А потом принял Крещение, прозрел и стал апостолом Христа - тем, кому суждено было "более всех" потрудиться в проповеди Евангелия (1 Кор. 15:10). И тотчас после своего Крещения он пошел проповедовать того Христа, Который открылся лично ему, Который стал его Богом.
А вот пример нашего современника - митрополита Сурожского Антония. В детстве был неверующим, и то, что он слышал о Христе, не вызывало у него никаких симпатий к христианству. Однажды, возмущенный проповедью одного священника, он решил проверить, неужели христианство в самом деле так непривлекательно, как его изображают в слащавых рассказах. Он взял Новый Завет, выбрал из четырех Евангелий самое короткое, чтобы не тратить много времени, и принялся читать. "Пока я читал Евангелие от Марка, - рассказывает он сам, - между первой главой и началом третьей вдруг я ощутил, что по ту сторону стола, пред которым я сижу, Кто-то стоит невидимо, но абсолютно ощутимо. Подняв глаза, я ничего не увидел, ничего не слыхал, никаких чувственных ощущений у меня не было, но была абсолютная уверенность, что стоит по ту сторону стола Иисус Христос... С этого начался для меня целый переворот... Я почувствовал, что никакой иной задачи не может быть в жизни, кроме как поделиться с другими той преображающей жизнь радостью, которая открылась мне в познании Бога и Христа. И тогда, еще подростком, вовремя и не вовремя, на школьной скамье, в метро, в детских лагерях я стал говорить о Христе, каким Он мне открылся: как жизнь, как радость, как смысл, как нечто настолько новое, что оно обновляло все... Я мог бы сказать вместе с апостолом Павлом: "горе мне, если не благовествую" (1 Кор. 9:16). Горе, потому что не делиться этим чудом было бы преступлением перед Богом, это чудо свершившим, и перед людьми, которые по всей земле сейчас жаждут живого слова о Боге, о человеке, о жизни..."1
Менее внезапным, но не менее неожиданным было обращение к религии французского яхтсмена Бернара Муатесье. Будучи участником кругосветных одиночных гонок, победителя которых ждала огромная денежная премия и всемирная слава, он уверенно двигался к финишу и имел все шансы рассчитывать на победу - ему уже готовили торжественную встречу в Англии. Неожиданно для всех он изменил маршрут и направил яхту к берегам Полинезии... Только через несколько месяцев удалось узнать, почему он выбыл из игры. Находясь долгое время наедине с океаном и небом, он все глубже задумывался о смысле жизни, и все менее привлекательной казалась ему та цель, которой предстояло достичь - деньги, успех, слава. В океане он ощутил дыхание вечности, почувствовал присутствие Бога и уже не хотел возвращаться к обычной мирской суете.
Конечно, обращение к Богу совсем не всегда бывает внезапным и неожиданным: чаще человек долго ищет, прежде чем обретает. Блаженный Августин должен был пройти через многие заблуждения и испытания, перечитать множество философских и богословских книг, прежде чем в тридцать три года понял, что не может жить без Бога. В наше время некоторые начинают искать абстрактную и отвлеченную "истину" через книги, а приходят к откровению Бога Личности. Иногда к христианству приходят окольным путем - через восточные религии и культы, буддизм, йогу. Иные приходят к Богу, пережив катастрофу: потерю близкого, скорбь, болезнь, крушение надежд. В несчастье человек ощущает свою нищету, понимает, что он все потерял и не имеет ничего, кроме Бога. Тогда он может воззвать к Богу de profundis - из глубины (Пс. 129:1), из бездны горя и безнадежности.
Обращение к Богу может произойти благодаря встрече с истинным верующим - священником, благочестивым мирянином. Христос сказал: "Так да светит свет ваш пред людьми, чтобы они видели ваши добрые дела и прославляли Отца Небесного" (Мф. 5:16). Если бы христиане сияли Божественным светом, если бы в их глазах отражалась божественная любовь, это было бы лучшим свидетельством о Боге и доказательством Его бытия. Один юноша решил посвятить жизнь Богу после того, как увидел священника, который на его глазах преобразился, подобно Христу на Фаворе, и просиял небесным светом...
Есть и самый, как кажется, естественный путь к Богу: ребенок рождается в религиозной семье и вырастает верующим. И тем не менее вера, хотя и может быть получена от предков, должна быть осмыслена или выстрадана самим человеком, должна стать частью его собственного опыта. Известны случаи, когда из религиозных или даже священнических семей выходили атеисты: достаточно вспомнить Чернышевского и Добролюбова, которые оба происходили из духовного сословия, но порвали с религиозностью своих предков... Верующими не рождаются. Вера дается, но дается усилиями и подвигом того, кто взыскал ее.

1 Митрополит Сурожский Антоний. Беседы о вере и Церкви. М., 1991. Сс. 3 обложки и 308-309. ^


Философия ищет Творца вселенной

Сколько живет на земле человек, ему всегда было присуще стремление найти истину, осмыслить свое бытие. В Древней Греции философы занимались исследованием мироздания и его законов, а также человека и закономерностей его мышления, надеясь на основе этого достичь знания о первопричинах всех вещей. Философы не только предавались рассуждениям и логизированию, они изучали также астрономию и физику, математику и геометрию, музыку и поэзию. Разносторонние познания сочетались с аскетической жизнью и молитвой, без которых невозможно достичь очищения ума, души и тела - катарсиса.
Изучая видимый мир, философы приходили к выводу, что во Вселенной нет ничего случайного, но каждая деталь имеет свое место и выполняет свою функцию, подчиняясь строгим законам: планеты никогда не отклоняются от своих орбит и спутники не покидают свои планеты. В мире все так гармонично и целесообразно, что древние назвали его "космосом", то есть красотой, порядком, гармонией, в противоположность "хаосу" - беспорядку, дисгармонии. Космос представлялся огромным механизмом, в котором действует один никогда не нарушающийся ритм, один никогда не сбивающийся пульс. Но всякий механизм должен быть создан кем-то, всякие часы должны быть сконструированы и заведены. Так философы диалектическим путем приходили к идее единого Устроителя Вселенной. Платон называл Его Творцом, Отцом, Богом и Демиургом - последний термин означает Делателя, Мастера. "Все возникшее нуждается для своего возникновения в некоей причине, - пишет Платон. - Конечно, Творца и Отца этой Вселенной нелегко отыскать, а если мы Его и найдем, о Нем нельзя будет всем рассказывать... Космос прекрасен, и Демиург его добр... Космос - прекраснейшая из возникших вещей, а Демиург - наилучшая из причин... Будучи благ, Он позаботился обо всех видимых вещах, которые пребывали не в покое, но в нестройном и беспорядочном движении; Он привел их из беспорядка в порядок".1
Платон жил в стране, где безраздельно господствовал политеизм: люди обоготворяли стихии и силы природы и поклонялись им. Формально философия не отвергала богов, однако признавала над ними высший Разум. В космологии Платона боги выполняют функции, в чем-то сходные с функциями ангелов в монотеистических религиях: Демиург создал их и повелевает ими, а они служат Его воле. Желая сотворить людей, Творец обращается к ним: "Боги богов! Я - ваш Демиург и Отец вещей, а возникшее от Меня пребудет неразрушимым, ибо такова Моя воля".2 Затем Он дает им первозданную материю и поручает создать из нее людей... Фактически античная философия, в лице своих лучших представителей преодолевая политеизм, подходила к истине о едином Боге.
Философы говорили также о Логосе (греч. logos означает "слово", "разум", "мысль", "закон"), первоначально воспринимавшемся как некий вечный и всеобщий закон, на основании которого устроен весь мир. Однако Логос не есть только абстрактная и отвлеченная идея: это также божественная созидающая сила, посредствующая между Богом и сотворенным миром. Так учил Филон Александрийский и неоплатоники. У Плотина, представителя школы неоплатоников, философия почти превращается в религию - он подчеркивает трансцендентность, беспредельность, неограниченность и непознаваемость Божества: никакие определения не могут Его исчерпать, никакие свойства не могут быть Ему приписаны. Будучи полнотой бытия, Единое (так Плотин именовал Бога) порождает все другие виды бытия, из которых первым является Ум, а вторым - Мировая Душа; за пределами круга Мировой Души лежит материальный мир, то есть Вселенная, в которую Душа вдыхает жизнь. Мир, таким образом, является как бы отражением божественной реальности и носит в себе черты красоты и совершенства. Единое, Ум и Душа в совокупности составляют Божественную Триаду (Троицу). Через очищение - катарсис человек может возвыситься до созерцания Бога, однако Бог все равно остается непостижимым и неприступным, все равно остается тайной.
Античная философия путем диалектики вплотную подходит к тем истинам, которые окончательно будут открыты в христианстве - о едином Боге, Творце мира, о божественном Логосе Сыне, о Святой Троице. Не случайно раннехристианские писатели называли философию "христианством до Христа". "Хотя эллинская философия не содержит истину во всем ее величии... тем не менее она расчищает путь ко Христу", - говорил Климент Александрийский.3 Многие Отцы и учители Церкви пришли к христианству через изучение философии или по крайней мере всегда относились с большим уважением к ней: священномученик Иустин Философ, Климент Александрийский, блаженный Августин, святители Григорий Нисский, Григорий Богослов. В притворах древнехристианских храмов наряду с мучениками и святыми изображались Сократ, Платон и Аристотель как предтечи и провозвестниками истины...

1 Платон. Тимей 28с-30b. ^

2 Платон. Тимей 41а. ^

3 Климент Александрийский. Строматы 1, 1-1, 5. ^


Богооткровенная религия

Большинство народов, населявших дохристианский мир, пребывали во тьме многобожия. Если и находились отдельные светлые умы, подобные греческим философам, способные вырваться из плена политеизма, все же их прозрения о едином Боге оставались чаще всего лишь догадками спекулирующего рассудка и Бог Творец представлялся далеким и абстрактным. Иные даже думали, что Бог только устроил Вселенную, только запустил, так сказать, механизм, а больше уже не вмешивается в жизнь людей, предоставив все воле судьбы - рока.
Однако был один избранный народ, которому Бог вверил сокровенное знание о Себе, о сотворении мира, о смысле бытия. Древние евреи знали Бога не по книгам и не по рассуждениям мудрецов, но по собственному многовековому опыту. Они оставили Великую Книгу - Библию, которая не выдумана людьми, а дана свыше в непосредственном откровении от Бога. Ной, Авраам, Исаак, Иаков, Моисей, Илия, многие праведники и пророки не просто размышляли о Боге, молились Ему - они видели Его своими глазами, беседовали с Ним лицом к лицу. "...И Господь явился Аврааму и сказал ему: Я Бог Всемогущий, ходи передо Мною и будь непорочен; и поставлю завет Мой между Мною и тобою... И пал Авраам на лице свое. Бог продолжал говорить с ним и сказал: Я - вот зовет Мой с тобою: ты будешь отцом множества народов... Я буду Богом твоим и потомков твоих после тебя" (Быт. 17:1-4, 7). Евреи называли Бога "Богом отцов", то есть Богом предков, и свято хранили завет, вверенный их отцам.
Все откровения Бога в Ветхом Завете носят личный характер. Бог открывается человеку не как абстрактная сила, но как живое Существо - говорящее, слышащее, видящее, мыслящее, помогающее. "И сказал Господь Моисею: вот, Я приду к тебе в густом облаке, дабы слышал народ, как Я буду говорить с тобою, и поверил тебе навсегда... На третий день, при наступлении утра, были громы и молнии и густое облако над горою, и трубный звук весьма сильный; и вострепетал весь народ... Гора же Синай вся дымилась оттого, что Господь сошел на нее в огне; и восходил от нее дым, как дым из печи, и вся гора сильно колебалась; и звук трубный становился все сильнее... Моисей говорил, а Бог отвечал ему голосом... И изрек Бог (к Моисею) все слова сии, говоря: Я Господь, Бог твой... да не будет у тебя других богов пред лицем Моим... И стоял (весь) народ вдали, а Моисей вступил во мрак, где Бог" (Исх. 19:9, 16, 18-19; 20:1-3, 21). Мрак и облако в данном случае означают тайну: Бог, хотя и является человеку, тем не менее остается таинственным и непостижимым. Никто из людей не должен был приближаться к Синайской горе, "дабы не умереть" (Исх. 20:19), ибо "человек не может увидеть Бога и остаться в живых" (Исх. 33:20). То есть, хотя Моисей и видел Бога, сущность Его остается недоступной для человеческого видения.
В жизни израильского народа Бог принимает живое и деятельное участие. Когда Моисей выводит народ из Египта в землю обетованную, Бог Сам в огненном столпе идет впереди народа. Бог пребывает среди людей, общается с ними, живет в доме, который они для Него построили. Когда царь Соломон закончил строительство храма, он призывает Бога и просит, чтобы Он жил там. "...Облако наполнило дом Господень; и не могли священники стоять на служении по причине облака, ибо слава Господня наполнила храм Господень. Тогда сказал Соломон: Господь сказал, что Он благоволит обитать во мгле; я построил храм в жилище Тебе... Поистине, Богу ли жить на земле? Небо и небо небес не вмещают Тебя, тем менее сей храм, который я построил... Но призри на молитву раба Твоего и на прошение его... Да будут очи Твои отверсты на храм сей день и ночь, на сие место, о котором Ты сказал: "Мое имя будет там"... при всякой молитве, при всяком прошении, какое будет от какого-либо человека во всем народе Твоем Израиле, когда они почувствуют бедствие в сердце своем и прострут руки свои к храму сему, Ты услышь с неба, с места обитания Твоего, и помилуй" (3 Цар. 8:10-13, 27-29, 38-39). И Бог, Который обитает во мгле, то есть в тайне, Которого не могут вместить небо и земля, то есть видимый и невидимый мир, сходит к людям и живет там, где они хотят, чтобы Он жил, где они отвели место Ему.
Это самое поразительное в богооткровенной религии: Бог остается под покровом тайны, остается неведомым и вместе с тем столь близким к людям, что они могут называть его "Бог наш" и "Бог мой". И в этом та пропасть, которая лежит между откровением Божьим и всеми достижениями человеческой мысли: Бог философов остается абстрактным и неживым, тогда как Бог откровения - живой, близкий и личный. И тот, и другой путь ведут к пониманию того, что Бог непостижим и что Он есть тайна, но философия оставляет человека у подножия горы и не позволяет подняться дальше, тогда как религия ведет его к вершине, где Бог живет во мраке, она вводит его внутрь облака, то есть поверх всех слов и рассудочных умозаключений приоткрывает перед ним тайну Бога...


Антология святооческих текстов

Вот тайна: есть души, которые познали Господа; есть души, которые не познали Его, но веруют; а есть и такие, которые не только не познали, но и не веруют... Неверие бывает от гордости. Горделивый человек своим умом и наукою хочет познать все, но ему не дается познать Бога, потому что Господь открывается только смиренным душам... И на небе, и на земле Господь познается только Духом Святым... И у язычников душа чувствовала, что Бог есть, хотя они и не знали, как почитать истинного Бога. Но Дух Святой научил Святых Пророков, потом Апостолов, потом Святых Отцов и Епископов наших, и так истинная вера дошла до нас... О, люди, творение Божие, познайте Творца. Он любит нас. Познайте любовь Христову и живите в мире... Обратитесь к Нему, все народы земли, и вознесите молитвы свои к Богу; и молитва всей земли пойдет к небу, как прекрасное тихое облако, освященное солнцем... Познайте, народы, что мы созданы для славы Божией на небесах, и не прилепляйтесь к земле, ибо Бог - наш Отец, и любит нас, как дорогих детей.
Преподобный Силуан Афонский

Философия... является очевидным и воплощенным отображением истинного учения, даром, который эллинам ниспослан от Бога. И от веры она не отвлекает нас... напротив, мы ограждаемся философией как неким крепким оплотом, открывая в ней союзника, совместно с которым и обосновываем потом нашу веру... Прежде пришествия Господа философия была необходима эллинам для достижения некоторого рода праведности... Она была для эллинов таким же руководителем, каким был и Закон для евреев, и приводила их как детей ко Христу (Гал. 3:23-24)... Без сомнения, путь к Истине один, но в нее впадают ручьи - одни с одной стороны, другие с другой, в ее ложе соединяясь в реку, которая уже течет в вечность.
Климент Александрийский

Чтение книг платоников надоумило меня искать бестелесную истину: я увидел "невидимое, понятое через творение", и, отброшенный назад, почувствовал, что, по темноте души моей, созерцание для меня невозможно. Я был уверен, что Ты существуешь, что Ты бесконечен, но не разлит в пространстве... Итак, я с жадностью схватился за почтенные книги, продиктованные Духом Твоим, и прежде всего за послания апостола Павла... Я начал читать и нашел, что все истинное, вычитанное мной в книгах философов, говорится и в Твоем Писании... (Но в книгах философов) не было облика этого благочестия, слез исповедания... "сердца сокрушенного и смиренного" (Пс. 50:19), не было ни слова о спасении народа, о "городе, украшенном, как невеста" (Апок. 21:2), о "залоге Святого Духа" (2 Кор. 1:22), о Чаше, нас искупившей. Никто там не воспевает: "разве не Богу покорена душа моя? От Него спасение мое..." (Пс. 61:2). Никто не услышит там призыва: "Приидите ко Мне, страждущие". Они (философы) презрительно отвернутся от Того, Кто "кроток и смирен сердцем" (Мф. 11:25-28).
Блаженный Августин

...Любящим Бога, призванным по Его изволению, все содействует ко благу. Ибо кого Он предузнал, тем и предопределил (быть) подобными образу Сына Своего... а кого Он предопределил, тех и призвал, а кого призвал, тех и оправдал, а кого оправдал, тех и прославил. Что же сказать на это? Если Бог за нас, кто против нас?
Апостол Павел

Вера во Христа есть новый рай. Поэтому и предвидел Бог прежде создания мира всех, кто уверовали и должен уверовать в Него, которых призвал и не перестанет (призывать) до скончания мира, и прославил и прославит, и оправдал и оправдает, явно показывая их сообразными образу славы Сына Своего через святое Крещение и благодать Святого Духа, таинственно делая их сынами Божиими и восстанавливая их из ветхих в новые, из смертных в бессмертные...
Преподобный Симеон Новый Богослов


Глава II
Бог

Этимология слова "Бог"

В разных языках слово "Бог" родственно различным словам и понятиям, каждое из которых может сказать нечто о свойствах Бога. В древнюю эпоху люди пытались подобрать те слова, при помощи которых они могли бы выразить свое представление о Боге, свой опыт соприкосновения с Божеством.
В русском языке и в других языках славянского происхождения, относящихся к индоевропейской группе, слово "Бог", как считают лингвисты, родственно санскритскому bhaga, что значит "одаряющий, наделяющий", в свою очередь происходящему от bhagas - "достояние", "счастье".1 "Богатство" тоже родственно слову "Бог". В этом выражено представление о Боге как полноте бытия, как всесовершенстве и блаженстве, которые, однако, не остаются внутри Божества, но изливаются на мир, людей, на все живое. Бог одаряет, наделяет нас Своей полнотой, Своим богатством, когда мы приобщаемся к Нему.
Греческое слово theos, по мнению Платона, происходит от глагола theein, означающего "бежать". "Первые из людей, населявших Элладу, почитали только тех богов, которых и теперь еще почитают многие варвары: солнце, луну, землю, звезды, небо. А поскольку они видели, что все это всегда бежит, совершая круговорот, то от этой-то природы бега им и дали имя богов", - пишет Платон.2 Иными словами, древние видели в природе, ее круговращении, ее целенаправленном "беге" указания на существование какой-то высшей разумной силы, которую не могли отождествить с единым Богом, но представляли в виде множества божественных сил.
Однако святитель Григорий Богослов наряду с этой этимологией приводит другую: имя theos от глагола ethein - "зажигать", "гореть", "пылать". "Ибо Господь Бог твой есть огонь поядающий, Бог ревнитель", - говорится в Библии (Втор. 4:24); эти слова повторит и апостол Павел, указывая на способность Бога истреблять и пожигать всякое зло (Евр. 12:29). "Бог есть огонь, а диавол холоден", - пишут святые Варсануфий и Иоанн.3 "Бог есть огонь, согревающий и воспламеняющий сердца и утробы, - говорит преподобный Серафим Саровский. - Итак, если мы ощутим в сердцах своих холод, который от диавола... призовем Господа: Он, придя, согреет сердце наше совершенной любовью не только к Нему, но и к ближнему. И от лица теплоты убежит холод ненавистника добра".4
Преподобный Иоанн Дамаскин дает еще третью этимологию слова theos от theaomai - "созерцать": "Ибо от Него нельзя что-либо утаить, Он всевидец. Он созерцал все прежде, чем оно получило бытие...".5
На языках германского происхождения слово "Бог" - английское God, немецкое Gott - происходит от глагола, означающего "падать ниц", падать в поклонении. "Людьми, которые в раннее время стремились сказать нечто о Боге, - говорит по этому поводу митрополит Сурожский Антоний, - не было сделано попытки Его описать, очертить, сказать, каков Он в Себе, а только указать на то, что случается с человеком, когда вдруг он окажется лицом к лицу с Богом, когда вдруг его осияет Божественная благодать, Божественный свет. Все, что человек может тогда сделать, это пасть ниц в священном ужасе, поклоняясь Тому, Кто непостижим и вместе с тем открылся ему в такой близости и в таком дивном сиянии".6 Апостол Павел, которого Бог осиял на пути в Дамаск, пораженный этим светом, тотчас "упал на землю... в трепете и ужасе" (Деян. 9:4,6).
Имя, с которым Бог открылся древним евреям, - Yahweh (Яхве) означает "Сущий", имеющий существование, имеющий бытие, оно происходит от глагола hayah - быть, существовать, или скорее от первого лица этого глагола ehieh - "Я есмь". Однако этот глагол имеет динамический смысл: он означает не просто сам по себе факт существования, но некое всегда актуальное бытие, живое и действенное присутствие. Когда Бог говорит Моисею "Я есмь Сущий" (Исх. 3:14), это означает: Я живу, Я здесь, Я рядом с тобой. Вместе с тем это имя подчеркивает превосходство бытия Божьего над бытием всего существующего: это самостоятельное, первичное, вечное бытие, это полнота бытия, которая есть сверхбытие: "По своему значению Сущий сверхъестественно превосходит всю совокупность бытия, являясь единоличной Причиной и Создателем всего сущего: материи, сущности, существования, бытия; Сущий - начало и мера вечности, причина времени и мера времени для всего существующего и вообще становление всего становящегося. Из Сущего исходят вечность, сущность, сущее, время, становление и становящееся, поскольку в Сущем пребывает все сущее - как изменяющееся, так и неизменное... Бог - не просто Сущий, но Сущий, Которого вечно и беспредельно заключает в Себе совокупность всех форм бытия - как настоящих, так и будущих", - пишет автор трактата "О Божественных именах".7
Древнее предание говорит о том, что евреи в эпоху после вавилонского плена не произносили имя Яхве - Сущий из благоговейного трепета перед этим именем. Только первосвященник один раз в год, когда входил для каждения во Святое святых, мог там внутри произнести это имя. Если же простой человек или даже священник в храме хотел сказать что-либо о Боге, он заменял имя Сущий другими именами или говорил "небо". Была и такая традиция: когда требовалось сказать "Бог", человек замолкал и прикладывал руку к сердцу или показывал рукой на небо, и все понимали, что речь идет о Боге, но само священное Имя не произносилось. На письме евреи обозначали Бога священной тетраграммой (YHWH). Древние евреи прекрасно сознавали, что на человеческом языке нет такого имени, слова или термина, которым можно было бы поведать о сущности Бога. "Божество неименуемо, - говорит святитель Григорий Богослов. - Не один разум показывает это, но и... мудрейшие и древнейшие из евреев. Ибо те, которые почтили Божество особенными начертаниями и не потерпели, чтобы одними и теми же буквами были записаны и имя Божие, и имена тварей... могли ли когда-нибудь решиться рассеянным голосом произнести Имя естества неразрушаемого и единственного? Как никто и никогда не вдыхал в себя всего воздуха, так ни ум совершенно не вмещал, ни голос не обнимал Божьей сущности".8 Воздерживаясь от произнесения имени Бога, евреи показывали, что к Богу можно приобщиться не столько через слова и описания, сколько через благоговейное и трепетное молчание...

1 М. Фасмер. Этимологический словарь русского языка, М., 1986. Т. 1. Сс. 181-182. ^

2 Платон. Кратил 397b. ^

3 Варсануфий и Иоанн. Руководство к духовной жизни, ответ 18. СПб., 1905. С. 14. ^

4 Летопись Серафимо-Дивеевского монастыря. СПб., 1903. С. 113. ^

5 Иоанн Дамаскин. Точное изложение православной веры 1, 9. ^

6 Митрополит Сурожский Антоний. Беседы о вере и Церкви. С. 96. ^

7 Дионисий Ареопагит. О Божественных именах 5, 4 [PG 3, 817С]. ^

8 Григорий Богослов. Слово 30 (О богословии 4), [Творения в 2-х томах. СПб., без года (изд. Сойкина). Т. 1. С. 440]. ^


Божественные имена

В Священном Писании встречается множество имен Бога, каждое из которых, не будучи в силах описать Его по существу, указывает на те или иные Его свойства. Знаменитый трактат V века "О Божественных именах", приписываемый Дионисию Ареопагиту, является первым христианским систематическим изложением этой темы, хотя до того она развивалась и другими писателями, в частности святителем Григорием Богословом.
Некоторые имена, усвоенные Богу, подчеркивают Его превосходство над видимым миром, Его власть, господство, царское достоинство. Имя Господь (греч. Kyrios) обозначает верховное господство Бога не только над избранным народом, но и над всей Вселенной. Сюда же относятся имена Господь Саваоф, то есть Господь воинств (небесных), Господь сил, Господь веков, Владыка, Царь славы, Царь царствующих и Господь господствующих: "Твое, Господи, величие, и могущество, и слава, и победа, и великолепие, и все, что на небе и на земле - Твое; Твое, Господи, царство, и Ты превыше всего как Владычествующий. И богатство, и слава от лица Твоего, и Ты владычествуешь над всем; и в руке Твоей сила и могущество, и во власти Твоей укрепить все" (1 Пар. 29:11-12). Имя Вседержитель (греч. Pantokrator) означает, что Бог все держит в Своей руке, поддерживает Вселенную и порядок в ней: "Моя рука основала землю, и Моя десница распростерла небеса" (Ис. 48:13); Бог "держит все словом силы Своей" (Евр. 1:3).
Имена Святой, Святыня, Святость, Освящение, Благой, Благость показывают, что Бог имеет в Себе всю полноту добра и святости, причем Он изливает это добро на все Свои создания, освящая их. "Да святится имя Твое", - обращаемся мы к Богу в молитве "Отче наш". То есть да будет Твое имя свято не только на небесах, в духовном мире, но и здесь, на земле: да святится оно в нас, чтобы мы стали святы, как Ты... Бог также называется Мудростью, Истиной, Светом, Жизнью: "Мудростью как знание божественных и человеческих дел... Истиной как единое, а не множественное по естеству (ибо истинное единственно, а ложь многолика)... Светом как светлость душ, очищенных в уме и жизни, ибо если незнание и грех - тьма, то знание и жизнь божественная - свет.., Жизнью, потому что он свет, опора и осуществление всякой разумной природы" (Григорий Богослов).1
Спасением, Искуплением, Избавлением, Воскресением называет Бога Священное Писание потому, что только в Нем (во Христе) осуществляется спасение человека от греха и вечной смерти, воскресение к новой жизни.
Бог назван Правдой и Любовью. Имя Правды подчеркивает Божественную справедливость: Он Судья, наказывающий за зло и награждающий за добро. Так во всяком случае воспринимает Бога Ветхий Завет. Однако Новозаветное Благовестие открывает нам, что Бог, будучи справедливым и правосудным, превосходит всякое наше представление о справедливости: "Не называй Бога правосудным, - пишет преподобный Исаак Сирин. - Хотя Давид называет Его правосудным и справедливым, но Сын открыл нам, что Он скорее благ и благостен... Почему человек называет Бога правосудным, когда в главе о блудном сыне... читает, что при одном сокрушении, которое явил сын, отец прибежал и упал на шею его и дал ему власть над всем богатством своим?.. Где же правосудие Божие? В том, что мы грешники, а Христос за нас умер?.. Где воздаяние за дела наши?"2 Ветхозаветное представление о справедливости Бога Новый Завет восполняет учением о Его любви, превосходящей всякую справедливость. "Бог есть любовь", - говорит святой апостол Иоанн Богослов (1 Ин. 4:18). Это самое возвышенное определение Бога, самое истинное из того, что можно сказать о Нем. Как говорит святитель Григорий Богослов, это имя "угоднее Богу больше всякого другого имени".3
В Библии также встречаются имена Бога, заимствованные из природы и являющиеся не Его характеристиками, не попытками определить Его свойства, но как бы символами и аналогиями, имеющими вспомогательное значение. Бог сравнивается с солнцем, звездой, огнем, ветром, водой, росой, облаком, камнем, скалой, благоуханием. О Христе говорится как о Пастыре, Овце, Агнце, Пути, Двери, образе Божием. Все эти имена просты и конкретны, они заимствованы из повседневной реальности, из обыденной жизни. Но их значение такое же, как в притчах Христа, когда под образами жемчужины, дерева, закваски в тесте, семян на поле мы угадываем нечто бесконечно более великое и значительное.
Во многих текстах Священного Писания о Боге говорится как о человекоподобном существе, то есть как об имеющем лицо, глаза, уши, руки, плечи, крылья, ноги, дыхание; говорится, что Бог поворачивается или отворачивается, вспоминает или забывает, гневается или успокаивается, удивляется, скорбит, ненавидит, ходит, слышит. В основе этого антропоморфизма лежит опыт личной встречи с Богом как живым существом. Пытаясь выразить этот опыт, человек прибегал к земным словам и образам. В библейском языке почти нет отвлеченных понятий, которые играют такую важную роль в языке спекулятивной философии: когда надо было обозначить какой-то промежуток времени, не говорили "эпоха" или "период" - говорили "час", "день", "год" или "век"; когда надо было сказать о материальном и духовном мире, не говорили "материя" и "духовная реальность", но - "небо" и "земля". Библейский язык в отличие от философского обладает предельной конкретностью именно потому, что опыт библейского Бога был опытом личной встречи, а не отвлеченных умозрительных спекуляций. Древние ощущали Бога рядом с собой - Он был их царем, предводителем, Он присутствовал на их богослужениях, праздниках, собраниях. И когда Давид говорит "услышал Господь моление мое" (Пс. 6:10), это не означает, что раньше Бог не слышал, а теперь услышал: Бог слышал всегда, просто человек раньше этого не чувствовал, а теперь почувствовал. И слова "яви лицо Твое рабу Твоему" (Пс. 30:17) - это просьба не о том, чтобы Бог, Которого раньше не было, вдруг оказался здесь, потому что Он присутствует всегда и везде, но чтобы человек, прежде не замечавший Бога, смог Его увидеть, ощутить, познать, встретить.
В Библии Бог многократно назван Отцом, а люди - Его детьми: "Только Ты - Отец наш, ибо Авраам не узнает нас, и Израиль не признает нас своими; Ты же, Господи, Отец наш, от века имя Твое - Искупитель наш" (Ис. 63:16). В последние годы в протестантском мире все чаще говорится о том, что, поскольку Бог не имеет пола, Его не следует называть "Отцом". Некоторые представители так называемого феминистского богословия настаивают на том, что Бог в равной степени является Матерью, и в Молитве Господней вместо "Отче наш" произносят "Отец наш и Мать" (Our Father and Mother), а при переводе Священного Писания в тех местах, где речь идет о Боге, заменяют местоимение "Он" на "Он-Она" (He-She). Эти нелепые искажения библейского представления о Боге происходят из непонимания того факта, что разделение на два пола существует в человеческом и животном мире, но не в Божественном бытии. Это своеобразный псевдоантропоморфизм, имеющий мало общего с библейским антропоморфизмом. Для нас бесспорно только, что, являясь израильскому народу, Бог открывался с именем Отец. Очевидно также и то, что, когда Бог воплотился, Он стал не женщиной, а мужчиной - Иисусом Христом.

1 Там же [Т. 1. Сс. 442-443]. ^

2 Исаак Сирин. Слово 60 [Isaak tou Syrou eurethenta asketika. Athenai, 1977. Sel. 245]. ^

3 Григорий Богослов. Слово 23 [Т. 1. С. 338]. ^


Свойства Бога

Трудно говорить о свойствах Того, сама природа Которого находится за пределами слов. Тем не менее, исходя из действий Бога в тварном мире, человек может делать предположения и умозаключения относительно свойств Бога. Согласно преподобному Иоанну Дамаскину, Бог безначален, бесконечен, вечен, постоянен, несотворен, непреложен, неизменяем, прост, несложен, бестелесен, невидим, неосязаем, неописуем, беспределен, недоступен для ума, необъятен, непостижим, благ, праведен, Творец всех вещей, Всемогущ, Вседержитель, Всевидящий, Промыслитель обо всем, Владыка всего.1
Безначальность Божья означает, что Он не имеет над Собой никакого высшего начала или причины Своего существования, но Сам является причиной всего. Он не нуждается ни в чем постороннем, свободен от внешнего принуждения и воздействия: "Кто уразумел дух Господа и был советником у Него и учил Его? С кем советуется Он, и кто вразумляет Его и наставляет Его на путь правды, и учит Его знанию, и указывает Ему путь мудрости?" (Ис. 40:13-14).
Бесконечность и беспредельность означают, что Бог существует вне категорий пространства, свободен от всякого ограничения и недостатка. Он не может быть измерен, Его нельзя ни с кем и ни с чем сравнить или сопоставить. Бог вечен, то есть существует вне категорий времени, для Него нет прошедшего, настоящего и будущего: "Я тот же, Я первый и Я последний", - говорит Бог в Ветхом Завете (Ис. 48:10); "Я есмь Альфа и Омега, начало и конец, говорит Господь, Который есть и был и грядет", - читаем у Иоанна Богослова (Апок. 1:8). Не имея ни начала ни конца во времени, Бог является несотворенным - никто не создал Его: "Прежде Меня не было Бога и после Меня не будет" (Ис. 43:10).
Бог обладает постоянством, непреложностью и неизменяемостью в том смысле, что "у Него нет изменения и тени перемены" (Иак. 1:17), Он всегда верен Самому Себе: "Бог не человек, чтобы Ему лгать, и не сын человеческий, чтоб Ему изменяться" (Числ. 23:19). В Своем существе, действиях, свойствах Он всегда пребывает один и тот же.
Бог прост и несложен, то есть не делится на части и не состоит из частей. Троичность Лиц в Боге, о чем речь пойдет в следующей главе, не есть разделение единой Божественной природы на части: естество Бога остается неделимым. Понятие о совершенстве Божества исключает возможность деления Бога на части, так как всякое частичное бытие не есть совершенство. Что означает сущность простого естества? - спрашивает святитель Григорий Богослов. И, пытаясь ответить на этот вопрос, говорит о том, что разум, если хочет исследовать беспредельного Бога, не находит ни начала, ни конца, потому что беспредельное простирается дальше начала и конца и не заключено между ними; и когда разум устремляется вверх или вниз, пытаясь найти какие-то пределы или границы своим представлениям о Боге, он не находит их. Отсутствие всяких границ, делений и пределов является простотой в Боге.2
Бестелесным Бог назван потому, что Он не есть материальная субстанция и не имеет тела, но по природе является духовным. "Бог есть Дух", - говорит Христос самарянке (Ин. 4:24). "Господь есть Дух, - повторяет апостол Павел, - а где Дух Господень, там свобода" (2 Кор. 3:17). Бог свободен от всякой материальности: Он не есть где-то, не есть нигде, не есть везде. Когда Библия говорит о везде-присутствии Бога, то это опять же попытка выразить субъективный опыт человека, который, где бы он ни был, везде встречает Бога: "Куда пойду от Духа Твоего и от лица Твоего куда убегу? Взойду ли на небо - Ты там; сойду ли в преисподнюю - и там Ты. Возьму ли крылья зари и переселюсь на край моря, - и там рука Твоя поведет меня, и удержит меня десница Твоя" (Пс. 138:7-10). Но субъективно человек может ощущать Бога везде, а может не ощущать Его нигде - Сам Бог при этом остается вообще вне категории "где-то", вне категории "места".
Бог невидим, неосязаем, неописуем, непостижим, необъятен, недоступен. Сколько бы мы ни пытались исследовать Бога, сколько бы ни рассуждали о Его именах и свойствах, Он все равно остается неуловимым для ума, потому что превосходит всякую нашу мысль. "Уразуметь Бога трудно, а изречь невозможно", - пишет Платон.3 Святитель Григорий Богослов, полемизируя с эллинским мудрецом, говорит: "Изречь невозможно, а уразуметь еще более невозможно".4 Святитель Василий Великий говорит: "Я знаю, что Бог есть. Но что такое сущность Его - считаю это выше понимания. Поэтому как спасаюсь? Через веру. А вера довольствуется знанием, что Бог есть (а не что Он есть)... Сознание непостижимости Божьей и есть знание о Его сущности".5 Бог невидим - Его "не видел никто никогда" (Ин. 1:18) в том смысле, что никто из людей не мог постичь Его сущность, охватить Его своим зрением, восприятием, умом. Человек может приобщиться к Богу, стать причастным Ему, но он никогда не может понять Бога, потому что "понять" - это значит в каком-то смысле исчерпать.

1 Иоанн Дамаскин. Точное изложение православной веры 1, 14. ^

2 Григорий Богослов. Слово 45 [Т. 1. С. 663]. ^

3 Цит. по: Григорий Богослов. Слово 28 [Т. 1. С. 393]. Точный текст см.: Платон. Тимей 28с. ^

4 Григорий Богослов. Там же. ^

5 Василий Великий. Письмо 226 [Творения в 3-х томах. СПб., 1911 (изд. Сойкина). Т. 3. С. 283]. ^


Катафатизм и апофатизм

Рассматривая имена Бога, мы приходим к выводу, что ни одно из них не может дать нам полного представления о Нем. Говоря о свойствах Бога, мы также обнаруживаем, что их совокупность не есть Бог. Бог превосходит любое имя: назовем ли Его бытием - Он превосходит бытие, Он есть сверхбытие; назовем ли правдой или справедливостью - в Своей любви Он превосходит всякую справедливость; назовем ли любовью - Он больше, чем любовь, Он сверхлюбовь. Бог также превосходит любое свойство, какое мы способны Ему приписать, будь то всеведение, вездеприсутствие или неизменяемость. В конце концов мы приходим к пониманию того, что о Боге вообще ничего нельзя сказать утвердительно: все, что бы мы ни сказали о Нем, является неполным, частичным и ограниченным. Отсюда естественный вывод: мы не можем говорить о Боге, что Он есть, а можем только говорить, что Он не есть. Этот способ рассуждения о Боге получил название апофатического (отрицательного) богословия в отличие от катафатического (положительного).
Апофатизм заключается в отрицании всего, что не есть Бог. По словам протоиерея Георгия Флоровского, Бог "выше... всякого ограничения, выше всякого определения и утверждения, а потому и выше всякого отрицания... Апофатическое "не" равнозначно "сверх" (или "вне", "кроме") - означает не ограничение или исключение, но возвышение и превосходство... Божество выше всех умозрительных имен и определений... Бог не есть ни душа, ни разум, ни воображение, ни мнение, ни мышление, ни жизнь, Он не есть ни слово, ни мысль... Бог не есть "предмет" познания, Он выше познания... Поэтому путь познания есть путь отвлечения и отрицания, путь упрощения и умолкания... Бога мы познаем только в покое духа, в покое незнания. И это апофатическое незнание есть скорее сверх-знание - не отсутствие знания, но совершенное знание, несоизмеримое поэтому со всяким частичным познанием. Это незнание есть созерцание... Бог познается не издали, не через размышление о Нем, но через непостижимое с Ним соединение..."1
Апофатическое восхождение ума к Богу Отцы и учители Церкви (в частности, Дионисий Ареопагит, Григорий Нисский) сравнивают с восхождением Моисея на гору Синай к Богу, Который окружил Себя мраком (ср. 2 Цар. 22:12). Божественный мрак означает отсутствие чего-либо материального или чувственного. Вступить в Божественный мрак означает выйти за пределы умопостигаемого бытия. Израильский народ во время встречи Моисея с Богом должен был находиться у подножия горы, то есть в пределах катафатического знания о Боге, и лишь один Моисей мог вступить во мрак, то есть, отрешившись от всего, встретиться с Богом, Который вне всего, Который там, где нет ничего. Катафатически мы говорим о Боге, что Он есть Свет, но, говоря так, мы невольно уподобляем Бога чувственному свету. И если о преобразившемся на Фаворе Христе говорится, что "просияло лицо Его, как солнце, одежды же Его сделались белыми, как свет" (Мф. 17:2), то катафатическое понятие "свет" употреблено здесь символически, так как речь идет о нетварном сиянии Божества, превосходящем всякое человеческое представление о свете. Апофатически мы можем назвать Божественный свет, который превосходит всякое представление о свете, сверхсветом или мраком. Таким образом, Синайский мрак и Фаворский свет - это одно и то же.
Терминологически апофатизм может выражаться несколькими способами: 1) через употребление терминов, начинающихся с приставки "не-" (небытие, несущий, невидимый, непостижимый); 2) через употребление терминов с приставкой "сверх-" (сверхсущий, сверхблагой, даже "сверх-Бог", hypertheos, как у Дионисия Ареопагита); 3) через употребление понятий, заведомого противоположных ожидаемому ("Божественный мрак" вместо "Божественный свет", "незнание" вместо "знания"); 4) через употребление оксиморонов - словесных пар, в которых одно слово по значению противоположно другому ("видеть невидимое", "постигать непостижимое", "пресветлый мрак").
В нашем понимании Бога мы чаще оперируем катафатическими понятиями, так как это легче и доступнее для ума. Но катафатическое знание имеет свои пределы, которые оно не в силах переступить. Путь отрицаний соответствует духовному восхождению в ту Божественную бездну, где умолкают слова, где замирает разум, где прекращается всякое человеческое знание и постижение, "где Бог". Не на путях спекулятивного знания, а в глубине молитвенного молчания душа может встретить Бога, Который открывается ей как не-постижимый, не-приступный, не-видимый и вместе с тем живой, близкий и родной - как Бог Личность.

1 Протоиерей Георгий Флоровский. Византийские Отцы V-VIII вв. Париж, 1937. С. 102-103. ^


Антология святооческих текстов

Трудно постижимая тайна... Постоянно она уходит вперед и скрывается от того, кто, казалось, уже приблизился к достижению ее. И однако же Бог, находящийся далеко от человека, движется вблизи него. О, чудо неизреченное! "Я Бог приближающийся, - говорит Господь, - хотя существом Своим от ваших чувств Я ускользаю". И в самом деле. Ибо под каким именем Несотворенный может приблизиться к сотворенному Им? И однако же Он окружает нас Своим всемогуществом... постоянно следит за нами, постоянно благодетельствует нам, руководит нами, присутствует при нас, всех нас равно обнимая им. Посему и Моисей, убежденный, что своей мудростью человек не в состоянии познать Бога, воскликнул: "Покажи мне Себя" (Исх. 23:13). И силился он проникнуть во мрак облаков, где гремел глас Божий, то есть старался уразуметь глубочайшие и непроницаемые идеи бытия. Но Бога нет ни в облаке, ни в каком другом месте. Он вне пространства, не подлежит ограничениям времени, не объемлется свойствами вещей... Небо, хотя и называется Его троном, все же не обнимает Его; Он лишь покоится там, удовлетворенный созданием рук Своих.
Климент Александрийский

"Познать Отца и Создателя этой Вселенной дело не легкое, а нашедши вы все же не в состоянии будете о Нем возвестить всем, потому что тайна Его существа - не так, как другие учения, не может быть выражена словами", - говорит искренний друг истины Платон. Он слышал, без сомнения, то, что сказано о Моисее, в котором жила также мудрость, - как он, готовясь взойти на гору, чтобы созерцать лицом к лицу эту наиболее величественную из таин, ощутимых разумом, принужден был воспретить народу следить за этими неисповедимыми откровениями. И когда Писание говорит: "И вошел Моисей во мрак, где Бог" (Исх. 20:21), то эти слова для человека, способного понимать, обозначали, что Бог не может быть видим глазом или изображен словом человеческим.
Климент Александрийский

Подобает Ей как всеобщей Причине приписывать все качества сущего и еще более подобающим образом их отрицать, поскольку Она превыше всего... И не надо при этом считать, что отрицание противоречит утверждению, так как Она намного первичней и выше... всякого и отрицания, и утверждения... Божественный Моисей... лишь после всяческого очищения услышал многогласные трубы и увидел светы многие, чисто сияющие, и разнообразные лучи. После этого он покинул толпу и с избранными священниками достиг вершины божественных восхождений. Но и там он собеседовал не с самим Богом, и видел не Его самого, ибо Тот незрим, но место, где Тот стоял. Это указывает, как мне кажется, на то, что божественнейшие и высочайшие из предметов созерцания являются всего лишь некоторыми предположительными выражениями подножий все Превосходящего, с помощью которых обнаруживается присутствие Того, Кто опирается на умственные вершины Его святейших мест. И тогда Моисей отрывается от всего зримого и зрящего и в мрак неведения проникает, воистину таинственный, после чего прекращает разумное восприятие и в совершенной темноте и незрячести оказывается, весь будучи за пределами всего, ни себе, ни чему-либо другому не принадлежа.
Дионисий Ареопагит

Итак, мы утверждаем, что Причина всего, будучи превыше всего, и несущностна, и нежизненна, не бессловесна, не лишена ума и не есть тело, не имеет ни образа, ни вида, ни качества, или количества, или величины; на каком-то месте не пребывает, невидима, чувственного осязания не имеет, не воспринимает и воспринимаемой не является; Ей не свойственны беспорядок, смута и беспокойство, возбуждаемые страстями материи; Она не бессильна как не подверженная чувственным болезням, не имеет недостатка в свете; ни изменения, ни тления, ни разделения, ни лишения, ни излияния не претерпевает; и ничего другого из чувственного Она не представляет Собой и не имеет. Далее восходя, говорим, что Она не душа, не ум; ни воображения, ни мнения, ни слова, ни разумения Она не имеет; Она не есть ни слово, ни мысль; Она невыразима словом и неуразумеваема; Она не число, не порядок, не величина, не малость, не равенство, не неравенство, не подобие, не отличие; Она не стоит, не движется, не пребывает в покое, не имеет силы и не является ни силой, ни светом; Она не живет и не жизнь; Она не есть ни сущность, ни век, ни время; Ей не свойственно умственное восприятие; Она не знание, не истина, не царство, не премудрость; Она не единое и не единство, не божественность или благость; Она не есть дух в известном нам смысле, не сыновство, не отцовство, ни что-либо другое из доступного нашему или чьему-нибудь из сущего восприятию; Она не что-то из не-сущего и не что-то из сущего... Выше всякого утверждения совершенная и единая Причина всего, и выше всякого отрицания превосходство Ее как совершенно от всего отвлеченной и для всего запредельной.
Дионисий Ареопагит

Итак, что Бог есть - ясно. А что Он по существу и природе - это совершенно непостижимо и неизвестно... Нерожденное и Безначальное, и Неизменяемое, и Нетленное... - означает не то, что' Бог есть, но что' Он не есть. А желающему сказать о сущности чего-либо должно объяснить - что' оно есть, а не то, что' оно не есть. Однако, сказать о Боге, что' Он есть по существу, невозможно. Скорее, более свойственно говорить (о Нем) через отрицание всего. Ибо Он не есть что-либо из сущего не как Не-сущий, но как Сущий выше всего, что существует, и выше самого бытия... Итак, Божество беспредельно и непостижимо. И только одно это - беспредельность и непостижимость в Нем - постижимо. А что говорим о Боге утвердительно, показывает не природу Его, а то, что около природы. Назовешь ли ты Его благим, или праведным, или мудрым, или чем бы то ни было другим, ты скажешь не о природе Бога, но о том, что около природы. Также некоторое (из того), что о Боге говорится утвердительно, имеет значение превосходного отрицания; как например, говоря о мраке в отношении к Богу, мы разумеем не мрак, но то, что не есть свет, а - выше света; и говоря о свете, разумеем то, что не есть мрак.
Преподобный Иоанн Дамаскин

По Писанию, Бог спит (Пс. 43:24), пробуждается (Дан. 9:14), гневается (Втор. 11:17), ходит и престолом имеет херувимов (Ис. 37:16)... Соразмеряясь со своим понятием, мы и Божье назвали именами, взятыми из себя самих. Когда Бог, по причинам Ему самому известным, прекращает свое попечение и как бы нерадит о нас, это значит - Он спит, потому что наш сон есть подобная бездейственность и беспечность. Когда, наоборот, вдруг начинает благодетельствовать, значит - Он пробуждается... Он наказывает, а мы сделали из этого - гневается, потому что у нас наказание бывает следствием гнева. Он действует то здесь, то там, а по нашему - Он ходит... А также всякая другая Божия сила и всякое другое Божие действие изображены у нас чем-либо взятым из телесного.
Святитель Григорий Богослов


Глава III
Троица

Тайна Троицы

Христиане веруют в Бога Троицу - Отца, Сына и Святого Духа. Троица - это не три бога, но один Бог в трех Испостасях, то есть в трех самостоятельных персональных (личностных) существованиях. Это тот единственный случай, когда 1 = 3 и 3 = 1. То, что было бы абсурдом для математики и логики, является краеугольным камнем веры. Христианин приобщается к тайне Троицы не через рассудочное познание, а через покаяние, то есть всецелое изменение и обновление ума, сердца, чувств и всего нашего существа (греческое слово "покаяние" - metanoia - буквально означает "перемена ума"). Невозможно приобщиться к Троице, пока ум не сделается просветленным и преображенным.
Учение о Троице не является изобретением богословов - это богооткровенная истина. В момент Крещения Иисуса Христа Бог впервые со всей ясностью являет Себя миру как Единство в трех Лицах: "Когда же крестился весь народ, и Иисус, крестившись, молился - отверзлось небо, и Дух Святой сошел на Него в телесном виде, как голубь, и был голос с небес, говорящий: Ты Сын Мой возлюбленный, в Тебе Мое благоволение" (Лк. 3:21-22). Голос Отца слышен с небес, Сын стоит в водах Иордана, Дух сходит на Сына. Иисус Христос многократно говорил о Своем единстве с Отцом, о том, что Он послан в мир Отцом, называл Себя Сыном Его (Ин. 6-8). Он также обещал ученикам послать Духа Утешителя, Который от Отца исходит (Ин. 14:16-17; 15:26). Посылая учеников на проповедь, Он говорит им: "Идите, научите все народы, крестя их во имя Отца и Сына и Святого Духа" (Мф. 28:19). Также и в писаниях апостолов говорится о Боге Троице: "Три свидетельствуют на небе: Отец, Слово и Святой Дух, и сии Три Суть Едино" (1 Ин. 5:7).
Только после пришествия Христа Бог открылся людям как Троица. Древние евреи свято хранили веру в единого Бога, и они были бы не способны понять идею троичности Божества, потому что такая идея воспринималась бы ими однозначно как троебожие. В эпоху, когда в мире безраздельно господствовал политеизм, тайна Троицы была сокрыта от человеческих взоров, она была как бы спрятана в самой глубинной сердцевине истины о единстве Божества.
Однако уже в Ветхом Завете мы встречаем некие намеки на множественность Лиц в Боге. Первый стих Библии - "В начале сотворил Бог небо и землю" (Быт. 1:1) - в еврейском тексте содержит слово "Бог" во множественном числе (Eloghim - букв. "Боги"), тогда как глагол "сотворил" стоит в единственном числе. Перед сотворением человека Бог говорит, как бы советуясь с кем-то: "Сотворим человека по образу Нашему и по подобию Нашему" (Быт. 1:26). С кем может Он советоваться, если не с Самим Собой? С ангелами? Но человек создан не по образу ангелов, а "по образу Божию" (Быт. 1:27). Древнехристианские толкователи утверждали, что здесь речь идет о совещании между Собою Лиц Святой Троицы. Точно так же, когда Адам вкусил от древа познания добра и зла, Бог говорит Сам с Собой: "Вот, Адам стал как один из Нас, зная добро и зло" (Быт. 3:22). И в момент сооружения вавилонской башни Господь говорит: "Сойдем и смешаем язык их, так чтобы один не понимал речи другого" (Быт. 11:7).
Некоторые эпизоды Ветхого Завета рассматриваются в христианской традиции как символизирующие троичность Божества. Аврааму является Господь у дубравы Мамре. "Он возвел очи свои и взглянул, и вот три мужа стоят против него. Увидев, он побежал навстречу им от входа в шатер и поклонился до земли, и сказал: Владыка! Если я обрел благоволение перед очами Твоими, не пройди мимо раба Твоего... а я принесу хлеба, и вы подкрепите сердца ваши, потом пойдите, так как вы идете мимо раба вашего... И сказали ему: где Сарра, жена твоя? Он отвечал: здесь, в шатре. И сказал один из них: Я опять буду у тебя в это же время, и будет сын у Сарры" (Быт. 18:2-3, 5, 9-10). Авраам встречает Трех, а поклоняется Одному. Ты = Вы, пройди = идите, сказал = сказали, 1 = 3...
Пророк Исаия описывает свое видение Господа, вокруг Которого стояли Серафимы, взывая "Свят, свят, свят Господь Саваоф". Господь говорит: "Кого Мне послать? И кто пойдет для Нас?" На что пророк отвечает: "Вот я, пошли меня" (Ис. 6:1-8). Опять равенство между "Мне" и "Нас". В Ветхом Завете, кроме того, много пророчеств, говорящих о равенстве Сына Мессии и Бога Отца, например: "Господь сказал Мне: Ты Сын Мой, Я ныне родил Тебя" (Пс. 2:7) или "Сказал Господь Господу моему: сиди одесную Меня... Из чрева прежде денницы родил Тебя" (Пс. 109:1, 3).
Приведенные библейские тексты, однако, лишь предуказывают тайну Троицы, но не говорят о ней прямо. Эта тайна остается под покрывалом, которое, по апостолу Павлу, снимается только Христом (ср. 2 Кор. 3:15-16).


Троичная терминология

Христиане с первых дней существования Церкви верили в Отца, Сына и Святого Духа, основываясь на словах Христа и свидетельствах Писания. Однако понадобилось несколько столетий, чтобы учение о Троице было облечено в точные богословские формулировки. Выработать соответствующую терминологию было необходимо, во-первых, для того, чтобы опровергать возникавшие ереси, и, во-вторых, чтобы о Троице можно было говорить людям, воспитанным на традициях античной философии.
В III веке Церковь столкнулась с ересью Савеллия, который учил, что Бог - единое Существо, а три Лица - это как бы три проявления одной и той же Природы, как бы три "личины", под которыми Бог является людям (греческий термин "лицо" - prosopon - означает не столько личность, сколько "личину", маску актера). Одна и та же неделимая Монада, считал Савеллий, действовала в разные времена как бы в трех различных модусах: в Ветхом Завете Бог проявлял Себя как Отец, в Новом Завете как Сын, а в Церкви после Пятидесятницы как Святой Дух. Бог, по Савеллию, есть "Сыно-Отец": вне отношения к миру Он есть молчащая Монада, а в отношении к миру Он есть Слово-Логос. Учение Савеллия явился крайним выражением монархианства, в основе которого лежало представление о Боге как неделимой Монаде.
Александрийский священник Арий в начале IV века учил, что Отец есть единый истинный Бог, а Сын является Его творением. Сын был создан "из ничего", но Он имеет преимущество над прочими тварями, так как рожден раньше времени и веков. Арианство - одна из форм субординационизма, то есть учения о подчинении Сына Отцу, а Духа - Сыну. Арианство быстро получило широкое распространение и вызвало бурные споры на всем христианском Востоке. По поводу учения Ария был созван в Никее в 325 году I Вселенский Собор, которому суждено было сформулировать православное учение о Святой Троице.
Никейский Собор говорил о Сыне как "единосущном" (homoousios) Отцу, то есть имеющем одну сущность с Отцом. Богословы употребляли и другой термин - "ипостась" (hypostasis - существование), первоначально воспринимавшийся как синоним "сущности". Постепенно, однако, уже в эпоху после Никейского Собора, слово "ипостась" получило значение личностного существования, т.е. персонального и конкретного бытия, тогда как под "усией" стали понимать некое общее онтологическое свойство. Решающую роль в окончательной выработке троичной терминологии сыграли "великие каппадокийцы" - Василий Великий, Григорий Богослов и Григорий Нисский. Они же сформулировали учение о Святом Духе как единосущном и равном Отцу и Сыну.
Таким образом, православное учение о Боге Троице выражается в следующих терминах: Бог един по существу, но един в трех Ипостасях. Если формула "одна природа - три Лица" оставляла возможность говорить об эманациях и личинах одного и того же Существа, то формула "одна сущность - три Ипостаси", указывая на онтологическое единство Божества, подчеркивала вместе с тем самостоятельность каждой Ипостаси. Отец, Сын и Святой Дух - это три полноценные Личности-персоны, каждая из Которых обладает не только полнотой бытия, но и является всецелым Богом. Одна Ипостась не есть треть общей сущности, но вмещает в Себя всю полноту Божественной сущности. Отец есть Бог, а не треть Бога, Сын также есть Бог и Святой Дух - тоже Бог. Но и все Три вместе не есть три Бога, а один Бог. Мы исповедуем "Отца и Сына и Святого Духа - Троицу единосущную и нераздельную" (из Литургии святителя Иоанна Златоуста). То есть три Ипостаси не делят единую сущность на три сущности, но и единая сущность не сливает и не смешивает три Ипостаси в одну.


Полнота Божественной жизни в Троице

Чтобы сделать учение о Троице более доступным для понимания, Святые Отцы иногда прибегали к аналогиям и сравнениям. Так например, Троицу можно сравнить с солнцем: когда мы говорим "солнце", мы имеем в виду само небесное тело, а также солнечный свет и солнечное тепло. Свет и тепло являются самостоятельными "ипостасями", однако они не существуют изолированно от солнца. Но также и солнце не существует без тепла и света... Другая аналогия: вода, источник и поток: одно не бывает без другого... В человеке есть ум, душа и слово: ум не может быть без души и слова, иначе он был бы без-душным и бес-словесным, но и душа и слово не могут быть без-умными. В Боге есть Отец, Слово и Дух, и, как говорили защитники "единосущия" на Никейском Соборе, если Бог Отец когда-либо существовал без Бога Слова, значит Он был бес-словесным или не-разумным.
Но подобного рода аналогии, конечно, тоже не могут ничего объяснить по существу: солнечный свет, например, не является ни личностью, ни самостоятельным бытием. Проще всего было бы объяснить тайну Троицы, как это сделал святитель Спиридон Тримифунтский, участник Никейского Собора. По преданию, будучи спрошен о том, как это может быть, чтобы Три одновременно являлись Одним, он вместо ответа взял в руки кирпич и сжал его. Из размякшей в руках святителя глины вверх вырвалось пламя, а вниз потекла вода. "Как в этом кирпиче есть огонь и вода, - сказал святитель, - так и в едином Боге есть три Лица..."1
Другая версия того же рассказа (а может быть, рассказ о другом подобном событии) содержится в деяниях Никейского Собора. Один философ долго спорил с Отцами этого Собора, пытаясь логически доказать, что Сын не может быть единосущным Отцу. Утомленные долгими дебатами, все уже хотели разойтись, как вдруг вошел в зал некий простой старец-пастух (отождествляемый со святым Спиридоном) и заявил, что он готов спорить с философом и опровергнуть все его доводы. После чего, обратившись к философу и строго посмотрев на него, сказал: "Слушай, философ, один есть Бог, Создатель неба и земли, сотворивший все силою Сына и содействием Святого Духа. Этот Сын Божий воплотился, жил среди людей, умер за нас и воскрес. Не трудись напрасно отыскивать доказательства того, что постигается только верой, но отвечай: веруешь ли ты в Сына Божьего?" Пораженный этими словами, философ только и нашел что промолвить: "Верую". Старец сказал: "Если веруешь, тогда пойдем со мною в церковь и там я приобщу тебя к этой истинной вере". Философ тотчас встал и последовал за старцем. Выходя, он сказал присутствовавшим: "Пока мне доказывали на словах, я словам противопоставлял слова, но когда из уст этого старца явилась божественная сила, то слова не могли противостоять силе, потому что человек не может противостоять Богу"...2
Бог Троица не есть какое-то застывшее существование, не есть покой, неподвижность, статичность. "Я есмь Сущий", - говорит Бог Моисею (Исх. 3:14). Сущий - значит существующий, живущий. В Боге полнота жизни, а жизнь есть движение, явление, откровение. Некоторые Божественные имена, как мы видели, имеют динамический характер: Бог сравнивается с огнем (Исх. 24:17), водой (Иер. 2:13), ветром (Быт. 1:2). В библейской книге Песнь Песней женщина ищет своего возлюбленного, который убегает от нее. Этот образ переосмыслен в христианской традиции (Ориген, Григорий Нисский) как погоня души за вечно убегающим от нее Богом. Душа ищет Бога, но едва обретет - снова теряет, пытается постичь Его, но не может постичь, пытается вместить, но не может вместить. Он движется с большой "скоростью" и всегда превосходит наши силы и наши возможности. Найти и догнать Бога значит самому стать Божественным. Как, согласно физическим законам, если бы какое-либо материальное тело стало двигаться со скоростью света, оно само превратилось бы в свет, так и душа: чем ближе к Богу, тем более наполняется она светом и становится светоносной...
Священное Писание говорит, что "Бог есть любовь" (1 Ин. 4:8; 4:16). Но не бывает любви без любимого. Любовь предполагает существование другого. Одинокая изолированная монада может любить только самое себя: само-любовь не есть любовь. Эгоцентричная единица не является личностью. Как человек не может осознать себя личностью-персоной иначе как через общение с другими личностями, так и в Боге не может быть персонального бытия иначе как через любовь к другому персональному бытию. Бог Троица есть полнота любви, каждое Лицо-Ипостась обращено любовью к двум другим Лицам-Ипостасям. Лица в Троице осознают Себя как "Я и Ты": "Ты, Отче, во Мне, и Я в Тебе", - говорит Христос Отцу (Ин. 17:21). "Все, что имеет Отец, есть Мое, потому Я сказал, что (Дух) от Моего возьмет и возвестит вам", - говорит Христос о Святом Духе (Ин.16:14). "В начале было Слово, и Слово было у Бога", - так начинается Евангелие от Иоанна (Ин. 1:1). В греческом и славянском текстах здесь стоит предлог "к": Слово было "к Богу" (pros ton Theon). Подчеркивается личностный характер взаимоотношений Сына (Слова) и Отца: Сын не только рождается от Отца, Он не только существует у Отца, но Он обращен к Отцу. Так каждая Ипостась в Троице обращена к двум другим Ипостасям.
На иконе Пресвятой Троицы преподобного Андрея Рублева, а также на других иконах того же иконографического типа мы видим трех ангелов, сидящих за столом, на котором стоит Чаша - символ искупительной жертвы Христа. Сюжет иконы заимствован из упомянутого случая с Авраамом ("Гостеприимство Авраама" - так называется этот иконографический извод), а все Лица Троицы представлены обращенными друг к другу и одновременно к Чаше. В иконе как бы запечатлелась та Божественная любовь, которая царствует внутри Троицы и наивысшим проявлением которой является искупительный подвиг Сына. Это, по выражению святителя Филарета (Дроздова), "любовь Отца распинающая, любовь Сына распинаемая, любовь Духа Святого торжествующая силою крестной".3 Крестная жертва Бога Сына есть также подвиг любви Отца и Святого Духа.

1 Вечное. Сборник духовного чтения №342. Париж, 1983. С. 61. ^

2 Деяния Вселенских Соборов. Изд. 1-е. Т. 1. Казань, 1859. Сс. 101-103. ^

3 PG 4, 221. ^

4 Цит. по: Протоиерей Георгий Флоровский. Пути русского богословия. Париж, 1937. С. 181. ^


Антология святооческих текстов

Веруем во Единого Бога Отца Вседержителя, Творца всех видимых и невидимых. И во единого Господа Иисуса Христа, Сына Божия, Единородного, рожденного от Отца, то есть из сущности Отца, Бога от Бога, Света от Света, Бога истинного от Бога истинного, рожденного, несотворенного, единосущного Отцу, Которым все (приведено в) бытие. Нас ради, людей, и нашего ради спасения сшедшего с небес и воплотившегося, и вочеловечившегося, и страдавшего, и воскресшего на третий день, и восшедшего на небеса, и сидящего одесную Отца, и снова грядущего судить живых и мертвых. И во Святого Духа. Говорящих же: "было (время), когда не было (Сына)", и что Он создан из небытия, или говорящих, что Он из иной ипостаси или сущности, или (называющих) Сына Божия обращаемым или изменяемым, анафематствует (отлучает) Кафолическая и Апостольская Церковь.
Символ веры Никейского Собора

Если Слово не вечно соприсуще Отцу, то не вечна и Троица, но прежде была Единицей и через присовокупление впоследствии сделалась Троицей... И еще: если Сын не есть собственное рождение Отчей сущности, но произошел из небытия, то и Троица составилась из небытия, и было, когда не было Троицы... Но это не так. Да не будет сего! Троица не сотворена, но вечное и единое Божество в Троице, и единая слава Святой Троицы... Вера христианская знает неизменяемую, совершенную и всегда ту же блаженную Троицу, и ничего большего не прилагает к Троице, и не представляет, что когда-либо Она была недостаточной... поклоняется же Ей, сохраняя нераздельность и единство Ее Божества.
Святитель Афанасий Великий

Надо и соблюсти веру в единого Бога, и исповедовать три Ипостаси, или три Лица, притом каждое с личным Его свойством. Соблюдается же, по моему рассуждению, вера в единого Бога, когда и Сына, и Духа будем относить к единой Причине... Соблюдается вера и в три Ипостаси, когда не будем вымышлять никакого смешения или слияния... Соблюдутся и личные свойства, когда будем представлять и называть Отца безначальным и началом - началом как Причину, как Источника, как присносущный Свет, - а Сына - не безначальным, однако же и началом всяческих. Когда говорю "началом", ты не привноси времени, не ставь чего-либо среднего между Родившим и Рожденным... Итак, Отец безначален, потому что ни от кого иного, даже от Себя самого не заимствовал свое бытие. А Сын, если представишь Отца Причиной, не безначален, потому что началом Сыну является Отец как Причина, если же представляешь себе начало относительно времени - безначален, потому что Владыка времен не имеет начала во времени... Но спросишь: "Если Сын рожден, то как рожден?" Чем кто больше и подробнее хочет видеть, тем больше повреждает чувство, и в какой мере рассматриваемый предмет превышает объем зрения, в такой человек теряет самую способность зрения, если захочет увидеть целый предмет, а не такую часть его, какую мог бы рассмотреть без вреда. Ты слышишь о рождении: не допытывайся знать, каков образ рождения. Слышишь, что Дух исходит от Отца: не любопытствуй знать, как исходит.
Святитель Григорий Богослов

Если Бог, Бог и Бог, то как же не три Бога?.. У нас один Бог, потому что Божество одно. И к Единому возводятся сущие от Бога, хотя и веруется в Трех, потому что как Один не больше, так и Другой не меньше есть Бог: и Один не прежде, и Другой не после: Они и хотением не отделяются, и по силе не делятся... Божество в Разделенных неделимо, как в трех солнцах, которые заключены одно в другом, одно растворение света. Посему, когда имеем в мысли Божество, Первопричину и Единоначалие, тогда представляемое нами - одно. А когда имеем в мысли Тех, в Которых Божество, Сущих от Первопричины, и Сущих от Нее довременно и равночестно, тогда поклоняемых - три.
Святитель Григорий Богослов

Эта Божья природа есть Единство в трех Лицах,
Есть единое Царство, Божество же и Сила,
Есть Единство в Триаде, и Триада в Единстве.
Бог один, а не три их, но один Он в трех Лицах,
Однородных друг другу в существе и природе,
Равносильных всецело и всегда равносущных,
В единенье неслитно остающихся вместе,
В разделенье, напротив, нераздельных и слитных...
Триединство святое есть Едино в трех Лицах,
То есть три есть Едино, а едино есть Тройца.
Разумей, поклоняйся и всегда в это веруй!
То Единство, явившись, воссияв, озарив все,
Преподавшись, отдавшись, всяким благом бывает.
Потому это благо называем мы часто
Не одним только словом, но по-разному: светом,
Миром, радостью, жизнью, пищей, влагой, росою,
Одеяньем, покровом, пренебесным чертогом,
Воскресеньем, востоком, утешеньем, купелью,
И огнем, и водою, и источником жизни,
И рекой, и потоком, и богатством для верных,
Хлебом нашим насущным, наслаждением тайным,
Солнцем вечно светящим, вечно яркой звездою,
И лампадой, что в сердце светит ярко и ясно.
Преподобный Симеон Новый Богослов

Итак, Святая Кафолическая и Апостольская Церковь излагает учение вместе об Отце и Единородном Сыне Его, рожденном от Него вневременно... и бесстрастно и непостижимо, как знает один только Бог всего, подобно тому, как существуют одновременно огонь и происходящий от него свет, и не сначала огонь, а после него свет, но вместе: и как свет, всегда рождающийся из огня, всегда в нем находится, никаким образом не отделяясь от него, так и Сын рождается от Отца, вовсе не разлучаясь с Ним... Веруем равным образом и в Духа Святого, Господа и Животворящего, от Отца исходящего и в Сыне почивающего, со Отцом и Сыном поклоняемого и славимого как единосущного и совечного... Не говорим, что Дух от Сына, а только называем Его Духом Сына... и исповедуем, что Он через Сына открылся и раздается нам... подобно тому, как из солнца солнечный луч и свет, ибо само оно есть источник солнечного луча и света.
Преподобный Иоанн Дамаскин


Глава IV
Творение

Бог Творец

Одним из основных догматов христианства является учение о Боге-Творце, Который, в отличие от платоновского Демиурга, устраивающего космос из некоего первичного вещества, созидает Вселенную из ничего. Об этом так сказано в Ветхом Завете: "Посмотри на небо и землю и, видя все, что на них, познай, что все сотворил Бог из ничего" (2 Мак. 7:28). Все существующее получило бытие благодаря свободной воле Творца: "Он сказал - и сделалось, Он повелел - и явилось" (Пс. 32:9).
В творении участвовали все три Лица Святой Троицы, о чем пророчески сказано уже в Ветхом Завете: "Словом Господа сотворены небеса, и Духом уст Его - вся сила их" (Пс. 32:6). О творческой роли Бога Слова говорит апостол Иоанн в начале Евангелия: "Все чрез Него начало быть и без Него ничто не начало быть" (Ин. 1:3). О Духе сказано в Библии: "Земля же была безвидна и пуста, и тьма над бездною, и Дух Божий носился над водою" (Быт. 1:2). Слово и Дух, по образному выражению святого Иринея Лионского, суть "две руки" Отца.1 Речь идет о со-действии, совместном творчестве Трех: Их воля одна, но каждому присуще свое действие. "Отец есть предначинательная причина всего существующего, - говорит святитель Василий Великий. - Сын - причина созидательная, Дух Святой - причина совершительная, так что волею Отца все существует, действием Сына все приводится в бытие, присутствием Духа все совершается".2 Иными словами, в творении Отцу принадлежит роль скорее Первопричины всего, Сыну Логосу (Слову) роль Демиурга-Творца, а Святой Дух довершает, то есть доводит до совершенства, все созданное.
Не случайно, говоря о творческой роли Сына, Отцы Церкви предпочитают называть Его Словом: Оно являет Отца, открывает Отца, и, как всякое слово, Оно обращено к кому-то, в данном случае ко всему творению. "Бога не видел никто никогда: Единородный Сын, сущий в недре Отчем - Он явил" (Ин. 1:18). Сын явил Отца тварному бытию, благодаря Сыну любовь Отца излилась на тварное бытие, и оно получило жизнь. Уже у Филона Александрийского Логос является посредником между Богом и тварью, а христианская традиция прямо говорит о созидательной силе Логоса. В этом же смысле толкуются слова из Книги пророка Исаии: "Слово Мое, Которое исходит из уст моих - Оно не возвращается ко Мне тщетным, но исполняет то, что Мне угодно, и совершает то, для чего Я послал Его" (Ис. 55:11). Вместе с тем Логос - это тот замысел и закон, по которому все сотворено, то разумное основание вещей, благодаря которому все обладает целесообразностью, осмысленностью, гармоничностью и совершенством.
Однако тварное бытие иноприродно Богу, оно не является эманацией - излиянием Божества. Божественная сущность в процессе сотворения мира не претерпела никакого разделения или изменения: она не смешалась с тварью и не растворилась в ней. Бог является Художником, а творение - Его картиной, в которой мы можем узнать Его "кисть", Его "руку", увидеть отблески Его творческого ума, но Художник не исчез в Своей картине: Он остался Тем, Кем был и до ее создания.
По какой причине Бог сотворил все? На этот вопрос святоотеческое богословие отвечает: "по преизбытку любви и благости". "Как только благой и преблагой Бог не удовольствовался созерцанием Себя Самого, но по преизбытку благости захотел, чтобы произошло нечто, что в будущем пользовалось бы Его благодеяниями и было причастно Его благости, Он приводит из небытия в бытие и творит все", - пишет преподобный Иоанн Дамаскин.3 Иными словами, Бог захотел, чтобы было еще что-то, участвующее в Его блаженстве, причастное Его любви.

1 Цит. по: Bishop Kallistos Ware. The Orthodox Waу. London-Oxford, 1979. P. 44. ^

2 PG 32, 136. ^

3 Точное изложение православной веры 2, 2. ^


Ангелы

"В начале сотворил Бог небо и землю" (Быт. 1:1). В этих первых строках Библии указывается на сотворение Богом мира невидимого, духовного, умопостигаемого и мира видимого, материального. Как мы говорили, в библейском языке нет абстрактных понятий, и духовная реальность часто выражается словом "небо". Христос говорит о Царстве Небесном, и в молитве, которую Он дал, мы читаем: "Отче наш, Иже еси на небесех... Да будет воля Твоя яко на небеси и на земли" (Мф. 6:9-10). Речь здесь не идет о видимом материальном небе. Царство Божие - это духовное, а не материальное Царство, в котором Бог живет, будучи по природе Духом. И когда говорится "сотворил небо", речь идет о духовном мире со всеми населяющими его существами, то есть ангелами.
Бог сотворил ангельский мир прежде видимой Вселенной. Ангелы - служебные духи, бесплотные, обладающие умом и свободной волей. Преподобный Иоанн Дамаскин говорит о легкости, пламенности, пылкости, весьма большой проницательности и стремительности, с которой ангелы желают Бога и служат Ему, об их подвижности, постоянной устремленности вверх и свободе от всякой материальности. Он также называет ангелов "вторыми светами, имеющими свет от первого безначального Света".1 Находясь в непосредственной близости к Богу, они питаются Его светом и передают его нам.
В Библии многократно упоминаются ангелы, однако отсутствуют подробные описания ангельского мира, нет рассказа о его сотворении (кроме упоминания о "небе"). К моменту сотворения видимого мира ангелы уже существовали: "Когда сотворены были звезды, восхвалили Меня громким голосом все ангелы Мои" (Иов. 38:7, по переводу LXX). Сами же ангелы сотворены, как указывает преподобный Исаак Сирин, "в молчании",2 потому что первое слово Бога - "да будет свет" относится к видимому миру. В молчании - то есть в тайне, прежде слов и прежде времени.
Главным делом ангелов является непрестанное восхваление Бога. Пророк Исаия описывает видение Господа, вокруг Которого стояли серафимы и восклицали: "Свят, свят, свят Господь Саваоф! Вся земля полна славы Его!" (Ис. 6:1-3). Но ангелы являются также вестниками, посылаемыми от Бога людям (греч. aggelos означает "вестник"): они принимают живое и деятельное участие в жизни человека. Так, например, архангел возвестил Марии о рождении от Нее Иисуса (Лк. 1:26-38), ангел объявил пастухам о рождении Мессии (Лк. 2:8-20), ангелы служили Иисусу в пустыне (Мф. 4:11), ангел укреплял Иисуса в Гефсиманском саду (Лк. 22:43), ангел возвестил женам-мироносицам о воскресении Иисуса (Мф. 28:2-7). У каждого человека есть свой ангел-хранитель, который является его спутником, помощником и покровителем (см. Мф. 18:10).
Не все ангелы равны по своему достоинству и по своей близости к Богу: между ними существуют различные иерархии, находящиеся во взаимном соподчинении. В трактате "О небесной иерархии", приписываемом Дионисию Ареопагиту, его автор насчитывает три ангельских иерархии, каждая из которых делится на три чина. К первой и высшей иерархии относятся серафимы, херувимы и престолы, ко второй - господства, силы и власти, к третьей - начала, архангелы и ангелы.3 Все названия девяти ангельских чинов заимствованы из Священного Писания и имеют, по святому Исааку Сирину, следующие значения: "Серафимы - согревающие и сожигающие (букв. "огненные"), херувимы - обильные знанием и мудростью, престолы - Божья опора и Божий покой... именуются также господства как имеющие власть над всяким царством, начала - как устрояющие эфир (воздух), власти - как властвующие над народами и над каждым человеком, силы - как крепкие силою и страшные видением своим... архангелы - как бодрые стражи, ангелы - как посылаемые".4 О херувимах, кроме того, говорится, что они имеют много очей, а о серафимах - что у них шесть крыльев (вспомним Пушкина: "и шестикрылый серафим на перепутье мне явился").5 Крылья и очи, однако, нужно понимать в духовном смысле (как и "глаза", "лицо", "руки" у Бога), поскольку ангелы не имеют материальной плоти.
В небесной иерархии высшие чины получают озарение Божественным светом и приобщение к тайнам Божества непосредственно от Самого Творца, а низшие - через посредство высших: "Каждый чин принимает (тайну) от другого чина с соблюдением строгого порядка и различения в сообщении от первого чина ко второму, пока тайна перейдет таким образом ко всем чинам. Но многие из тайн останавливаются на первом чине и не простираются на другие чины, потому что, кроме этого первого чина, все прочие не могут вместить в себя величие тайны. А некоторые из тайн, исходя от первого чина, открываются только второму чину, который сохраняет их в молчании... и некоторые тайны доходят до третьего и четвертого чина" (Исаак Сирин).6
Ангельская иерархия, по Дионисию, переходит в земную церковную иерархию (епископы, священники, диаконы), которая приобщается к Божественной тайне через посредство небесной иерархии. О количестве ангелов говорится обобщенно - их "тысячи тысяч" и "мириады мириад" (Дан. 7:10). Их во всяком случае больше, чем людей: святитель Григорий Нисский в образе заблудшей овцы видит все человечество, а под девяносто девятью незаблудившимися (ср. Мф. 18:12) понимает ангельский мир.7

1 Там же 2, 3. ^

2 Слово 67 [Isaak tou Syrou eurethenta asketika. Sel. 268]. ^

3 A. Louth. Denys the Areopagite. Wilton, CT (USA), 1989. Р. 35-37. ^

4 Слово 67 [Isaak tou Syrou eurethenta asketika. Sel. 268]. ^

5 А. Пушкин. Полное собрание сочинений в 6 томах. М. -Л., 1936. Т. 1. С. 464. ^

6 Слово 84 [Isaak tou Syrou eurethenta asketika. Sel. 325-326]. ^

7 См. В. Лосский. Очерк мистического богословия Восточной Церкви; Догматическое богословие. С. 234. ^


Происхождение зла

На заре существования тварного бытия, еще до создания Богом видимого мира, однако уже после сотворения ангелов в духовном мире произошла грандиозная катастрофа, о которой мы знаем только по ее последствиям. Часть ангелов, воспротивившись Богу, отпала от Него и сделалась враждебной всему доброму и святому. Во главе этого отпавшего воинства стоял Эосфор, или Люцифер, само имя которого (букв. "светоносный") показывает, что первоначально он был добрым, но затем по своей собственной воле "и по самовластному произволению изменился из естественного в противоестественное, возгордился против сотворившего его Бога, захотел воспротивиться Ему, и первый, отпав от блага, очутился во зле" (Иоанн Дамаскин).1 Люцифер, которого также называют диаволом и сатаной,2 принадлежал к одному из высших чинов ангельской иерархии. Вместе с ним отпали и другие ангелы, о чем иносказательно повествуется в Апокалипсисе: "...И упала с неба большая звезда, горящая подобно светильнику... и поражена была... третья часть звезд, так что затмилась третья часть их" (Апок. 8:10, 12). Некоторые толкователи видят в этих словах указание на то, что вместе с денницей отпала треть ангелов.
Диавол и демоны оказались во тьме по собственной свободной воле. Каждое разумное живое существо, будь то ангел или человек, наделено от Бога свободной волей, то есть правом выбора между добром и злом. Свобода воли дана живому существу для того, чтобы оно, упражняясь в добре, могло онтологически приобщаться к этому добру, то есть чтобы добро не оставалось только чем-то, данным извне, но становилось его собственным достоянием. Если бы благо было навязано Богом как необходимость и неизбежность, ни одно живое существо не могло бы стать полноценной свободной личностью. "Никто никогда не стал добрым по принуждению", - говорят Святые Отцы.3 Через непрестанное возрастание в добре ангелы должны были восходить к полноте совершенства вплоть до всецелого уподобления сверхблагому Богу. Часть из них, однако, сделала выбор не в пользу Бога, тем самым предопределив и свою судьбу, и судьбу Вселенной, которая с этого момента превратилась в арену противоборства двух полярных (хотя и неравных между собой) начал: доброго, Божественного и злого, демонического.
Учение о добровольном отпадении диавола от Бога является ответом на извечный вопрос всякой философии о происхождении зла. Вопрос о происхождении зла стоял весьма остро перед христианской богословской мыслью, так как ей постоянно приходилось сталкиваться с явными или скрытыми проявления дуализма, то есть такой философской доктрины, согласно которой в мире изначально действуют две равные силы - добрая и злая - управляющие миром и как бы раздирающие его на части. В конце III века на Востоке широко распространилось манихейство (названо так по имени своего основоположника Мани), просуществовавшее под разными именами (павликианство, богомильство, альбигойство) вплоть до позднего Средневековья: в этой ереси отдельные элементы христианства переплелись с элементами восточных дуалистических религий. По учению манихеев, вся совокупность бытия представляет собой два царства, которые всегда существовали вместе: царство света, наполненное многочисленными добрыми эонами (ангелами), и царство тьмы, наполненное злыми эонами (демонами). Богу света подчинена вся духовная реальность, а бог тьмы (сатана) безраздельно господствует над материальным миром. Сама материя является греховным и злым началом: человек должен всячески умерщвлять свое тело, чтобы, освободившись от материи, возвратиться в нематериальное царство добра.
Христианское богословие говорит о природе и происхождении зла иначе. Зло не есть некая изначальная сущность, совечная и равная Богу, оно есть отпадение от добра, противление добру. В этом смысле оно вообще не может быть названо "сущностью", потому что не существует само по себе. Как тьма или тень не являются самостоятельным бытием, но лишь отсутствием света, так зло есть лишь отсутствие добра. "Зло, - пишет святитель Василий Великий, - не живая одушевленная сущность, но состояние души, противное добродетели и происходящее... через отпадение от добра. Поэтому не ищи зла вовне, не представляй себе, что есть какая-то первородная злая природа, но каждый пусть признает самого себя виновником собственного злонравия".4 Бог не создал ничего злого: и ангелы, и люди, и материальный мир - все это по природе является добрым и прекрасным. Но разумным личным существам (ангелам и людям) дана свободна воли, и они могут направить свою свободу против Бога и тем самым породить зло. Так и случилось: светоносец-денница, изначально созданный добрым, злоупотребил своей свободой, исказил собственное доброе естество и отпал от Источника добра.
Не будучи ни сущностью, ни бытием, зло, однако, становится активным разрушительным началом, оно ипостазируется, то есть становится реальностью в лице диавола и демонов. По сравнению с Божественным бытием активность зла иллюзорная и мнимая: диавол не имеет никакой силы там, где Бог не позволяет ему действовать, или, иными словами, он действует только в тех границах, в которых ему допущено Богом. Но, будучи клеветником и лжецом, диавол употребляет ложь как свое главное оружие: он обманывает свою жертву, показывая ей, будто в его руках сосредоточены могучая сила и власть, тогда как на самом деле у него нет этой силы. В. Лосский отмечает, что в молитве "Отче наш" мы не просим "избави нас от зла", то есть от всякого зла вообще, но "избави нас от лукавого" - от конкретной личности, воплощающей в себе зло.5 Этот "лукавый", не будучи изначально злым по своей природе, является носителем того мертвящего не-бытия, той не-жизни (ср. славянское слово "нежить"), которая ведет к смерти и его самого, и того, кто становится его жертвой.
Бог является абсолютно непричастным злу, однако зло находится под Его контролем, так как именно Бог определяет границы, в которых зло может действовать. Более того, по неисповедимым путям Своего Промысла, в педагогических или иных целях Бог иногда пользуется злом в качестве орудия. Это видно из тех мест Библии, где Бог представлен насылающим на людей зло: так, например, Бог ожесточил сердце фараона (Исх. 4:21; 7:3; 14:4); Бог послал злого духа на Саула (1 Цар. 16:14; 19:9); Бог дал народу "недобрые заповеди" (Иез. 20:25, по еврейскому тексту и переводу LXX); Бог предал людей "нечистоте", "постыдным страстям" и "превратному уму" (Рим. 1:24-32). Во всех этих случаях речь идет не о том, чтобы Бог был источником зла, но о том, что, будучи всецело властен как над добром, так и над злом, Бог может использовать зло для достижения добра или для избавления людей от еще большего зла.
Естественно возникает вопрос: зачем вообще Бог позволяет злу и диаволу действовать? зачем Он допускает зло? Блаженный Августин признался, что он не в состоянии ответить на этот вопрос: "Я не могу проникнуть в глубину этого решения и признаюсь, что оно превышает мои силы", - написал он.6 Ответив на вопрос о происхождении зла, богословие не дает четкого ответа на вопрос о том, почему Бог, не будучи создателем зла, все же позволяет ему действовать. Говоря об этом, богословствующий ум в очередной раз замирает перед тайной, будучи не в силах проникнуть в глубину Божественных судеб. Как говорит Бог в книге пророка Исаии, "Мои мысли - не ваши мысли, и пути Мои - не ваши пути... Но как отстоит небо от земли, так отстоит путь Мой от путей ваших и помышления ваши от мысли Моей" (Ис. 55:8-9, по переводу LXX).

1 Точное изложение православной веры 2, 4. ^

2 Греч. diabolos буквально означает "клеветник". ^

3 Гимн 43, 137 [SC 196, 66]. ^

4 Василий Великий. Беседа 2-я на Шестоднев [Творения. Т. 1. С. 18]. ^

5 В. Лосский. Очерк мистического богословия Восточной Церкви; Догматическое богословие. С. 250. ^

6 PL 34, 431. ^


Вселенная

Видимый мир, согласно Библии, сотворен Богом в шесть дней (см. Быт.1). Как понимать эти "дни"? Вряд ли можно думать, что речь идет об обычных шести сутках - хотя бы потому, что сутки зависят от Солнца, а само Солнце появилось на четвертый день. На языке Библии слово "день", как было отмечено выше, означало некий промежуток времени, иногда очень продолжительный. Так, например, сорокалетнее странствование евреев между Красным морем и Ханааном Давид называет "днем искушения в пустыне" (Пс. 94:8). В другом псалме он говорит: "пред очами Твоими тысяча лет, как день вчерашний" (Пс. 89:5). И апостол Петр говорит, что "у Господа один день, как тысяча лет, а тысяча лет, как один день" (2 Пет. 3:8). Кроме того, о седьмом дне не сказано "и был вечер, и было утро", как о других днях, из чего можно заключить, что седьмой день еще не завершен и продолжается теперь. "Восьмым днем" христиане издревле называли будущий век и Царство Небесное. Все это говорит о том, что библейские шесть дней - это шесть последовательных этапов творения, которое разворачивается постепенно, как грандиозная картина великого Художника.
Первые слова Библии - "в начале". Бог созидает время, но "начало" времени, как говорит святой Василий, не есть еще само время. Начало - это тот первый и краткий миг, который приобщает тварное бытие к вечности, потому что с того момента, как потечет время, Вселенная должна будет подчиниться его законам, согласно которым прошлого уже нет, будущего еще нет, а настоящее есть неуловимое и всегда ускользающее мгновение, которое, не успев начаться, уже кончается. И хотя время появляется одновременно с Вселенной, все-таки тот краткий миг "начала", когда времени еще не было, а Вселенная уже должна была начаться, является как бы залогом того, что тварное бытие приобщилось к вечности и когда-нибудь после завершения своей истории, опять войдет в вечность. Ибо вечность - это отсутствие времени, а вне времени есть только сверх-бытие или небытие. Вселенная, вызванная творческим словом Бога из небытия во временное бытие, после окончания времени не исчезнет, не канет в небытие, но приобщится к сверх-бытию и станет вечной. Платон говорит о сотворении Вселенной во времени: "Время возникло вместе с небом, дабы, одновременно рожденные, они и распались бы одновременно, если наступит для них распад".1 А Библия говорит о "начале", которое было до времени, и если для времени наступит "распад", то Вселенная останется. Время, являющееся иконой вечности ("первообразом для времени послужила вечная природа", по Платону2), сублимируется в вечность, а Вселенная - в Царство будущего века.
"В начале сотворил Бог небо и землю. Земля же была безвидна и пуста, и тьма над бездною, и Дух Божий носился над водою" (Быт. 1:1-2). По другим древним переводам Библии, Земля представляла собой "нечто пустое и ничтожное" (Феодотион), "нечто праздное и неразличимое" (Симмах),3 то есть бесформенную праматерию, из которой предстояло сотворить мир. "Земля" первого дня - это, по выражению митр. Филарета, "изумляющая пустота",4 хаотичное первовещество, имеющее в себе залог будущей красоты, гармонии, космичности. "Тьма" и "бездна" подчеркивают неорганизованность и безвидность материи, а "вода" - ее пластичность. О Святом Духе сказано, что Он "носился" над водою. Этим глаголом в другом месте Библии обозначается полет птицы над гнездом с птенцами: "Орел покрывает гнездо свое, носится над птенцами своими, распростирает крылья свои, берет их и носит на перьях своих" (Втор. 32:11). То есть Святой Дух охранял и оживотворял материю, "носясь" над ней и вдыхая в нее "дух жизни".
"И сказал Бог: да будет свет. И стал свет. И увидел Бог свет, что он хорош" (Быт. 1:3-4). Свет первого дня не есть свет Солнца и Луны, появившихся на четвертый день, а есть свет Божества, отобразившийся в тварном бытии. "Сказал" и "увидел" - антропоморфизмы, имеющие, однако, глубокий смысл. Выражение "сказал" указывает на действие Слова Божьего, одной из Ипостасей Святой Троицы, а "увидел" говорит о сознательности и целесообразности творческого процесса, об удовлетворении Художника от того, что созданный им Космос действительно прекрасен.
Нельзя не отметить черт поразительного сходства между космогонией Библии и другими древними космогониями, например месопотамской и древнегреческой. "Из хаоса родились мрак и темная ночь," - пишет Гесиод в "Теогонии".5 Слово "хаос" происходит от глагола, означающего "открытием рта выражать изумление", и как нельзя лучше соответствует библейской "изумляющей пустоте" первозданной материи. Платон называет Космос, в отличие от "вечносущего" Бога "богом, которому предстояло быть".6 Он говорит о разумности и одушевленности Космоса: "Пожелав, чтобы все было хорошо и чтобы ничего, по возможности, не было дурно, Бог позаботился обо всех видимых вещах, которые пребывали не в покое, но в беспорядочном нестройном движении: Он привел их из беспорядка в порядок... Он устроил ум в душе, а душу в теле, и таким образом построил Вселенную, имея в виду создать творение прекраснейшее и по природе своей наилучшее... Наш космос есть живое существо, наделенное душой и умом, и родился он поистине с помощью Божественного провидения".7 Космос, по Платону, есть икона Бога: он "воспроизводит Первообраз и являет собой подобие настоящего Образа".8
Во второй день Бог создает "твердь" - пространство, обладающее прочностью, стабильностью, твердостью. В третий день Он создает сушу и море и отделяет одно от другого. В четвертый день Бог создает Солнце, Луну и прочие светила: с этого момента заработал механизм суток - ритмичной смены дня и ночи. В пятый день морская стихия по велению Божьему порождает рыб и пресмыкающихся, а воздушная - птиц. Наконец, в шестой день появляются животные и человек.
Исследователи отмечают геоцентризм библейского повествования: сказав о сотворении Вселенной в первый и второй день, автор книги Бытия начиная с третьего дня обращается к Земле и тому, что происходит на ней. В этом есть глубокий символизм. "Это не остаток какой-то примитивной космологии... не соответствующей нашей послекоперниковской Вселенной. Геоцентризм здесь не физический, а духовный: земля духовно центральна, потому что она - плоть человека, потому что человек... есть существо центральное, то существо, которое объединяет в себе чувственное и сверхчувственное, и потому с большей полнотой, чем ангелы, участвует во всем строе земли и неба. В центре Вселенной бьется сердце человека" (Вл. Лосский).9
Библейская картина сотворения мира являет нам Бога во всем Его творческом могуществе. Сотворив духовный мир и населив его ангелами, Бог затем создает материальный космос как отображение-икону Своей превышающей всякую мысль красоты. В центре Вселенной Бог поселяет человека. Все живое, по предвечному замыслу Творца, призвано восхвалять Его: "Хвалите Господа с небес, хвалите Его в вышних. Хвалите Его, все ангелы Его, хвалите Его, все силы Его. Хвалите Его, солнце и луна, хвалите Его, все звезды и свет. Хвалите Его, небеса небес, и вода, которая превыше небес. Да восхвалят имя Господне, ибо Он сказал - и сделалось. Он повелел - и совершилось... Хвалите Господа от земли, змеи и все бездны: огонь, град, снег, лед, бурный ветер, исполняющий слово Его, горы и все холмы, деревья плодоносные и все кедры, звери и всякий скот, пресмыкающиеся и птицы пернатые, цари земные и все народы... Хвалите Его на тверди силы Его... Все дышащее да хвалит Господа" (Пс. 148:1-150:6, по переводу LХХ).
Сотворенная Богом Вселенная является книгой, открывающей тем, кто умеет читать, величие Творца. Неверующие, наблюдая материальный мир, не видят в нем отображение высшей нематериальной Красоты: для них в мире нет ничего чудесного, все - естественное и обыденное. Книга Божьего чуда прочитывается очами веры. К авве Антонию, египетскому отшельнику IV века, пришел знаменитый философ и спросил: "Авва, как ты можешь жить здесь, лишенный утешения от чтения книг?" Антоний, указав рукой на небо, пустыню и горы, отвечал: "Моя книга, философ, есть природа сотворенных вещей, и когда я хочу, я могу читать в ней дела Божьи".10

1 Платон. Тимей 38b. ^

2 Там же. С. 478. ^

3 Митрополит Московский Филарет (Дроздов). Записки, руководствующие к основательному разумению книги Бытия. Ч. 1. М., 1867. С. 6. ^

4 Там же. ^

5 Там же. С. 9. ^

6 Платон. Тимей 34b. ^

7 Платон. Тимей 30а-с. ^

8 Платон. Тимей 29с. ^

9 В. Лосский. Очерк мистического богословия Восточной Церкви; Догматическое богословие. Сс. 234-235. ^

10 Цит. по: Bishop Kallistos Ware. The Orthodox Way. Р. 54. ^


Антология святооческих текстов

Благослови, душа моя, Господа! Господи Боже мой! Ты дивно велик, Ты облечен славою и величием... Ты поставил землю на твердых основах: не поколеблется она во веки и веки. Бездною, как одеянием, покрыл Ты ее; на горах стоят воды. От прещения Твоего бегут они, от гласа грома Твоего быстро уходят... Ты послал источники в долины: между горами текут, поят всех полевых зверей; дикие ослы утоляют жажду свою. При них обитают птицы небесные, из среды ветвей издают голос. Ты напояешь горы с высот Твоих, плодами дел Твоих насыщается земля. Ты произращаешь траву для скота и зелень на пользу человека... Ты простираешь тьму, и бывает ночь: во время ее бродят лесные звери; львы рыкают о добыче и просят у Бога пищу себе. Восходит солнце, и они собираются и ложатся в свои логовища. Выходит человек на дело свое и на работу свою до вечера. Как многочисленны дела Твои, Господи! Все сделал Ты премудро: земля полна произведений Твоих. Это море - великое и пространное: там пресмыкающиеся, которым нет числа, животные малые с большими. Там плавают корабли, там этот левиафан, которого Ты сотворил играть в нем. Все они от Тебя ожидают, чтобы Ты дал им пищу их в свое время. Даешь им - принимают; отверзаешь руку Твою - насыщаются благостью... Буду петь Господу во всю жизнь мою, буду петь Богу моему, доколе есмь... Благослови, душа моя, Господа! Аллилуиа!
Псалом 102

Солнце склонилось на запад. Полнеба в золотых огнях. Даже у маленьких сиреневых тучек золотые края. Под небесами печальные просторы полей. Какая глубина печали в российских полях... Она зовет душу в страну, далеко-далеко лежащую от земли. Двери в храм открыты. Оттуда слышно пение вечернего псалма: "Благослови, душе моя, Господа. Благословен еси, Господи. Дивна дела Твоя, Господи"... Из окон церковных видно, как на поля, на пашни и дальний лес ложится вечерняя благость и покой... Мы призваны видеть другие зори и зарницы, которые несравненно прекраснее земных, мы должны еще пойти туда, где обретается истинный покой и мир сердцу.
"Воспоминания пастыря"

Когда волнуется желтеющая нива
И свежий лист шумит при звуке ветерка,
И прячется в лесу малиновая слива
Под тенью сладостной зеленого листка;

Когда росой обрызганный душистой,
Румяным вечером иль в утра час златой,
Из-под куста мне ландыш серебристый
Приветливо кивает головой;

Когда студеный ключ играет по оврагу
И, погружая мысль в какой-то смутный сон,
Лепечет мне таинственную сагу
Про мирный край, откуда мчится он, -

Тогда смиряется души моей тревога,
Тогда расходятся морщины на челе, -
И счастье я могу постигнуть на земле,
И в небесах я вижу Бога...
М. Лермонтов

И вот открылся очам нашим поразительный вид горных хребтов и восхитительно живописная красота местности на все стороны и по всему протяжению до самого горизонта, куда только достигал глаз... Солнце клонилось к западу и своими лучами золотило всю страну: и вершины гор, и глубокие пропасти, зияющие мраком и наводящие страх, и небольшие между горами кое-где видневшиеся полянки, покрытые зеленью... Во всем пространстве вокруг нас царствовала мертвая тишина и совершенное молчание: то было отсутствие всякой житейской суеты. Здесь природа вдали от мира праздновала свое успокоение от суеты и являла таинство будущего века... Это был нерукотворенный храм Бога Живого, где всякий предмет глаголал славу Его и исполнял Божию службу.., проповедуя Его всемогущество, присносущную силу и Божество... Книга природы раскрывала нам здесь одну из роскошных страниц, и мы видели и всюду читали... следы Божии и через рассматривание твари познавали невидимые Божии совершенства (Рим. 1:20)... Безмолвие гор и удолий порождало новое чувство: то было состояние неисповедимой тишины и покоя... то была тихая и духовная радость - был "глас хлада тонка, идеже Господь" (3 Цар. 19:12)... И так мы сидели и молчали, смотрели и удивлялись и священным восторгом питали сердца свои, переживая те возвышенные минуты внутренней жизни, когда человек ощущает близость незримого мира, входит в сладкое с ним общение и слышит страшное присутствие Божества. В это время, переполняясь святыми чувствами, он забывает все земное. Сердце его, разогреваясь подобно воску от огня, делается способным к восприятию впечатлений горнего мира. Оно пламенеет чистейшей любовью к Богу, и человек вкушает блаженство внутреннего обогащения; слышит в чувстве своем, что не для земной суеты, но для приобщения вечности даются ему короткие дни земного бытия.
"На горах Кавказа"

Прославим наилучшего Художника, премудро и искусно сотворившего мир, и из красоты видимого уразумеем Того, Кто превосходит красотой всех, и из величия этих чувственных вещей сделаем вывод о Бесконечном, превышающем всякое величие и по множеству силы Своей превосходящем всякое знание.
Святитель Василий Великий

Человек, который потерял способность удивляться и благоговеть, - мертв. Знать, что существует сокровенная Реальность, которая открывается нам как высшая Красота, знать и ощущать это - вот ядро истинной религиозности.
Альберт Эйнштейн

Рассмотри разнообразие и богатство плодов... рассмотри силы корней, соков, цветов, запахов... рассмотри также драгоценность и прозрачность камней. Природа, как на общем пиршестве, предложила тебе все.... чтобы ты, сверх прочего, из самих благодеяний познал Бога... Обойди морские заливы, соединяемые друг с другом и с сушей, красоту лесов, реки, обильные и неиссякаемые источники... Скажи, как и откуда все это? Что значит эта великая и безыскусственная ткань?.. Разум не находит, на чем бы утвердиться ему, кроме Божьей воли... Разыскивай, человек, если можешь что исследовать и найти! Кто прорыл реки на равнинах и в горах? Кто дал им беспрепятственное течение?.. Кто разлил воздух - это обильное и неоскудевающее богатство?.. Положим, что постигнуты тобою круги, круговращения, приближения и отдаления, восхождения звезд и солнца, какие-то части и их подразделения и все, за что превозносишь ты чудную науку свою... Знаем, что есть какие-то ангелы, архангелы, престолы, господства, начала, власти, светлости, восхождения, умные силы или умы, природы чистые, беспримесные, непреклонные или неудобопреклоняемые ко злу, непрестанно ликующие вокруг Первопричины... Сии умы приняли каждый одну какую-либо часть Вселенной или приставлены к одному чему-нибудь в мире, как ведомо сие было все Устроившему и Распределившему, и они все... песнословят Божие величие, созерцают вечную славу...
Святитель Григорий Богослов

Сам Он - Творец и Создатель ангелов, приведших их в бытие из ничего, создавший их по образу Своему... Из этих ангельских сил тот ангел, который стоял во главе земного чина и которому со стороны Бога была вверена охрана земли, не родившись злым по природе, но быв добрым и произойдя для благой цели... не перенесши как света, так и чести, которую ему даровал Творец, по самовластному произволению изменился из состояния естественного в противоестественное... и первый, отпав от блага, очутился во зле. Ибо зло и не есть что-либо другое, кроме лишения блага, подобно тому как и тьма - лишение света; ибо благо есть свет духовный, равным образом и зло есть тьма духовная.
Преподобный Иоанн Дамаскин

Прежде, чем сотворено небо, прежде, чем произведена земля, был Бог Творец, один уединенный, Свет безначальный, Свет несозданный, Свет совершенно неизреченный... Не было ни воздуха, как ныне, ни тьмы не было вовсе, ни света, ни воды, ни эфира, ни чего-либо другого, но был один Бог - Дух совершенно световидный и вместе всемогущий и невещественный. Он сотворил ангелов, начала и власти, херувимов и серафимов, господства, престолы и неименуемые чины, служащие Ему и предстоящие со страхом и трепетом. После же того Он произвел небо, как свод, материальное и видимое... и вместе землю, воды и все бездны... Итак, небо сотворено было материальным, и, отличаясь по природе от нематериального Света, оставалось как бы большим домом без света; но Владыка Вселенной зажег солнце и луну, дабы для чувственных (созданий) они и светили чувственным образом... Сам же Он далек от всякого (материального) света, и, будучи светлее света и блистательнее сияния, нестерпим для всякой твари. Ибо, как при свете солнца не видно звезд, так и если Владыка твари захочет воссиять, никто живой не стерпит Его восхода.
Преподобный Симеон Новый Богослов


Глава V
Человек

Сотворение человека

Человек является венцом творения, вершиной творческого процесса трех Лиц Божественной Троицы. Прежде чем сотворить человека, Они совещаются друг с другом: "Сотворим человека по образу Нашему и по подобию Нашему" (Быт. 1:26). "Предвечный совет" Трех был необходим не только потому, что человек рождается как существо высшее, наделенное разумом и волей, господствующее над всем видимым миром, но и потому, что он, будучи абсолютно свободным и независимым от Бога, нарушит заповедь, отпадет от райского блаженства, и понадобится крестная жертва Сына Божьего, чтобы открыть ему путь обратно, к Богу. Намереваясь создать человека, Бог видит его дальнейшую судьбу, потому что от взора Божьего ничего не скрыто: Он видит будущее, как настоящее.
Но если Бог заранее предвидел грехопадение Адама, не означает ли это, что Адам невиновен, так как все произошло по воле Творца? Отвечая на этот вопрос, преподобный Иоанн Дамаскин говорит о различии между "предведением" Божьим и "предопределением": "Бог все знает, но не все предопределяет. Ибо Он заранее знает то, что в нашей власти, но не предопределяет этого. Ибо Он не желает, чтобы происходило зло, но не принуждает насильно к добру".1 Предведение Божье, таким образом, не является роком, предопределяющим судьбу человека. Адаму не было "на роду написано" согрешить - последнее зависело только от его свободной воли. Когда мы грешим, Бог заранее знает об этом, но Божье предведение ничуть не освобождает нас от ответственности за грех. Вместе с тем милосердие Бога так велико, что Он изъявляет изначальную готовность принести в жертву Самого Себя, чтобы искупить человечество от последствий греха.
Бог сотворил человека "из праха земного", то есть из материи. Человек есть, таким образом, плоть от плоти земли, из которой он вылеплен руками Божьими. Но Бог также "вдунул в него дыхание жизни, и стал человек душою живою" (Быт. 2:7). Будучи "перстным", земным, человек получает некое Божественное начало, залог своей приобщенности к Божественному бытию: "Сотворив Адама по образу и подобию Своему, Бог через вдуновение вложил в него благодать, просвещение и луч Всесвятого Духа" (Анастасий Синаит).2 "Дыхание жизни" можно понимать как Святой Дух (и "дыхание", и "дух" в греческой Библии обозначаются одним термином pneuma). Человек причастен Божеству по самому акту творения и потому кардинальным образом отличается от всех прочих живых существ: он не просто занимает высшее положение в иерархии животных, но является "полубогом" для животного мира. Святые Отцы называют человека "посредником" между видимым и невидимым мирами, "смесью" обоих миров. Они также называют его вслед за античными философами, микрокосмосом - малым миром, малым космосом, объединяющим в себе всю совокупность тварного бытия.3
Человек, согласно святителю Василию Великому, "имел начальство по подобию ангелов" и "по своей жизни был подобен архангелам".4 Будучи, однако, сердцевиной сотворенного мира, соединяя в себе духовное и телесное начала, он в каком-то смысле превосходил ангелов: желая подчеркнуть величие человека, святитель Григорий Богослов называет его "сотворенным богом".5 Создавая человека по образу и подобию Своему, Бог творит существо, призванное стать богом. Человек есть богочеловек по своему потенциалу.

1 Точное изложение православной веры 2, 30. ^

2 PG 89, 236С. ^

3 См. Bishop Kallistos Ware. The Orthodox Way. Р. 62-64. ^

4 PG 31, 344C. ^

5 PG 37, 690. ^


Образ и подобие

"И сотворил Бог человека по образу Своему, по образу Божию сотворил его: мужчину и женщину сотворил их" (Быт. 1:27). Одинокая эгоцентричная монада не способна к любви, и Бог создает не единицу, а двоицу, чтобы между людьми царствовала любовь. Однако любовь двоицы тоже не есть еще полнота любви, так как в двоице существуют два полярных начала - тезис и антитезис, которые должны завершиться в синтезе. Синтезом человеческой двоицы является рождение ребенка: полноценная семья - муж, жена и ребенок - является отображением триипостасной Божественной любви. Поэтому Бог и говорит "плодитесь и размножайтесь" (Быт. 1:28)... Нельзя также не отметить сходства между чередованием единственного и множественного числа, которое встречается в Библии, когда речь идет о Боге ("сотворим по образу Нашему" - "сотворил по образу Своему"), и таким же чередованием, когда речь идет о человеке ("сотворил его" - "сотворил их"): этим подчеркивается единство естества всего человеческого рода при различии ипостасей каждой конкретной личности. "Бог есть одновременно одна Природа и три Ипостаси; человек есть одновременно одна природа и множество ипостасей; Бог единосущен и триипостасен; человек единосущен и многоипостасен".1
Тема образа и подобия Божьего - одна из центральных в христианской антропологии: в большей или меньшей степени ее пытались раскрыть все древне-церковные писатели. Еще Платон говорил о том, что Бог "чеканил" живые существа "соответственно природе первообраза".2 А Филон Александрийский называл человека "созданным по образу идеального Первообраза".3 Греческое слово "образ" (eikon - отсюда "икона") означает "портрет" или "изображение", то есть нечто созданное по образцу (prototypos - "первообраз, прототип") и имеющее сходство с образцом, хотя и не тождественное последнему по природе.
Черты образа Божьего некоторые Отцы и учители Церкви видели в разумно-духовной природе человека как "существа разумного" (греч. zoon logikon). "Наш ум... родствен Богу, он служит умственным образом Его", - говорит Ориген.4 "Мы сотворены по образу Создателя, имеем разум и слово, которые составляют совершенство нашей природы", - пишет святитель Василий Великий.5 Является ли тело человека образом Божьим? Святой Василий считает, что нет. Бог есть Дух, и образ Божий должен быть духовен.6 Однако, согласно святителю Фотию, патриарху Константинопольскому, тело, как и всякое творение Божье, носит на себе отображение Творца: "Человеческое тело, как и душа, есть художественное изделие Его (т.е. Божьего) человеколюбивого и благодетельного промысла".7
Образ Божий усматривают в свободной воле человека и его способности выбора. Бог создал человека абсолютно свободным: по Своей любви Он не хочет принуждать его ни к добру, ни ко злу. В свою очередь Он ждет от человека не просто слепого повиновения, но ответной любви. Только будучи свободным, человек может уподобиться Богу через любовь к Нему.
Говорят о бессмертии человека и его господственном положении в природе, а также о присущем ему стремлении к добру как чертах образа Божьего. Татиан называет человека "образом бессмертия Божьего"8, а преподобный Макарий Египетксий говорит, что Бог сотворил душу "по образу добродетели Духа, вложив в нее законы добродетелей, рассудительность, знание, благоразумие, веру, любовь и прочие добродетели, по образу Духа".9
Наконец, способность человека к творчеству является отображением творческой способности самого Творца. Бог является "делателем": "Отец Мой доныне делает, и Я делаю", - говорит Христос (Ин. 5:7). Человеку тоже заповедано "возделывать" рай (Быт. 2:15), то есть трудиться в нем, обрабатывать его. Человек не может творить eх nihilo ("из ничего"), но он может творить из материала, созданного Творцом, а материалом для него служит вся земля, где он господин и хозяин. Не столько мир нуждается в том, чтобы человек улучшал его, сколько сам человек нуждается в приложении своих творческих способностей для уподобления Богу.
Некоторые Отцы Церкви отличают "образ" от "подобия", отмечая, что образ - это то, что изначально вложено Творцом в человека, а подобие - то, чего предстояло достичь в результате добродетельной жизни: "выражение "по образу" означает разумное и одаренное свободной волей, а выражение "по подобию" означает уподобление через добродетель, насколько это возможно" (Иоанн Дамаскин).10 Все свои способности человек должен реализовать в "возделывании" мира, в творчестве, в добродетели, в любви, чтобы через это уподобиться Богу, ибо "предел добродетельной жизни есть уподобление Богу", как говорит святитель Григорий Нисский.11

1 Х. Яннарас. Вера Церкви. Введение в православное богословие. М., 1992. С. 102. ^

2 Платон. Тимей 39е. ^

3 De opificio mundi 69. Цит. по: Архимандрит Киприан (Керн). Антропология св. Григория Паламы. Париж, 1950. С. 105. ^

4 PG 11, 128. ^

5 PG 31, 221С. ^

6 PG 30, 13. ^

7 PG 102, 180А-В. ^

8 PG 6, 820В. ^

9 В. Е. П. 41, sel. 341. ^

10 Точное изложение православной веры 2, 12. ^

11 Григорий Нисский. Толкование Блаженств 1, 4. ^


Душа и тело

О том, что в человеке есть не только материальное, но и духовное начало, знали все древние религии, однако соотношение этих начал понималось по-разному. В дуалистических религиях материя представляется изначально злой и враждебной человеку: манихеи даже считали сатану создателем материального мира. В античной философии тело - тюрьма, в которую заключена душа, или могила, в которую она зарыта. Так, Платон производит термин soma (тело) от sema ("могильная плита", "гроб"): "Многие считают, что тело подобно могильной плите, скрывающей погребенную под ней в этой жизни душу... Душа терпит наказание... а плоть служит ей оплотом, чтобы она могла уцелеть, находясь в теле, как в застенке".1
Древнеиндийские философские системы говорят о переселении душ из одного тела в другое, в том числе из человека в животное (и наоборот): "Как, сбросив старые одежды, человек берет новые, другие, так, покинув старое тело, входит душа (санскр. dehih - дух) в новое, другое", - читаем в "Бхагавадгите".2 Учение о метемпсихозе (перевоплощении) было отвергнуто всей древне-церковной традицией как не соответствующее не только Божественному Откровению, но и здравому смыслу: человек, обладающий разумом и свободой воли, не может превратиться в неразумное животное, потому что всякое разумное бытие бессмертно и не может исчезнуть. Кроме того, учение о том, что человек на земле терпит наказание за свои грехи в прежних жизнях, противоречит понятию о благости Бога: какой смысл в наказании, если человек не знает, за что он его терпит (ведь люди не помнят свои прежние "существования")?
Святые Отцы на основании Библии учат, что душа и тело не являются чуждыми элементами, соединенными в индивидууме лишь на какое-то время, но даны одновременно и навсегда в самом акте творения: душа "обручена" телу и неразлучна с ним. Только совокупность души и тела является полноценной личностью-ипостасью: ни душа, ни тело сами по себе таковой не являются: "Ибо что есть человек, если не состоящее из души и тела разумное живое существо? - говорит святой Иустин Философ. - Итак, душа сама по себе является ли человеком? Нет... А тело разве можно назвать человеком? Нет... Только существо, состоящее из соединения обоих, называется человеком".3 Неразрывную связь души и тела святитель Григорий Нисский называет "знакомством", "дружбой" и "любовью", которые сохраняются даже после смерти: "В душе и после разлучения с телом остаются некие знаки... соединения, ведь узнали богатый и Лазарь (друг друга) в раю. На душе остается как бы отпечаток (тела), и во время обновления она опять примет на себя это (тело)".4 Подобная концепция далека от платоновского и восточного дуализма.
Говоря о теле и материи вообще, Отцы Церкви подчеркивали их Божественное происхождение, выражаясь на этот счет очень возвышенно: "Я исповедую, что материя есть творение Божие и она прекрасна... - говорит преподобный Иоанн Дамаскин. - Я не поклоняюсь материи, но поклоняюсь Создателю материи, ставшему ради меня материальным... и соделавшему через материю мое спасение".5 Глубоко неверным представляется утверждение, что христианство якобы проповедует гнушение плотью, презрительно относится к телу. Гнушение плотью было характерно для некоторых еретиков (гностиков, монтанистов, манихеев), взгляды которых в святоотеческом богословии подвергались резкой критике: "Многие из еретиков говорят даже, что тело и не сотворено Богом. Оно-де не стоит того, чтобы сотворил его Бог, говорят они, указав на нечистоту, пот, слезы, труд, изнурения и все прочие несовершенства тела... Но не говори мне об этом падшем, осужденном, униженном человеке. Если хочешь знать, каким Бог сотворил наше тело вначале, то пойдем в рай и посмотрим на первозданного человека" (Иоанн Златоуст).6
Во всех случаях, когда в христианской аскетической литературе говорится о вражде между плотью и духом (начиная с апостола Павла: "плоть желает противного духу, а дух - противного плоти"; Гал. 5:17), речь идет о греховной плоти как совокупности страстей и пороков, а не о теле вообще. И когда говорится об "умерщвлении плоти", имеется в виду умерщвление греховных склонностей и "плотских похотей", а не презрение к телу как таковому. Христианский идеал не в том, чтобы унизить плоть, а в том, чтобы очистить ее и освободить от последствий грехопадения, вернуть к первоначальной чистоте и сделать достойной уподобления Богу.
Духовное начало в человеке чаще всего обозначают термином "душа" (psyche). В Библии этим словом иногда обозначается всякое вообще живое существо (Быт. 2:9), в других случаях - некий жизненный принцип или жизненное начало, заключенное в плоти (Быт. 9:4) и даже крови (Лев. 17:11) живого существа, нередко - сама жизнь человека (Быт. 19:17). В псалмах Давида часто говорится о душе как внутреннем нематериальном начале в человеке: "Тебя жаждет душа Моя, по Тебе томится плоть Моя" (Пс. 62:2).
В этом последнем значении слово "душа" вошло к патристику. Определение души дал святитель Афанасий Великий: "Душа есть сущность умная, бестелесная, бесстрастная, бессмертная".7 Святитель Григорий Нисский дополнил определение: "Душа есть сущность рожденная, сущность живая, умная, сообщающая собой органическому и чувственному телу жизненную силу".8 В обоих определениях душа названа сущностью (ousia), то есть она не является лишь функцией тела, его способностью, чувством, проявлением, но имеет самостоятельное существование.
Помимо души в человеке есть высшее духовное начало, называемое "духом" или "умом". Термин "дух" (евр. ruah, греч. pneuma) библейского происхождения и означает скорее "дыхание", иногда и "ветер" (см., например, Пс. 148:8, по переводу LXX). Термин "ум" (греч. nous) заимствован из античной философии и в Ветхом Завете вообще не встречается (его заменяют там понятия "разум" и "рассудительность"), однако его часто употребляет апостол Павел, а у греческих Отцов Церкви именно он (а не "дух") станет основным антропологическим понятием. По своей природе ум значительно отличается от всего, что есть в человеке. Он обладает способностью постигать смысл вещей, проникать в их сущность. "И видит ум, и слышит ум", - говорил Менандр.9 А святой Антоний Великий говорит: "Ум все видит, даже то, что на небе (т.е. в духовном мире), и ничто не помрачает его, кроме греха".10 Именно через ум человек может соприкасаться с Богом, молиться Ему; умом слышит он и "ответ" Бога на свою молитву. Святитель Григорий Палама называет ум "частицей Божества",11 подчеркивая его неземное происхождение.
Вообще для библейско-христианской традиции характерен исключительно возвышенный взгляд на человека. Мнение об "унижении" человека в христианстве является глубоко ошибочным. Что такое человек в восприятии атеиста? Это обезьяна, только с более развитыми способностями. Что такое человек в восприятии буддиста? Одно из перевоплощений души, которая до своего вселения в тело человека могла существовать в теле собаки или свиньи и после смерти человеческого тела может вновь оказаться в теле животного. Понятие "личности" как совокупности души и тела, соединенных неразлучно, вовсе отсутствует: человек сам по себе есть только некая промежуточная стадия в странствовании души из тела в тело.
И только христианство дает по-настоящему возвышенный образ человека. В христианстве человек - это личность, персона, созданная по образу Бога, то есть являющаяся иконой Творца (греч. eikon означает "образ"). По своему достоинству человек стоит не ниже ангелов. Как говорит пророк Давид: "...Что есть человек, что Ты помнишь его, и сын человеческий, что Ты посещаешь его? Не много Ты умалил его перед Ангелами: славою и честью увенчал его; поставил его владыкою над делами рук Твоих; все положил под ноги его" (Пс. 8:5-7).

1 Платон. Кратил 400с. ^

2 Бхагавадгита 2, 22. Ашхабад, 1978. С. 86. ^

3 PG 6, 1585В. ^

4 PG 44, 225В-229С. ^

5 PG 94, 1297С-1300В. ^

6 PG 49, 121. ^

7 PG 28, 608А. ^

8 Gregoriou Nyssis erga. T. 1. Sel. 228. ^

9 Ibid. T. 1. Sel. 230. ^

10 Filokalia 1, 19. ^

11 PG 150, 144. ^


Жизнь первых людей до падения

Материалистическому представлению о ранних стадиях развития человечества, когда люди были подобны зверям и вели скотский образ жизни, не зная Бога и не имея никаких понятий о нравственности, христианство противопоставляет учение о блаженстве первых людей в раю и о последующем грехопадении их и изгнании из рая. Надо сказать, что предания о первоначальном блаженстве людей и их последующем падении сохранились в мифологии многих народов, и между этими преданиями имеются отдельные черты поразительного сходства. Не является ли библейский рассказ одним из таких мифов? И можно ли относиться к нему как к действительной истории человечества или его следует воспринимать как аллегорию?
Прежде чем ответить на эти вопросы, определим, что такое "миф". Греческое слово mythos обозначает вообще рассказ, историю, предание, притчу, преимущественно сказание о богах и героях, то есть о доисторическом прошлом человечества. Как показал А. Лосев, миф - это не выдумка, не фантастический вымысел и не аллегория, а "сама жизнь", "само бытие, сама реальность", то есть действительная история, но выраженная в словах и символах. Вместе с тем миф есть чудо, и этим он отличается от обычного исторического повествования, основанного на рациональном анализе фактов и событий. Язык мифа есть язык символов: действительная история, становясь мифом, облекается в слова и образы, имеющие символическое значение.1 По мере удаления того или иного народа от истинной веры, то есть от веры в единого Бога, реальная действительность, изначально заложенная в его мифологии, все более искажается и приобретает сказочные, "мифические" (в отрицательном смысле этого слова) черты. Но какая-то доля правды все же сохраняется в любой мифологии. Этим и объясняются черты сходства между различными мифологиями.
Библейский рассказ отличается от всех древних мифов тем, что он принадлежит богоизбранному народу - единственному, который хранил истинную веру, а потому искажения в этот рассказ не проникли: он сохранил предание неповрежденным. Более того, Церковь принимает все, что написано в Библии, как богооткровенную истину, то есть истину, открытую Самим Богом через Своих избранников - учителей, апостолов, пророков. В этом смысле библейский рассказ является действительной историей, а не аллегорией или притчей. Но, как всякое древнее сказание, он написан символическим языком, и каждое слово, каждый образ в нем требует истолкования. Мы понимаем, что "небо и земля" - это символ чего-то более значительного, чем наше астрономическое небо и наш земной шар. И "змей", который был "хитрее всех зверей полевых", - это не обыкновенная змея, а некая злая сила, вошедшая в нее. В Библии все до последней буквы является истиной, но не все следует понимать буквально. Мы бы определили библейское повествование как символический рассказ о действительных событиях.
Итак, сотворив человека, Бог вводит его в рай - сад, который Он "насадил в Эдеме, на востоке" (Быт. 2:8). Рай был отдан во владение человеку, который жил в полной гармонии с природой: он понимал язык зверей, и они были послушны ему; все стихии подчинялись ему как царю. "Господь поставил человека князем века сего и владыкой видимого. Ни огонь его не преодолевал, ни вода не потопляла, ни зверь ему не вредил", - говорит преподобный Макарий Египетский.2 Адам имел на лице "сияющую славу", он был другом Божьим, пребывал в чистоте, царствовал над своими помыслами и блаженствовал.3 В Адаме пребывало Слово, и он имел в себе Дух Божий. "Пребывавшее в нем Слово было для него всем - и знанием, и ощущением, и наследием, и научением".4
Бог приводит к человеку всех зверей, "чтобы видеть, как он назовет их, и чтобы, как наречет человек всякую душу живую, так и было имя ей" (Быт. 2:19). И Адам нарекает имена всем зверям и птицам, то есть познает смысл, сокровенный логос каждого живого существа. Ибо что такое имя? Это больше, чем просто символ или условное обозначение того или иного существа. "Имя - как максимальное напряжение осмысленного бытия вообще - есть основание, сила, цель, творчество и подвиг... всей жизни... Имя - стихия разумного общения живых существ в свете смысла и умной гармонии, откровение таинственных ликов и светлое познание живых энергий бытия... Имя носит на себе каждое живое существо" (А. Лосев).5 Давая человеку право нарекать имена всей твари, Бог как бы вводит его в самую сердцевину Своего творческого процесса, призывает к со-творчеству, со-трудничеству: "Адаму надо было узреть неизреченное устроение, носимое в себе каждым животным. И все они подходили к Адаму, признавая этим свое рабское состояние... Бог говорит Адаму: будь творцом имен, коль скоро ты не можешь быть творцом самих тварей... Мы делим с тобой славу творческой премудрости... Давай имена тем, кому Я дал бытие" (Василий Селевкийский).6
Бог вводит человека в мир как священника всего видимого творения. Единственный из всех живых существ он способен словесно восхвалять Бога и благословлять Его. Все мироздание вручается ему как дар, за который он должен приносить "жертву хваления" и который он должен возвращать Богу как "Твоя от Твоих". В этой непрекращающейся евхаристической (благодарственной) жертве человека - смысл и оправдание его бытия, и вместе с тем его наивысшее блаженство. Небо, земля, море, поля и горы, птицы и звери - вся тварь как бы делегирует человека на это первосвященническое служение, чтобы его устами восхвалять Бога.
Бог позволяет человеку вкушать от всех деревьев рая, в том числе от древа жизни, дарующего бессмертие. Однако он запрещает вкушать от древа познания добра и зла, потому что "познать зло" означает приобщиться к злу и отпасть от блаженства и бессмертия. Заповедь Божья дана, по изъяснению преподобного Иоанна Дамаскина, "как некое испытание и проба, упражнение послушания и непослушания человека".7 То есть человеку дается право выбора между добром и злом, хотя Бог и подсказывает ему, каков должен быть выбор, предупреждая о последствиях грехопадения. Избрав зло, человек отпадает от жизни и "смертью умирает"; избрав добро, он восходит к совершенству и достигает наивысшей цели своего существования.
Цель жизни человека, по учению Отцов Восточной Церкви, есть "обожение" (theosis). Уподобление Богу и обожение - это одно и то же: "Наше спасение возможно только через обожение. А обожение есть, насколько возможно, уподобление Богу и соединение с Ним" (Дионисий Ареопагит).8 Апостол Павел называет это соединение с Богом "усыновлением" Богу (Рим. 8:15), апостол Петр - "причастием божеского естества" (2 Пет. 1:4), Ориген - "изменением (превращением) в бога".9 Единение с Богом, являющееся конечной целью существования человека, не есть слияние с божественной сущностью и растворение в Божестве (как у неоплатоников), не есть, тем более, погружение в небытие-нирвану (как у буддистов), а есть жизнь с Богом и в Боге, при которой личность человека не исчезает, но остается самой собой, приобщаясь к полноте Божественной любви.

1 А. Лосев. Диалектика мифа. Философия, мифология, культура. М., 1991. Сс. 23-27. ^

2 В. Е. П. 42, 202. ^

3 Ibid. ^

4 В. Е. П. 41, 208. ^

5 А. Лосев. Философия имени. М., 1990. С. 166. ^

6 PG 85, 40С-41А. ^

7 Точное изложение православной веры 2, 11. ^

8 PG 3, 376А. ^

9 PG 11/1, 41. ^


Грехопадение

"Змей был хитрее всех зверей полевых, которых создал Господь Бог" (Быт. 3:1); так начинается библейское повествование о грехопадении первых людей. Это тот самый "великий дракон, древний змей, называемый диаволом и сатаною, обольщающий вселенную", о котором говорится в Откровении Иоанна Богослова (Апок. 12:9) и который некогда был Светоносцем (Люцифером), но отпал от любви Божьей и сделался врагом всякого добра. Святитель Иоанн Златоуст не считает возможным полностью отождествить диавола со змеем: он говорит, что диавол воспользовался змеем как орудием.1 Диавол прельщает человека "надеждой на обожение", по выражению преподобного Иоанна Дамаскина.2 Человек не распознал обмана, потому что стремление к обожению было вложено в него Творцом. Но обожение невозможно без Бога, и признаком величайшей гордости является стремление сделаться равным Богу вопреки Ему.
Библейский рассказ о грехопадении помогает нам понять всю трагическую историю человечества и его теперешнее состояние, так как показывает, кем мы были и во что превратились. Он открывает нам, что зло вошло в мир не по воле Бога, но по вине человека, который предпочел диавольский обман Божественной заповеди. Из поколения в поколение человечество повторяет ошибку Адама, прельщаясь ложными ценностями и забывая истинные - веру в Бога и верность Ему.
Грех первых людей стал возможен благодаря свободе воли, которой они обладали. Свобода - величайший дар, делающий человека образом Творца, но в свободе изначально заключена возможность отпадения от Бога. По утверждению архимандрита Софрония, Бог, создавая человека свободным, в некотором смысле шел на риск: "Создание чего-либо - всегда рискованное предприятие, и создание Богом человека по Своему образу и Своему подобию включало определенную степень риска... Предоставление человеку богоподобной свободы открывало возможность в какой-либо форме противостоять предопределению. Человек вполне свободен определить себя негативно по отношению к Богу - вплоть до конфликта с Ним".3 Бог в силу Своей любви к человеку не хотел вторгнуться в человеческую свободу и насильственно предотвратить грех. Но и диавол не мог принудить человека к злу. Виновником грехопадения является сам человек, употребивший во зло дарованную ему свободу.
В чем заключался грех первого человека? Блаженный Августин видит его в непослушании: "Не может быть, чтобы собственная воля не обрушилась на человека великой тяжестью падения, если он высокомерно предпочитает ее воле высшей. Это человек и испытал, преслушав заповедь Божию, и через этот опыт узнал различие между... добром послушания и злом непослушания".4
Большинство же древне-церковных писателей говорят, что Адам пал из-за гордости: "Где случилось грехопадение, там прежде поселилась гордость, - говорит преподобный Иоанн Лествичник. - Наказание гордому - падение, досадитель же - демон... От одной этой страсти без всякой другой некто (диавол) ниспал с неба".5 Об этом же говорит и преподобный Симеон Новый Богослов: "Эосфор, а вслед за ним и Адам, один будучи ангелом, а другой - человеком, вышли из своего естества и, возгордившись перед своим Творцом, сами захотели стать богами".6 Гордость - это стена между человеком и Богом. Корнем гордости является эгоцентризм, обращенность на себя, самолюбие, самовожделение. До грехопадения единственным объектом любви человека был Бог, но вот появилась ценность вне Бога - дерево показалось "хорошо для пищи, приятно для глаз и вожделенно" (Быт. 3:6) - и вся иерархия ценностей рушится: на первом месте оказывается мое "я", на втором - предмет моего вожделения. Для Бога места не остается: Он забыт, изгнан из моей жизни.
Запретный плод не прибавил человеку счастья; напротив, человек вдруг ощутил свою наготу: ему стало стыдно, и он пытается скрыться от Бога. Ощущение собственнрой наготы означает лишение той Божественной покрывающей светоносной одежды, которая защищала человека от "познания зла". Жгучее чувство стыда за собственный срам - вот первое ощущение человека после того, как он совершил грех. Второе - желание скрыться от Бога, показывающее, что он утратил понятие о вездеприсутствии Божьем и ищет какое-нибудь место, где нет Бога.
Но это еще не было окончательным разрывом с Богом. Падение еще не есть отпадение: человек мог покаяться и этим возвратить себе прежнее достоинство. Бог выходит "на поиск" падшего человека: Он ходит между деревьями рая и как бы ищет его, спрашивая "где ты?" (Быт. 3:9). В этом смиренном хождении Бога по раю мы прозреваем смирение Христа, открывающееся нам в Новом Завете, смирение, с которым Бог выходит искать заблудившуюся овцу. Ему нет необходимости ходить, искать и спрашивать "где ты?", потому что Он может воззвать с неба громовым голосом или потрясти основания земли, но Он все еще не хочет быть Судьей Адама, Он все еще хочет быть с ним на равных и надеется на его покаяние. В вопросе Бога содержится призыв к покаянию, на что указывал Ориген: "Бог говорит Адаму "где ты?" не потому, что хотел разузнать о нем, но потому, что хотел напомнить ему. Ибо тому, кто сначала ходил в блаженстве, но вскоре нарушил заповедь и сделался голым, он напоминает (об этом), говоря: "Где ты? Посмотри, в каком состоянии ты был и где ты (теперь), когда отпал от сладости рая"".7 Если бы Адам сказал "я согрешил", он, несомненно, был бы прощен, утверждает преподобный Симеон Новый Богослов.8 Но вместо покаяния Адам произносит самооправдание, обвиняя во всем жену: "...Жена, которую Ты мне дал, она дала мне от дерева, и я ел" (Быт. 3:12). Ты дал жену, Ты и виноват... А жена во всем обвиняет змея.
Последствия грехопадения для первого человека были катастрофическими. Он не только лишился блаженства и сладости рая - изменилась и исказилась вся природа человека. Согрешив, он отпал от естественного состояния и впал в противоестественное (авва Дорофей).9 Были повреждены все части его духовно-телесного состава: дух, вместо того чтобы стремиться к Богу, стал душевным, страстным; душа попала во власть телесных инстинктов; тело в свою очередь утратило первоначальную легкость и превратилось в тяжелую греховную плоть. Человек после грехопадения стал "глухим, слепым, голым, бесчувственным по отношению к тем (благам), от которых отпал, а кроме того, стал смертным, тленным и несмысленным", "вместо божественного и нетленного знания он воспринял плотское знание, ибо ослепнув очами души... он прозрел телесными очами" (преподобный Симеон Новый Богослов).10 В жизнь человека вошли болезни, страдания и скорби. Он стал смертным, так как потерял возможность вкушать от древа жизни.
Не только сам человек, но и весь окружающий его мир изменился в результате грехопадения. Изначальная гармония между природой и человеком нарушена - теперь стихии могут быть враждебны ему, бури, землетрясения, наводнения могут погубить его. Земля уже не будет произращать все сама собой: ее надо возделывать "в поте лица", а она принесет "терния и колючки". Звери тоже становятся врагами человека: змей будет "жалить его в пяту" и другие хищники нападать на него (Быт. 3:14-19). Вся тварь подчиняется "рабству тления", и теперь она вместе с человеком будет "ждать освобождения" от этого рабства, потому что покорилась суете не добровольно, но по вине человека (Рим. 8:19-21).
Оказавшись вне рая, окруженные враждебным миром, жалкие и беспомощные, Адам и Ева начали плакать: "Они плакали, рыдали, били себя по голове, оплакивая свое прежнее жестокосердие, и делали они это не один, не два и не десять дней, но... всю свою жизнь. Ибо как можно было не плакать, вспоминая... этого кроткого Владыку, эту неизреченную сладость рая, эту неописуемую красоту тех цветов, эту беззаботную и беструдную жизнь, это восхождение и нисхождение к ним ангелов?" (преподобный Симеон Новый Богослов).11 Накануне Великого поста Церковь вспоминает Адамово изгнание, и на богослужении поются такие слова: "Адам был изгнан из рая через снедь; поэтому, сидя напротив него, он рыдал, восклицая умилительным голосом: горе мне! как пострадал я, жалкий! я преступил одну заповедь Владыки и лишился всех благ! О рай святейший, насажденный ради меня... я уже не буду наслаждаться твоей сладостью и уже не увижу Господа Бога моего и Создателя, ибо пойду в землю, из которой был взят".12

1 Толковая Библия. Т. 1. СПб., 1904. С. 24. ^

2 PG 96, 98В. ^

3 Archimandrite Sophrony. His Life is Mine. New York, 1977. Р. 32. ^

4 PL 34, 384. ^

5 Лествица 14, 32 [Ioannou tou Sinaitou Klimax. Athenai, 1989. Sel. 191]. ^

6 Слово богословское 1, 357-359 [SC 122, 122]. ^

7 В. Е. П. 27, 67. ^

8 Слово огласительное 5, 175-182 [SC 96, 390-392]. ^

9 Поучение 1, 1 [SC 92, 148]. ^

10 Слово нравственное 13, 63-67 [SC 129, 404]. ^

11 Слово огласительное 5, 282-310 [SC 96, 400]. ^

12 Стихира на стиховне, см.: Triodion katanyktikon, ekd. "Fos". Sel. 69. ^


Распространение греха

После Адама и Евы грех быстро распространяется среди людей. Если они согрешили гордостью и непослушанием, то уже их сын Каин совершает братоубийство... Потомки Каина очень скоро вообще забыли Бога и занялись устроением своего земного быта: сам Каин "построил город", из его ближайших потомков один "был отцом всех живущих в шатрах со стадами", другой "был отцом всех играющих на гуслях и свирели", третий - "ковачом всех орудий из меди и железа" (Быт. 4:17-22). То есть градостроительство, скотоводство, музыкальное искусство и, выражаясь современным языком, "производство орудий труда" - все это принесли человечеству потомки Каина как некий суррогат утраченного райского блаженства.
Последствия грехопадения Адама распространились на все человечество. Это разъясняет апостол Павел: "Как одним человеком грех вошел в мир, и грехом смерть, так и смерть перешла во всех человеков, потому что в нем все согрешили" (Рим. 5:12). Этот текст Павла может быть понимаем по-разному: греческие слова "ef' ho pantes hemarton" можно перевести не только "потому что в нем все согрешили", но и "в котором все согрешили" (т.е. в лице Адама согрешили все люди).
Если принимать первый перевод, речь должна идти об ответственности каждого человека за свои личные грехи, а не за преступление Адама: в этом случае Адам является лишь прототипом всех будущих грешников, каждый из которых, повторяя грех Адама, несет ответственность лишь за свои грехи. "Когда мы поддаемся воздействию злых помыслов, будем обвинять себя, а не прародительский грех", - говорит преподобный Марк Подвижник.1 Грех Адама, согласно такому толкованию, не является причиной нашей греховности, потому что в грехе Адама нет нашего участия, следовательно, и его вина не должна вменяться нам.
Однако если читать "в котором все согрешили" (так читал и славянский переводчик: "в немже вси согрешиша"), то можно говорить о вменении греха Адама всем последующим поколениям людей в силу зараженности грехом человеческой природы вообще: расположение к греху становится наследственным, а наказание за грех - всеобщим. Естество человека "заболело грехом", по словам святителя Кирилла Александрийского,2 и, следовательно, мы все повинны в грехе Адама уже потому, что все - одной природы с ним. Святой Макарий Египетский говорит о "греховной закваске"3 и о "тайной нечистоте и преизбыточествующей тьме страстей",4 которые вошли в естество человека вопреки его первозданной чистоте: грех так глубоко укоренился в его природе, что ни один из потомков Адама не избавлен от наследственной предрасположенности к греху.
У ветхозаветных людей было живое чувство своей врожденной виновности перед Богом: "Вот, я в беззаконии зачат, и во грехе родила меня мать моя" (Пс. 50:7). Они верили, что Бог "наказывает детей за вину отцов до третьего и четвертого рода" (Исх. 20:5) - не невинных детей, а тех, чья личная греховность коренилась в виновности их предков.
С рационалистической точки зрения, наказание всего человечества за грех Адама является несправедливостью. Многие богословы последних столетий, боровшиеся над созданием "религии в пределах только разума" (выражение Канта), отвергали это учение как не согласующееся с доводами разума. Но ни один догмат не постигается разумом и религия в пределах разума не есть религия, а голый рационализм, потому что религия сверх-разумна, сверх-логична. Учение об ответственности человечества за грех Адама раскрывается в свете Божественного Откровения и осмысливается в связи с догматом об искуплении человека Новым Адамом - Христом: "...Как преступлением одного всем человекам осуждение, так правдою одного всем человекам оправдание к жизни. Ибо, как непослушанием одного человека сделались многие грешными, так и послушанием одного сделаются праведными многие... дабы, как грех царствовал к смерти, так и благодать воцарилась через праведность к жизни вечной Иисусом Христом, Господом нашим" (Рим. 5:18-19, 21).

1 Filokalia 1, 117. ^

2 PG 74, 785А. ^

3 В. Е. П. 41, 265. ^

4 В. Е. П. 42, 205. ^


Ожидание Мессии

Эпоха Ветхого Завета была временем ожидания Мессии-Искупителя. Первозданный Адам по наущению диавола нарушил заповедь и отпал от Бога, но Божественный замысел о человеке не изменился: человек по-прежнему предназначен к обожению, только теперь уже оно не в его силах - необходим Спаситель, Который примирит человека с Богом. Об этом таинственно возвещает Бог диаволу, обращаясь к нему с проклятием в момент изгнания Адама и Евы из рая: "...Вражду положу между тобою и между женою, и между семенем твоим и семенем ее; оно будет поражать тебя в голову, а ты будешь жалить его в пяту" (Быт. 3:15); в греческой Библии стоит "он будет поражать тебя в голову". Местоимение "он" мужского рода не согласуется со словом "семя" (sperma, по переводу LXX) среднего рода, обычно означающее вообще "потомство", но в данном случае, как полагают христианские толкователи, указывающее на конкретное лицо ("семя" может также означать и "сын", "потомок"), которое поразит диавола в голову. В этом же контексте понимают обетование Бога Аврааму: "И благословятся в семени твоем все народы земли" (Быт. 22:18). Умирающий Иаков, благословляя сыновей, прямо говорит о Примирителе, Который произойдет из колена Иудина: "Не отойдет скипетр от Иуды... доколе не придет Примиритель, и Ему покорность народов" (Быт. 49:10). Весь второй псалом пророчески говорит о Мессии, Который здесь назван Сыном Божьим и Христом (Помазанником): "Восстают цари земли и князья совещаются вместе против Господа и против Помазанника Его... Господь сказал Мне: Ты Сын Мой, Я ныне родил Тебя" (Пс. 2:2, 7).
Особенно много предсказаний о Мессии в Книге пророка Исаии. Пророк говорит о рождении Мессии от Девы: "Се, Дева во чреве приимет и родит Сына, и нарекут имя Ему Эммануил, что значит: с нами Бог" (Ис. 7:14). Исаия предсказывает рождение Младенца (Ис. 9:7), сошествие на Него Святого Духа (Ис. 11:1-10, 42:1-7, 61:1). Поразительны пророчества Исаии о страданиях Мессии: "Как многие изумлялись, смотря на Тебя, столько был обезображен паче всякого человека лик Его, и вид Его - паче сынов человеческих! Так многие народы приведет Он в изумление; цари закроют перед Ним уста свои, ибо они увидят то, о чем не было говорено, и узнают то, чего не слыхали. (Господи) кто поверил слышанному от нас, и кому открылась мышца Господня? Ибо Он взошел пред Ним, как отпрыск и как росток из сухой земли; нет в Нем ни вида, ни величия... Он взял на Себя наши немощи и понес болезни... Он изъязвлен был за грехи наши и мучим за беззакония наши... и ранами Его мы исцелились... Все мы блуждали, как овцы, совратились каждый на свою дорогу, и Господь возложил на Него грехи всех нас. Он истязуем был, но страдал добровольно, и не открывал уст Своих... Ему назначили гроб со злодеями, но Он погребен у богатого, потому что не сделал греха и не было лжи во устах Его" (Ис. 52:14-15; 53:1-2, 4-7, 9).
Пророк Исаия говорит о Христе с такой силой и таким реализмом, как может говорить только человек, видевший Христа. Пророки были свидетелями Христа до Его пришествия - Святой Дух открывал им будущее, о котором они говорили как о настоящем. Апостол Петр пишет, что в пророках жил Дух Христов: "К сему-то спасению относились изыскания и исследования пророков, которые предсказывали о назначенной вам благодати, исследуя, на которое и на какое время указывал сущий в них Дух Христов, когда Он предвозвещал Христовы страдания и последующую за ними славу" (1 Пет. 1:10-11). Духовным взором пророки прозревали то, что откроется в Новом Завете, и готовили народ израильский к встрече Мессии. Последний из пророков - Иоанн Креститель был первым из апостолов: он предсказывал о Христе и он же засвидетельствовал о Нем, когда Христос пришел. Иоанн Креститель стоит на рубеже двух эпох, завершая одну и открывая другую: в его лице произошла встреча Ветхого Завета с Новым.
В годы, непосредственно предшествовавшие рождению Христа, ожидание Мессии было всеобщим. "Знаю, что придет Мессия, то есть Христос; когда Он придет, то возвестит нам все", - говорит в Евангелии простая женщина-самарянка (Ин. 4:25). Не только в израильском народе, но и среди язычников многие жили мечтой о "золотом веке". Римский поэт Вергилий (I в. до Р.Х.) в четвертой эклоге своей "Энеиды" возвестил о таинственном Младенце, рождение Которого означает начало новой благословенной эры спасения. "Всматриваясь в грядущее, Вергилий невольно заговорил языком Исаии и воистину явился пророком античного мира", - пишет по этому поводу современный исследователь.1 Человечество томилось, охваченное предчувствием пришествия в мир Спасителя...

1 Э. Светлов. На пороге Нового Завета. Брюссель, 1983. С. 507. ^


Антология святооческих текстов

Прекрасен мир - творение великого Бога, но нет ничего прекраснее человека, подлинного человека - сына Божия.
Архимандрит Софроний (Сахаров)

Достойно нашего внимания и то, что, когда полагаемо было основание столь пространному миру и его основным частям, вошедшим в состав целого, творение совершалось как бы спешно... Устроению же человека предшествует совет, и Художником... предызображается будущее создание: каким оно должно быть, какого первообраза (должно) носить в себе подобие, для чего оно будет и что сделает после сотворения, и над чем ему господствовать - все это предусматривало Слово, чтобы человек принял достоинство, которое выше его бытия, приобрел власть над существами прежде, нежели сам пришел в бытие. Ибо сказано: "И сказал Бог: сотворим человека по образу Нашему и по подобию" (Быт.1:6)... Какое чудо! Устрояется солнце, и никакого не предшествует совета, также и небо, хотя нет ничего равного ему в сотворенном (мире)... К одному только устроению человека Творец приступает как бы с рассмотрительностью, чтобы... его образ уподобить некоей первообразной красоте...
Святитель Григорий Нисский

Согласно православному мировоззрению, Бог создал два уровня тварных вещей: во-первых, "ноэтический", духовный или умственный уровень, и во-вторых, материальный или телесный. На первом уровне Бог создал ангелов, которые не имеют материального тела. На втором уровне Он создал физический мир - галактики, звезды и планеты, с различными видами минералов, растительной и животной жизни. Человек, и только человек, существует одновременно на двух уровнях. Благодаря своему духу или духовному уму он причастен ноэтической области и является "общником ангелов"; благодаря своему телу и душе он движется, чувствует и мыслит, ест и пьет... Наша человеческая природа, таким образом, более сложна, чем ангельская, и наделена большим потенциалом. Рассматриваемый в этой перспективе, человек не ниже, но выше ангелов... Человек стоит в сердцевине Божьего творения. Будучи причастным как духовной, так и материальной области, он есть образ или зеркало всего творения, imago mundi, "малая вселенная" или микрокосмос. Все сотворенное имеет в нем место встречи... Святой Ириней сказал: "Слава Божия есть живой человек". Человеческая личность составляет центр и венец Божьего творения.
Епископ Диоклийский Каллист

В начале, когда Бог сотворил человека, Он поместил его в раю, как говорит Святое Писание, украсил его всякой добродетелью и дал ему заповедь не вкушать от древа, которое посреди рая. И был он в наслаждении рая, в молитве, созерцании, во всякой славе и чести, имея здоровые чувства и находясь в естественном (состоянии), в котором был создан. Ибо Бог сотворил человека по образу Своему, то есть бессмертным, свободным, украшенным всякой добродетелью. Но когда он преступил заповедь, вкусив плод дерева, от которого Бог заповедал ему не вкушать, тогда был изгнан из рая, отпал от естественного (состояния) и впал в противоестественное, то есть в грех, славолюбие, жажду житейских удовольствий и прочие страсти, которые овладели им, ибо он сам стал их рабом через преслушание. Тогда постепенно начало возрастать зло, и воцарилась смерть. Нигде не осталось богопочитания, а везде было незнание Бога... Итак, добрый Бог дал (людям) закон в помощь для обращения и для исправления зла, но оно не исправилось. Послал пророков, но и они не имели успеха. Ибо зло превозмогло, как говорит Исаия: "Ни для травмы, ни для язвы, ни для воспаленной раны нет пластыря, чтобы приложить, ни елея, ни перевязочного бинта" (Ис. 1:6, по переводу LXX). Как бы сказал: зло не где-то в одном месте, но во всем теле, объяло всю душу, овладело всеми ее силами... Один только Бог мог исцелить такую болезнь...
Авва Дорофей

Адам создан от Бога чистым на служение Ему, а на служение Адаму дана вся эта тварь, потому что поставлен он господином и царем всей твари. Но когда лукавое слово нашло к нему доступ и побеседовало с ним, Адам сначала принял его внешним слухом, потом проникло оно в сердце его, и объяло все его существо. И, таким образом, после его пленения, пленена уже вместе с ним и вся подчиненная ему тварь, потому что через него воцарилась смерть над всякой душой и вследствие его преслушания так исказила Адамов образ, что люди изменились и дошли до поклонения демонам. Ибо вот, и плоды земные, прекрасно созданные Богом, приносятся демонам: на алтари их возлагают хлеб, вино, елей и животных. Даже сыновей и дочерей своих (язычники) приносили в жертву демонам.
Преподобный Макарий Египетский

Когда пал Адам и умер для Бога, Творец скорбел о нем: ангелы, все силы, небо, земля и все твари оплакивали смерть и падение его. Ибо твари видели, что тот, кто дан им в царя, стал рабом противной и лукавой силы. Итак, тьмой, горькой и лукавой тьмой он облек душу свою, потому что воцарился над ним князь тьмы. Он-то и был тот израненный разбойниками и ставший полумертвым, когда шел из Иерусалима в Иерихон (Лк. 10:30). И Лазарь, которого воскресил Господь, этот Лазарь, исполненный великого зловония, так что никто не мог приблизиться к гробу его, был образом Адама, принявшего в душу свою великое зловоние и наполнившегося чернотой и тьмой. Но ты, когда слышишь об Адаме, об избитом разбойниками, о Лазаре, не позволяй своему уму блуждать как бы по горам, но заключись внутри души твоей, потому что ты носишь те же раны, то же зловоние, ту же тьму. Все мы - сыны этого омраченного рода... Такой неисцелимой раной мы ранены, что одному Господу возможно исцелить ее. Посему-то и пришел Он сам, ибо никто из ветхозаветных (праведников), ни самый закон, ни пророки не могли исцелить эту рану.
Преподобный Макарий Египетский

Не только Священное Писание Ветхого Завета переполнено пророчествами о грядущем Избавителе от греха и его последствий - смерти и ада: ожидание грядущего Бога, победителя ада, страждущего, умирающего и воскресающего, как молнией, прорезало тьму языческого сознания... Человечество жаждало богочеловечества... Пророчество о страждущем боге, сходящем во ад за гордого и озлобленного Прометея - один из изумительнейших образов Эсхила. Гермес, обращаясь к Прометею, говорит: "И знай, твои страдания кончатся только тогда, когда какой-нибудь бог согласится сойти вместо тебя в темное царство Гадеса, в мрачные бездны тартара".
В. Ильин

Адам... в раю знал сладость любви Божией, и потому, когда был изгнан из рая за грех и лишился любви Божией, горько страдал и с великим стоном рыдал... Не так жалел он о красоте рая, как о том, что лишился любви Божией, которая ненасытно каждую минуту влечет душу к Богу. Так всякая душа, познавшая Бога Духом Святым, но потом потерявшая благодать, испытывает Адамово мучение... Горько рыдал (Адам), и земля была ему не мила. Он тосковал о Боге и говорил: "Скучает душа моя о Господе и слезно ищу Его. Как мне Его не искать?.. Не могу забыть Его ни на минуту, и томится душа моя по Нему..." Велика была скорбь Адама по изгнании из рая, но когда он увидел сына своего Авеля, убитого братом Каином, то еще большею стала скорбь его, и он мучился душою, и рыдал, и думал: "От меня произойдут и размножатся народы, и все будут страдать и жить во вражде и убивать друг друга". И эта скорбь его была велика, как море, и понять ее может только тот, чья душа познала Господа... Адам потерял земной рай и плача искал его: "Рай мой, рай, прекрасный мой рай". Но Господь любовью Своею на кресте дал ему иной рай, лучший прежнего - на небесах, где свет Святой Троицы. Что воздадим мы Господу за любовь Его к нам?
Преподобный Силуан Афонский


Глава VI
Христос

Новый Адам

В центре всего новозаветного благовестия лежит тайна воплощения Сына Божия.
Первозданный Адам не сумел выполнить поставленную перед ним задачу - путем духовно-нравственного совершенствования достичь обожения и привести к Богу видимый мир. После нарушения заповеди и отпадения от сладости рая путь к обожению оказался для него закрытым. Но все то, чего не сумел исполнить первый человек, выполнил за него воплотившийся Бог - Слово, ставшее плотью, - Господь Иисус Христос. Он Сам прошел тот путь к человеку, по которому человек должен был идти к Нему. И если для человека это был путь восхождения, то для Бога - путь смиренного снисхождения, обнищания и истощания (kenosis).
Апостол Павел назвал Христа вторым Адамом, противопоставив Его первому Адаму: "Первый человек - из земли, перстный, второй человек - Господь с неба" (1 Кор. 15:47). Это противопоставление развито Святыми Отцами, которые подчеркивают, что Адам был прообразом Христа по контрасту: "Адам есть образ Христа... - говорит святитель Иоанн Златоуст. - Как тот для тех, кто от него (произошел), хотя они и не ели от дерева, сделался причиной смерти, введенной через вкушение, так и Христос для тех, кто от Него (родился), хотя они и не сделали добро, стал подателем праведности, которую даровал всем нам через крест".1 Святитель Григорий Богослов в деталях противопоставляет страдания Христа грехопадению Адама: "За каждый наш долг воздано особо... Для этого дерево - за дерево, и за руку - руки, за невоздержанно простертую - мужественно распростертые, за своевольную - пригвожденные (ко кресту), за изгнавшую Адама - соединяющие воедино концы мира. Для этого вознесение (на крест) - за падение, желчь - за вкушение (запретного плода)... смерть - за смерть, погребение - за возвращение в землю".2
Немногие приняли второго Адама и поверили в Него, когда Он пришел на землю. Иисус воплотившийся, страдавший и воскресший стал "соблазном для иудеев" и "безумием для эллинов" (1 Кор. 1:23). В глазах правоверного иудея Иисус был действительно скандальной фигурой ("соблазн" - skandalon), так как Он объявлял Себя Богом и делал Себя равным Богу (Ин. 5:18), что воспринималось как богохульство. Когда Каиафа, чувствуя, что лжесвидетельства недостаточны против Христа, спрашивает Его: "Ты ли Христос, Сын Благословенного?", не желая прямо сказать "Сын Божий", чтобы не упоминать лишний раз имя Бога, и Христос отвечает "Я есмь", первосвященник раздирает свой хитон, как бы услышав нестерпимое богохульство (Мр. 14:61-64). Мы не знаем точно, как звучало это "Я есмь" по-арамейски, но не назвал ли Он Себя тем самым священным именем Бога Яхве (евр. Yahweh, как было сказано, происходит от ehieh - "Я есмь"), которое никто не вправе был произнести, кроме первосвященника однажды в год, когда он входил во Святое святых?
Для эллинов же христианство было безумием потому, что эллинская мысль искала для всего логические и рациональные объяснения, и познать страдающего и умирающего Бога она была не в силах. Греческая мудрость в течение многих столетий выстроила храм "неведомому Богу" (Деян. 17:23), и она не способна была понять, как неведомый, невидимый, непостижимый, всемогущий, всесильный, всезнающий, вездесущий Бог мог сделаться смертным, страдающим, слабым человеком. Бог, рождающийся от Жены, Бог, Которого заворачивают в пеленки, укладывают спать, кормят молоком - все это казалось абсурдом для эллинов.

1 Ioannis Chrysostomi Opera omnia. Ed. 2. Paris, 1834-1839. T. 9, 520С. ^

2 PG 35, 433С-436А. ^


Христос Евангелия: Бог и Человек

Иисус Христос в Евангелии описан как реальная личность, обладающая всеми свойствами обычного человека. Он рождается и растет, ест и пьет, устает и спит, скорбит и радуется. Многие соблазнились этим евангельским реализмом и попытались сконструировать образ "исторического Христа", противопоставив его "Христу веры" или "Христу верующих", отбросив все чудесное и "мистическое" в Евангелии, и, оставив только то, что "не противоречит здравому смыслу". Так, в книге Э. Ренана "Жизнь Иисуса" все чудеса Христа названы "фокусничеством": Он "думал, что совершал" чудеса, однако в реальности никаких чудес не было.1 Л. Толстой в своих комментариях к Евангелию изощряется в кощунствах по поводу Бессеменного зачатия, Преображения, Воскресения и Вознесения Христа, а также по поводу всех исцелений и чудес: "Больной ждет 20 лет чуда. Иисус посмотрел на него и говорит: напрасно ты ждешь здесь чуда от ангела, чудес не бывает. Проснись. Собери свою постель и живи по-Божьему. Тот попробовал, встал и пошел... Я знал барыню, которая 20 лет лежала и поднималась только тогда, когда ей делали вспрыскивание морфина: через 20 лет доктор, делавший ей вспрыскивание, признался, что он делал вспрыскивание водою, и узнав это, барыня взяла свою постель и пошла".2 По сути, Толстой не столько высмеивает чудеса Христа, сколько отрицает реальность страданий человека: причиной страданий оказывается самообман. При таком подходе и исцеление, и искупление представляются просто излишними: человеку надо лишь внушить себе, что он здоров, и все встанет на свои места. Так называемый "исторический Христос", то есть освобожденный от "налета мистики и чудес", превращается в лучшем случае, как у Ренана, в Христа человеческой фантазии - слащавую картинку, имеющую мало общего с реальным Христом. В худшем случае, как у Толстого, все заканчивается карикатурой на Евангелие.
Живой, реальный Христос познается нами тогда, когда мы принимаем все Евангелие до последней буквы как откровение Божественной истины. Евангелие не есть книга, постигаемая человеческим разумом: оно сверхразумно и сверхъестественно, оно от начала до конца полно чудес и само является чудом. Действительно, уже первые главы каждого Евангелия свидетельствуют о Божестве Христа, о существовании ангелов и диавола, и они ставят человеческий разум перед выбором: или смириться, покоряясь вере и сверхразумному откровению Божества, или... закрыть книгу, потому что она противоречит "здравому смыслу". Так, в первой главе Евангелия от Матфея мы читаем о рождении Христа от Девы без участия мужа; в первой главе Марка - об искушении Христа в пустыне и встрече его с диаволом; от Луки - о явлении архангела и Благовещении; от Иоанна - о том, что Слово Божие есть истинный Бог и что Оно стало плотью.
Евангельский Христос с первых глав открывается нам одновременно как Бог и человек: все Его действия и слова, будучи действиями и словами человека, отмечены, однако, печатью Божественности. Иисус рождается, как и прочие дети, но не от мужа и жены, а от Святого Духа и Девы. Младенца приносят в храм, как и прочих первенцев, но Его встречают пророк и пророчица и признают в Нем Мессию. Он возрастает и укрепляется духом, живя в родительском доме, но, будучи двенадцати лет, сидит в храме среди учителей и говорит загадочные слова о Своем Отце. Он приходит креститься на Иордан, как и прочие люди, но в момент Крещения слышен голос Отца и является Святой Дух в виде голубя. Он устает от пути, садится у колодца и просит пить у самарянки, однако не пьет и не ест, когда ученики приносят пищу и предлагают Ему. Он спит на корме лодки, однако, проснувшись, словом укрощает разбушевавшуюся стихию. Он восходит на Фаворскую гору и молится Богу, как и всякий человек, однако во время молитвы преображается и являет ученикам свет Своего Божества. Он приходит ко гробу Лазаря и оплакивает смерть Своего друга, однако словами "Лазарь, выходи вон!" воскрешает его. Он боится страданий и молится Отцу, чтобы, если возможно, избежать их, однако предает Себя в волю Отца и изъявляет готовность умереть за людей. Он, наконец, принимает поругание, уничижение и распятие, умирает на кресте как преступник, но в третий день воскресает из гроба и является ученикам.
Евангелие неопровержимо свидетельствует о богочеловечестве Христа. Будучи книгой богодухновенной, оно, однако, написано живыми людьми, каждый из которых описывает события так, как он их видел и воспринимал, или как он о них слышал от очевидцев. Под "богодухновенностью" священных книг понимается совместное творчество людей и Святого Духа - их сотрудничество, synergia. Между четырьмя евангелистами существуют известные разногласия в деталях, что свидетельствует не о противоречии между ними, но об их единстве: если бы повествования были абсолютно тождественны, это говорило бы о том, что их авторы друг с другом советовались и друг у друга списывали. Евангелия - это свидетельства очевидцев, в которых каждый факт достоверен, но излагается с точки зрения того или иного конкретного автора.

1 Э. Ренан. Жизнь Иисуса. М., 1990. С. 188-189. ^

2 Л. Толстой. Полное собрание сочинений. Т. 24. М., 1957. С. 311. ^


Христос веры: две природы

Священное Писание является главным источником нашего знания о Боге и о Христе. Но Писание может быть понято и истолковано по-разному: все ереси были подкреплены ссылками на Писание и цитатами из Библии. Поэтому необходим некий критерий правильного понимания Библии: таким критерием в Церкви является Священное Предание, частью которого Писание является. Священное Предание включает в себя весь многовековой опыт жизни Церкви, отраженный помимо Писания в деяниях и вероопределениях Вселенских Соборов, в творениях Святых Отцов, в литургической практике.
Священное Предание не является просто дополнением к Писанию: оно свидетельствует о постоянном и живом присутствии Христа в Церкви. Весь пафос Нового Завета в том, что его авторы были "свидетелями": "О том, что было от начала, что мы слышали, что видели своими очами, что рассматривали и что осязали руки наши - о Слове жизни, ибо жизнь явилась, и мы видели и свидетельствуем, и возвещаем вам сию вечную жизнь, которая была у Отца и явилась нам" (1 Ин. 1:1-2). Но Христос продолжает жить в Церкви, и опыт соприкосновения с Ним, жизни в Нем рождает новое свидетельство, которое запечатлевается в Предании. Евангелие говорило о Христе как Боге и человеке, но церковному Преданию предстояло сформулировать догмат о соединении Божества и человечества во Христе. Разработкой этого догмата занимались в эпоху христологических споров (IV-VII вв.).
Во второй половине IV века Аполлинарий Лаодикийский учил, что предвечный Бог Логос воспринял человеческую плоть и душу, но не воспринял человеческий ум: вместо ума у Христа было Божество, слившееся с человечеством и составившее с ним одну природу. Отсюда знаменитая формула Аполлинария, впоследствии ошибочно приписанная святому Афанасию: "одна природа Бога Слова воплотившаяся". По учению Аполлинария, Христос не вполне единосущен нам, так как не имеет человеческого ума. Он является "небесным человеком", лишь воспринявшим человеческую оболочку, но не ставшим полноценным земным человеком. Некоторые последователи Аполлинария говорили, что Логос воспринял только человеческое тело, а душа и дух у Него Божественны. Иные шли дальше и утверждали, что Он и тело принес с неба, а прошел через Святую Деву, "как через трубу".1
Противниками Аполлинария и представителями другого течения в христологии стали Диодор Тарсийский и Феодор Мопсуэестийский, учившие о сосуществовании во Христе двух отдельных самостоятельных природ, которые соотносятся следующим образом: Бог Логос вселился в человека Иисуса, Которого Он избрал и помазал, с Которым "соприкоснулся" и "сжился". Соединение человечества с Божеством, согласно Феодору и Диодору, было не абсолютным, а относительным: Логос жил в Иисусе как в храме. Земная жизнь Иисуса, по Феодору, есть жизнь человека в соприкосновении с Логосом. "Бог от вечности предвидел высоконравственную жизнь Иисуса и в виду этого избрал Его органом и храмом Своего Божества". Поначалу, в момент рождения, это соприкосновение было неполным, но по мере духовного возрастания и нравственного совершенствования Иисуса оно становилось полнее. Окончательное обожествление человеческой природы Христа произошло уже после Его искупительного подвига.2
В V веке ученик Феодора Несторий, патриарх Константинопольский, вслед за своим учителем, сделал резкое различие между двумя природами во Христе, отделив Господа от "образа раба", храм от "живущего в нем", Вседержителя Бога от "споклоняемого человека". Несторий предпочитал называть Пресвятую Деву Марию Христородицей, а не Богородицей на основании того, что "Мария не родила Божество". Волнения в народе по поводу термина "Богородица" (народ не хотел отказываться от этого освященного традицией именования Святой Девы), а также острая критика несторианства святым Кириллом Александрийским привели к созыву в 431 году в Ефесе III Вселенского Собора, сформулировавшего (хотя и не окончательно) учение Церкви о Богочеловеке.
Ефесский собор говорил о Христе преимущественно в терминологии святителя Кирилла, говорившего не о "соприкосновении", а о "соединении" двух природ во Христе. В воплощении Бог усвоил Себе человеческую природу, оставшись при этом Тем, Кем был: то есть будучи совершенным и всецелым Богом, Он стал полноценным человеком. В противовес Феодору и Несторию святой Кирилл постоянно подчеркивал, что Христос - одна нераздельная личность, одна ипостась. Таким образом, отказ от термина "Богородица" означает отрицание тайны боговоплощения, потому что Бог Слово и человек Иисус - одно и то же Лицо: "Мы научены от Божественного Писания и Святых Отцов исповедовать Одного Сына, Христа и Господа, то есть Слово от Бога Отца, Рожденное от Него прежде веков, образом неизреченным и подобающим только Богу, и Его же в последние времена нас ради Рожденного от Святой Девы по плоти, и так как она родила Бога Вочеловечевшегося и Воплотившегося, то именуем ее Богородицей. Один есть Сын, Один Господь Иисус Христос и до воплощения, и после. Не было двух различных сынов: одного Слова от Бога Отца, а другого - от Святой Девы. Но веруем, что Тот же Самый предвечный и по плоти от Девы рожден".3 Настаивая на единстве личности Христа, святой Кирилл употреблял и сомнительную формулу Аполлинария "одна природа Бога Слова воплотившаяся", думая, что эта формула принадлежит святому Афанасию Александрийскому. Святитель Кирилл, в отличие от предшествовавших ему по времени Каппадокийцев, употреблял термин "природа" (ousia) как синоним термина "ипостась" (hypostasis), что, как вскоре выяснилось, стало источником новых недоумений в восточно-христианской христологии.
Новая волна христологических споров середины V в. была связана с именами Диоскора, преемника святителя Кирилла на Александрийской кафедре, и столичного архимандрита Евтихия. Они говорили о полном "слиянии" Божества и человечества в "одну природу Бога Слова воплотившуюся": формула Аполлинария-Кирилла стала их знаменем. "Бог умер на кресте" - так выражались сторонники Диоскора, отрицая возможность говорить о некоторых действиях Христа как о действиях человека.4 Евтихий после долгих уговоров принять учение о двух природах во Христе сказал: "Исповедую, что Господь наш состоял из двух природ до соединения, а после соединения исповедую одну природу".5
IV Вселенский Собор, созванный в 451 году в Халкидоне, осудил монофизитство и отказался от аполлинарианской формулы "одна природа воплотившаяся", противопоставив ей формулу "одна ипостась Бога Слова в двух природах - божественной и человеческой".6 Православное учение еще до начала Собора было выражено святителем Львом, папой Римским: "Одинаково опасно признавать во Христе только Бога без человека или только человека без Бога... Итак, в целостной и совершенной природе истинного человека родился истинный Бог, весь в Своем, весь в нашем... Тот, Кто есть истинный Бог, Тот же есть истинный человек. И ни малейшей неправды нет в этом единении, так как совместно существуют и смирение человека, и величие Божества... Одно из них блистает чудесами, другое подвергается уничижению... Смиренные пелены показывают младенчество ребенка, а лики ангелов возвещают величие Всевышнего. Алкать, жаждать, утомляться и спать, очевидно, свойственно человеку, а пять тысяч человек насытить пятью хлебами, самарянке подать воду живую, ходить во водам моря, заставить успокоиться поднимающиеся волны, запретить ветру, без сомнения, свойственно Богу".7 Каждая природа, таким образом, сохраняет полноту своих свойств, но Христос не делится на два лица, оставаясь единой ипостасью Бога Слова.
В догматическом вероопределении Собора указывается, что Христос единосущен Отцу по Божеству и единосущен нам по человечеству, а также что две природы во Христе соединены "неслитно, неизменно, нераздельно, неразлучно".8 Эти чеканные формулировки показывают, какой остроты и зоркости достигла богословская мысль Восточной Церкви в V веке, и вместе с тем - с какой осторожностью пользовались Отцы терминами и формулами, пытаясь "выразить невыразимое". Все четыре термина, говорящие о соединении природ, строго апофатические - начинаются с приставки "не-". Этим показано, что соединение двух природ во Христе есть тайна, превосходящая ум, и никакое слово не в силах описать ее. С точностью говорится лишь, как не соединены природы - во избежание ересей, сливающих, смешивающих, разделяющих их. Но сам образ соединения остается сокрытым для человеческого ума.

1 В. Болотов. Лекции по истории Древней Церкви. Т. 4. Пг. 1918. Сс. 136-148. См. также: М. Поснов. История христианской Церкви. Брюссель, 1964. Сс. 372-374. См. также: J. Meyendorff. Christ in Eastern Christian Thought. New York, 1975. Р. 15. ^

2 В. Болотов. Лекции по истории Древней Церкви. Т. 4. Сс. 152-156. См. также: J. Pelikan. The Christian Tradition, v. 1: The Emergence of the Catholic Tradition (100-600). Chicago - London 1971. Р. 231-232. ^

3 Св. Кирилл Александрийский. 1-е Послание к Суккенсу. ^

4 В. Болотов. Лекции. Т. 4. С. 243. ^

5 Там же. С. 253. ^

6 J. Meyendorff. Christ. Pp. 26-27. ^

7 Цит. по: В. Болотов. Лекции. Т. 4. Сс. 267-269. См. также: J. Pelikan. Emergence. Pр. 258-259. ^

8 Цит. по: В. Болотов. Лекции. Т. 4. Сс. 292-293 (полный греч. текст и русский перевод). ^


Две воли Христа

В VI веке некоторые богословы говорили о том, что во Христе надо исповедовать две природы, но не самостоятельные, а имеющие одно "богомужное действие", одну энергию, отсюда название ереси - моноэнергизм. К началу VII века сформировалось еще одно течение - монофелитство, исповедовавшее во Христе одну волю. Оба течения отвергали самостоятельность двух природ Христа и учили о полном поглощении Его человеческой воли Божественной волей. Монофелитские взгляды исповедовали три патриарха - Гонорий Римский, Сергий Константинопольский и Кир Александрийский. Они надеялись путем компромисса примирить православных с монофизитами.
Главными борцами против монофелитства в середине VII века стали константинопольский монах преподобный Максим Исповедник и папа Мартин, преемник Гонория на Римской кафедре. Святой Максим учил о двух энергиях и двух волях во Христе: "Христос, будучи по природе Богом, пользовался волей, которая была по природе божественной и отеческой, ибо у Него с Отцом одна воля. Будучи же человеком по природе, он также пользовался природной человеческой волей, которая нисколько не противостояла воле Отца".1 Человеческая воля Христа, хотя находилась в гармонии с Божественной волей, была совершенно самостоятельной. Это особенно видно на примере гефсиманской молитвы Спасителя: "Отче Мой! Если возможно, да минует Меня чаша сия, впрочем, не как Я хочу, но как Ты" (Мф. 26:39). Такая молитва не была бы возможной, если бы человеческая воля Христа была полностью поглощена Божественной.
Святой Максим за свое исповедание евангельского Христа подвергся суровому наказанию: у него был вырезан язык и отсечена правая рука. Он умер в ссылке, так же как и папа Мартин. Но состоявшийся в 680-681 годах в Константинополе VI Вселенский Собор полностью подтвердил учение святого Максима: "Проповедуем... что в Нем (во Христе) две природных воли или желания, и два природных действия нераздельно, неизменно, неразлучно, неслитно. Эти две природные воли не противоположны одна другой... но Его человеческая воля... подчиняется божественной и всемогущей воле".2 Как полноценный человек, Христос обладал свободой воли, но эта свобода не означала для него возможности выбора между добром и злом. Человеческая воля Христа свободно избирает только добро - и никакого конфликта между ней и Божественной волей нет.
Так в богословском опыте Церкви раскрывалась тайна богочеловеческой личности Христа - Нового Адама и Спасителя мира.

1 PG 91, 77D-80А. См. также: J. Meyendorff. Christ. Р. 147. ^

2 Цит. по: В. Болотов. Лекции. Т. 4. Сс. 498-499 (греч. текст и рус. пер. ). ^


Искупление

В Новом Завете Христос назван "искуплением" за грехи людей (Мф. 20:28, 1 Кор. 1:30). "Искупление" - славянский перевод греческого слова lytrosis, означающего "выкуп", то есть сумму денег, уплата которой дает рабу освобождение, а приговоренному к смерти - жизнь. Человек через грехопадение подпал в рабство греху (Ин. 8:24 и др.), и требуется искупление, чтобы освободить его от этого рабства.
Древне-церковные писатели ставили вопрос: кому Христос заплатил этот выкуп за людей? Некоторые полагали, что выкуп заплачен диаволу, у которого в рабстве находился человек. Так, например, Ориген утверждал, что Сын Божий предал Свой дух в руки Отца, а душу отдал диаволу в качестве выкупа за людей: "Кому Искупитель дал душу Свою в выкуп за многих? Не Богу, а... диаволу... Как выкуп дана за нас душа Сына Божия, а не дух Его, ибо Он уже прежде предал его Отцу со словами: "Отче, в руки Твои предаю дух Мой", также и не тело, потому что об этом мы ничего не находим в Писании".1 За такое понимание искупления упрекал Оригена святитель Григорий Богослов: "Если великая и преславная кровь Бога, архиерея и жертвы дана как цена искупления лукавому, то как это оскорбительно! Разбойник получает не только цену выкупа от Бога, но и самого Бога!"2
Святитель Григорий Нисский трактует искупление как "обман" и "сделку с диаволом": Христос, чтобы выкупить людей, предлагает ему Свою собственную плоть, "спрятав" под ней Божество; диавол бросается на нее как на приманку, но глотает вместе с приманкой "крючок", то есть Божество, и погибает.3 На вопрос о том, не является ли "обман" безнравственностью, несвойственной Божеству, святой Григорий отвечает, что так как диавол сам обманщик, то вполне справедливо было со стороны Бога тоже обмануть Его: "(Диавол) употребил обман к растлению естества, а справедливый, благой и премудрый (Бог) измышлением обмана воспользовался к спасению растленного, благодетельствуя не только погибшему (человеку), но и самому причинившему нашу погибель (диаволу)... Поэтому и самому противнику, если бы восчувствовал он благодеяние, не показалось бы совершенное несправедливым".4
Некоторые другие Отцы тоже говорят о том, что диавол "обманулся", но не идут так далеко, чтобы утверждать, что Бог его обманул. Так, в Огласительном слове, приписываемом святому Иоанну Златоусту (оно читается на Пасхальной утрени), говорится, что ад был "осмеян" Воскресением Христа и "попался" на том, что не заметил под видимым человеком невидимого Бога: "Ад огорчился, встретив Тебя долу: огорчился, потому что упразднился, огорчился, потому что был осмеян... Принял тело - и коснулся Бога, принял землю - и встретил небо, принял, что видел - и попался в том, чего не видел".5 В одной из трех коленопреклонных молитв, читаемых в праздник Пятидесятницы, говорится, что Христос "началозлобнаго и глубиннаго змия богомудростным льщением (т.е. обманом) уловил".6
По другой трактовке, выкуп был заплачен не диаволу, так как он не имеет власти над человеком, а Богу Отцу. Западный богослов Ансельм Кентерберийский в XI веке писал, что грехопадением человека была прогневана Божественная Правда, которая требовала удовлетворения (лат. satisfactio), но, так как никаких человеческих жертв не было достаточно, чтобы ее удовлетворить, Сын Божий Сам приносит ей выкуп. Смерть Христа удовлетворила Божий гнев, и человеку возвращена благодать, для усвоения которой ему нужно иметь некоторые заслуги - веру и добрые дела.7 Но так как опять же у человека нет этих заслуг, то он может черпать их у Христа, обладающего сверхдолжными заслугами, а также и у святых, которые совершили в своей жизни больше добрых дел, чем это было необходимо для их личного спасения, а потому имеют как бы излишек, которым могут делиться. Эта теория, родившаяся в недрах латинского схоластического богословия, носит юридический характер и отражает средневековые представления об оскорблении чести, требующем сатисфакции. Смерть Христа при таком понимании не упраздняет грех, а лишь избавляет человека от ответственности за него.
Надо, однако, отметить, что теория сатисфакции проникла и в русское академическое богословие, которое находилось в XVIII-XIX столетиях под большим влиянием латинской схоластики. Так, например, в "Пространном христианском катиехизисе" написано: "Его (Христа) вольные страдания и крестная смерть за нас, будучи бесконечной цены и достоинства, как смерть безгрешного и Богочеловека, есть и совершенное удовлетворение правосудию Божию, осудившему нас за грех на смерть, и безмерная заслуга, приобретшая ему право без оскорбления правосудия подавать нам, грешным, прощение грехов и благодать для победы над грехом".8 Обилие юридических терминов (цена, заслуга, удовлетворение, оскорбление, правосудие, право) свидетельствует о том, что подобное понимание ближе к средневековой схоластике, чем к воззрениям Отцов Восточной Церкви.
В Восточной Церкви реакцией на западное учение об искуплении как сатисфакции был Константинопольский Собор 1157 г., участники которого, опровергая ересь "латиномудрствующего" Сотириха Пантевгена, согласились, что Христос принес искупительную жертву всей Святой Троице, а не одному Отцу: "Христос добровольно принес Себя в жертву, принес же Самого Себя по человечеству, и Сам принял жертву как Бог вместе с Отцом и Духом... Богочеловек Слово... принес спасительную жертву Отцу, Самому Себе, как Богу, и Духу, Которыми человек призван из небытия к бытию, Которых он и оскорбил, преступив заповедь, и с Которыми произошло примирение страданиями Христа".9 О том, что Христос одновременно приносит и принимает жертву, говорится в священнической молитве, читаемой на Литургиях Иоанна Златоуста и Василия Великого: "Ты бо еси приносяй и приносимый, и приемляй, и раздаваемый, Христе Боже наш". В одной из проповедей святителя Кирилла Иерусалимского сказано: "Младенца вижу, приносящего законную жертву на земле, но Его же вижу принимающим жертвы от всех на небесах... Сам Он - Дары, Сам - Архиерей, Сам - жертвенник, Сам - очистилище, Сам - Приносящий, Сам и Приносимый как жертва за мир. Сам - огонь сущий, Сам - всесожжение, Сам - древо жизни и познания, Сам - меч Духа, Сам - Пастырь, Сам - жрец, Сам - Закон, Сам же и исполняющий этот закон".10
Многие древне-церковные авторы вообще избегают говорить о "выкупе" в буквальном смысле, понимая под искуплением примирение человечества с Богом и усыновление Ему. Они говорят об искуплении как о проявлении любви Божьей к человеку. Этот взгляд находит подтверждение в словах апостола Иоанна Богослова: "Так возлюбил Бог мир, что отдал Сына Своего единородного, дабы всякий верующий в Него не погиб, но имел жизнь вечную" (Ин. 3:16). Не гнев Бога Отца, а Его любовь является причиной крестной жертвы Сына. По мысли преподобного Симеона Нового Богослова, Христос приносит искупленное Им человечество в дар Богу, окончательно освобождая его от власти диавола.11 Так как человек порабощен диаволу от самого своего рождения в течение всей жизни, Господь проходит через всякий возраст, чтобы на каждом этапе развития человека диавол оказался побежденным: Христос "воплотился и родился... освящая зачатие и рождение, И понемногу возрастая, благословил всякий возраст... сделался рабом, приняв образ раба - и нас, рабов, снова возвел в достоинство господ и сделал господами и властителями самого диавола, который прежде был нашим тираном... сделался проклятием, будучи распят... и Своей смертью умертвил смерть, воскрес - и уничтожил всю силу и энергию врага, имевшего власть над нами через смерть и грех".12
Воплотившийся Христос, желая во всем уподобиться нам, проходит не только через всякий возраст, но и через все возможные виды страдания вплоть до богооставленности, которая является наивысшим страданием человеческой души. Крик Спасителя на кресте "Боже Мой! Боже Мой! Для чего Ты Меня оставил?" (Мф. 27:46) есть кульминация Его голгофского страдания. Но великая тайна этой минуты в том, что Божество Христа ни на мгновение не разлучалось с человечеством - Бог не оставлял Его, хотя Он как человек чувствует человеческую богооставленность... И даже когда тело умершего Христа лежало во гробе, а душа Его сошла в ад, Божество не разлучалось с человечеством: "Во гробе плотски, во аде же с душею, яко Бог, в раи же с разбойником, и на престоле был еси, Христе, со Отцем и Духом, вся исполняяй, неописанный" (тропарь праздника Пасхи Христовой). Христос одновременно и в аду, и в раю, и на земле, и на небе, и с людьми, и с Отцом и Духом - все наполняет Собою, не будучи "описуем", то есть ограничен чем-либо.
Во Христе осуществляется единение Бога с человеком. "Видишь ли глубину таинств? - пишет преподобный Симеон Новый Богослов. - Познал ли беспредельное величие преизобильной славы?.. (Христос) будет иметь с нами такое же единение по благодати, какое Он Сам имеет с Отцом по природе... Ту славу, которую дал Отец Сыну, дает и нам Сын по благодати... Став однажды родственником нашим по плоти и сделав нас сопричастниками Своего Божества, Он (тем самым) сделал нас Своими родственниками... Мы имеем со Христом такое же единение... какое имеет муж с женой своей и жена с мужем".13 Во Христе обновляется и воссозидается человек. Искупительный подвиг Христа совершен не ради абстрактной "массы" людей, но ради каждого конкретного человека. Как говорит тот же преподобный Симеон, "Бог послал Сына Своего единородного на землю для тебя и для твоего спасения, потому что предузнал тебя и предопределил тебе быть братом и сонаследником Его".14
Во Христе получает оправдание, завершение и абсолютный смысл вся история человека, включая его грехопадение и изгнание из рая. Царство Небесное, даруемое Христом тому, кто верует в Него, есть нечто гораздо большее, чем первозданный рай; это "нетленное, нескверное и неувядающее наследие", по словам апостола Петра (1 Пет. 1:4), это "третье небо", о котором апостол Павел не смог ничего сказать, потому что "неизреченные глаголы", звучащие там, превосходят всякое человеческое слово (2 Кор. 12:2-4). Воплощение Христа и Его искупительный подвиг имеют для человека большее значение, чем даже само сотворение человека. С момента боговоплощения наша история как бы начинается заново: человек вновь оказывается лицом к лицу с Богом, столь же близким, а может быть - еще более близким, чем в первые минуты существования людей. Христос вводит человека в "новый рай" - Церковь, где Он царствует и человек царствует вместе с Ним.
На кого распространяется действие искупительной жертвы Христа? Евангельское слово отвечает: на всех уверовавших во Христа ("кто будет веровать и крестится, спасен будет"; Мр. 16:16). Вера во Христа делает нас детьми Божьими, родившимися от Бога (Ин. 1:12-13). Через веру, Крещение и жизнь в Церкви мы становимся сонаследниками Царства Божьего, освобождаемся от всех последствий грехопадения, воскресаем вместе со Христом и приобщаемся жизни вечной.
Во Христе достигается цель существования человека - приобщение к Богу, соединение с Богом, обожение. "Сын Божий становится Сыном человеческим, чтобы сын человеческий стал сыном Божьим", - говорит священномученик Ириней Лионский.15 Еще лаконичнее выразил ту же мысль святитель Афанасий Великий: "Он вочеловечился, чтобы мы обожились".16 Преподобный Максим Исповедник говорит: "Твердое и верное основание надежды на обожение для естества человеческого есть вочеловечение Бога, в такой мере делающее человека богом, в какой Сам Бог сделался человеком. Ибо явно, что сделавшийся человеком без греха может обожить и естество (человеческое) без преложения в Божество, в такой мере возвысив его до Себя, в какой Сам смирил Себя ради человека". Преподобный Максим называет Бога "желающим спасения и алчущим обожения" людей.17 По Своей безмерной любви к человеку Христос взошел на Голгофу и претерпел крестную смерть, которая примирила и воссоединила человека с Богом.

1 PG 13, 1397-1399. ^

2 Григорий Богослов. Слово 45 [Т. 1. Сс. 675-676]. ^

3 Gregoriou Nyssis erga. T. 1. Sel. 468-472. ^

4 Ibid. Sel. 478-482. ^

5 PG 59, 723-724. ^

6 Минея праздничная. С. 540. ^

7 PL 158, 382-430. ^

8 Пространный христианский катехизис. М., 1894. С. 36. ^

9 См.: Иеромонах Павел (Черемухин). Константинопольский Собор 1157 года и Николай, епископ Мефонский: БТ №1. М., 1960. С. 93. ^

10 Кирилл Иерусалимский. Поучения огласительные и тайноводственные. М., 1900. С. 360. ^

11 Гимн 24, 129-132 [SC 174, Р. 236]. ^

12 Огласительное слово 5, 413-432 [SC 96, 410-412]. ^

13 Нравственное слово 1, 6, 57-121 [SC 122, 228-232]. ^

14 Нравственное слово 2, 1, 160-163 [SC 122, 322]. ^

15 PG 7, 873. ^

16 PG 25, 192B. ^

17 PG 91, 1209B. ^


Антология святооческих текстов

Если кто говорит, что Христос, как через трубу, прошел через Деву, а не образовался в ней вместе божески и человечески... если кто говорит, что в Деве образовался человек и потом уступил место Богу... если кто верит в двух сынов - одного от Бога и Отца, а другого от Матери, а не одного и того же... если кто говорит, что во Христе Божество, как в пророке, благодатно действовало, а не существенно сопряжено и сопрягается... если кто не поклоняется Распятому, то да будет он анафема и да причтется к богоубийцам.
Святитель Григорий Богослов

Что унизительнее для Бога, чем образ раба? Что смиреннее для Царя всяческих, чем добровольно войти в тесное общение с нашей немощной природой? Царь царствующих и Господь господствующих принимает образ раба; Судия всех делается данником властителей; Владыка твари... не обретает места в гостинице, но полагается в яслях бессловесных; чистый и непорочный не отвращается скверн человеческого естества, но, пройдя все степени нашего убожества, претерпевает, наконец, самую смерть. Взирайте на величие Его самоуничижения; Жизнь вкушает смерть; Судия ведется в претор; Владыка всякой жизни подвергается приговору судьи; Царь всех надмирных сил предается в руки палачей.
Святитель Григорий Нисский

Итак, мы исповедуем, что Господь наш Иисус Христос, единородный Сын Божий, есть совершенный Бог и совершенный человек, (состоящий) из разумной души и тела, что Он рожден прежде веков от Отца по Божеству, а в последнее время, ради нас и нашего спасения, от Марии Девы по человечеству; что Он единосущен Отцу по Божеству и единосущен нам по человечеству, ибо (в Нем) совершилось соединение двух естеств. Поэтому мы и исповедуем одного Христа, одного Сына, одного Господа. На основании такого неслитного соединения мы исповедуем Пресвятую Деву Богородицей, потому что Бог Слово воплотился и вочеловечился и в самом зачатии соединил с Собою храм, воспринятый от Нее... Бог Слово сошел с небес на землю и, приняв вид раба, истощил Себя, и назван Сыном человеческим, оставаясь тем, чем был, то есть Богом.
Святитель Кирилл Александрийский

Итак, следуя Святым Отцам, все согласно учим исповедовать одного и того же Сына, Господа нашего Иисуса Христа, совершенного в Божестве, совершенного в человечестве, истинно Бога, истинно человека, того же из разумной души и тела, единосущного Отцу по Божеству и того же единосущного нам по человечеству, во всем подобного нам, кроме греха, рожденного прежде веков от Отца по Божеству, а в последние дни ради нас и нашего спасения от Марии Девы Богородицы по человечеству, одного и того же Христа, Сына, Господа Единородного в двух природах неслитно, неизменно, нераздельно, неразлучно познаваемого, так что соединением нисколько не нарушается различие двух природ, тем более сохраняется свойство каждой природы и соединяется в одно Лицо, одну Ипостась - не на два лица рассекаемого или разделяемого, но одного и того же Сына Единородного, Бога Слова, Господа Иисуса Христа...
Изложение веры Халкидонского Собора

Мы утверждаем в одном и том же Господе Спасителе нашем Иисусе Христе все двоякое, то есть исповедуем в Нем два естества... Исповедуем также, что каждое из Его естеств имеет естественные свойства: Божеское имеет все божеские свойства, человеческое - все человеческие, кроме только греха... Исповедуя два естества, две естественных воли и два естественных действия в едином Господе нашем Иисусе Христе, мы не учим, что они противны и враждебны друг другу... не учим, что они разделены как бы на два лица или ипостаси...
Святитель Агафон, папа Римский

Всем людям присуще желание... Если человек по природе обладает способностью желания, то и Господь по естеству обладает способностью желания, не только потому, что Он - Бог, но и потому, что сделался человеком. Ибо, подобно тому, как Он воспринял наше естество, так воспринял Он по естественным законам и нашу волю... "Придя, - говорит святое Евангелие, - на место, сказал: жажду. И дали ему вино, смешанное с желчью, и вкусив, не хотел пить" (Мф. 27:34; Ин. 19:28-29). Итак, если Он возжаждал как Бог, и, вкусив, не хотел пить, то следовательно Он был подвержен страданию как Бог, ибо как жажда, так и вкушение есть страдание. Если же Он возжаждал не как Бог, то непременно как человек, и обладал способностью желания, так же, как и человек... Мы утверждаем, что в Господе нашем Иисусе Христе два также и действия... Сила чудес была деятельностью Его Божества, а дела рук и то, что Он захотел и сказал "хочу, очистись", было деятельностью Его человечества. Преломление хлебов и то, что он услышал прокаженного и то, что сказал "хочу, очистись" - это было тем, что совершено Его человеческим действием, а умножение хлебов и очищение прокаженного было делом Божественного естества...
Преподобный Иоанн Дамаскин

Плоть же Господа, по причине чистейшего соединения со Словом... обогатилась божественными действованиями, никоим образом не претерпев лишения своих естественных свойств, ибо она совершала божественные действия не своей собственной силой, но по причине соединенного с ней Слова, так как Слово через нее обнаруживало Свою силу. Ибо раскаленное железо жжет, владея силой жжения не вследствие естественного условия, но приобретая это от своего соединения с огнем. Итак, одна и та же плоть была и смертна по своей природе, и животворна по причине ипостасного соединения со Словом. Подобным образом говорим и об обожествлении воли - не так, что естественное движение изменилось, но так, что оно соединилось с божественной Его и всемогущей волей и сделалось волей вочеловечившегося Бога.
Преподобный Иоанн Дамаскин

Он - Бог от Бога, безначального Отца безначальный Сын, бестелесного - бестелесный, непостижимого - непостижимый, вечного - вечный, неприступного - неприступный, невместимого - невместимый, бессмертного - бессмертный, невидимого - невидимый, слово Бога и Бог, через Которого все приведено в бытие - то, что в небе и что на земле... Будучи таким и пребывая во Отце, и имея Отца пребывающим в Себе, не отделяясь от Него и совершенно не оставляя Его, Он сошел на землю и воплотился от Духа Святого и Марии Девы, и вочеловечился, став... равным нам во всем, кроме греха, чтобы, пройдя через все наше, воссоздать и обновить того первого человека, а через него и всех рожденных и рождающихся, подобных своему прародителю.
Преподобный Симеон Новый Богослов

Приидите, возрадуемся Господеви, настоящую тайну сказующе: средостение градежа разрушися, пламенное оружие плещи дает, и херувим отступает от древа жизни, и аз райския пищи причащаюся, от негоже произгнан бых преслушания ради. Неизменный бо образ Отечь, образ присносущия Его, зрак раба приемлет, от неискусобрачныя Матере прошед, не преложение претерпев, еже бо бе пребысть, Бог сый истинен: и еже не бе прият, Человек быв человеколюбия ради. Тому возопиим: рождейся от Девы, Боже наш, помилуй нас.
(Приидите, будем радоваться о Господе, провозглашая сегодняшнее таинство: преграда, стоящая посреди, разрушилась, пламенный меч обращается вспять, и херувим отступает от древа жизни, и я вкушаю райскую пищу, которой был лишен за непослушание. Ибо неизменный образ Отца, образ Его сверхсущности, принимает вид раба, произойдя от Матери, непричастной браку, не претерпев изменения, ибо остался тем, чем был - Богом истинным, и принял то, чем не был - стал Человеком по человеколюбию. Воскликнем Ему: родившийся от Девы, Боже, помилуй нас).
Богослужение Рождества Христова


Глава VII
Церковь

Царство Христа

"Христианства нет без Церкви", - писал в начале XX веке архиепископ Иларион (Троицкий), один из многих российских новомучеников.1 Церковь - это Христово Царство, купленное ценой Его крови, Царство, в которое Он вводит тех, кого избрал Своими детьми и кто избрал Его своим Спасителем.
Начальным моментом существования Церкви на земле считается беседа Иисуса Христа с учениками в Кесарии Филипповой, когда Петр от лица прочих апостолов исповедал Его Сыном Божьим, на что Спаситель ответил: "Блажен ты, Симон, сын Ионин, потому что не плоть и кровь открыли тебе это, но Отец Мой, сущий на небесах. И Я говорю тебе: ты - Петр, и на сем камне Я создам Церковь Мою, и врата ада не одолеют ее" (Мф. 16:17-18). То есть исповедание Петра становится камнем, положенным в основание Церкви Христовой.
Однако в собственном смысле краеугольным основанием Церкви является Сам Христос: апостол Петр говорит о Христе как краеугольном камне Церкви: "Приступая к Нему, камню живому, человеками отверженному, но Богом избранному, драгоценному, и сами, как живые камни, устрояйте из себя дом духовный, священство святое, чтобы приносить духовные жертвы, благоприятные Богу Иисусом Христом. Ибо сказано в Писании: вот, Я полагаю в Сионе камень краеугольный, избранный, драгоценный; и верующий в Него не постыдится" (1 Пет. 2:4-6). Таким образом, вера во Христа есть камень, становящийся фундаментом духовного здания, имя которому - Церковь. Об этом же говорит и апостол Павел: "Итак, вы уже не чужие и не пришельцы, но сограждане святым и свои Богу, бывши утверждены на основании апостолов и пророков, имея самого Иисуса Христа краеугольным камнем, на котором все здание, слагаясь стройно, возрастает в святой храм в Господе, на котором и вы устрояетесь в жилище Божие духом" (Еф. 2:19-22). В Послании к Коринфянам апостол Павел называет коринфскую общину "строением", себя "строителем", а "основанием" (фундаментом) Христа: "ибо никто не может положить другого основания, кроме положенного, которое есть Христос" (1 Кор. 3:11).
Греческое слово ekklesia, означающее "церковь", "собрание людей", происходит от глагола ekkaleo - "призывать". Христианская церковь - это собрание призванных Христом, уверовавших в Него и живущих Им. Но Церковь - не просто общество или содружество людей, объединенных верой во Христа, не просто сумма индивидуумов. Собранные вместе, члены Церкви составляют единое тело, неделимый организм: "Человечество, воссоединенное со своим божественным началом во Христе, есть Церковь - живое тело божественного Логоса, воплощенного... в богочеловеческой личности Иисуса Христа, - пишет Вл. Соловьев. - Это тело Христово, являющееся сперва как малый зачаток, в виде немногочисленной общины первых христиан, мало-помалу растет и развивается, чтобы в конце времен обнять собою все человечество и всю природу в одном вселенском богочеловеческом организме".2
Наименование Церкви телом Христа принадлежит апостолу Павлу: "...Все мы одним Духом крестились в одно тело, Иудеи или Еллины, рабы или свободные, и все напоены одним Духом... И вы - тело Христово, а порознь - члены" (1 Кор. 12:13, 27). Через таинства, в особенности через причастие Тела и Крови Христа в евхаристическом хлебе и вине мы соединяемся с Ним и становимся в Нем одним телом: "Один хлеб, и мы многие одно тело, ибо все причащаемся от одного хлеба" (1 Кор. 10:17). Церковь есть евхаристическое тело Христа: Евхаристия соединяет нас с Ним и друг с другом. И чем ближе мы к Богу, тем ближе друг к другу, чем полнее любовь ко Христу, тем сильнее любовь к ближнему. Воссоединяясь с Богом через жизнь в таинствах, мы воссоединяемся друг с другом, преодолеваем нашу обычную разобщенность и отчужденность, становимся членами неделимого организма, связанными между собой союзом любви.
Ветхозаветным прообразом Церкви был израильский народ, избранный Богом и отделенный от других народов. Признаками принадлежности к ветхому Израилю служили национальность и обрезание, к новому Израилю-Церкви - вера во Христа и Крещение. Ветхий Израиль был полком во главе с Богом-Предводителем, новый Израиль является стадом во главе с Христом-Пастырем (ср. 1 Пет. 5:1-2). Ветхий Израиль странствовал по пустыне в ожидании земли обетованной, новый Израиль странствует по земле обетованной в ожидании и предвкушении Царства Небесного, которое во всей полноте откроется только после "скончания века", то есть в будущей жизни, но которое уже сейчас начинается для людей в Церкви.

1 Архиепископ Иларион (Троицкий). Христианства нет без Церкви. Монреаль, 1986. С. 3. ^

2 Вл. Соловьев. Духовные основы жизни. Париж, 1926. С. 129. ^


Небо на земле

"Церковь есть земное небо, где небесный Бог живет и движется", - говорит святитель Герман, патриарх Константинопольский.1 В Церкви реально и ощутимо присутствует Бог. Мы веруем, что Христос, возносясь на небо после Своего Воскресения, не покинул учеников, но неизреченным образом остался среди них, "никакоже отлучаяся, но пребывая неотступный" (кондак праздника Вознесения Господня). Его обещание "Я с вами во все дни до скончания века" (Мф. 28:20) исполняется в Церкви, которую Он основал как место, где Он встречается и общается с людьми. Вместе с Христом в Церкви невидимо присутствуют Божия Матерь, множество ангелов и святых, участвующих в службе наравне с людьми. Церковь небесная, состоящая из ангелов и усопших, и Церковь странствующая, состоящая из живых людей, объединены в одно Христово тело - единое и неделимое.
Бывает иногда, что люди, впервые посетившие православное богослужение или даже случайно оказавшиеся в пустом храме, ощущают чье-то невидимое присутствие. Епископ Диоклийский Каллист так рассказывает о своем первом соприкосновении с Православием: "Почему я, англичанин, принадлежу к Православной Церкви? Все это началось одним воскресным вечером, когда я еще был школьником. Не имея ясного представления, куда я иду, я случайно вошел в русскую православную церковь в Лондоне... Там было темно. Первое, что я заметил, это широкое пространство полированного пола и ни одной скамьи, только несколько стульев. Церковь выглядела пустой. Затем я услышал маленький хор, который был где-то вне поля зрения. Я смог также увидеть несколько служителей, в большинстве пожилых, стоящих за стеной с множеством икон. Но первое ощущение пустоты, почти отсутствия, вдруг сменилось каким-то безграничным чувством полноты. Я чувствовал не отсутствие, но присутствие - присутствие бесчисленного множества невидимых служителей. Я понял, что это маленькое собрание есть часть какого-то действия, которое намного больше, чем оно, действия, которое не началось с началом службы и не прекратится, когда она закончится. Я не мог понять ни одного слова службы, так как все шло на славянском языке. Но я знал, что, пользуясь выражением из великопостной Литургии Преждеосвященных Даров, "ныне силы небесные с нами невидимо служат". Много лет спустя я читал рассказ о князе Владимире, содержащийся в "Повести временных лет", и дошел до того места, где русские послы описывали Литургию, на которой они присутствовали в Константинополе. "Мы не знали, где мы находились - на небе или на земле, - говорили они. - Мы не можем описать это тебе, но одно только мы знаем точно, что Бог живет там среди людей. Мы не можем забыть эту красоту". И я не забуду потрясения от прочитанных слов, потому что в них я с точностью узнал свой собственный опыт. Та вечерняя служба, в которой я принял участие... может быть, была лишена внешнего великолепия Византии X века, но, подобно русским послам, я тоже ощутил "небо на земле", незримую красоту Царства Божьего, непосредственное присутствие сонма святых".2
О том, что в Церкви во время богослужения присутствуют Богородица и ангелы, имеется множество свидетельств в Священном Предании. Так, например, святой Андрей Юродивый, живший в Константинополе в X веке, однажды во время службы видел Божию Матерь, покрывающую народ Своим омофором. Преподобному Сергию Радонежскому ангел сослужил во время Литургии. Существует и такое древнее сказание: епископ с диаконом, путешествуя, набрели на полуразрушенную церковь, находившуюся вдалеке от населенных мест, и захотели совершить там Литургию. И когда они в пустом храме начали службу и диакон произнес: "Миром Господу помолимся", они вдруг услышали невидимый хор, который ответил: "Господи, помилуй". Пение ангелов сопровождало всю службу... Случается и в наши дни, что священник в силу каких-то обстоятельств вынужден совершать службу один, без прихожан: есть ведь такие приходы, где людей так мало, что иногда на службе присутствуют два-три человека, а иногда и ни одного. И, хотя чин Литургии не предусматривает подобных ситуаций и предполагается, что в службе участвует собрание людей, все же и в таком случае священник не одинок, потому что ангелы, а также святые и усопшие вместе с ним приносят бескровную жертву.

1 St Germanus of Constantinople. On the Divine Liturgy (the Greek text with English translation). New York, 1984. Р. 56. ^

2 Bishop Kallistos Ware. Why I am an Orthodox // The Tablet, 16 February 1985. P. 159. ^


Свойства Церкви

Слова Никео-Цареградского Символа "Верую... во Едину, Святую, Cоборную и Апостольскую Церковь" определяют свойства Церкви как богочеловеческого организма.
Церковь едина, ибо создана по образу Святой Троицы и являет собой тайну сущностного единства при ипостасном различии: она состоит из множества отдельных личностей-ипостасей, скрепленных единством веры и таинств. По слову апостола Павла, "одно тело и один дух... один Господь, одна вера, одно крещение, один Бог и Отец всех, Который над всеми, и через всех, и во всех нас" (Еф. 4:4-6). Об этом единстве всех христиан молился Иисус на Тайной вечери: "Отче святый! Соблюди их во имя Твое, тех, которых Ты Мне дал, чтобы они были едино, как и Мы... Не о них же только молю, но и о верующих в Меня по слову их - да будут все едино: как Ты, Отче, во Мне, и Я в Тебе, так и они да будут в Нас едино" (Ин. 17:11-21). Любовь трех Лиц Святой Троицы отображена в единстве Церкви. "На земле нет единства, с которым можно было бы сравнить единство церковное; такое единство нашлось только на небе, - пишет архиепископ Иларион (Троицкий). - На небе несравненная любовь Отца, Сына и Духа Святого соединяет три Лица в единое Существо, так что уже не три Бога, но один Бог, живущий триединой жизнью... Люди, вступившие в Церковь и возлюбившие друг друга, подобны трем Лицам Пресвятой Троицы".1
О святости Церкви говорит апостол Павел, сравнивая Христа с женихом, а Церковь с невестой: "Христос возлюбил Церковь и предал Себя за нее, чтобы освятить ее... чтобы представить ее себе славною Церковью, не имеющею пятна или порока или чего-либо подобного, но дабы она была свята и непорочна" (Еф. 5:23-27). Святость Церкви обусловлена не только святостью Христа как ее главы, но и святостью, к которой призваны все ее члены: апостолы в своих посланиях часто называет христиан "святыми", подразумевая, что святость - не недосягаемый идеал, но норма для членов Церкви. К святости призван каждый христианин, и во все эпохи в Церкви есть истинные святые, однако таких святых, превзошедших грех и страсти, очень мало. Большинство христиан - грешники, являющиеся членами Церкви не в силу достигнутой святости, но в силу своего стремления к ней и покаяния. Задача Церкви и заключается в том, чтобы освящать их и приводить к Богу. В этом смысле о христианах говорится, что они находятся in patria et in via - в отечестве и в пути, то есть одновременно внутри Церкви и еще на пути к ней.
Славянский термин "соборная" является не совсем адекватным воспроизведением греческого katholike (кафолическая), что значит "всеобщая", то есть объединяющая христиан, рассеянных по всему миру, а также всех святых и усопших. Как говорит святитель Кирилл Иерусалимский, "Церковь называется соборной потому, что во всеобщности и без всякого опущения преподает все, что должно входить в состав человеческого знания - догматы о видимом и невидимом, о небесном и земном..."2
Апостольство Церкви заключается в том, что она основана апостолами, сохраняет верность их учению, имеет преемство от них и продолжает их служение на земле. О том, что Церковь создана "на основании апостолов и пророков", говорит апостол Павел (Еф. 2:20). Под апостольским преемством понимается непрерывная цепь рукоположений (т.е. посвящений в сан епископа), идущая от апостолов до сегодняшних епископов: апостолы рукоположили первое поколение епископов, те в свою очередь рукополагали второе поколение, и так до наших дней. Христианские общины, где это преемство прервалось, признаются отпавшими от Церкви до тех пор, пока оно не будет восстановлено. Епископы продолжают миссию апостолов на земле - миссию служения, проповеди, руководства существующими церковными общинами и основания новых общин. Не только епископы и священники, но каждый член Церкви призван к апостольскому, миссионерскому служению, к проповеди Христа словом и делом: "Идите, научите все народы, крестя их во имя Отца и Сына и Святого Духа" (Мф. 28:19).
Миссия, возложенная Христом на апостолов и их преемников, в наше время далека от завершения. Еще существуют на земле многие народы, которых почти не коснулась проповедь Христа, огромные регионы, где евангельское слово едва слышно. Некоторые страны, когда-то бывшие христианскими, ныне опять возвратились к язычеству и неверию, и они требуют новой проповеди, новых апостолов... 1000 лет назад равноапостольный князь Владимир крестил Русь, и с этого момента начался долгий многовековой путь постепенного искоренения язычества и насаждения христианства. К XV веку, благодаря трудам и подвигам продолжателей апостольского дела страна превратилась в ту Святую Русь, о которой мы читаем в летописях, где каждый человек - и старый, и малый - знал учение Христа, ходил в Церковь, где даже грамоте учили не иначе как по Псалтири. Но в последующие века появились тенденции, приведшие к духовному кризису, следствием которого была катастрофа 1917 года и семьдесят лет "вавилонского пленения", когда силы ада хотели окончательно уничтожить всякую память о Христе и вытравить Бога из сердец людей. И страна снова превратилась в языческую, и люди снова оказались "сидящими во тьме" и ожидающими света (Ис. 59:9). И снова перед христианами, особенно перед пастырями, преемниками апостолов, стоит та же задача, что стояла перед князем Владимиром 1000 лет назад, перед апостолами 2000 лет назад - проповедовать Евангелие и крестить во имя Отца и Сына и Святого Духа, сокрушать идолов и на месте их воздвигать храмы Христа. Идолы на наших глазах сокрушились с невиданной силой, но воздвигнуть на освободившемся месте духовные храмы, заполнить образовавшийся вакуум истинной верой еще предстоит. И от того, справится ли Церковь с этой миссией, найдутся ли сегодня люди, равные апостолам в вере, ревности о Боге, любви к Христу и к народу Божьему, зависит духовное будущее России...
Апостольская община окончательно осознала себя Церковью в момент Пятидесятницы, когда на апостолов сошел Святой Дух в виде огненных языков и они получили силу к проповеди Евангелия "всем народам". Тропарь праздника Пятидесятницы раскрывает смысл этого события: "Егда снисшед языки слия, разделяше языки Вышний, егда же огненныя языки раздаяше, в соединение вся призва, и согласно славим Всесвятаго Духа". Здесь содержится напоминание о вавилонском столпотворении, когда Бог, увидев безумие людей, вознамерившихся построить башню до небес, сошел и смешал их языки, чтобы они перестали понимать друг друга и прекратили строительство столпа, который все равно рухнул бы и похоронил их всех под своими обломками (Быт. 11:1-9). Разрушенное по вине людей единство человеческого рода восстанавливается в Церкви, где нет различия по национальному и языковому признаку, но всем дается "новый язык" - язык веры и молитвы, единомыслия и любви. Всякий раз, когда вавилонская башня рушится (а она вновь и вновь рушится на протяжении всей истории), происходит "смешение языков", обостряются противоречия между нациями, возрастает непонимание и недоверие. И только Святой Дух, который есть "Дух премудрости и разума, Дух совета и крепости, Дух ведения и благочестия" (Ис. 11:2), Который живет и действует в Церкви, может примирить всех, призвать к соединению и согласию.

1 Архиепископ Иларион (Троицкий). Христианства нет без Церкви. Сс. 15-16. ^

2 Кирилл Иерусалимский. Cлово огласительное 18, 23[Творения. М., 1855. С. 340]. ^


Церковная иерархия

В Древнем Израиле священниками могли становиться только лица, принадлежащие по рождению к колену Левия: для всех остальных священство оказывалось недоступным. Левиты были посвященными, избранными для служения Богу - они одни имели право приносить жертвы, воскурять фимиам, возносить молитвы и петь в храме; участие народа в богослужении сводилось к пассивному присутствию. Но ветхозаветные жертвы, как говорит апостол Павел, не могли избавить человечество от рабства греху: "Невозможно, чтобы кровь тельцов и козлов уничтожала грехи... Всякий священник ежедневно стоит в служении и многократно приносит одни и те же жертвы, которые никогда не могут истребить грехов" (Евр. 10:4-11). Поэтому Христос принес в жертву Самого Себя, чтобы раз и навсегда избавить человечество от рабства диаволу: "Освящены мы единократным принесением тела Иисуса Христа... Он... принесши одну жертву за грехи, навсегда воссел одесную Бога... Он одним принесением навсегда соделал совершенными освящаемых" (Евр. 10:10-14).
Христос стал одновременно и Священником, и Жертвой. Не принадлежа по рождению к колену Левия, Он стал единым истинным "Первосвященником во век по чину Мелхиседека" (Пс. 109:4). Мелхиседек, некогда встретивший Авраама, принесший хлеб и вино и благословивший его, - священник "без отца, без матери, без родословия, не имеющий ни начала дней, ни конца жизни" (Евр. 7:3) - был ветхозаветным прообразом Христа. Отдав Свое Тело на смерть и пролив Кровь за людей, преподав в таинстве Евхаристии это Тело и эту Кровь верным под видом хлеба и вина, создав Свою Церковь, которая стала Новым Израилем, Христос упразднил ветхозаветную церковь с ее жертвами и левитским священством, снял завесу, отделявшую Святое святых от людей, разрушил непреодолимую стену между сакральным левитством и профанным народом. В Церкви Христовой все люди являются "царями и священниками" (Апок. 1:6), все вводятся во Святое святых, все становятся "родом избранным": "И вы сами, как живые камни, устрояйте из себя дом духовный, священство святое, чтобы приносить духовные жертвы... Вы род избранный, царственное священство, народ святой, люди, взятые в удел, чтобы возвещать совершенства призвавшего вас из тьмы в чудный Свой свет; некогда не народ, а ныне народ Божий, некогда непомилованные, а ныне помилованы" (1 Пет. 2:5-10).
Учение о царственном священстве всех христиан выражено в Новом Завете с достаточной ясностью. И вместе тем уже в апостольские времена в Церкви существовало иерархическое священство, то есть особые люди, избранные для служения Евхаристии и предстоятельства над народом. В Деяниях говорится об избрании семи диаконов (греч. diakonos означает "слуга") и посвящении их на служение (Деян. 6:6). Проповедуя в различных городах Римской империи, апостолы основывали там христианские общины и рукополагали епископов (греч. episkopos - букв. "посетитель", "блюститель") и пресвитеров (греч. presbyteros - букв. "старший") для возглавления этих общин. Служение епископов, пресвитеров и диаконов было служением предстоятельства, учительства и духовного руководства, обусловленное различием служений всех членов Церкви, составляющей единый организм: как в человеческом теле каждый член выполняет свою функцию, так и у членов Церкви различные служения. "Дары различны, но Дух один и тот же; и служения различны, а Господь один и тот же; и действия различны, а Бог один и тот же, производящий все во всех... И иных Бог поставил в Церкви во-первых апостолами, во-вторых пророками, в третьих учителями", - говорит апостол Павел (1 Кор. 12:4-28).
Иерархическое священство существует в Церкви именно благодаря всеобщему царственному священству всех христиан. Священник, имеющий рукоположение, но по каким-либо причинам отделившийся или отделенный от Церкви, оказавшийся вне ее организма, выпавший из царственного священства народа Божьего, теряет свои священнические права. Внутри Церкви иерархическое священство неразрывно связано с народом Божьим - и одно не может существовать без другого: как община не может быть Церковью без священника, так и священник не может быть таковым без общины. Священник ни в каком случае не является единоличным совершителем таинств: все таинства совершаются им при участии народа, вместе с народом и с согласия народа. Чин Литургии наглядно показывает, что предстоятель священнодействует от лица народа и участие народа в служении не является пассивным. Каждый возглас священника запечатлевается словом "аминь" (евр. "истинно"), произносимым народом (чин Литургии не знает понятия "хор", а только понятие "народ"; в нашей богослужебной практике хор как бы олицетворяет народ), каждое благословение священника сопровождается ответным благословением народа. Священник и народ равны: "Мир всем", - говорит священник; "И духови твоему", - отвечает народ; "Благодать со всеми вами", - говорит священник; "И со духом твоим", - отвечает народ. В некоторых случаях сам священник просит благословения у народа: "Благословите, отцы святые и братия, и простите мне, грешному...", на что народ отвечает: "Бог да простит тебя" (чин полунощницы). В древней Церкви рукоположение священника и епископа совершалось с согласия народа, причем, как правило, в эти степени возводились лица, избранные народом: в чине рукоположения до сих пор сохраняется возглас народа "аксиос" (греч. "достоин"), выражающий одобрение посвящяемому.
В Церкви существует три иерархических степени: епископы, священники и диаконы. Епископы возглавляют церковные области - епархии, состоящие из какого-то количества приходов. Священники возглавляют отдельные приходы - храмы. Диаконы помогают священникам и епископам при совершении Литургии.
Трехстепенная иерархия существует в Церкви с глубокой древности, хотя, вероятно, не с самого момента ее основания. В посланиях апостолов мы не видим четкого различия между епископами и пресвитерами - оба термина чаще всего употребляются как синонимы: "Для того я оставил тебя в Крите, - пишет апостол Павел Титу, - чтобы ты довершил недоконченное и поставил по городам пресвитеров, как я тебе приказывал, если кто непорочен, муж одной жены, детей имеет верных... Ибо епископ должен быть непорочен, как Божий домостроитель" (Тит. 1:5-7). Во времена апостолов еще не было различия между епархией и приходом, так как церковная община, будь то на Крите, в Эфесе или в Риме, включала в себя всех верных этого города (или страны) и являлась "поместной" Церковью (т.е. Церковью этого "места").1
Но по мере расширения Церкви возникла необходимость в старших пресвитерах, возглавлявших общины одного округа и обладавших правом рукополагать пресвитеров в эти общины. Уже во II веке священномученик Игнаний Богоносец ясно указывает на епископа как возглавителя Церкви и пресвитеров как его сослужителей, находящихся в полном единомыслии с ним и подчиняющихся ему: "Пресвитерство так согласно с епископом, как струны в цитре".2 Повинуясь епископу, пресвитеры повинуются Самому Христу в его лице. Для святого Игнатия епископ олицетворяет всю полноту Церкви, и несогласие с ним означает разрыв с Церковью. К иерархии нужно относиться с уважением: "Все почитайте диаконов как заповедь Иисуса Христа, а епископов как (самого) Иисуса Христа... пресвитеров же как собрание Божие, как сонм апостолов. Без них нет Церкви".3
По учению Церкви, нравственное несовершенство того или иного священнослужителя не влияет на действенность таинств, совершенных им, потому что при совершении таинств он является лишь орудием Бога. Сам Христос крестит людей, Сам совершает Евхаристию и причащает их, Сам в таинстве исповеди отпускает им грехи. Священник в чине исповеди говорит кающемуся: "Вот, Христос невидимо стоит, принимая исповедь твою... я же только свидетель, чтобы свидетельствовать перед Ним все, что ты скажешь". Однако, если Христос по Своему безграничному милосердию терпит недостойных и порочных служителей в Церкви, как Он терпел Иуду среди апостолов, это не оправдывает самих священнослужителей, носящих сан не по праву. Будучи орудием, свидетелем и служителем Бога, священник должен быть, насколько возможно, чист, непорочен и непричастен греху. Нравственное несовершенство клириков, грехи и пороки духовенства всегда были болезнью и бедой Церкви, так как они, хотя и не влияют на действенность таинств, тем не менее подтачивают авторитет Церкви в глазах людей, разрушают веру в Бога. Чаще всего о Боге судят по его служителям, что вполне естественно, так как священник является образом Христа. И как горько иногда человеку увидеть в священнике вместо сочувствия равнодушие, вместо любви неприязнь, вместо нравственной чистоты распущенность, вместо честности лицемерие. От человека, на груди которого крест с изображением Христа, распятого за людей, ждут такого же сострадания и такой же любви, как от Самого Христа. "Будь образцом для верных в слове, в жизни, в любви, в духе, в вере, в чистоте", - говорит апостол Павел Тимофею, которого он рукоположил в сан епископа (1 Тим. 4:12).

1 У св. Климента Римского (I в. ) еще нет различия между епископами и пресвитерами - он упоминает только о епископах и диаконах. Cм. 1-е Послание к Коринфянам 42 [Ранние Отцы Церкви. Брюссель, 1988. С. 69]. ^

2 Послание к Ефесянам 4 [Ранние Отцы Церкви. С. 103]. ^

3 Послание к Траллицйам 3 [Там же. С. 118]. ^


Женщина в Церкви

На протяжении всей истории Церкви священническое и епископское служение в ней могли исполнять только мужчины. Это не просто традиция, являющаяся следствием неравенства между мужчинами и женщинами в древние времена. Священство изначально является служением духовного отцовства. Женщина может быть матерью, женой, дочерью, но она не может быть отцом. Материнство не ниже отцовства, но это другая миссия, другое служение. Чем отличается отцовство от материнства, знает только ребенок, хотя и не может выразить это словами. Отличие духовного отцовства от любого другого служения знает всякий христианин, имеющий духовного отца. Православная Церковь отрицательно относится к введенному недавно в протестантских общинах институту женского священства, но не потому только, что Православие традиционно и консервативно, тем более не потому, чтобы оно унижало женщину и считало ее ниже мужчины, а потому, что оно очень серьезно относится к отцовству в Церкви и не хочет его лишиться, поручив женщине не свойственное ей служение. В организме Церкви каждый член выполняет свои функции и является незаменимым. Отцовство не может быть подменено ничем, и, лишаясь его, Церковь утрачивает свою целостность и полноту, становясь семьей без отца или организмом без необходимых членов.
В этом смысле показательны отношение христианства к браку и его взгляд на роль женщины в семье. Христианская семья - это "малая церковь", созидаемая по образу Церкви Христовой. По учению апостолов, главой семьи является муж, а не жена. Но главенство мужа не означает неравенства. Власть мужа - это власть любви так же, как власть Христа в Церкви: "Как Церковь повинуется Христу, так и жены (повинуйтесь) своим мужьям во всем. Мужья, любите своих жен, как и Христос возлюбил Церковь и предал Себя за нее... Каждый из вас да любит свою жену как самого себя, а жена да боится своего мужа", - говорит апостол Павел (Еф. 5:22-33). "Да боится" не означает страха перед силой, но боязнь оскорбить мужа, разрушить любовь и единомыслие в семье. А главенство мужа - это готовность любить до самопожертвования, как Христос любит Церковь. Будучи главой семьи, муж должен оказывать любовь и уважение жене: "Мужья, обращайтесь благоразумно с женами... оказывая им честь как сонаследницам благодатной жизни" (1 Пет. 3:7). Не неравенство, а гармоничное единение при различии функций - вот что должно быть и в семье, и в Церкви. Ибо если семья - малая церковь, то и Церковь - большая семья.
Отцовство священника не ограничивается его функцией возглавителя и руководителя общины. Как раз возглавление в некоторых случаях поручается женщине. Например, женским монастырем всегда руководит игумения, которой подчиняются не только монахини, но и священники, служащие в этом монастыре. В древних монастырях существовали старицы - духовные руководительницы, обладавшие правом принимать исповедь у монахинь. Даже таинство Крещения в особых случаях может совершить женщина (например если поблизости нет священника, а человек при смерти), и это таинство признается действительным и законным.
Однако история Церкви не знает случая, чтобы женщина служила Литургию или рукополагала священников, как это бывает теперь в протестантских общинах. Священник, совершающий Евхаристию, символизирует Христа - Бога, ставшего человеком-мужчиной. А Церковь придает важное значение литургической символике: согласно православному пониманию, между символом и реальностью существует прямая взаимозависимость, так что при изменении символа происходит подмена реальности, которая стоит за ним.
Но в древней Церкви существовали диакониссы, имевшие достаточно широкие обязанности: они, например, помогали епископам при совершении таинства Крещения, участвовали в совершении Евхаристии. Вопрос о восстановлении института диаконисс серьезно обсуждался в Русской Православной Церкви в период подготовки к Поместному Собору 1917-18 гг., но последующие события помешали осуществлению некоторых намечавшихся церковных реформ. Фактически многие важные и незаменимые служения, в том числе и литургические, родственные служению диаконисс в древней Церкви, сейчас выполняют женщины: они приготовляют хлеб для Евхаристии, читают и поют в храме, нередко руководят хором.


Богородица и святые

Об отношении Церкви к женщине можно судить по тому, как высоко ставит Церковь Божью Матерь, прославляя Ее больше, чем всех святых и даже больше самих ангелов как "честнейшую херувим и славнейшую без сравнения серафим". Пресвятая Богородица является Матерью Христа и Матерью Церкви - в Ее лице Церковь прославляет материнство, являющееся неотъемлемым достоянием и преимуществом женщины. Примечательно, что протестантские церкви, поручившие женщинам совершение Евхаристии и прочие священнические функции, не почитают Богородицу и не молятся Ей. Но Церковь, лишенная Божьей Матери, утрачивает полноту, так же как не является полноценной Церковью община, лишенная священства. Если отцовство реализуется в лице иерархии - епископата и священства, то материнство присутствует в Церкви в лице Пресвятой Богородицы.
Православная Церковь прославляет Богородицу как Приснодеву. Этот термин, утвержденный V Вселенским Собором 553 года, подчеркивает девство Богородицы до Рождества Христова, в самом Рождестве и после Рождества. Богородица также именуется Пресвятой, Пречистой и Непорочной.1 Православная Церковь, основываясь на древнем предании, верует, что Божья Матерь после Своей смерти в третий день воскресла и была вознесена с телом на небо, как Христос и некоторые ветхозаветные праведники (Энох и Илия).
Божья Матерь стоит во главе сонма святых, прославляемых Церковью. Почитание святых и молитва к ним является древнейшей традицией Церкви, сохраняющейся с апостольских времен. Несправедливы обвинения в адрес Церкви, будто она поклоняется людям наравне с Богом, нарушая заповедь "Господу Богу твоему поклоняйся и Ему одному служи" (Мф. 4:10). Греческое богословие четко различает служение (latreia) Богу и почитание (proskynesis) святых, которым воздается честь не как богам, но как людям, достигшим духовной высоты и соединившимся с Богом. Святые тесно связаны между собой и со Христом. Поклоняясь святым, мы почитаем Христа, Который живет в них: "Христос есть начало, середина и конец. Он есть во всех - и в первых, и в средних, и в последних... - говорит преподобный Симеон Новый Богослов. - Те, кто из рода в род через исполнение заповедей становятся святыми, приходя на смену прежним святым, соединяются с ними, озаряясь, подобно им и принимая благодать Божию по причастию, и все они становятся как бы некой золотой цепью, будучи каждый отдельным звеном, соединяющимся с предыдущим через веру, дела и любовь".2 Золотая цепь христианской святости тянется от апостольского века до наших дней: и сейчас есть немало святых - тайных и явных - которые когда-нибудь будут прославлены Церковью.
Официальное причисление к лику святых, или канонизация - явление довольно позднее: раннехристианская Церковь не знала особых актов канонизации или прославления. Мученик, пострадавший за Христа, сразу после своей смерти становился объектом благоговейного почитания верующих: ему молились, на его гробнице совершали Литургию. В Русской Православной Церкви до сих пор сохраняется правило совершения Литургии на антиминсе, в котором обязательно должна быть частица мощей святого или мученика (антиминс - специальный плат, лежащий на престоле). Это подчеркивает связь Церкви земной, сегодняшней, состоящей из живых, и Церкви небесной, торжествующей, состоящей из прославленных Богом святых. Это также указывает на мучеников как на основу и фундамент Церкви. "Кровь мучеников есть семя христианства", - говорил Тертуллиан.3 Не всегда Церковь земная имела возможность торжественно канонизировать святых и мучеников - их почитание нередко бывало тайным. Греческая Церковь, находившаяся долгие годы под властью Оттоманской империи, не могла открыто провозгласить святыми своих новомучеников, пострадавших от турок, тем не менее почитание их, хотя бы и тайное, было всеобщим среди православных. Точно так же Русская Церковь, находившаяся под властью большевиков, не могла открыто прославить тысячи новомучеников, погибших после 1917 года от рук большевиков в беспрецедентное по своим масштабам и самое кровопролитное гонение на Церковь, которое когда-либо знала история. Однако народ и отдельные священники тайно совершали им службы, не дожидаясь формальной канонизации, которая была невозможна в тех условиях.
Почитание того или иного святого не является следствием акта канонизации. Скорее, наоборот, канонизация происходит вследствие всенародного почитания святого. Есть святые, о жизни которых не известно почти ничего, а почитание их является всеобщим, как, например, святитель Николай, архиепископ Мир Ликийских, живший в IV веке. Его прославляют христиане как Восточной, так и Западной Церкви; даже нехристиане, обращаясь в молитве к святителю Николаю, получают от него помощь. Это всемирное почитание святителя Николая основано на опыте Церкви: святитель Николай стал "личным другом" тысяч христиан, которым он когда-либо помог, которых спас от гибели...
Не только люди прославляют святых, но и Сам Бог дает иногда видимые подтверждения святости того или иного человека. Например, тела многих святых на протяжении столетий вообще не подвергаются тлению. Мощи (тело) святителя Николая, находящиеся в итальянском городе Бари, источают целебное и благоуханное миро. Мощи святых мучеников Антония, Иоанна и Евстафия, которые находятся в Вильнюсском Свято-Духовом монастыре, за 650 лет с момента гибели мучеников (они пострадали в 1346 году) не подверглись ни малейшему тлению, хотя много лет пролежали под землей (возможность мумификации исключена даже теоретически, так как тела троих юношей были зарыты в землю их палачами). От мощей святых происходят исцеления, засвидетельствованные многими людьми.
Нецерковному человеку бывает трудно понять, зачем нужно молиться святым, когда есть Христос. Однако святые - не посредники между нами и Христом; скорее, они наши небесные друзья, способные услышать нас и помочь своей молитвой. Тот, кто не имеет друзей на небесах, не может правильно воспринять это благоговейное почитание, которым окружены святые в Православной Церкви. Лишая верующих возможности непосредственного и живого общения со святыми, протестанты и сектанты оказываются оторванными от золотой цепи святости, восходящей к апостолам и Христу. Но христианская община, оторванная от этой цепи, не может быть полноценной Церковью, потому что Церковь небесная, торжествующая, и Церковь земная, странствующая, связаны неразрывно. Оторвавшись от неба - от Божьей Матери и святых - Церковь превращается в земную организацию и перестает быть мистическим телом Христа, объединяющим живых и усопших, грешников и святых.

1 См.: Kallistos Ware. Mary Theotokos in the Orthodox Tradition: Marianum LII. Roma, 1990, р. 211-212. ^

2 Главы богословские, умозрительные и практические 3, 2-4 [SC 51, 120-122]. ^

3 PL 1, 534. ^


Иконы и крест

В православной традиции икона является не просто украшением храма или предметом богослужебного обихода: перед ней молятся, ее целуют, к ней относятся как к святыне.
Согласно преданию, первая икона Христа появилась при Его жизни. Эдесский князь Авгарь, больной проказой, послал своего слугу к Спасителю с просьбой прийти и исцелить его. На тот случай, если Христос не сможет прийти, Авгарь просил слугу написать Его портрет и принести ему (слуга был живописцем). Получив письмо князя, Христос взял чистый белый плат, умыл лицо и вытер его платом, на котором появилось изображение Его лика. Нерукотворный образ Христа в течение многих веков хранился в Эдессе: о нем упоминают Евагрий в "Церковной истории" (VI в.), преподобный Иоанн Дамаскин (VII в.) и отцы VII Вселенского Собора. В 944 году Нерукотворный образ был торжественно перенесен в Константинополь. В честь этого события император Константин VII составил похвальное слово и установил ежегодное празднование 16 августа, которое совершается и поныне. Во время разграбления Константинополя крестоносцами в 1204 г. образ был, вероятно, утрачен, так как никаких упоминаний о его местонахождении после этого времени нет.1 (Знаменитая Туринская плащаница не может быть отождествлена с эдесским образом, так как ее происхождение другое: на ней отпечаталось изображение тела Христа, лежащего во гробе).
Помимо Нерукотворного образа существовали и другие древние изображения Христа. Евсевий Кесарийский (IV в.) упоминает о статуе Христа, которую воздвигла кровоточивая жена, исцеленная Им (Мф. 9:20-23). Евсевий также утверждает, что видел портреты Христа и апостолов Петра и Павла, нарисованные при их жизни.2 По церковному преданию, первая икона Божьей Матери была написана евангелистом Лукой.3
Несмотря на существование икон в Церкви с глубокой древности, в разные эпохи возникали течения против иконопочитания. В VII-VIII веках они вылились в иконоборческую ересь, осужденную VII Вселенским Собором. Главным обвинением иконоборцев против иконопочитателей во все времена было обвинение в идолопоклонстве, а основным аргументом - ветхозаветный запрет на изображение Бога. Первая заповедь Моисеева десятословия гласит: "Не делай себе кумира и никакого изображения того, что на небе вверху, и что на земле внизу, и что в воде ниже земли. Не поклоняйся им и не служи им, ибо Я Господь, Бог Ревнитель" (Исх. 20:4-5). Очевидно, что эта заповедь направлена против идолов и кумиров, существовавших у языческих народов, которые поклонялись им. Автор Второзакония разъясняет, о каких кумирах идет речь: "Дабы вы не развратились и не сделали себе изваяний, изображений какого-либо кумира, представляющих мужчину или женщину, изображения какого-либо скота, который на земле, изображения какой-либо птицы, которая летает под небесами, изображения какого-либо гада... какой-либо рыбы... и дабы ты, взглянув на небо и увидев солнце, луну и звезды и все воинство небесное, не прельстился и не поклонился им" (Втор. 4:16-19). Автор подчеркивает, что истинный Бог невидим и неизобразим, и, когда Моисей беседовал с Богом на Синае, люди не видели Бога, а только слышали Его голос: "Вы приблизились и стали под горою, а гора горела огнем до самых небес, и была тьма, и облако, и мрак. И говорил Господь к вам из среды огня; голос слов Его вы слышали, но образа не видели, а только голос... Вы не видели никакого образа в тот день, когда говорил к вам Господь... из среды огня" (Втор. 4:11-15). Любое изображение невидимого Бога было бы плодом человеческой фантазии и ложью против Бога; поклонение такому изображению было бы поклонением твари вместо Творца. Это, однако, не означает, что в ветхозаветном культе не было вообще никаких изображений: Бог повелевает Моисею устроить скинию и в ней сделать золотых херувимов (Исх. 25:18-20).
Новый Завет был откровением Бога, Который стал человеком, то есть сделался видимым для людей. С той же настойчивостью, с какой Моисей говорит о том, что люди на Синае не видели Бога, апостолы подчеркивают, что они видели Его: "И мы видели славу Его, славу как Единородного от Отца" (Ин. 1:14); "О том, что было от начала, что мы слышали, что видели своими очами, что рассматривали, что осязали наши руки - о Слове жизни" (1 Ин. 1:1). Христос, по словам апостола Иоанна, явил миру невидимого Бога, то есть сделал Его видимым: "Бога не видел никто никогда; Единородный Сын, сущий в недре Отчем, Он явил" (Ин. 1:18). То, что невидимо, то и неизобразимо, а что видимо, то можно изображать, так как это уже не плод фантазии, но реальность. Ветхозаветный запрет на изображения невидимого Бога, по мысли преподобного Иоанна Дамаскина, предуказывает возможность изображать Его, когда Он станет видимым: "Ясно, что теперь (в Ветхом Завете) тебе нельзя изображать невидимого Бога, а когда увидишь Бестелесного вочеловечившимся ради тебя, тогда будешь делать изображения Его человеческого вида. Когда Невидимый, облекшись в плоть, становится видимым, тогда изображай подобие Явившегося... все рисуй - и словом, и красками, и в книгах, и на досках".4
Христианская икона по своему первоначальному замыслу является Евангелием в красках: "Что (в Евангелии) изображено посредством бумаги и чернил, - пишет преподобный Феодор Студит, - то на иконе изображено посредством различных красок или какого-либо другого материала".5 Нельзя не учитывать того, что пятнадцать или двадцать веков назад далеко не все христиане были грамотными и могли читать Евангелие: в этом смысле святой папа Григорий II называет иконы и храмовые росписи "Евангелием для неграмотных".6
Иконоборчество VIII века было продолжением тех христологических ересей, с которыми боролись Святые Отцы предшествующих Вселенских Соборов. Однако в отличие от прежних ересей оно не родилось в среде богословов, а было "спущено сверху" императором Львом Исавром, издавшим в 726 году указ против почитания икон. По его приказанию был послан чиновник, чтобы уничтожить чудотворный образ Спасителя, висевший над входом в императорский дворец. Однако народ воспротивился поруганию чтимой иконы, и чиновник был убит. На защиту иконопочитания встали многие видные иерархи того времени, в том числе святые Герман Константинопольский и папа Римский Григорий II, а также многие из числа монашествующих. Однако император объявлял себя "царем и первосвященником" и не желал считаться с мнением иерархов. Преподобный Иоанн Дамаскин, выступивший против царских притязаний на главенство в Церкви, говорил в те годы: "Мы покорны тебе, царь, в житейских делах, в делах века сего, в податях, пошлинах... в церковном же устройстве мы имеем пастырей, глаголавших нам слово и установивших церковное законоположение".7
Защита икон была защитой веры в воплощение Христа, так как иконоборчество являлось одной из форм отрицания реальности этого воплощения. Для православных икона не идол, подменяющий собой невидимого Бога, но символ и знак Его присутствия в Церкви. Отцы VII Вселенского Собора, вслед за святителем Василием Великим, подчеркивали, что "честь, воздаваемая образу, восходит к Первообразу".8 Поклоняясь иконе, христиане поклоняются не доске с красками, а тому, кто изображен на ней, - Христу, Божьей Матери, святому. Икона - окно в другой мир, по мысли священника Павла Флоренского. Через икону человек непосредственно соприкасается с духовным миром и теми, кто живет там.
Известны случаи, когда во время молитвы перед иконой человек видел живым изображенного на ней; так преподобный Силуан Афонский увидел живого Христа на месте Его иконы: "Во время вечерни, в церкви... направо от царских врат, где находится местная икона Спасителя, он увидел живого Христа... Невозможно описывать то состояние, в котором он находился в тот час, - говорит его биограф иеромонах Софроний. - Мы знаем из уст и писаний блаженного Старца, что его осиял тогда Божественный свет, что он был изъят из этого мира и духом возведен на небо, где слышал неизрекаемые глаголы, что в тот момент он получил как бы новое рождение свыше".9 Не только святым, но и простым христианам, даже грешникам являются иконы. В сказании об иконе Божьей Матери "Нечаянная Радость" повествуется о том, как "некий человек беззаконник имел правило ежедневно молиться ко Пресвятой Богородице" и однажды во время молитвы Она явилась ему и предостерегла от греховной жизни. Такие иконы, как "Нечаянная Радость", называются на Руси "явле' нными".
Существует также множество чудотворных икон, с которыми связаны случаи исцелений или избавлений от военной опасности. В России особенным почитанием пользуются Владимирская, Казанская, Смоленская, Иверская, "Взыскание погибших", "Всех скорбящих Радость" и другие чудотворные иконы Божьей Матери. С Владимирской иконой, например, связаны избавления Руси от нашествия монгольских ханов Тамерлана в 1395 году, Ахмата в 1490 году и Махмет-Гирея в 1521 году. В первом из этих случаев Божья Матерь сама явилась хану во сне и повелела оставить пределы Руси. Перед Казанской иконой молились воины народного ополчения во главе с Мининым и Пожарским, готовясь к решающему сражению с поляками, захватившими Москву в 1612 году. Во время нашествия Наполеона Казанская икона Божьей Матери осеняла русских солдат, которые молились перед ней. Первое крупное поражение французов после ухода из Москвы произошло в праздник Казанской иконы 22 октября 1812 году.
Особое значение имеет для Церкви крест - орудие смерти, сделавшееся орудием спасения. Святитель Василий Великий отождествляет "знамение Сына Человеческого", о котором упоминает Христос, говоря о Своем втором пришествии (Мф. 24:30), с крестом, обращенным четырьмя концами к четырем краям Вселенной.10 Крест является символом Самого Христа и наделен чудодейственной силой. Православная Церковь верует, что в кресте присутствует энергия Христа, и потому христиане не только изображают крест и помещают в храмах наравне с иконами, они также носят крест на груди, осеняют себя крестным знамением, благословляют крестом друг друга.
Чудотворную, спасительную и целительную силу креста и крестного знамения Церковь знает по многовековому опыту. Крест является оружием против диавола: "Господи, оружие на диавола крест Твой дал еси нам, трепещет бо и трясется, не терпя взирати на силу Твою" (песнопение Октоиха). Крест охраняет человека в пути и на всяком месте, через крест благословение Христа нисходит на всякое доброе дело, которое мы начинаем с крестного знамения и призывания имени Божьего. "Крест - хранитель всея вселенныя, крест - красота Церкви, крест - царей держава, крест - верных утверждение, крест - ангелов слава и демонов язва", - поется на богослужении в честь креста Господня.

1 Л. Успенский. Богословие иконы Православной Церкви. Париж, 1989. Сс. 21-22 и 31. ^

2 Евсевий Кесарийский. Церковная история 7, 18. См.: Л. Успенский. Богословие иконы. Сс. 27-28. ^

3 Л. Успенский. Богословие иконы. Сс. 29-30. ^

4 PG 94/1, 1237-1240, 1328. ^

5 PG 99, 340. ^

6 PL 77, 1128-1130. ^

7 PG 99/1, 1997. ^

8 Л. Успенский. Богословие иконы. С. 106. ^

9 Иеромонах Софроний. Старец Силуан. Париж, 1952. С. 13. ^

10 Василий Великий. Творения. Т. 1. С. 406-407. ^


Антология святооческих текстов

Нас же всех, от единаго Хлеба причащающихся, соедини друг ко другу во единаго Духа Святаго причастие... Помяни, Господи, Святую Твою Соборную и Апостольскую Церковь, юже от конец даже до конец Вселенныя, и умири ю, юже наздал еси честною Кровью Христа Твоего... Утоли раздоры церквей, угаси шатания языческая, еретическая востания скоро разори силою Святаго Твоего Духа. Всех нас приими в Царство Твое, сыны света и сыны дне показавый, Твой мир и Твою любовь даруй нам, Господи Боже наш...
Литургия святителя Василия Великого

Все вы составляйте из себя как бы один храм Божий, как бы один жертвенник, как бы одного Иисуса...
Святитель Игнатий Богоносец

Христиане не отличаются от прочих людей ни страной, ни языком, ни житейскими обычаями. Они не населяют где-либо особенных городов... и ведут жизнь, ничем не отличающуюся от других. Только их учение не есть плод мысли или изобретение людей, ищущих новизны, они не привержены к какому-либо человеческому учению, как другие. Но, обитая в эллинских и варварских городах, где кому привелось, и следуя обычаям тех жителей в одежде, в пище и во всем прочем, они представляют удивительный и поистине невероятный образ жизни. Живут они в своем отечестве, но как пришельцы... Для них всякая чужая страна есть отечество, и всякое отечество - чужая страна... Они во плоти, но живут не по плоти. Находятся на земле, но суть граждане неба... Всего лишены, но всем изобилуют... Словом сказать: что в теле душа, то в мире христиане.
Послание к Диогнету

Для того, чтобы мы стремились к единству с Богом и между собой, и чтобы мы смешивались вместе, хотя и являемся все различными по душе и телу, единородный Сын применил средство, открытое Им в Его собственной премудрости и Советом Отчим. Действительно, через таинственное Причащение освятив верующих в Себе самом в единое Тело, Его собственное, Он сделал их сотелесными Себе и друг другу. Кто же может отделить или отсечь от этого телесного соединения тех, кто связан со Христом до того, что становится единым с Ним через это единое святое Тело? Ибо если все мы приобщаемся единому хлебу, то мы и составляем единое Тело. Ведь Христос не может разделиться... Сам единый и неделимый Дух соединяет души всех... и являет их составляющими единое бытие в Себе самом.
Святитель Кирилл Александрийский


Глава VIII
Таинства

Жизнь в таинствах

Под таинствами в православном богословии понимаются священнодействия, в которых происходит встреча Бога с человеком и наиболее полно, насколько возможно в земной жизни, осуществляется единение с Ним. В таинствах благодать Бога нисходит на нас и освящает все наше естество - и душу, и плоть - приобщая его к Божественному естеству, оживотворяя, обоготворяя и воссозидая в жизнь вечную. В таинствах мы получаем опыт неба и предвкушаем Царство Божье, к которому всецело приобщиться, то есть войти в него и жить в нем, можно лишь после смерти.
Греческое слово mysterion (таинство, тайна) - от глагола myo, означающего "покрывать, скрывать". В это слово Святые Отцы вкладывали широкий смысл: "таинством" называли воплощение Христа, Его спасительное дело, Его рождение, смерть, Воскресение и другие события Его жизни, саму христианскую веру, учение, догматы, богослужение, молитву, церковные праздники, священные символы и т. д. Из числа священнодействий таинствами по преимуществу называли Крещение и Евхаристию. В "Церковной иерархии" Дионисия Ареопагита говорится о трех таинствах - Крещении, Миропомазании и Евхаристии, однако "таинствами" названы также пострижение в монашество и чин погребения.1 Преподобный Феодор Студит (IX в.) говорит о шести таинствах: Просвещении (Крещении), Собрании (Евхаристии), Миропомазании, Священстве, монашеском пострижении и чине погребения.2 Святитель Григорий Палама (XIV в.) подчеркивает центральный характер двух таинств - Крещения и Евхаристии,3 а Николай Кавасила (XV в.) в своей книге "Жизнь во Христе" дает толкование трех таинств - Крещения, Миропомазания и Евхаристии.4
В настоящее время в Православной Церкви принято считать таинствами Крещение, Евхаристию, Миропомазание, Покаяние, Священство, Брак и Елеосвящение; все остальные священнодействия относят к числу обрядов. Следует, однако, иметь в виду, что учение о семи таинствах, содержащееся в учебниках по догматическому богословию,5 заимствовано из латинской схоластики; оттуда же - различие между "таинствами" и "обрядами". Восточная святоотеческая мысль не интересовалась числом таинств и не ставила перед собой задачи подсчитывать их.6 В XV веке святой Симеон Солунский говорит о семи таинствах, настаивая, однако, на сакраментальном характере монашеского пострижения.7 Его современник митрополит Иоасаф Эфесский пишет: "Я считаю, что церковных таинств не семь, но больше" - и дает список из десяти таинств, включив в их число монашеское пострижение, чин погребения и чин освящения храма.8
В каждом таинстве есть видимая сторона, включающая в себя само чинопоследование, то есть слова и действия участников, "вещество" таинства (вода в Крещении, хлеб и вино в Евхаристии), а есть и невидимая сторона - духовное преображение и возрождение человека, ради чего и совершается все чинопоследование. Собственно "тайной" и является эта невидимая часть, остающаяся за пределами зрения и слуха, выше разума, вне чувственного восприятия. Но в таинстве преображается и воскресает вместе с душой и телесная оболочка человека: таинство - не только духовное, но и телесное приобщение к дарам Святого Духа. Человек входит в божественную тайну всем своим существом, он погружается в Бога и душой, и телом, потому что тело тоже предназначено к спасению и обожению. В этом смысл погружения в воду (в Крещении), помазания миром (в Миропомазании), вкушения хлеба и вина (в Евхаристии). В будущем веке "вещество" таинства уже не нужно, и человек причащается не Тела и Крови Христа под видом хлеба и вина, но самого Христа непосредственно. На пасхальном богослужениии мы молимся: "подавай нам истее (полнее, совершеннее) Тебе причащатися в невечернем дни Царствия Твоего". Тем самым мы исповедуем, что в небесном отечестве, in patria, мы чаем еще более полного, еще более тесного единения со Христом. Но пока мы in via, в странствии, на земле, мы нуждаемся в видимых знаках Божьего присутствия: поэтому мы приобщаемся к Божественному естеству через воду, насыщенную Богом, через хлеб и вино, напоенные Им.
Совершителем любого таинства является Сам Бог. Перед началом Литургии диакон говорит священнику: "Время сотворити Господеви" (Пс. 118:126); по-русски "время Господу действовать", то есть настало время, пришел час, когда действовать будет сам Бог, а священник и диакон - лишь Его орудия. И в момент преложения Святых Даров священник не действует сам, а только молится, призывая Бога Отца: "и сотвори убо хлеб сей честное Тело Христа Твоего, а еже в чаши сей честную Кровь Христа Твоего". В чине Крещения священник произносит "Крещается раб Божий...", подчеркивая, что не он сам, а Бог совершает таинство. По словам святителя Амвросия Медиоланского, "крещает не Дамасий, не Петр, не Амвросий и не Григорий. Мы исполняем свое дело как служители, но действенность таинств зависит от Тебя. Не в человеческих силах сообщать божественные блага - это Твой дар, Господи".9

1 А. Louth. Denys the Areopagite. P. 57. ^

2 PG 99, 1524B. ^

3 J. Meyendorff. Byzantine Theology. New York, 1979. Р. 192. ^

4 Там же. ^

5 Автор одного из них уверяет, что "число сие содержит и постоянно содержала от самых первых веков христианства вся Вселенская Церковь". См. Архимандрит Антоний. Догматическое богословие. М, 1852. С. 227. ^

6 Впервые учение о семи таинствах на Востоке сформулировал император Михаил Палеолог в своем "Исповедании веры", представленном папе Клименту IV в 1267 г. (впрочем, оно было написано не самим императором, а латинскими богословами). Текст см. в: G. M. Jugie. Theologia dogmatica christianorum orientalium. Vol. 3. Paris, 1930. Р. 16. ^

7 PG 155, 197А. ^

8 J. Meyendorff. Byzantine Theology. Р. 192. ^

9 О Святом Духе 1, 18. ^


Крещение

Таинство Крещения является дверью в Церковь как Царство благодати - с него начинается христианская жизнь. Крещение - грань, отделяющая членов тела Христова от прочих людей, находящихся вне этого тела. В Крещении человек облекается во Христа, по словам апостола Павла, которые поются во время обхождения крещаемых вокруг купели: "Елицы во Христа крестистеся, во Христа облекостеся" (Гал. 3:27: "все вы, во Христа крестившиеся, во Христа облеклись"). В Крещении человек умирает для греховной жизни и воскресает в новую духовную жизнь, о чем говорится в апостольском чтении, содержащемся в чинопоследовании таинства: "Все мы, крестившиеся во Христа Иисуса, в смерть Его крестились. Итак, мы погреблись с Ним крещением в смерть, дабы, как Христос воскрес из мертвых славою Отца, так и нам ходить в обновленной жизни... Если мы умерли со Христом, то веруем, что и жить будем с Ним, зная, что Христос, воскресши из мертвых, уже не умирает, смерть уже не имеет над ним власти... Так и вы почитайте себя мертвыми для греха, живыми же для Бога" (Рим. 6:3-11).
Прообразом новозаветного Крещения было Иоанново "крещение покаяния для оставления грехов" (Мр. 1:4), совершенное им в водах Иордана. Вода - один из древнейших религиозных символов. В Библии вода символизирует жизнь (Ис. 35:6-7; 58:11), благодать Божью (Ин. 4:10-14), духовную и нравственную чистоту человека (Ис. 1:16). У древних евреев в обычае были частые омовения, которые, однако, так же как и жертвенная кровь, не могли смыть первородного греха и освободить человека от власти диавола. Крещение Иоанново по форме было похоже на эти ритуальные омовения, по смыслу же было приготовительным к встрече Христа: "приготовьте путь Господу, прямыми сделайте стези Ему" (Мк. 1:3). Христос пришел к Иоанну креститься не для того, чтобы омыться, так как был безгрешен и чист, но чтобы Своим погружением в Иордан освятить воды реки, наделить их Своей энергией и силой, сделать их животворными и живоносными. В таинстве Крещения тоже освящается вода, для чего читаются молитвы с призыванием Святого Духа.
Таинство Крещения заповедано Самим Христом: "Идите, научите все народы, крестя их во имя Отца и Сына и Святого Духа" (Мф. 28:19). Заповедь Христа включает в себя основные элементы чинопоследования таинства: предварительное научение ("оглашение"), без которого вера не будет сознательной, погружение в воду (греч. baptismos буквально означает "погружение") и формулу "во имя Отца и Сына и Святого Духа". В первоначальной Церкви Крещение совершалось через погружение в воду (ср. Деян. 8:38: "сошли оба в воду"), причем в самую раннюю эпоху крестили в "воде живой",1 то есть в проточной, речной, а не стоячей, озерной. Однако довольно рано при храмах стали строить баптистерии со специальным бассейном (купелью), в который погружали крещаемых. Практика обливания и окропления более поздняя. Впрочем, и в древней Церкви допускалось Крещение через обливание в исключительных обстоятельствах, например в случае болезни крещаемого. В "Луге духовном" описан случай Крещения человека не водой, а песком: путники находились в глубине пустыни и им угрожала смерть, а воды поблизости не было.2
В эпоху Константина (IV в.) было принято крестить по преимуществу взрослых, так как придавалось большое значение сознательному принятию таинства. Некоторые, зная, что в Крещении прощаются грехи, откладывали таинство до последних дней жизни: сам император Константин крестился перед смертью. Святитель Григорий Богослов был сыном епископа, однако крестился в зрелом возрасте; святители Василий Великий и Иоанн Златоуст тоже крестились только по окончании высшей школы. Впрочем, практика крещения младенцев является не менее древней - апостолы крестили целые семейства, в которых, несомненно, должны были быть и дети (ср. Деян. 10:48: крещение Корнилия со всем домом). Священномученик Ириней Лионский (II в.) говорит: "Христос пришел спасти тех, кто через Него возрождаются в Бога: младенцев, отроков, юношей, старцев".3 124-е правило Карфагенского Собора (IV в.) содержит анафему отвергающим необходимость крещения младенцев и новорожденных детей.4
Что же касается веры как главного условия действенности таинства ("кто будет веровать и крестится, спасен будет, а кто не будет веровать, осужден будет" - Мк. 16:16), то в случае Крещения младенцев исповедание веры произносят восприемники (родители), тем самым дающие обязательство воспитать детей в вере и сделать их Крещение сознательным. Младенец, принимающий таинство, не может логически осмыслить то, что происходит с ним, однако его душа вполне способна воспринять благодать Святого Духа. "Я верую, - пишет преподобный Симеон Новый Богослов, - что крещеные младенцы освящаются и сохраняются под кровом Всесвятого Духа и что они - овцы духовного стада Христова и избранные агнцы, ибо запечатлены знамением животворящего Креста и совершенно освобождены от тиранства диавола".5 Однако младенцам благодать Божья дается как бы в залог их будущей веры, как семя, которое бросают в землю; но для того, чтобы из семени выросло дерево и принесло плоды, требуются усилия и восприемников, и самого крещаемого по мере его возрастания.
В древней Церкви Крещение совершалось не ежедневно, по мере потребности желающих креститься, как это практикуется сегодня, а лишь по большим праздникам, в особенности на Пасху. Крещению предшествовали долгие месяцы (иногда и годы) оглашения, когда готовящиеся к таинству приходили в храм и слушали беседы епископа или священника, раскрывавших им смысл христианской жизни. Оглашенные, то есть готовящиеся к Крещению, составляли особый класс в древней Церкви - им разрешалось присутствовать на богослужениях, однако во время Литургии, после чтения Евангелия и проповеди они должны были уходить (с тех времен и сохранился литургический возглас: "Елицы оглашеннии, изыдите"), так как в таинстве Евхаристии могли участвовать только верные, причащающиеся Тела и Крови Христа. Огласительные беседы заканчивались на Страстной седмице. В Великую Пятницу, как правило, совершалось отречение от сатаны и исповедание веры ("договор с Христом", по выражению святителя Иоанна Златоуста),6 а в Великую Субботу после вечерней Литургии происходило само Крещение. До сих пор пасхальное богослужение Православной Церкви несет на себе следы первоначальной зависимости от чинопоследования Крещения: ночной крестный ход вокруг храма когда-то был шествием новокрещеных, облаченных в белые одежды и держащих горящие свечи, в церковь, где их встречало ликующее "Христос воскресе!"7
Хотя продолжительное оглашение в наше время не практикуется, его необходимость, в особенности когда речь идет о крещении взрослых, очевидна: прежде чем крестить, необходимо научить. На практике священник перед началом таинства проводит краткую беседу, изъясняя основные истины веры. В чине Крещения сохранились молитвы оглашения и изгнания диавола (экзорцизм), после которых происходит торжественное отречение крещаемого (или восприемника) от диавола и исповедание веры во Христа. Затем следует освящение воды, помазание елеем и само троекратное погружение с произнесением слов "Крещается раб Божий (раба Божия)... во имя Отца, аминь, и Сына, аминь, и Святого Духа, аминь". Непосредственно за погружением в воду следует таинство Миропомазания, после которого совершается троекратное обхождение вокруг купели с пением "Елицы во Христа крестистеся". Чин Крещения завершается чтением Апостола и Евангелия, символическим пострижением волос и воцерковлением. Сразу же после Крещения или в ближайшие дни новокрещеный вне зависимости от возраста приступает к причащению Святых Тайн. В отличие от Римской Церкви, где Миропомазание (конфирмация) и первое причастие совершаются по достижении ребенком семи лет, Православная Церковь допускает детей к этим таинствам с самого раннего возраста, чтобы не лишать их живой, хотя и не вполне осознанной связи со Христом.
Таинство Крещения совершается однажды в жизни. В Крещении человек получает освобождение от первородного греха и прощение всех своих грехов. Однако оно является лишь первой ступенью восхождения души к Богу, и если за ним не следует обновление всей жизни, духовное перерождение, решительный отказ от дел "ветхого человека", то оно не приносит плода. Благодать Божья, получаемая в Крещении как залог, как семя, будет прорастать в человеке и многообразно проявляться на протяжении всей его жизни, если он стремится ко Христу, живет в Церкви и исполняет заповеди. Если же Крещение было только формальностью, данью традиции или моде, и человек продолжает жить как язычник или неверующий, он лишается всех плодов таинства, отлучает себя от Христа и извергает себя из Церкви.

1 Дидахи 7. ^

2 Иоанн Мосх. Луг духовный, 176. Сергиев Посад, 1915. С. 207. ^

3 Ириней Лионский. Против ересей 2, 39. ^

4 Книга правил Св. Апостол, Св. Соборов Вселенских и Поместных и Св. Отец. М., 1874. С. 209. ^

5 Symeon tou Neou Theologou eurethenta asketika. Thessalonike, 1977. Sel. 494. ^

6 Огласительное слово 11, 19. ^

7 Протопресвитер Александр Шмеман. Водою и духом. Париж, 1986. Сс. 11, 147-148. ^


Миропомазание

Установление таинства Миропомазания восходит к апостольским временам. В первоначальной Церкви каждый новокрещеный получал благословение и дар Святого Духа через возложение рук апостола или епископа. В Деяниях говорится о том, что Петр и Иоанн возложили руки на самарян, чтобы они приняли Святого Духа, "ибо Он не сходил еще ни на одного из них, а только были они крещены во имя Господа Иисуса" (Деян. 8:16). Сошествие Святого Духа сопровождалось иногда видимыми и ощутимыми проявлениями благодати: люди начинали говорить на незнакомых языках, пророчествовать, совершать чудеса, как это случилось с апостолами в праздник Пятидесятницы.
Возложение рук являлось продолжением Пятидесятницы, так как сообщало дары Святого Духа. Впоследствии с умножением христиан из-за невозможности личной встречи каждого новокрещеного с епископом рукоположение было заменено Миропомазанием. В Православной Церкви Миропомазание совершает священник, однако само миро (благовонное масло) приготовляется епископом. Миро варится из различных элементов (насчитывается до 64-х элементов: елей, бальзам, смолы, благовонные вещества), и в современной практике правом приготовления мира обладает только глава автокефальной Церкви (патриарх, митрополит). В Москве, например, Патриарх Московский и всея Руси совершает чин мироварения один раз в несколько лет и затем раздает освященное миро на приходы, таким образом, благословение патриарха получает каждый, кто становится членом Церкви.
В апостольских посланиях дар Святого Духа, которым обладают христиане, иногда называется "помазанием" (1 Ин. 2:20, 2 Кор. 1:21). В Ветхом Завете через помазание совершалось поставление человека на царство: "И взял Самуил сосуд с елеем и вылил на голову его (Саула) и поцеловал его, и сказал: вот, Господь помазывает тебя в правителя наследия Своего" (1 Цар. 10:1). Поставление на священническое служение совершалось тоже через миропомазание: "Возьми себе самых лучших благовонных веществ: смирны... корицы... тростника благовонного... касии и масла оливкового... и сделай из сего миро для священного помазания... И помажь... Аарона и сынов его, и посвяти их, чтобы они были священниками Мне... тела прочих людей не должно помазывать им, и по составу его не делайте ... подобного ему; оно - святыня" (Исх. 30:23-26, 30, 32).
В Новом же Завете нет деления на "посвященных" и "прочих": в Царстве Христа все являются "царями и священниками" (Апок. 1:6), "родом избранным", "людьми, взятыми в удел" (1 Пет. 2:9), а потому помазание совершается над каждым христианином.
Через Миропомазание человек получает "печать дара Духа Святаго". Как поясняет протопресвитер Александр Шмеман, речь идет не о различных "дарах" Святого Духа, а о самом Святом Духе, Который сообщается человеку как дар.1 Об этом даре Христос говорил ученикам на Тайной Вечери: "...Я умолю Отца, и даст вам другого Утешителя, да пребудет с вами вовек, Духа истины" (Ин. 14:16-17); и "Лучше для вас, чтобы Я пошел; ибо, если Я не пойду, Утешитель не приидет к вам; а если пойду, то пошлю Его к вам" (Ин. 16:7). Крестная смерть Христа сделала возможным дарование нам Святого Духа, и во Христе мы становимся царями, священниками и христами (помазанниками), получая не ветхозаветное священство Аарона, или царство Саула, или помазание Давида, но новозаветное священство и царство Самого Христа. Через Миропомазание мы становимся сынами Божьими, потому что Святой Дух есть "дар усыновления" ("сыноположения дарование", как читается в Литургии святителя Василия Великого).
Так же как и благодать Крещения, дар Святого Духа, получаемый в Миропомазании, должен быть не просто пассивно воспринят, но активно усвоен. В этом смысле преподобный Серафим Саровский говорил, что цель жизни христианина - "стяжание Святого Духа". Божественный Дух получен нами в залог, но Его предстоит стяжать, то есть приобрести, войти в обладание им. Святой Дух в нас должен принести плод. "Плод же духа: любовь, радость, мир, долготерпение, благость, милосердие, вера, кротость, воздержание... Если мы живем духом, то по духу и поступать должны", - говорит апостол Павел (Гал. 5:22, 25). Все таинства имеют смысл и являются спасительными только в том случае, если жизнь христианина соответствует дару, который он получает.

1 Протопресвитер Александр Шмеман. Водою и духом. Париж, 1986. Сс. 11, 103. ^


Евхаристия

"Таинством таинств" Православной Церкви является святая Евхаристия. Она - сердцевина Церкви, ее основа, фундамент, без которого немыслимо существование Церкви.
Таинство Евхаристии было совершено Христом на Тайной Вечери, о которой рассказывают все четыре евангелиста, а кроме того, апостол Павел: "Ибо я от Самого Господа принял то, что и вам передал, что Господь Иисус в ту ночь, в которую предан был, взял хлеб и, возблагодарив, преломил и сказал: приимите, ядите, сие есть Тело Мое, за вас ломимое; сие творите в Мое воспоминание. Также и чашу после вечери, и сказал: сия чаша есть новый завет в Моей Крови, сие творите, когда только будете пить, в Мое воспоминание. Ибо всякий раз, когда вы едите хлеб сей и пьете чашу сию, смерть Господню возвещаете" (1 Кор. 11:23-26). Тайная Вечеря, совершенная Христом вместе с учениками, по внешнему ритуалу являлась древнееврейской пасхальной вечерей, на которую в Израиле собирались члены каждой семьи для вкушения жертвенного агнца. Но если обычный пасхальный ужин был семейной трапезой, то в Тайной Вечери участвовали ученики Христа - не родственники Его по плоти, а та семья, которая потом вырастет в Церковь, и вместо агнца был Он Сам, приносящий Себя в жертву "как непорочного и чистого Агнца, предназначенного еще прежде создания мира" для спасения людей (1 Пет. 1:19-20). Во время Вечери Христос претворил хлеб и вино в Свое Тело и Кровь, причастив учеников и заповедав им совершать это таинство в Его воспоминание. И после Его крестной смерти и Воскресения ученики собирались в первый день недели - так называемый "день солнца", когда воскрес Христос, - для "преломления хлеба".
Первоначально Евхаристия являлась трапезой, сопровождавшейся чтением Писания, пением псалмов, проповедью и молитвой, иногда она продолжалась всю ночь. В Деяниях говорится о вечери, на которой Павел воскресил юношу Евтиха: беседа Павла продолжалась так долго, что юноша "погрузился в глубокий сон" и выпал из окна, Павел, спустившись, воскресил его и затем поднялся, "...преломив хлеб и вкусив, беседовал довольно, даже до рассвета" (Деян. 20:9,11). Постепенно, по мере роста христианских общин Евхаристия трансформировалась из вечери-ужина в богослужение; описание евхаристического богослужения II в. имеется у святого Иустина Философа: "После того, как омоется таким образом уверовавший (т. е. после Крещения), мы ведем его к так называемым братьям в общее собрание для того, чтобы со всем усердием совершить общие молитвы как о себе, так и о просвещенном и о всех других повсюду находящихся... По окончании молитв мы приветствуем друг друга лобзанием. Потом к предстоятелю братий приносится хлеб и чаша воды и вина: он, взявши это, воссылает именем Сына и Святого Духа хвалу Отцу всего и подобно совершает благодарение... Весь присутствующий народ отвечает: "Аминь"... После благодарения предстоятеля и возглашения всего народа... диаконы дают каждому из присутствующих приобщиться хлеба, над которым совершено благодарение, и вина с водой, и относят к тем, которые отсутствуют. Пища эта называется у нас Евхаристией (благодарением), и никому другому не позволяется участвовать в ней, как только тому, кто верует в истину учения нашего и омылся омовением во оставление грехов... Ибо мы принимаем это не так, как обыкновенный хлеб или обыкновенное питье; но как Христос... воплотился и имел Плоть и Кровь для спасения нашего, таким же образом пища эта, над которой совершено благодарение... есть, как мы научены, Плоть и Кровь того воплотившегося Иисуса".1
Наиболее древними элементами евхаристического чина, упоминаемыми апостолом Павлом и святым Иустином, являются чтение Священного Писания, молитвы обо всех людях, целование мира, благодарение Отцу, на которое народ отвечает "аминь", и преломление хлеба, т. е. причащение. В древней Церкви каждая община могла иметь свой евхаристический чин, однако эти элементы присутствовали во всех чинопоследованиях. Молитва предстоятеля первоначально была импровизированной, и лишь впоследствии евхаристические молитвы были записаны. В древней Церкви употреблялось множество евхаристическх чинов, называемых Литургиями (греч. leitourgi a - "служение"): каждый чин, как правило, надписывался именем того или иного апостола или святителя. В Иерусалимской Церкви употреблялась Литургия апостола Иакова, в Александрийской - апостола Марка, в Антиохийской - святых Василия Великого и Иоанна Златоуста, у армян - святителя Григория, просветителя Армении, у коптов - святых Кирилла Александрийского и Григория Богослова, на Западе - святых Амвросия Медиоланского и Григория Двоеслова, а также множество других. Все эти литургические чины не являются авторскими творениями тех, чьим именем они были названы, хотя в некоторых случаях духовно и даже текстуально могут восходить к ним. Постепенно на православном Востоке наблюдается унификация евхаристического чина; к XII веку повсеместным становится служение Литургий Василия Великого и Иоанна Златоуста; другие Литургии выходят из употребления.2 В Православной Церкви Литургия святителя Василия Великого совершается 10 раз в году, преимущественно на большие праздники или в кануны их, Литургия святителя Иоанна Златоуста - во все дни года, кроме седмичных дней Великого поста, а по средам и пятницам Великого поста совершается Литургия Преждеосвященных Даров (не-евхаристическая), носящая имя святителя Григория Двоеслова, папы Римского.
По учению Православной Церкви, единственным истинным совершителем Евхаристии является Сам Христос: Он невидимо присутствует в храме и действует через священника. Для православных христиан Евхаристия - не просто символическое действие, совершаемое в воспоминание Тайной Вечери, но сама Тайная Вечеря, ежедневно возобновляемая Христом и непрерывно, с той пасхальной ночи, когда Христос возлежал за столом со Своими учениками, продолжающаяся в Церкви. "Вечери Твоея тайныя днесь, Сыне Божий, причастника мя приими", - говорит приступающий к Причащению. Не только Тайная Вечеря, но и голгофская жертва Христа возобновляется за каждой Литургией: "Царь бо царствующих и Господь господствующих приходит заклатися и датися в снедь верным" (из Литургии Великой субботы).
Как уже говорилось выше, Православная Церковь верует, что жертва Христова приносится не только Богу Отцу, но всей Святой Троице.3 Евхаристическое благодарение обращено к Отцу, а само преложение хлеба и вина в Тело и Кровь Христа совершается действием Святого Духа: "Ниспосли Духа Твоего Святаго... и сотвори убо хлеб сей честное Тело Христа Твоего, а еже в чаше сей - честную кровь Христа Твоего, преложив Духом Твоим Святым" (молитва из Литургии святителя Иоанна Златоуста). Впрочем, в древнем литургическом чине Александрийской Церкви, надписанном именем святителя Григорий Богослова, все молитвы благодарения обращены ко Христу, и слова преложения звучат несколько иначе: "Сам убо, Владыко, предлежащая претвори, Сам сый таинственныя сея службы исправление... Сам Духа Твоего всесвятого ниспосли, яко да... освятит и претворит предлежащия честныя дары сия в самое Тело и Кровь нашего искупления... и сотворит Хлеб сей яко да будет во святое Тело Твое, Господа же и Бога и Спаса и Всецаря нашего Иисуса Христа.... чашу же сию честную Твою Кровь Новаго Завета Твоего".4
Православная Церковь безусловно верует, что в Евхаристии хлеб и вино становятся реальными Телом и Кровью Христа, а не только символическим изображением Тела и Крови. О том, что с самых ранних времен христиане воспринимали хлеб и вино Евхаристии как реальные, а не символические Тело и Кровь Христа, свидетельствует святой Иустин Философ в приведенных выше словах ("пища эта... есть... Плоть и Кровь того воплотившегося Иисуса"). Прежде него священномученик Игнатий Богоносец (II в.) говорит, что "Евхаристия есть Плоть Спасителя нашего Иисуса Христа, которая пострадала за наши грехи".5 Все древние литургические чины подчеркивают, что евхаристические хлеб и вино "самое честное Тело и Кровь" Господа Иисуса Христа (Литургия Василия Великого), "самое Тело и Кровь нашего искупления" (Литургия Григория Богослова), "святое Тело и драгоценная Кровь Христа" (Литургия апостола Иакова),6 "истинное Тело и истинная Кровь Христа" (Литургия Армянской Церкви),7 "святейшее Тело и Кровь Сына" Божьего (Римская Литургия).8 И сам Христос говорит: "Плоть Моя истинно есть пища, и Кровь Моя истинно есть питие; ядущий Мою Плоть и пиющий Мою Кровь пребывает во Мне, и Я в нем" (Ин. 6:55-56).
Соединение верующего со Христом в Евхаристии бывает не символическим и образным, но истинным, реальным и всецелым. Как Христос пронизывает Собою хлеб и вино, наполняя их Своим Божеством, так Он входит в человека, наполняя его плоть и душу Своим животворным присутствием и Божественной энергией. В Евхаристии мы становимся, по выражению Святых Отцов, "сотелесными" Христу, Который входит в нас, как в утробу Девы Марии.9 Преподобный Симеон Новый Богослов пишет о том, что Христос, соединяясь с нами, делает божественными все члены нашего тела: "Ты сродник наш по плоти, а мы (Твои сродники) по Божеству Твоему... Ты пребываешь с нами ныне и во веки, и делаешь каждого жилищем и обитаешь во всех... каждый из нас в отдельности с Тобою, Спаситель, весь со Всем, и Ты - с каждым в отдельности находишься, Один с одним... И таким образом все члены каждого из нас сделаются членами Христовыми... и мы вместе сделаемся богами, сопребывающими с Богом".10 В словах преподобного Симеона особенно видна связь между Причащением и обожением, являющимся целью христианской жизни. Подчеркивается также ощутимый и телесный характер соединения со Христом: наша плоть в Евхаристии получает как бы закваску нетления, становясь обоженной, и когда она умрет и истлеет, эта закваска станет залогом ее будущего воскресения.
В силу такой исключительности таинства Евхаристии Церковь придает ему особое, ни с чем не сравнимое значение в деле спасения человека. Вне Евхаристии нет ни спасения, ни обожения, ни истинной жизни, ни воскресения в вечности: "Если не будете есть Плоти Сына Человеческого и пить Крови Его, то не будете иметь в себе жизни. Ядущий Мою Плоть и пиющий Мою Кровь имеет жизнь вечную, и Я воскрешу его в последний день" (Ин. 6:53-54). Поэтому Святые Отцы советовали христианам никогда не уклоняться от Евхаристии и причащаться насколько возможно часто. "Старайтесь чаще собираться для Евхаристии и славословия Бога", - говорит священномученик Игнатий Богоносец11 ("собираться для Евхаристии" значит причащаться, так как во времена святого Игнатия на Евхаристии причащались все присутствующие). Преподобный Нил (IV в.) говорит: "Воздерживайся от всего тленного и каждый день причащайся божественной Вечери, ибо таким образом Христово Тело бывает нашим".12 Святитель Василий Великий пишет: "Хорошо и весьма полезно каждый день приобщаться и принимать Тело и Кровь Христову... Впрочем, мы приобщаемся четыре раза каждую неделю: в день Господень, в среду, пятницу и субботу, а также и в другие дни, когда бывает память какого-либо святого".13 Согласно 8-му Апостольскому правилу, те, кто долго не причащались без уважительной причины, отлучались от Церкви: "Верные, не пребывающие во святом общении, должны быть отлучаемы как вводящие беспорядок в Церкви".14 Не только в раннехристианскую эпоху, но и в более позднее время многие святые призывали к частому причащению, в частности в XI веке преподобный Симеон Новый Богослов, учивший о необходимости ежедневно причащаться со слезами15; в XVIII веке преподобный Никодим Святогорец, написавший книгу "О частом причащении"; в XIX веке и начале XX века - святой праведный Иоанн Кронштадский, ежедневно служивший Литургию и причащавший тысячи людей.
Практика редкого причащения, только по большим праздникам или в посты, а то и раз в год, возникла по мере ослабления в Церкви духа евхаристического благочестия, когда одни стали избегать причащения из чувства собственного недостоинства (как будто, причащаясь редко они становились более достойными), а для других причащение превратилось в формальность - "религиозный долг", который надо исполнить. Так, например, в России прошлого века каждый человек обязан был причаститься раз в год для удостоверения в своей религиозности и благонадежности; если кто хотел причащаться чаще, его могли заподозрить в ереси. Молодой студент военного училища Дмитрий Брянчанинов, будущий святитель Игнатий, имея желание исповедоваться и причащаться каждое воскресенье, сказал об этом духовнику училища, приведя его в замешательство. Когда же он однажды, придя на исповедь, покаялся в "греховных помыслах", духовник, не сделав различия между "греховными помыслами" и "политическими замыслами", счел своим долгом довести это до сведения начальства (духовник, услышавший на исповеди о заговоре с целью свержения монархии или о готовящемся покушении на лиц Царствующего дома, обязан был, по действующим в то время законам, сообщить об этом начальству). Генерал-лейтенант, начальник училища, подверг Брянчанинова формальному допросу о значении этих "помыслов", после чего установил за ним слежку. Будущий святитель вынужден был сменить духовника и тайно от всех, чтобы не вызвать подозрений, ходил причащаться каждое воскресенье на Валаамское подворье.16
Вопрос о том, как часто необходимо причащаться, широко обсуждался в России начала XX века, когда шла подготовка к Поместному Собору Русской Православной Церкви. Было рекомендовано вернуться к первохристианской практике причащения в каждый воскресный день. Подчеркивалось, что человек никогда не бывает достоин этого великого таинства, потому что все люди - грешники, но Евхаристия и дана для того, чтобы, причащаясь и соединяясь со Христом, мы становились более чистыми и достойными Бога. Об этом говорил еще святой Иоанн Кассиан Римлянин в V веке: "Мы не должны устраняться от причащения Господня из-за того, что сознаем себя грешными. Но еще более и более надобно поспешить к нему для уврачевания души и очищения духа, однако же с таким смирением духа и веры, чтобы, считая себя недостойными принятия такой благодати, мы желали более уврачевания наших ран. А иначе и однажды в год нельзя достойно принимать причащение, как некоторые делают... оценивая достоинство, освящение и благотворность Небесных Тайн так, что думают, будто принимать их должны только святые и непорочные; а лучше бы думать, что эти таинства сообщением благодати делают нас чистыми и святыми. Они подлинно выказывают больше гордости, нежели смирения, как им кажется, потому что, когда принимают их, считают себя достойными принятия их. Гораздо правильнее было бы, если бы мы со смирением сердца, по которому веруем и исповедуем, что мы никогда не может достойно прикасаться Святых Тайн, в каждый воскресный день принимали их для врачевания наших недугов, нежели... верить, что мы после годичного срока бываем достойны принятия их".17
Если в первые три века после Христа еженедельное, а то и ежедневное причащение было нормой христианской жизни, то это, очевидно, было следствием той напряженности духовного горения, которое наблюдалось в Церкви эпохи гонений. Ослабление евхаристического сознания непосредственным образом связано с общим понижением уровня духовной жизни в последующие века. Вполне естественно, что там, где возобновлялись гонения, где христиане оказывались в условиях, когда принадлежность к Церкви означала готовность на мученичество, и жили под угрозой смерти, Евхаристия вновь становилась средоточием христианской жизни. Так было в советской России после революции, так было среди тысяч христиан русского рассеяния, оказавшихся лишенными родины. И сейчас во многих русских приходах причащаются каждое воскресение, хотя это не стало всеобщей нормой. Кое-где сохраняются и установки прошлого века.
Подчеркивая, что никто не может быть достоин причащения, Святые Отцы, однако, постоянно напоминали о том, что всякий приступающий к таинству должен быть готов к встрече со Христом. Подготовка к причащению не должна ограничиваться чтением какого-то количества молитв и воздержанием от тех или иных видов пищи; в первую очередь готовность к причащению обусловлена чистотой совести, отсутствием вражды против ближних или обиды на кого-либо, миром в отношении всех людей: "...Если ты принесешь дар твой к жертвеннику и там вспомнишь, что брат твой имеет что-нибудь против тебя, оставь там дар твой пред жертвенником, и пойди, прежде примирись с братом твоим, и тогда приди и принеси дар твой" (Мф. 5:23-24). Препятствиями для причащения являются совершенные человеком тяжкие грехи, в которых необходимо покаяться на исповеди.
В Русской Церкви принято причащаться натощак, так как тело человека должно быть предочищено постом. По словам святителя Геннадия, патриарха Константинопольского, "тот, кто приглашает императора в свой дом, сначала вычищает свой дом; так и ты, если хочешь принять Бога в свой телесный дом, должен сначала освятить свое тело постом".18 Причащение натощак является древней традицией, восходящей к той эпохе, когда Литургия перестала быть продолжением агапы (вечери любви) и превратилась в торжественное богослужение, совершаемое в утренние часы.
Что же касается особых аскетических правил подготовки к причащению в период "говения", как, например, пост в течение нескольких дней, то они возникли в те времена, когда причащение стало редким и нерегулярным. В современной практике Русской Церкви обычно предписывается одно-, двух- или трехдневный пост перед причащением; кроме того, причащению должна предшествовать исповедь. В Церквах греческого Востока евхаристический пост вообще не практикуется, и к причащению приступают без исповеди. Русская практика ориентирована, очевидно, на редкое причащение, так как, если человек хочет причащаться каждое воскресенье, он должен поститься по крайней мере каждую субботу.19
Пост перед причащением является благочестивой традицией Русской Церкви, и он необходим для тех, кто причащается редко, так как заставляет их в дни говения углубиться в себя и подумать о грехах. Что же касается людей, стремящихся причащаться каждое воскресенье или чаще, к ним применяют менее строгие правила. Есть, кроме того, немало праздничных дней, когда пост противоречит самой идее праздника. Если человек желает причаститься в дни Пасхальной седмицы, должен ли он поститься в праздник Пасхи? Или если он хочет причащаться в День Святого Духа, должен ли он поститься в праздник Пятидесятницы? Существующее правило непременного поста перед причащением иногда приводит к тому, что на Литургиях в Пасхальную седмицу вообще никто не причащается, и священник, выходя с чашей и произнося "Со страхом Божиим и верою приступите", тотчас уходит обратно в алтарь, так как никто не приступает - чаще всего по указанию самого же священника.
Все предписания относительно подготовки к Евхаристии направлены на то, чтобы человек, приступающий к таинству, осознал свою греховность и приступил с чувством глубокого покаяния. В молитве перед причащением священник, и вместе с ним весь народ, повторяя слова святого апостола Павла, называет каждый себя "первым из грешников": "Верую, Господи, и исповедую, яко Ты еси воистину Христос, Сын Бога живаго, пришедый в мир грешныя спасти, от них же первый есмь аз". Только сознание своего всецелого недостоинства делает человека достойным приступить к Евхаристии.
Сокрушение от сознания собственной греховности, однако, не мешает христианину воспринимать Евхаристию как праздник и радость. По своей природе Евхаристия является торжественным Благодарением, основное настроение которого - хвала Богу. Не случайно в седмичные дни Великого поста полная Литургия вообще не совершается: скорбному настроению этих дней ликующий характер евхаристических молитв не соответствует. В этом парадокс и тайна Евхаристии: к ней нужно приступать с покаянием и одновременно с радостью - с покаянием от сознания своего недостоинства и радостью от того, что Господь в Евхаристии очищает, освящает и обоготворяет человека, делает его достойным невзирая на недостоинство. В Евхаристии не только хлеб и вино прелагаются в Тело и Кровь Христа, но и сам причащающийся прелагается из ветхого человека в нового, освобождаясь от груза грехов и просвещаясь Божественным светом.

1 Иустин Философ. Апология 1, 65-66: Ранние Отцы Церкви, с. 337-338. ^

2 J. Meyendorff. Byzantine Theology. Р. 117. ^

3 См. главу 6 настоящей книги. ^

4 He Leitourgia tou hagiou Gregoriou tou Theologou. Thessalonike, 1981. Sel. 19-20. ^

5 Игнатий Богоносец. Послание к Смирнянам 7. ^

6 Собрание древних литургий восточных и западных. Вып. 1. СПб., 1874. С. 178. ^

7 Там же. Вып. 2. 1875. С. 207. ^

8 Там же. Вып. 5. 1878 С. 131. ^

9 Кирилл Иерусалимский. Слово тайноводственное 4, 3. ^

10 Гимн 15, 121-154 [SC 156, 286-290]. ^

11 Игнатий Богоносец. Послание к Смирнянам 7. ^

12 Добротолюбие. Т. 2. М., 1895. С. 196. ^

13 PG 32, 484B. ^

14 Книга правил. С. 12. ^

15 См., например, Слово нравственное 3, 434-435 [SC 122, 422]: "(Тело и Кровь), которые мы ежедневно едим и пьем". ^

16 Епископ Игнатий (Брянчанинов). Сочинения в 5 томах. Т. 1. СПб., 1905. Сс. 14-15. ^

17 Иоанн Кассиан Римлянин. Собеседования 23, 21 [Писания. М., 1892. С. 605]. ^

18 Цит. по: T. Ware. The Orthodox Church. London, 1987. Р. 294. ^

19 Отметим, что пост в субботу противоречит древне-церковным каноническим постановлениям, например, 64-му Апостольскому правилу: "Если кто из клира усмотрен будет постящимся в день Господень или в субботу, кроме одной только Великой Субботы, да будет извержен; если же мирянин, да будет отлучен". Цит. по: Книга правил. С. 22. ^


Покаяние

"Покайтесь, ибо приблизилось Царство Небесное" (Мф. 3:2) - с этих слов Иоанна Крестителя начал Свою проповедь Иисус Христос (Мф. 4:17). Греческое слово metanoia ("покаяние") означает "перемена ума". Проповедь Христа стала призывом к радикальному изменению образа мысли и образа жизни, обновлению ума и чувств, отказу от греховных дел и помыслов, преображению человека. Синонимом покаяния является часто встречающееся в Библии слово обращение: "Обратитесь каждый от злого пути своего и исправьте пути ваши и поступки ваши" (Иер. 18:11). Обращение есть отвращение к греховной жизни и возвращение к Тому, от Кого мы ушли, от Кого отпали, от Кого отвернулись. Кающиийся человек подобен блудному сыну из евангельской притчи (Лк. 15:11-24): живя в грехе, он удаляется от Бога, но после многих невзгод, "пришед в себя", решается вернуться к Отцу. Покаяние начинается с раскаяния и обращения ("пришед в себя"), которые перерастают в решимость ("встану, пойду") и заканчивается возвращением к Отцу ("встал и пошел"), исповеданием грехов ("я согрешил"), прощением от Бога ("принесите лучшую одежду"), усыновлением ("этот сын мой") и духовным воскресением ("был мертв и ожил, пропадал и нашелся").
Таинство покаяния, называемое также исповедью, установлено Церковью в глубокой древности. В Деяниях говорится, что "многие из уверовавших приходили (к апостолам), исповедуя и открывая дела свои" (Деян. 19:18). С исповеди начиналась христианская жизнь бывших язычников. Практиковались иногда публичная исповедь перед всей общиной (к V веку она исчезает), а также исповедь перед несколькими священниками. Чаще, однако, исповедь была тайной. В христианской традиции Церковь воспринимается как духовная "врачебница", грех - как болезнь, исповедь - лечение, священник - врач: "Ты согрешил? Войди в церковь и покайся в своем грехе... Здесь врач, а не судья; здесь никто не осуждается, но каждый принимает отпущение грехов" (святитель Иоанн Златоуст).1 В чине исповеди сохраняются слова: "Внемли убо, понеже бо пришел еси во врачебницу, да не неисцелен отъидеши". Грех является падением, заблуждением человека: исповедь помогает ему подняться и выйти на верный путь.
Христианину все грехи прощены в Крещении. Однако "несть человек, иже жив будет и не согрешит", и после Крещения он вновь допускает грехи, оседающие в его душе, как грязь и чернота, лишающие его полноты жизни в Боге, потому что ничто нечистое не может войти в общение с Пречистым Богом. Святые Отцы называли покаяние "вторым крещением", подчеркивая его очищающее, обновляющее и освежающее действие: "Покаяние есть возобновление Крещения. Покаяние есть завет с Богом об исправлении жизни... Покаяние есть примирение с Господом чрез совершение добрых дел, противоположных прежним грехам. Покаяние есть очищение совести" (Иоанн Лествичник).2
Кающийся на исповеди острее ощущает свою греховность, и это сознание способствует исправлению его жизни. Показательно, что те, кто исповедуются редко или не исповедуюется вовсе, как правило, совсем не чувствуют себя грешниками: "живу, как все", "есть и похуже меня", "зла никому не делаю", "кто ж без греха в наши времена?" - чаще всего можно услышать от таких людей. А исповедующиеся регулярно всегда находят в себе множество недостатков и стараются бороться с ними. Этот парадокс объясняется тем, что, как пыль и грязь видны только там, где есть свет, а не в темной комнате, так и греховность человека становится для него явной по мере того, как он приближается к Богу, Который есть Свет, а вне Бога не может быть ясного видения грехов, потому что все помрачено и замутнено.
Исповедь приносится Богу, и священник - только "свидетель", как сказано в чинопоследовании таинства. Зачем нужен свидетель, когда можно исповедоваться Самому Богу? Церковь, устанавливая исповедь перед священником, несомненно, учитывала субъективный фактор: Бога многие не стыдятся, так как не видят Его, а перед человеком исповедоваться стыдно, но это спасительный стыд, помогающий преодолеть грех. Кроме того, священник является духовным руководителем, помогающим найти верный путь для преодоления греха. Исповедь не ограничивается только рассказом о грехах, она предполагает и совет священника, а также в некоторых случаях эпитимию - наказание или нравственное предписание для уврачевания греха.
Перед началом исповеди священник предупреждает, что она должна быть полной; в случае, если кающийся по стыду или по другой причине скрывает грехи, таинство считается недействительным: "Не стыдись и не бойся и не скрывай ничего от меня, будешь иметь сугубый грех". Прощение человек получает на исповеди тоже полное и всецелое: "Я, недостойный иерей, властью Его, мне данной, прощаю и разрешаю тебя от всех грехов твоих во имя Отца и Сына и Святого Духа". Прощаются ли забытые грехи? Однозначного ответа на это нет, хотя в молитве говорится именно о прощении всех грехов. Как правило, если человек после исповеди вспоминает забытый грех, он кается в нем на следующей исповеди. Впрочем, если исповедь бывает не слишком редко, человек не успевает забыть свои грехи.
Священник наделен от Бога правом объявлять от имени Бога прощение грехов. Господь Иисус Христос сказал апостолам: "Что вы свяжете на земле, то будет связано на небе, и что разрешите на земле, то будет разрешено на небе" (Мф. 18:18). Эта власть "вязать и решить" перешла, как верует Церковь, от апостолов к их преемникам - епископам и священникам.
С тех пор, как причащение мирян за каждой Литургией перестало быть нормой и сменилось практикой редкого или ежегодного причащения, таинство исповеди, естественно, стало предварять причащение. В Русской Церкви этот обычай постепенно привел к возникновению теории, согласно которой причастие мирян в отличие от духовенства вообще невозможно без исповеди. На практике это приводит к тому, что по большим праздникам в очередь на исповедь выстраиваются сотни людей, желающих причаститься, а сама исповедь сводится к трем фразам, сказанным в спешке, или только к чтению разрешительной молитвы, которая воспринимается как "допуск" к причастию. В этой практике, по мнению протопресвитера Александра Шмемана, сказывается юридическое отношение к таинству, когда прощение грехов вытекает не столько из раскаяния человека и произошедшего вследствие этого раскаяния примирения его с Богом и воссоединения с Церковью, сколько из власти священника; акцент переносится с покаяния на разрешительную молитву, которая воспринимается как самый важный момент таинства.3 В Церквах греческого Востока исповедь не связана с причащением, что иногда приводит к обратной крайности: люди вообще не знают, что такое исповедь, и причащаются, не очистив совесть.
Греческая Церковь не знает также русской практики так называемой "общей исповеди", когда по причине большого стечения народа священник не беседует с каждым в отдельности, а лишь сам вслух перечисляет грехи, и верующие отвечают "каюсь", или "грешен", или ничего не отвечают; после чего прочитывается молитва и все подходят "под разрешение", а иногда и разрешительная молитва читается для всех сразу ("прощаю и разрешаю вас"). На рубеже XIX-XX столетий святой Иоанн Кронштадтский практиковал общую исповедь, однако это было сделано по особому разрешению Святейшего Синода, и сама исповедь скорее напоминала древние публичные исповеди, чем те, что практикуются сегодня, так как все присутствующие одновременно называли свои грехи вслух. В послереволюционной России общая исповедь стала повсеместной из-за нехватки храмов и священников. Будучи вынужденной мерой, она, однако, не должна полностью подменить собой частную исповедь, благодатное и спасительное действие которой известно всякому верующему по опыту.

1 PG 49, 292. ^

2 Лествица 5, 1 [Ioannou tou Sinaitou Klimax. Sel. 115]. ^

3 Протопресвитер А. Шмеман. Об исповеди и причастии (каноническая записка). С. 12. ^


Елеосвящение

Человек был создан с легким, чистым, нетленным и бессмертным телом. После грехопадения оно утратило эти свойства, стало материальным, тленным и смертным. Человек "облекся в кожаные ризы - тяжелую плоть, и стал трупоносцем", как говорит святитель Григорий Богослов.1 В жизнь человека вошли болезни. По учению Церкви, причины всех болезней коренятся в общей греховности человека: грех вошел в его естество, как некий диавольский яд, осквернивший и отравивший его. И если смерть является следствием греха ("сделанный грех рождает смерть"; Иак. 1:15), то болезнь находится между грехом, за которым она следует, и смертью, которой предшествует. Хотя все болезни происходят от разных причин, общий корень у них один - тленность человеческого естества после грехопадения. Как говорит преподобный Симеон Новый Богослов, "врачи, которые лечат тела людей... никак не могут вылечить основную природную болезнь тела, то есть тление; они стараются разными способами вернуть телу... здоровье, а оно снова впадает в другую болезнь".2 Поэтому человеческому естеству необходим, по мысли преподобного Симеона, истинный врач, способный исцелить его от тления: таким врачом является Христос.
В течение Своей земной жизни Христос совершил множество исцелений. Часто Он спрашивал обращавшихся к Нему за помощью: "Веруете ли, что Я могу это сделать?" (Мф. 9:28). Исцеляя тело от болезни, Он исцелял и душу от самого страшного недуга - неверия. Христос указывал на виновника всех душевных и телесных болезней - диавола: о скорченной женщине Он говорит, что ее "связал сатана" (Лк. 13:16). Исцеления совершали также апостолы и многие святые.
Для помощи больным уже в апостольское время существовало таинство, получившее впоследствии название Елеосвящения. О нем говорит апостол Иаков в своем Послании: "Болен ли кто из вас, пусть призовет пресвитеров Церкви, и пусть помолятся над ним, помазав его елеем во имя Господне. И молитва веры исцелит болящего, и восставит его Господь, и если он соделал грехи, простятся ему" (Иак. 5:14-15). Явно, что речь идет не об обычном помазании елеем (маслом), которое практиковалось у евреев, видевших в елее целебное средство, а об особом церковном таинстве, так как целительное свойство здесь приписывается не елею, а "молитве веры", совершаемой пресвитерами.
В основном таинство Елеосвящения в Восточной Церкви сохранило те главные черты, которые указаны апостолом Иаковом: его совершают семь пресвитеров (на практике часто меньше - два или три), читаются семь апостольских и евангельских зачал, совершается семь раз помазание больного елеем и прочитывается разрешительная молитва. Церковь верует, что в таинстве Елеосвящения больному, согласно словам апостола Иакова, прощаются грехи. Это, однако, отнюдь не означает, что Елеосвящение может заменить исповедь, обычно это таинство совершается после исповеди и причащения.
Безосновательно также мнение, будто при совершении Елеосвящения прощаются забытые грехи, то есть не названные на исповеди. Исповедь, как мы говорили выше, означает всецелое и полное прощение и оправдание человека, если она принесена искренне, с сокрушением и желанием исправиться. Взгляд на Елеосвящение как на своего рода восполнение исповеди противоречит смыслу и идее обоих таинств. В результате такого искаженного понимания к Елеосвящению иногда прибегают совершенно здоровые люди, надеясь получить прощение забытых (а то и утаенных на исповеди) грехов. Молитвы о лежащем "на одре болезни" в этом случае теряют всякий смысл.
Еще более искажает смысл таинства исцеления, каковым можно назвать Елеосвящение, такой взгляд, при котором оно воспринимается как предсмертное напутствие или "последнее помазание". Подобный взгляд был распространен в Римско-Католической Церкви до II Ватиканского Собора и оттуда проник в некоторые Восточные Церкви. Причиной возникновения этого взгляда, как думает протопресвитер Александр Шмеман, является то обстоятельство, что Елеосвящение не гарантирует исцеления. "Но мы знаем, - пишет он, - что всякое таинство есть всегда переход и преложение... Христа просили об исцелении, а Он прощал грехи. У Него искали "помощи" нашей земной жизни, а Он преображал ее, прелагал в общение с Богом. Да, Он исцелял болезни и воскрешал мертвых, но исцеленные и воскрешенные им оставались подверженными неумолимому закону умирания и смерти... Подлинное исцеление человека состоит не в восстановлении - на время! - его физического здоровья, а в изменении, поистине преложении его восприятия болезни, страданий и самой смерти... Цель таинства в изменении самого понимания, самого приятия страданий и болезни, в приятии их как дара страданий Христовых, претворенных Им в победу".3
В этом смысле можно сказать, что Елеосвящение приобщает больного к страданиям Христа, делает саму болезнь спасительным и целительным средством от духовной смерти. Многие святые с благодарностью принимали посланные им болезни как возможность избавления от мучений в будущем веке. Как учит Церковь, Бог всегда стремится обратить зло в добро: болезнь, сама по себе являющаяся злом, может принести добро человеку, который благодаря ей приобщается страданиям Христовым и воскресает для новой жизни. Известны случаи, когда болезнь заставляла человека изменить свою греховную жизнь и встать на путь покаяния, ведущий к Богу.

1 Григорий Богослов. Творения в 2-х томах. Т. 2. С. 34. ^

2 Symeon tou Neou Theologou eurethenta asketika. Sel. 53-54. ^

3 Протопресвитер А. Шмеман. За жизнь мира. Нью Йорк, 1983. С. 93. ^


Брак

Любовь между мужчиной и женщиной является одной из важных тем библейского благовестия. Как говорит Сам Бог в Книге Бытия, "оставит человек отца своего и мать свою и прилепится к жене своей; и будут двое одна плоть" (Быт. 2:24). Важно отметить, что брак установлен Богом в раю, то есть он не является последствием грехопадения. Библия повествует о супружеских парах, на которых было особое благословение Божье, выразившееся в умножении их потомства: Авраам и Сарра, Исаак и Ревекка, Иаков и Рахиль. Любовь воспевается в Песне Песней Соломона - книге, которая, несмотря на все аллегорические и мистические интерпретации Святых Отцов, не утрачивает своего буквального смысла.
Первым чудом Христа было претворение воды в вино на браке в Кане Галилейской, что понимается святоотеческой традицией как благословение брачного союза: "Мы утверждаем, - говорит святитель Кирилл Александрийский, - что Он (Христос) благословил брак в соответствии с домостроительством, по которому Он стал человеком и пошел... на брачный пир в Кане Галилейской (Ин. 2:1-11)".1
Истории известны секты (монтанизм, манихейство и др.), отвергавшие брак как якобы противоречащий аскетическим идеалам христианства. Даже в наше время приходится иногда услышать мнение, будто христианство гнушается браком и "допускает" брачный союз мужчины и женщины только из "снисхождения к немощам плоти". Насколько это неверно, можно судить хотя бы по следующим высказываниям священномученика Мефодия Патарского (IV в.), который в своем трактате, посвященном девству, дает богословское обоснование деторождения как следствия брака и вообще полового акта между мужчиной и женщиной: "...Необходимо, чтобы человек... действовал по образу Божию... ибо сказано: "Плодитесь и размножайтесь" (Быт. 1:28). И не следует гнушаться определением Творца, вследствие которого мы и сами стали существовать. Началом рождения людей служит ввержение семени в недра женской утробы, чтобы кость от костей и плоть от плоти, быв восприняты невидимою силою, снова были образованы в другого человека тем же Художником... На это, может быть, указывает и сонное исступление, наведенное на первозданного (ср. Быт. 2:21), предызображая наслаждение мужа при сообщении (с женой), когда он в жажде деторождения приходит в исступление (ekstasis - "экстаз"), расслабляясь снотворными удовольствиями деторождения, чтобы нечто, отторгшееся от костей и плоти его, снова образовалось... в другого человека... Поэтому справедливо сказано, что человек оставляет отца и матерь, как забывающий внезапно обо всем в то время, когда он, соединившись с женою объятиями любви, делается участником плодотворения, предоставляя Божественному Создателю взять у него ребро, чтобы из сына сделаться самому отцом. Итак, если и теперь Бог образует человека, то не дерзко ли отвращаться деторождения, которое не стыдится совершать сам Вседержитель Своими чистыми руками?" Как утверждает далее святой Мефодий, когда мужчины "ввергают семя в естественные женские проходы", оно делается "причастным божественной творческой силе".2
Таким образом, супружеское общение рассматривается как богоустановленное творческое действие, совершаемое "по образу Божию". Более того, половой акт является путем, которым творит Бог-Художник.3 Хотя такие мысли встречаются редко у Отцов Церкви (которые почти все были монахами и потому мало интересовались подобной тематикой), их нельзя обойти молчанием при изложении христианского понимания брака. Осуждая "плотскую похоть", гедонизм, ведущие к половой распущенности и противоестественным порокам (ср. Рим. 1:26-27; 1 Кор. 6:9 и др.), христианство благословляет половое общение между мужчиной и женщиной в рамках брачного союза.
В браке происходит преображение человека, преодоление одиночества и замкнутости, расширение, восполнение и завершение его личности. Протоиерей Иоанн Мейендорф так определяет сущность христианского брака: "Христианин призван - уже в этом мире - иметь опыт новой жизни, стать гражданином Царства; и это возможно для него в браке. Таким образом брак перестает быть только лишь удовлетворением временных естественных побуждений... Брак - это уникальный союз двух существ в любви, двух существ, которые могут превзойти свою собственную человеческую природу и быть соединенными не только "друг с другом", но и "во Христе"".4
Другой выдающийся русский пастырь, священник Александр Ельчанинов говорит о браке как о "посвящении", "мистерии", в которой происходит "полное изменение человека, расширение его личности, новые глаза, новое ощущение жизни, рождение через него в мир в новой полноте". В союзе любви двух людей происходит как раскрытие личности каждого из них, так и возникновение плода любви - ребенка, превращающего двоицу в троицу: "...В браке возможно полное познание человека - чудо ощущения, осязания, видения чужой личности... До брака человек скользит над жизнью, наблюдает ее со стороны, и только в браке погружается в жизнь, входя в нее через другую личность. Это наслаждение настоящим познанием и настоящей жизнью дает то чувство завершенной полноты и удовлетворения, которое делает нас богаче и мудрее. И эта полнота еще углубляется с возникновением из нас, слитых и примиренных - третьего, нашего ребенка".5
Придавая такое исключительно высокое значение браку, Церковь отрицательно относится к разводу, а также второму или третьему браку, если последние не вызваны особыми обстоятельствами, как, например, нарушением супружеской верности той или другой стороной. Такое отношение основано на учении Христа, Который не признавал ветхозаветных установлений касательно развода (ср. Мф. 19:7-9; Мк. 10:11-12; Лк. 16:18), за одним исключением - развода по "вине любодеяния" (Мф. 5:32). В последнем случае, а также в случае смерти одного из супругов или в других исключительных случаях Церковь благословляет второй и третий брак.
В раннехристианской Церкви не существовало особого чина венчания: муж и жена приходили к епископу и получали его благословение, после чего вдвоем причащались за Литургией Святых Христовых Таин. Эта связь с Евхаристией прослеживается и в современном чинопоследовании таинства Брака, начинающегося литургическим возгласом "Благословенно Царство" и включающего в себя многие молитвы из чина Литургии, чтение Апостола и Евангелия, символическую общую чашу вина.
Венчание предваряется обручением, во время которого жених и невеста должны засвидетельствовать добровольный характер своего вступления в брак и обменяться кольцами.
Само венчание происходит в церкви, как правило, после Литургии. На брачующихся во время таинства возлагаются венцы, которые являются символом царства: каждая семья есть малая церковь. Но венец также и символ мученичества, потому что брак - не только радость первых месяцев после свадьбы, но и совместное несение всех последующих скорбей и страданий - того ежедневного креста, тяжесть которого в браке ложится на двоих. В век, когда распад семьи стал обычным явлением и при первых же трудностях и испытаниях супруги готовы предать друг друга и разорвать свой союз, это возложение мученических венцов служит напоминанием о том, что брак только тогда будет прочным, когда он основан не на сиюминутной и скоропреходящей страсти, а на готовности отдать жизнь за другого. И семья бывает домом, построенным на твердом основании, а не на песке, только в том случае, если ее краеугольным камнем становится Сам Христос. О страдании и кресте напоминает также тропарь "Святии мученицы", который поется во время троекратного обхождения жениха и невесты вокруг аналоя.
Во время венчания читается евангельский рассказ о браке в Кане Галилейской. Этим чтением подчеркивается незримое присутствие Христа на всяком христианском браке и благословение самим Богом брачного союза. В браке должно совершиться чудо преложения "воды", т.е. будней земной жизни, в "вино" - непрестанный и ежедневный праздник, пир любви одного человека к другому.

1 Кирилл Александрийский. Послание 3-е к Несторию. ^

2 Мефодий, епископ Патарский. Полное собрание творений. Изд. 2-е. СПб., 1905. Сс. 36-37, 40. ^

3 Н. Бердяев. Собрание сочинений. Изд. 3-е. Т. 2. Париж, 1991. С. 430. ^

4 J. Meyendorff. Marriage: An Orthodox Perspective, ed. 2, New York, 1975, p. 17. ^

5 Священник Александр Ельчанинов. Записи. Изд. 6-е. Париж, 1990. Сс. 34, 58-59. ^


Священство

В понятии "таинства Священства" объединены три чинопоследования, каждое из которых по сути является самостоятельным таинством, - это чины посвящения в сан епископа, священника и диакона.
Епископ, по традиции Православной Церкви, избирается из числа монашествующих. В первоначальной Церкви были женатые епископы: апостол Павел говорит, что "епископ должен быть непорочен, одной жены муж" (1 Тим. 3:2). Впрочем, уже в ранние века предпочтение оказывалось неженатым: среди знаменитых Отцов Церкви IV века только святой Григорий Нисский был женатым, тогда как святые Афанасий Великий, Григорий Богослов, Василий Великий, Иоанн Златоуст и другие были монахами. Священники и диаконы в Православной Церкви могут быть как монахами, так и женатыми, однако вступление в брак разрешается только до принятия сана, и притом однажды - второбрачные не допускаются к священнослужению.
В Древней Церкви все кандидаты в священные степени избирались народом, так как народ участвовал в управлении Церковью и в решении всех важных вопросов. Святитель Иоанн Златоуст, например, был избран народом Константинополя вопреки своей воле.1 Однако такой порядок постепенно был заменен практикой избрания епископов и священников только представителями клира.
Таинство посвящения в духовный сан с апостольских времен совершается через рукоположение (греч. heirotonia). Согласно церковным правилам, священника и диакона рукополагает епископ, а епископа - несколько епископов (не менее двух или трех). Таинство совершается во время Литургии: хиротония епископа бывает после пения "Святый Боже", священника - после Великого входа, диакона - после Евхаристического канона. Епископская хиротония отличается особой торжественностью: ей предшествует чин наречения, когда посвящаемый произносит присягу и исповедание веры. На Литургии посвящаемый вводится через царские врата и алтарь и трижды обходит вокруг престола, целуя его углы; в это время поются тропари таинства Венчания. Посвящаемый встает на колени возле престола, и все служащие епископы возлагают на него руки, а первенствующий архиерей (патриарх) произносит молитву посвящения: "Божественная благодать, всегда немощное врачующая и оскудевающее восполняющая, поставляет (имя) благоговейнейшего архимандрита, во епископа. Помолимся о нем, да придет на него благодать Всесвятого Духа". При тихом пении "Кирие элеисон" (Господи, помилуй) архиерей читает молитвы о ниспослании Святого Духа на рукополагаемого. Затем новопосвященного епископа облачают в архиерейские одежды. Народ возглашает "аксиос" ("достоин"). После Литургии епископу вручается жезл как символ пастырской власти.
Хиротонии священника и диакона совершаются в том же порядке: посвящаемый вводится в алтарь, трижды обходит вокруг престола, встает на колени (диакон встает на одно колено), епископ возлагает на него руки и произносит молитвы посвящения, затем облачает его в священные одежды при пении "аксиос".
Пение тропарей из таинства Венчания и троекратное обхождение вокруг престола имеют глубокий символический смысл: они указывают, что епископ или священник обручается своей пастве, как жених невесте. Древняя Церковь не знала распространенной сейчас практики перемещения епископа с одной епархии на другую, а священника - с прихода на приход. Как правило, назначение на епархию бывало пожизненным. Константинопольский патриарх, например, избирался не из епископов Византийской Церкви, а из священников, в некоторых случаях даже из мирян.
Православная Церковь придает исключительное значение священному сану. О высоком достоинстве священства писал преподобный Силуан Афонский: "(Священники) носят в себе столь великую благодать, что если бы люди могли видеть славу этой благодати, то весь мир удивился бы ей, но Господь скрыл ее, чтобы служители Его не возгордились, но спасались в смирении... Великое лицо - иерей, служитель у Престола Божия. Кто оскорбляет его, тот оскорбляет Духа Святого, живущего в нем... Если бы люди видели, в какой славе служит священник, то упали бы от этого видения, и если бы сам священник видел себя, в какой небесной славе стоит он (совершает свое служение), то стал бы великим подвижником, чтобы ничем не оскорбить живущую в нем благодать Святого Духа".2 Православный народ с большим благоговением относится к священнику, носителю благодати Христа: принимая благословение священника, люди целуют ему руку, как руку Самого Христа, потому что священник благословляет не своей силой, а силой Божьей. Это сознание святости и высоты священного сана ослаблено в инославных исповеданиях, а в некоторых протестантских деноминациях священник отличается от мирянина только тем, что имеет "licence to preach" (разрешение проповедовать в церкви).
Если таинство Священства бывает торжеством в жизни всей Церкви, то для самого посвящаемого оно является его личной Пятидесятницей, когда на него сходит Святой Дух и он получает многие благодатные дары. Некоторые святые воочию наблюдали сошествие Святого Духа во время таинства хиротонии. В Житии преподобного Симеона Нового Богослова говорится, что в момент его священнической хиротонии, "когда архиерей произносил молитву над головой его, а он стоял на коленях, он увидел Духа Святого, Который сошел, как некий простой и безвидный свет, и осенил всесвятую его голову; и схождение этого света он видел всегда, когда служил Литургию, во все сорок восемь лет своего священства".3
А известный богослов нашего века протоиерей Сергий Булгаков в своих автобиографических заметках говорит о диаконской и священнической хиротониях как о самых светлых днях своей жизни: "В день Святой Троицы я был рукоположен во диакона. Если можно выражать невыразимое, то я скажу, что это первое диаконское посвящение пережито мною было как самое огненное. Самым в нем потрясающим было, конечно, первое прохождение через царские врата и приближение к святому престолу. Это было как бы прохождение через огонь, опаляющее, просветляющее и перерождающее. То было вступление в иной мир, в Небесное царство. Это явилось для меня началом нового состояния моего бытия, в котором с тех пор и доныне пребываю... Переживания (священнического) рукоположения еще более неописуемы, чем диаконского, - "удобее молчание"".4

1 Сократ Схоластик. Церковная история. СПб., 1850. С. 449-450. ^

2 Иеромонах Софроний. Старец Силуан. С. 168. ^

3 Vie de Sym(on le Nouveau Th(ologien par Nic(tas St(thatos. Ed. I. Hausherr. Orientalia Christiana 12. Roma, 1928. Р. 42. ^

4 Протоиерей Сергий Булгаков. Автобиографические заметки. Париж, 1991. Сс. 41-42. ^


Монашество

Чин пострижения в монашество, как уже было сказано, назван в числе таинств Дионисием Ареопагитом, преподобным Феодором Студитом и другими древне-церковными авторами.1 В самом тексте чинопоследования он тоже назван таинством. Подобно Крещению, пострижение в монашество является умиранием для прежней жизни и возрождением в новое бытие; подобно Миропомазанию, оно является печатью избранничества; подобно Браку, оно есть обручение Небесному Жениху - Христу; подобно Священству, оно - посвящение на служение Богу; подобно Евхаристии, оно - соединение со Христом. Как при Крещении, при пострижении человек получает новое имя и ему прощаются все грехи, он отрекается от греховной жизни и произносит обеты верности Христу, сбрасывает с себя мирскую одежду и облачается в новое одеяние. Заново рождаясь, он добровольно становится младенцем, чтобы возрастать "в мужа совершенного, в меру полного возраста Христова" (Еф. 4:13).
Монашество по своему замыслу является подражанием образу жизни Христа. Евангельский Христос открывается нам как идеал совершенного монаха: Он не женат, свободен от родственных привязанностей, не имеет крыши над головой, странствует, живет в добровольной нищете, постится, проводит ночи в молитве. Монашество - стремление в максимальной степени приблизиться к этому идеалу, устремленность к святости, к Богу, отказ от всего, что удерживает на земле и препятствует вознестись на небо. "Монах есть тот, кто, будучи облечен в материальное и бренное тело, подражает жизни и состоянию бесплотных... Монах есть тот, у кого тело очищенное, чистые уста и ум просвещенный... Отречение от мира есть... отвержение естества для получения благ, которые превыше естества... Монах есть тот, кто находится в непрерывном восхищении ума к Богу... Монах есть непрерывный свет в очах сердца... Свет для монахов - ангелы, а свет для всех людей - монашеская жизнь, поэтому да стараются иноки быть добрым примером во всем" (Иоанн Лествичник).2
"Монах" означает "одинокий" (от греч. monos - "один"). На Руси монахов называли "иноками" - от слова "иной", "другой". Монашество есть жизнь необычная, исключительная, к которой призваны немногие; жизнь, всецело и без остатка отдаваемая Богу. Монашеское отречение от мира - это не гнушение красотой мира и радостью жизни, но отказ от страстей и греха, от плотских наслаждений и вожделений - от всего, что было привнесено в жизнь после грехопадения. Цель монашества - возвращение к первоначальному состоянию чистоты и безгрешности, которыми обладали Адам и Ева в раю. Отцы Церкви называли монашество "евангельской жизнью" и "истинной философией". Как философы стремились к совершенству на путях интеллектуального познания, так монах ищет совершенства на путях духовного подвига и подражания Христу.
"Если хочешь быть совершенным, пойди, продай имение твое и раздай нищим, и будешь иметь сокровище на небесах, и приходи и следуй за Мною", - говорит Христос богатому юноше (Мф. 19:21). "Если кто хочет идти за Мною, отвергнись себя и возьми крест свой и следуй за Мною, ибо кто хочет душу свою сберечь, тот потеряет ее, а кто потеряет душу ради Меня, тот обретет ее", - говорит Христос Своим ученикам (Мф. 16:24-25). "Кто любит отца или мать более, нежели Меня, недостоин Меня" (Мф. 10:37). В этих словах Спасителя - вся "философия" монашества. Оно для тех, кто хочет быть совершенным, кто хочет следовать за Христом и отдать душу за Него, кто хочет обрести сокровище на небесах. Подобно купцу, который, найдя хорошую жемчужину, готов отказаться от всего своего богатства, чтобы приобрести ее, монах отказывается от всего мира, чтобы приобрести Христа. И жертва окупается, потому что награда велика: "Тогда Петр, отвечая, сказал Ему: вот, мы оставили все и пошли за Тобою; что же будет нам? Иисус же сказал им: ...Всякий, кто оставит домы, или братьев, или сестер, или отца, или мать, или жену, или детей, или земли, ради имени Моего, получит во сто крат и наследует жизнь вечную" (Мф. 19:27-29).
Монашество существовало в Церкви, вероятно, с очень раннего времени, однако оно становится массовым в IV веке, когда прекратились гонения на христиан. Если раньше вера была подвигом и жертвой, готовностью на мученичество, то теперь христианство становится государственной религией, и искатели подвигов, жаждущие скорбей и лишений, взыскующие "тесного пути", устремляются в пустыни, чтобы там создать свое "государство в государстве". Прежде бесплодные пустыни Египта, Палестины, Сирии заселяются монахами, превратившими их в города: "В горах явились монастыри, пустыня населена иноками, оставившими свою собственность и записавшимися в число жительствующих на небесах... Монастыри в горах подобны были скиниям, наполненным божественными ликами псалмопевцев, любителей учения, постников, молитвенников... Представлялась там как бы особая некая область богочестия и правды. Не было там ни притеснителя, ни притесненного, не было укоризн от сборщика податей; подвижников было много, но у всех одна мысль - подвизаться в добродетели" (Житие преподобного Антония Великого).3 Вскоре монастыри появились и в городах: в середине VI века в одном Константинополе было 76 монастырей.4
Монашество в IV-V веках существовало трех родов - общежительное, пустынножительное и полу-отшельническое. В общежительных монастырях все жили вместе, ежедневно и по нескольку раз в день сходились в храм для богослужения. Отшельники жили каждый по отдельности, и сходились в храм только по воскресеньям ради причащения Святых Тайн. Средний путь - когда жили небольшими группами по два-три человека. "Все житие монашеское содержится в трех устроениях и образах подвига: или в подвижническом уединении и отшельничестве, или в том, чтобы безмолвствовать с одним, много - с двумя, или, наконец, в том, чтобы терпеливо пребывать в общежитии. Не уклонись, как говорит Екклесиаст, ни направо, ни налево, но иди путем царским. Средний из этих образов жизни многим приличен" (Иоанн Лествичник).5 В настоящее время в Русской Церкви существуют по преимуществу общежительные монастыри. На Афоне сохраняются все три типа монашества.
Монашеские обеты сводятся к трем основным: послушания, нестяжания и целомудрия. Послушание - это добровольное отсечение своей воли перед Богом, перед старшими, перед всяким человеком. Монашеское послушание Богу - это вслушивание в Его волю, в Его замысел о человеке, проникнутое безграничным доверием к Богу стремление быть во всем покорным Ему. Многие беды человека - от его стремления всегда все сделать по-своему, перекроить мир, который не таков, как хотелось бы, переделать окружающих людей, которые недостаточно совершенны. А монах с благодарностью принимает все таким, как оно есть: он учится с одинаковой радостью принимать от руки Божьей как утешение, так и скорбь, как здоровье, так и болезнь, как добрых людей, так и злых. Живя так, он приобретает особый ничем не возмущаемый внутренний мир, непрестанную радость о Боге, которую не могут омрачить никакие внешние обстоятельства. "Слава Богу за все", - говорил святитель Иоанн Златоуст, лишенный епископской кафедры, изгнанный из отечества и умиравший на чужбине в тяжких страданиях. Подобно Христу, Который "смирил Себя, быв послушным даже до смерти, и смерти крестной" (Фил. 2:8), монах стремится быть послушным Богу до смерти, до креста.
Нестяжание - добровольная нищета, отказ от всякого земного обладания. Это не значит, что монаху нельзя ничего иметь - никаких вещей или утешений на земле: но это значит, что он ни к чему не должен иметь пристрастия. Внутренне отрекшись от богатства, он обретает евангельскую легкость духа, не будучи ни к чему привязан.
Слово "целомудрие" не является синонимом безбрачия: целомудрие как "целостная мудрость", как жизнь по заповедям Евангелия, как воздержание от сладострастного удовлетворения похотей плоти, необходимо и в браке. Монашеское целомудрие, которое включает в себя безбрачие как один из составляющих элементов, есть всецелая устремленность к Богу, желание сверить каждый поступок, каждый помысел, каждое движение души с духом и буквой Евангелия. Что же касается безбрачия, то оно в контексте монашества есть состояние вышеестественное. Одиночество есть неполнота, ущербность, в браке оно преодолевается обретением другого. В монашестве этот другой - Сам Бог.
О монашестве как единении с Богом говорит преподобный Симеон Новый Богослов в одном из своих гимнов:
Но если в ком живет Христос,
То как же можно говорить,
Что он один и одинок?
Ведь пребывают со Христом
Сам Бог Отец и Дух Святой.
Так как же будет одинок
Тот, кто с Тремя соединен?..
Кто с Богом, тот не одинок,
Хотя бы он и жил один,
Хотя б в пустыне он сидел
Иль в подземелье пребывал...
Кто через праведную жизнь
Всю келью в небо превратил,
Тот созерцает, сидя в ней,
Творца и неба и земли...
Всегда со Светом он живет
Незаходимым, неземным,
Не отлучаясь от Него
И никогда не отходя -
Ни днем, ни ночью, ни во сне...
Соединятся с Богом те,
Кто в покаянии живет,
Кто, удаляясь от других,
Ведет монашескую жизнь...
Их келья - небо, а они -
Как солнце, ибо в них живет
Незаходимый Божий свет...
Они одни монахи суть,
Уединенные они -
Кто с Ним одни и в Нем одни...6
Расхожее представление о монашестве как существовании, лишенном всякой радости, суровом и мрачном, глубоко неверно и основано на полном незнании духа монашества. "У монахов радость... тихая, чистая, именно веселие души добродетельной, - пишет архиепископ Иларион (Троицкий). - Ведь тот угар, то опьянение жизнью, которое принято называть "радостями жизни" - все это нечто мрачное, влекущее за собой пресыщение и болезнь похмелья... Мы, монахи, от радости, от умиления плачем и благодарим Господа... Слезы умиления знает каждый монах и перед этими слезами бедными и жалкими кажутся ему мирские радости... Я сам принял пострижение и думаю, что не придется еще в жизни пережить такой радости, как (в день пострига)... Я был полон радости целых два месяца. Так все ликовало в душе, так радостно было... Не напрасно при постриге постригающий, взяв рясу, говорит: "Брат наш (имя) облачится в одежду веселия и радости духовныя, во отложение и попрание всех печалей и смущений"... Чем дальше от страстей, тем больше радости в сердце. Чистота сердца неразрывно связана с весельем".7
Чин монашеского пострижения совершается в храме епископом или настоятелем монастыря. С постригаемого заранее снимают всю одежду и надевают на него длинную белую ризу, в которой он и стоит перед игуменом. Постригаемый произносит обеты и выслушивает поучение игумена, после чего игумен символически постригает ему волосы и облачает в черные монашеские одежды. Вся братия монастыря подходит к новопостриженному монаху, спрашивая: "Как твое имя, брат?". На одну или несколько ночей монах остается в храме, где читает Псалтирь и Евангелие.
Монашество есть жизнь внутренняя и сокровенная, оно есть абсолютное выражение духа христианства как "тесного" пути, ведущего в Царство Небесное. Сосредоточенность на внутренней жизни не означает какого-то эгоизма или отсутствия любви к ближнему. Находясь вне суеты мира, монах не забывает о людях, но в тишине кельи молится за весь мир. "Некоторые говорят, что монахи должны служить миру, чтобы не ели народный хлеб даром, но надо понять, в чем это служение и чем монах должен помогать миру, - пишет преподобный Силуан Афонский. - Монах - молитвенник за весь мир, и в этом его главное дело... Благодаря монахам на земле никогда не прекращается молитва, и в этом - польза для всего мира... Преподобный Сергий постом и молитвою помог русскому народу освободиться от татарского ига. Преподобный Серафим мысленно помолился, и Дух Святой сошел на Мотовилова. И это есть дело монахов... Ты, может быть, скажешь, что теперь нет таких монахов, которые молились бы за весь мир, а я тебе скажу, что когда не будет на земле молитвенников, то мир кончится... Мир стоит молитвами святых".8
Отцы Церкви понимали, что обновление мира и счастье людей зависит не от внешних обстоятельств, а от внутреннего делания. Социальная активность и бурная деятельность тех, кто хотел в разные эпохи принести пользу человечеству, так и не сделали людей счастливее. Подлинное обновление жизни возможно только в духе. Монахи стремятся не улучшать мир, а преображать самих себя, чтобы мир преобразился изнутри. "Стяжи дух мирен, и тысячи вокруг тебя спасутся", - говорил преподобный Серафим Саровский.

1 См.: J. Meyendorff. Byzantine Theology. Pр. 191-192. ^

2 Лествица 1, 10 [Ioannou tou Sinaitou Klimax 1; 22; 26, 23. Sel. 39; 249-250; 289]. ^

3 Житие преп. Антония 15, 44 [Афанасий Александрийский. Творения в 4-х томах. Т. 3. Сергиев Посад, 1903. Сс. 192, 214-215]. ^

4 Протоиерей А. Шмеман. Исторический путь Православия. Париж, 1985. С. 144. ^

5 Лествица 1, 47 [Ioannou tou Sinaitou Klimax 1. Sel. 48]. ^

6 Гимн 27, 18-74 [SC 174, 280-284]. ^

7 Архиепископ Иларион (Троицкий). Христианства нет без Церкви. Сс. 181-187. ^

8 Иеромонах Софроний. Старец Силуан. С. 169. ^


Антология святооческих текстов

Что же касается Крещения... крестите в живой воде во имя Отца и Сына и Святого Духа. Если же нет живой воды, крести в другой воде: если не можешь в холодной, то в теплой. А если нет ни той, ни другой, возлей воду на голову трижды во имя Отца и Сына и Святаго Духа... Что касается Евхаристии, благодарите так. Прежде о чаше: Благодарим Тебя, Отче наш, за святую лозу Давида, отрока Твоего, которую Ты явил нам через Иисуса, отрока Твоего; Тебе слава во веки! О преломляемом же хлебе: Благодарим Тебя, Отче наш, за жизнь и знание, которые Ты открыл нам через Иисуса, Сына Твоего: Тебе слава во веки! Как этот преломляемый хлеб был рассеян по холмам, а, будучи собран, сделался единым, так да соберется Церковь Твоя от концов земли в Царствие Твое. Ибо Твоя есть слава и сила через Иисуса Христа во веки.
Учение двенадцати апостолов

Иерей: "Ты мя, о Владыко, клятвы изменил еси, яко Пастырь добрый к заблудшему притекл еси, яко Отец истинный мне падшему соболезнуя... Яко овча на заколение пришел еси, даже до креста о мне попечение показал еси. Твоим погребением мой грех умертвил еси... Твоего пришествия мне обетование дал еси, в немже хощеши приити судити живым и мертвым, и воздати каждому по делом его". Народ: "По милости Твоей, Господи". Иерей: "...Ты ми таинственное сие предал еси Плоти Твоея в хлебе и вине причастие". Народ: "Веруем". Иерей: "В нощь, в нюже предаяше Сам Себе Своею властию... прием хлеб во святыя Своя и пречистыя и непорочныя руки, вознесл еси горе к Самому Твоему Отцу, Богу нашему и Богу всяческих, благодарив, благословив, освятив, преломив, даде святым Своим учеником и апостолом, рек: Приимите, ядите, сие есть Тело Мое, еже за вы и за многия ломимое и раздаваемое во оставление грехов. И по еже вечеряти прием чашу и исполнив ея от порождения лознаго и от воды, благодарив, благословив, освятив, даде святым Своим учеником и апостолом, рек: Пийте от нея вси, сие есть Кровь Моя, Новаго Завета, яже за вы и за многия изливаемая во оставление грехов; сие творите в Мое воспоминание. Елижды бо аще ясте хлеб сей, пиете же и чашу сию, смерть Мою возвещаете и Мое воскресение исповедуете, дондеже прииду". Народ: "Смерть Твою, Господи, возвещаем и воскресение Твое исповедуем". Иерей: "Якоже убо, Владыко, поминая еже на землю снизхождение, животворную смерть, тридневное Твое погребение, еже из мертвых воскресение, еже на небеса восхождение, еже одесную Отца седение, и будущее с небес второе и страшное и славное Твое пришествие, Твоя от Твоих даров Тебе приносяще о всех и за вся и о всем". Народ: "Тебе поем, Тебе благословим". Диакон: "Приклонитеся Богу со страхом". Иерей: "Сам убо, Господи, Твоим гласом предлежащия (Дары) преложи... Сам Духа Твоего Всесвятаго ниспосли, яко да, пришедый святым и благим и славным Твоим присутствием, освятит и преложит предлежащия честныя и святыя Дары сия в самое Тело и Кровь нашего Искупителя"...
Литургия святителя Григория Богослова

I>Иерей: "Еще приносим Ти словесную сию и безкровную службу, и просим, и молим, и мили ся деем, низспосли Духа Твоего Святаго на ны и на предлежащия дары сия". Диакон: "Благослови, владыко, святый хлеб". Иерей: "И сотвори убо хлеб сей честное Тело Христа Твоего". Диакон: "Аминь. Благослови, владыко, святую чашу". Иерей: "А еже в чаши сей честную Кровь Христа Твоего". Диакон: "Аминь. Благослови, владыко, обоя". Иерей: "Преложив Духом Твоим Святым". Диакон: "Аминь, аминь, аминь". Иерей: "Якоже быти причащающимся во трезвение души, во оставление грехов, в приобщение Святаго Твоего Духа, во исполнение Царствия Небеснаго, в дерзновение еже к Тебе, не в суд или во осуждение".
Литургия святителя Иоанна Златоуста

Удостоившись Божественных Таин, вы соделались сотелесниками и единокровными Христу... Он некогда в Кане Галилейской претворил воду в... вино; что же невероятного, когда Он вино претворяет в кровь?.. Поэтому с уверенностью будем причащаться сего как Тела Христова и как Крови Христовой, потому что под образом хлеба дается тебе Тело и под образом вина дается тебе Кровь, чтобы, причастившись Тела и Крови Христовых, соделаться тебе сотелесником и единокровным Христу. Так делаемся мы христоносцами, потому что Тело и Кровь Христовы сообщены нашим членам. Так, по словам блаженного Петра, мы бываем "причастниками Божеского естества" (2 Пет. 1:4).
Святитель Кирилл Иерусалимский

В Православной Церкви обычно называют семь таинств: Крещение, Миропомазание, Причащение, Покаяние, Брак, Священство и Елеосвящение. Обычай считать количество таинств не является древней традицией: он был заимствован из Католической Церкви... Все существующее в Церкви и принадлежащее ей - суть благодатно и таинственно. Наши молитвы, благословения, добрые дела, мысли, поступки - все участвует в "жизни бесконечной". А все греховное и мертвое освящается и оживает силою Бога Отца, во Христе и Святом Духе. Так, через Господа, все становится таинством, частицей Таинства Царства Божия, переживаемой уже сейчас, в этом мире.
Протоиерей Фома Хопко

Мы призваны так соединиться со Христом, чтобы стать реально частицами, членами Его Тела - так же реально... как веточка соединена с лозой, как часть дерева составляет одно с самим деревом... то есть быть едиными с Ним не только душевно, не только в каком-то переносном смысле, но всем существом, всей реальностью бытия нашего... Мы призваны также... быть храмом Святого Духа, местом Его вселения... Мы призваны так соединиться с Богом, чтобы все наше вещество было Им пронизано, чтобы не было ничего в нас - ни в духе, ни в душе, ни даже в плоти нашей - что не было бы охвачено этим присутствием... Мы призваны, в конечном итоге, гореть, как купина неопалимая, которая горела и не сгорала. Мы призваны... стать "причастниками Божественной природы" (2 Пет. 1:4)... Мы призваны стать сынами, дочерьми, чадами Бога и Отца... Ничего из этого достичь своими силами человек не может. Мы не можем ни своими силами, ни своим желанием стать частицей этого Тела Христова, мы не можем своими силами соединиться с Духом Святым, мы не можем стать участниками Божественной природы... Способ, которым это может случиться - это таинства Церкви... Таинства являются действиями Божиими, совершаемыми в пределах Церкви, в которых Бог Свою благодать дает нам посредством... вещественного мира... В таинствах Церковь доводит до нас благодать, которую мы не способны стяжать иначе, даже великим порой подвигом, - доводит ее до нас как дар, через вещество этого мира: воды Крещения, хлеб и вино Евхаристии, миро Миропомазания... Церковь древности... говорила о трех, о пяти, о семи, о двадцати двух таинствах... Вещественный мир, хотя он порабощен греху, хотя, по апостолу Павлу, он стонет, ожидая явления сынов Божиих (Рим. 8:19-22), сам по себе он чист и безгрешен. И вот Бог берет этот мир, это вещество, его соединяет непостижимым образом с Собой, и оно нам приносит ту благодать, до которой мы не умеем подняться.
Митрополит Сурожский Антоний


Глава IX
Молитва

Богослужение

В книгах по догматическому богословию обычно не говорится ни о богослужении, ни о молитве, так как первое относится к области литургики, а второе - к аскетике. Между тем существует самая тесная и прямая связь между догматами и молитвенно-литургической жизнью Церкви. По мысли священника Павла Флоренского, истинно православная догматика должна быть систематизацией догматических идей богослужения.1 Догматика основана на Литургии, и все вероопределения родились из молитвенного опыта Церкви. "Христианство есть литургическая религия, - писал протоиерей Георгий Флоровский. - Церковь есть прежде всего богослужебное общество. Богослужение во-первых, учение и дисциплина - во-вторых".2 Церковь выросла не из догматических формулировок и даже не из Священного Писания, а из Литургии. В первые годы после Воскресения Христова, когда еще не было написано ни одно Евангелие, не был сформулирован ни один догмат, ни одно дисциплинарное правило, Литургия уже существовала и именно она объединяла последователей Христа в Церковь - Его мистическое тело.
В православном богослужении догматы оживают, обретают литургическую плоть. Возьмем, для примера, следующую стихиру праздника Пятидесятницы: "Приидите, людие, триипостасному Божеству поклонимся, Сыну во Отце со Святым Духом: Отец бо безлетно (вневременно, вечно) роди Сына соприсносущна и сопрестольна, и Дух Святый бе (был) во Отце, с Сыном прославляемь: едина Сила, едино Существо, едино Божество. Ему же покланяющеся вси глаголем: Святый Боже, вся содеявый Сыном, содейством Святаго Духа, Святый Крепкий, Имже Отца познахом и Дух Святый прииде в мир, Святый Безсмертный, Утешительный Душе, от Отца исходяй и в Сыне почиваяй, Троице Святая, слава Тебе".3 В этом песнопении кратко изложены все основные христианские догматы: о триипостасности Бога, о предвечном рождении Сына, о равенстве, единосущии и божественности Отца, Сына и Святого Духа, о сотворении мира Отцом через Сына при содействии Духа, об исхождении Святого Духа в мир через Сына, об исхождении Духа от Отца и "почивании" в Сыне.
Другой подобный пример: стихиры под названием "догматиков", исполняемые за каждой торжественной вечерней и посвященные Богородице. Вот одна из них: "Кто Тебе не ублажит, Пресвятая Дево, кто ли не воспоет Твоего пречистаго Рождества? Безлетно бо от Отца возсиявый Сын Единородный, Тойже от Тебе, Чистыя, пройде, неизреченно воплощься, естеством Бог Сый и естеством быв Человек нас ради, не во двою лицу разделяемый (т.е. не разделяемый на два лица), но во двою естеству неслитно познаваемый. Того моли, Чистая, Всеблаженная, помиловатися душам нашим".4 Здесь выражена вся православная христология: вневременное рождение Сына от Отца, воплощение Христа от Девы, полнота Божественной и человеческой природ во Христе, нераздельность Личности Христа, неслитность двух природ. Отточенность и ясность богословских формулировок в лучших традициях Халкидонского Собора сочетается в этих песнопениях с высокой поэтичностью и молитвенной красотой.
В православном богослужении догматы становятся частью нашего молитвенного опыта, они переживаются нами реально и экзистенциально. Один русский иерарх, живший в нашем столетии, митрополит Вениамин (Федченков), рассказывает, что Никео-Цареградский Символ веры долгое время казался ему лишь сухим перечислением догматов и он даже не считал его молитвой. Но служение Божественной Литургии постепенно открывало ему жизненность и насущность Символа веры: "Бытие, которое сформулировано в этих догматах, есть самая настоящая жизнь души. Жизнь души заключается в причастии к той сверхъестественной жизни, о которой догматы говорят отвлеченно... Когда душа поймет это опытно... зарождается сердечное отношение к догматам, а не умственное... знание переходит в общение. При таком состоянии Символ веры окажется уже не холодным "признанием", а живым "исповеданием", горячим свидетельством внутреннего общения или сердечной любви к Богу. И тогда эти... догматические истины зажигают внутренним огнем и согревают сердце сильнее всех иных средств... И тогда Символ веры превращается в молитву, и притом гораздо более высокую и напряженную, чем многие другие молитвы... и переживается сердцем с умилением. И я видел не одного епископа, который, подклонив голову под "воздух", колеблемый над ним сослужителями (во время пения Символа веры на Литургии - И.И.), вставал после от престола в слезах. Ясно, что они не "думали" об "истинах", а причащались Жизни, Бога..."5
Православная Церковь всегда придавала исключительное значение богослужению как молитвенному воплощению вероучительных истин. Lex orandi lex est credendi ("Закон молитвы есть закон веры") - на этом основополагающем принципе построена жизнь Православия. Православная Церковь стремится сохранить в неприкосновенности тот богослужебный чин, который сложился в Византии к XII веку, что связано с неизменяемостью и стабильностью православной догматики. Это не значит, что никаких изменений в богослужении не происходит: создаются, например, службы новопрославленным святым, но они органически вплетаются в ту литургическую ткань, которая остается неизменной с византийской эпохи.
Богослужение является ежедневной духовной школой. По мысли святителя Игнатия (Брянчанинова), христианин, регулярно посещающий церковь и внимательно вслушивающийся в чтение и пение, может научиться всему "необходимому на поприще веры".6 Богослужение, кроме того, является школой молитвы: оно захватывает ум и сердце человека и погружает их в ту глубину, где происходит встреча с Богом. Каждая церковная служба, каждое молитвенное слово может стать для нас встречей и соприкосновением с Живым Богом, если мы молимся внимательно и сосредоточенно, если молитва церкви становится нашей личной молитвой. Нередко, однако, слова богослужения проходят мимо нас и мы присутствуем в храме только телом, а ум блуждает на стороне - в этом случае никакой встречи не происходит и мы лишаемся того плода, который приносит участие в церковной службе.

1 Священник Павел Флоренский. Философия культа. БТ №7. М., 1977. С. 344. ^

2 G. Florovsky. The Elements of Liturgy in the Orthodox Catholic Church // One Church. New York, 1959. Vol. 13. No. 1-2. P. 24. ^

3 Стихира на "Господи воззвах" Великой вечерни. ^

4 Догматик, глас 6. ^

5 Митрополит Вениамин (Федченков). Литургия. ЖМП №1. 1982. С. 77. ^

6 Епископ Игнатий (Брянчанинов). Сочинения в 5 томах. Т. 2. СПб., 1886. Сс. 181-182. ^


Богослужебный язык

В Русской Православной Церкви люди сталкиваются с одной специфической проблемой, которой не существует во многих других Церквах, - проблемой малопонятности церковнославянского языка, употребляемого в богослужении. Давно раздаются голоса, призывающие отказаться от церковнославянского языка и перейти на современный язык: об этом, в частности, говорили многие архиереи в период подготовки к Поместному Собору 1917-1918 годов, а также обновленцы в 1920-1930 годах. Предпринимаются попытки осуществить такую реформу на практике, но все они оказываются неудачными: византийское богослужение "не звучит" на современном русском языке.
Те, кто призывает к реформе, не учитывают того, что любой язык не есть просто сумма слов, которые можно заменить на другие, более понятные: язык выражает некую реальность, которая за ним стоит, и приобщает к этой реальности. Язык поэзии, например, обладает только ему одному свойственным набором слов и словосочетаний, который не употребляется в других языковых стилях. Если человек не воспринимает или не понимает стихи, виноват не язык поэзии, а отсутствие у человека дара поэтического восприятия; и задача состоит не в том, чтобы приспособить язык к возможностям читателя, пересказав стихи прозой, а в том, чтобы научить читателя воспринимать подлинную поэзию.
Язык византийской литургической поэзии сам по себе является особой стихией: даже в том случае, когда византийское песнопение переведено на русский язык, от человека, непричастного к Церкви, требуются большие усилия, чтобы его адекватно воспринять. Вот, к примеру, одно из песнопений службы Пятидесятницы: "Божественным покровен медленноязычный мраком, извитийствова богописанный закон, тину бо оттряс очесе умнаго, видит Сущаго..."1 А вот русский перевод: "Медленноречивый, будучи покрыт священным мраком, возвестил богописанный закон, ибо, оттрясши нечистоту от умственного глаза, он видит Сущего". Для слушателя, мало знакомого с библейской историей и символикой, оба текста будут одинаково непонятны, так как и в том, и в другом случае он не догадается, что речь идет о Моисее и его восхождении в Божественный мрак на вершину Синайской горы. А кто знает Библию, сможет понять и славянский текст.
Церковнославянский язык никогда не был вполне понятен и всегда отличался от разговорного - даже в эпоху святых Кирилла и Мефодия, которые, воспользовавшись разговорным языком, создали на его основе новый - богослужебный, или литургический язык. Отказаться от этого языка равносильно тому, чтобы отказаться от древних икон, заменив их более "понятной" живописью, отказаться от псалмодического чтения, заменив его декламацией, отказаться от хорового пения, заменив его игрой на музыкальных инструментах. "Славяне промыслительно одарены благословенным языком, служившим веками для богослужения, Священного Писания и молитвы и никогда не низшим житейским нуждам... - пишет архимандрит Софроний (Сахаров). - Нет вовсе нужды заменять его языком повседневности, что неизбежно снизит духовный уровень и тем причинит неисчислимый ущерб... Все, кто искренне желают приобщиться к вековой культуре Духа, легко найдут возможность освоиться с бесценным сокровищем священного славянского языка, который изумительно соответствует великим таинствам богослужения".2
Не отрицая, что проблема церковного языка существует и требует серьезного и всестороннего соборного обсуждения, мы тем не менее склонны думать, что "непонятность" церковнославянского языка объясняется не столько свойствами самого этого языка, сколько неподготовленностью людей, лишенных на протяжении многих лет возможности серьезно и глубоко изучать богослужение. Церковнославянский язык отличается от русского только некоторыми грамматическими формами, семантикой отдельных слов и словосочетаний, особенностями синтаксиса, который в славянском языке чаще всего копирует греческий синтаксис, и небольшим количеством слов (несколько десятков), отсутствующих в современном русском языке. На освоение этого материала требуется не так уж много времени и сил. Если люди готовы потратить годы на освоение сложнейшей научной терминологии, понимая, что, не овладев ею, они не смогут ничего достичь в своей области, то почему бы не потратить несколько дней на изучение богослужебного языка, на котором молились в течение десяти веков наши предки-славяне?
Со своей стороны, Церковь должна бы позаботиться о создании возможностей для такого изучения, об издании богослужебных текстов с параллельным русским переводом, чтобы каждый приходящий в храм мог следить за богослужением по книге. В некоторых приходах практикуется чтение Апостола и Евангелия на славянском и русском языках: опыт показывает, что девяносто процентов наших прихожан не понимают смысла литургических апостольских чтений. Наконец, возможна новая редакция славянского перевода службы, частичное упрощение отдельных слов и выражений, например замена "любы" на "любовь", "живот" на "жизнь" (эти слова и в славянском языке употреблялись как равные по значению и взаимозаменяемые).
О необходимости улучшения славянского перевода богослужебных текстов писал в прошлом веке святитель Феофан Затворник: "Иные службы у нас такие, что ничего не разберешь... Наши иерархи не скучают от нелепости, потому что не слышат, сидя в алтаре... потому что не знают, какой мрак в книгах - и это не по чему другому, как по причине отжившего век перевода... Новый перевод книг богослужебных неотложно необходим... У греков ведь идет постоянное поновление богослужебных книг... Я сличаю Октоих... Очень, очень много у греков новенького". 900-летие Крещения Руси, которое праздновалось в 1887 году, казалось святителю Феофану подходящим поводом для того, чтобы предпринять новый "упрощенный и уясненный" перевод всех богослужебных книг.3 Такой перевод действительно был сделан в 1910-х годах, и несколько богослужебных книг накануне революции 1917 года удалось небольшим тиражом издать. Последующие события, однако, помешали распространению этих изданий и ознакомлению русской православной паствы с новым вариантом славянского перевода.

1 2-й канон утрени, песнь 1, ирмос. Минея праздничная. С. 526. ^

2 Архимандрит Софроний (Сахаров). Видеть Бога как Он есть. Эссекс, 1985. Сс. 229-230. ^

3 Цит. по: Протоиерей Георгий Флоровский. Пути русского богословия. С. 328. ^


Молчание

"Когда молишься, войди в комнату твою и, затворив дверь твою, помолись Отцу твоему, Который втайне, и Отец твой, видящий тайное, воздаст тебе явно. А молясь, не говорите лишнего, как язычники, ибо они думают, что в многословии своем будут услышаны; не уподобляйтесь им, ибо знает Отец ваш, в чем вы имеете нужду, прежде вашего прошения у Него", - говорит Христос (Мф. 6:6-8).
Иногда спрашивают: "Зачем же нужно молиться, если Бог заранее знает, о чем мы будем Его просить?" Но молитва не есть только просьба чего-либо, молитва - это в первую очередь общение, встреча. "Молитва есть беседа ума с Богом", по слову Евагрия-монаха.1 В молитве мы встречаемся с Богом Живым, Богом Личностью, Богом, Который слышит нас и отвечает нам, Который всегда готов прийти к нам на помощь по первому зову, Который никогда не изменит нам, сколько бы раз мы ни изменяли Ему. В молитве мы соприкасаемся с высшей реальностью, являющейся единственным истинным Бытием, по сравнению с которым всякое другое бытие, в том числе наша жизнь, является условным и относительным. Жизнь без молитвы, без богообщения - это только растянутый на годы путь к неизбежному концу, медленное умирание, "умерщвленная жизнь", как выражается преподобный Симеон Новый Богослов.2 Мы живем постольку, поскольку приобщаемся к Богу, а приобщение к Богу происходит через молитву.
Почему Христос заповедует не многословить в молитве? Потому что молитва рождается не из слов и она не есть только сумма произнесенных нами прошений. Прежде чем произнести молитву, ее нужно услышать. Все великие произведения поэзии и музыки не были составлены поэтами и композиторами из отдельных букв или нот, но прежде родились где-то в глубинах души, прозвучали там, а потом уже воплотились в слова и звуки. Молитва тоже является творчеством - она рождается не в многословии, а в глубокой тишине, в сосредоточенном и благоговейном молчании. Прежде чем начинать молитву, нужно внутренне умолкнуть, отрешиться от обычного многословия и многомыслия, услышать тишину:
Слушай, сын, тишину...
Где идут отголоски ко дну.
Тишину, где немеют сердца,
Где не смеют поднять лица.3
Сердце, разум, уста, чувства должны "онеметь", слова и звуки - уйти на дно. "Достичь тишины - это самое трудное и решающее в искусстве молитвы. Тишина - не только негативное (состояние), пауза между словами, временное прекращение речи, но... в высшей степени позитивное - состояние внимательной бдительности, ожидания и прежде всего вслушивания. Исихаст (безмолвник), человек, достигающий исихии, - внутреннего покоя или тишины, есть... тот, кто слушает. Он слушает голос молитвы в своем сердце, и он понимает, что этот голос - не его собственный, но Другого, говорящего внутри него" (Епископ Диоклийский Каллист).4 Как и всякая беседа, молитва есть диалог, и цель ее - не столько высказаться самому, сколько услышать Другого.
"Молчание есть таинство будущего века, а слова суть орудия этого мира", - пишет преподобный Исаак Сирин.5 Ради достижения тишины и молчания монахи отказывались от общения с людьми, уходили в глубь пустыни, скрывались в горах. Было три брата-монаха, говорится в одном древнем сказании. Один из них избрал дело примирять ссорящихся между собою людей, второй - посещать больных, а третий ушел безмолвствовать в пустыню. Первый брат, находясь всегда среди враждующих, не мог примирить всех и сильно скорбел. Придя ко второму, он застал и того в унынии. Вместе они направились к отшельнику узнать, чего достиг он в пустыне. Помолчав, отшельник влил воду в чашу и сказал: "Смотрите на воду". Они посмотрели, а вода была мутная, и ничего не было видно в ней. Помолчав еще немного, отшельник говорит: "Смотрите опять". Они взглянули: вода устоялась и стала прозрачной, так что они увидели свои лица как в зеркале. И он сказал им: "Человек, живущий в страстях, всегда бывает возмущаем помыслами, а безмолвник в тишине созерцает Бога".6
Опыт безмолвия необходим каждому человеку, который хочет научиться молитве. Для того чтобы его приобрести, не обязательно уходить в пустыню. Но необходимо иметь какие-то минуты в течение каждого дня, когда можно отвлечься от всех дел, войти в комнату и, "затворив дверь, помолиться Отцу, Который втайне". Обычное искушение и обман нашей жизни заключается в том, что мы всегда заняты и всегда спешим что-то очень важное успеть, и нам кажется, что если мы будем тратить время на молитву, то как раз эти самые важные дела мы не успеем сделать. Но опытом проверено, что полчаса или час, "потраченные" на молитву, никогда не сказываются на ходе обычных дел таким катастрофическим образом, как это представляется в тот момент, когда мы намереваемся помолиться. Наоборот, привычка к молитве учит человека быстро сосредотачиваться, избавляет от рассеянности, дисциплинирует ум, в результате чего в конечном итоге время выигрывается.
"Все несчастья людей происходят от того, что они не умеют пребывать в покое в собственной комнате", - говорил Паскаль. Отсутствие вкуса к уединению и молчанию есть болезнь современного человека. Многие даже боятся тишины, боятся одиночества и свободного времени, потому что нечем заполнить пустоту: нужны слова, впечатления, нужно быть занятым и всегда спешить, чтобы создавалась иллюзия бурной и наполненной жизни. А жизнь с Богом начинается тогда, когда слова и мысли умолкнут, когда земные дела отойдут на второй план и в душе человека освободится место, которое может заполнить Бог.
Святые Отцы часто пишут о том, что молитва, рождающаяся из молчания, должна быть простой и немногословной. Состояние молящегося сравнивается с состоянием ребенка, говорящего со своим отцом: "Не употребляй в молитве твоей премудрых выражений, ибо порой и безыскусный лепет детей был угоден Небесному Отцу их. Не старайся многословить, беседуя с Богом, чтобы ум твой не расточился на изыскание слов. Одно слово мытаря умилостивило Бога, и одно изречение, исполненное веры, спасло разбойника. Многословие при молитве часто развлекает ум и наполняет его мечтаниями, а единословие обычно собирает его" (Иоанн Лествичник).7 Детская вера должна сочетаться с чувством глубокого смирения: "Ходи перед Богом в простоте, а не в знании. За простотою следует вера, а за утонченностью и извращением помыслов - самомнение, за самомнением же - удаление от Бога. Когда предстанешь в молитве перед Богом, сделайся в помысле своем как бы муравьем, как бы пресмыкающимся по земле, как бы букашкой, как бы немотствующим ребенком. Не говори перед Богом чего-либо от знания, но мыслями младенческими приближайся к Нему, и ходи перед Ним, чтобы сподобиться тебе того отеческого промышления, какое имеют отцы о детях своих младенцах" (Исаак Сирин).8 Молитва, безмолвие, смирение и покаяние, по преподобному Исааку, связаны неразрывно: "Кто любит собеседование со Христом, тот любит быть уединенным, а кто любит оставаться со многими, тот друг мира сего. Если любишь покаяние, возлюби и безмолвие".9

1 Filokalia 1, 177. На русск. яз. см.: Добротолюбие. Т. 2. М., 1895. С. 148. В обоих изданиях "153 главы о молитве" надписаны именем преп. Нила Синайского; авторство Евагрия доказано И. Озэрром и в настоящее время не оспаривается. Ср.: J. Meyendorff. St Gregory Palamas and Orthodox Spirituality. New York, 1974. Р. 21. ^

2 Гимн 44, 228 [SC 196, 86]. ^

3 Ф. Гарсиа Лорка. Избранные произведения в 2-х томах. М., 1975. Т. 1. С. 106. ^

4 Bishop Kallistos Ware. The Power of the Name. Oxford, 1991. Р. 1. ^

5 Слово 3 [Isaak tou Syrou eurethenta asketika. Sel. 365]. ^

6 Мы передаем эту историю так, как она была рассказана нам старцем архимандритом Софронием. См. подобное повествование в кн.: Древний патерик. М., 1899. Сс. 27-28. ^

7 Лествица 28, 8-9 [Ioannou tou Sinaitou Klimax. Sel. 357]. ^

8 Слово 19 [Isaak tou Syrou eurethenta asketika. Sel. 67]. ^

9 Слово 34 [Ibid. Sel. 152]. ^


Внимание

Оказаться наедине с собой в запертой комнате еще не значит обрести тишину, и прекратить разговаривать еще не значит достичь безмолвия. Тишина - это внутреннее состояние, это покой ума и мир помыслов. Встав на молитву, человек иногда обнаруживает в своем уме такую бурю посторонних мыслей, мешающих молитве, что он бывает не в силах с ней справиться. И, пока он читает молитвы по книге одними устами, его ум блуждает вдалеке. Опытные духовные учители советуют в таких случаях вернуться к тем словам молитвы, на которых внимание отключилось, и повторить все заново. Если и это не помогает - отложить в сторону книгу и молиться своими словами до тех пор, пока не согреется сердце и не соберутся мысли.
Молитва только тогда имеет цену, когда она бывает внимательной, когда ум и сердце вкладываются в каждое слово. Молится ли человек по книге или своими словами - каждое слово должно быть пережито и прочувствовано, должно стать своим. Святитель Феофан Затворник говорит: "Не то значит молитва, чтобы прочитать только молитвы, но то, чтобы воспроизвести в себе содержание их и так произносить, как бы они шли от нашего ума и из нашего сердца". Он сравнивает ум с птицей, которая всегда стремится летать: на время молитвы ее нужно посадить в клетку. Для достижения внимания святитель Феофан рекомендует заучивать молитвы наизусть, чтобы не отвлекаться на чтение, сочетать молитву с поклонами, молиться не только по книге, но и своими словами. Он также советует вставать на молитву не сразу после житейских дел и хлопот, а немного подготовившись, собравшись с мыслями.1 Молитва невнимательная, рассеянная, холодная не приносит пользы душе и оставляет человека без плода.
Древне-церковные писатели называют рассеянность ума во время молитвы "парением" (meteorismos - движение, подобное полету метеорита). Они говорят о том, что причиной рассеянности бывает неумение человека справляться с помыслами - посторонними греховными образами, фантазиями и мечтаниями, появляющимися в уме. Каждый помысел овладевает человеком постепенно. Различают несколько стадий развития помысла в уме человека. Сначала появляется некий прилог - мимолетный образ, входящий как бы извне, за каждым греховным помыслом стоит реальная демонская сила. Сочетанием называют собеседование ума с появившимся прилогом, изучение и исследование его. Сосложение - внутреннее согласие ума с помыслом и услаждение им. Борьба - равенство сил ума и помысла, один из которых должен одержать победу, т.е. или ум одолеет помысел и отвергнет его, или помысел овладеет умом. Пленение - "насильственное и невольное увлечение сердца или продолжительное сочетание сердца с предметом, разоряющим доброе устроение". Страсть - окончательная победа помысла над человеком, или "порок, от долгого времени поселившийся в душе и через навык сделавшийся как бы ее природным свойством, так что душа сама произвольно к нему стремится" (Иоанн Лествичник).2 Сами по себе помыслы безгрешны, они приобретают греховную окраску по мере своего развития и становятся грехом тогда, когда ум принимает их.
Всякая страсть начинается с помысла: "Не рождается облако без ветра, не рождается страсть без помысла" (Марк Подвижник).3 Грехопадение первых людей тоже было следствием внутреннего сочетания с помыслом. Святитель Филарет Московский приводит в пример Еву, которая "увидела... что дерево хорошо для пищи, и что оно приятно для глаз и вожделенно" (Быт. 3:6), и потом вкусила от него. "Увидела" - это прилог, образ помысла; "приятно для глаз" - собеседование с прилогом, исследование его; "вожделенно" - внутреннее согласие с помыслом, пленение им. "Греховное расположение в душе начинается беспорядочным направлением познавательных сил... С уклонением от единства истины Божией в многочисленность собственных помыслов неразрывно связана множественность собственных желаний, не сосредоточенных в воле Божией".4 Рассеянность ума - одно из следствий грехопадения человека. Собеседование ума с приходящими помыслами является болезнью ума, грехом ума, или, по выражению Евагрия-монаха, "прелюбодеянием ума".5
Искусство борьбы с помыслами заключается в том, чтобы не впускать их внутрь, не давать им развиться и пленить ум. Для того чтобы ум во время молитвы был чистым, необходимо отсекать прилоги помыслов: "Начало молитвы состоит в том, чтобы отгонять приходящие помыслы при самом их появлении" (Иоанн Лествичник).6 Нужно тщательно следить за умом: "Наука из наук и искусство из искусств есть умение справляться со злотворными помыслами. Самый же лучший против них способ и искусство - следить... за появлением прилога их и мысль свою всегда хранить чистою, как мы храним телесное око, зорко следя за всем, что могло бы случайно повредить ему, и всячески стараясь не подпустить к нему даже былинку" (Исихий Синайский).7 Помыслам нужно "противостоять", с ними приходится "воевать", поэтому молитва является не только беседой с Богом, но и тяжелым трудом, борьбой за чистоту ума. Молящийся должен всегда "стоять на страже ума": "Старайся ум твой во время молитвы делать глухим и немым - тогда сможешь молиться... Нерассеянная молитва есть наивысшее внимание ума... Когда молишься, всеми силами храни память твою... Во время молитвы ум обычно сильно окрадывается памятью. Память приводит тебе на ум во время молитвы или воспоминания давних дел, или новые заботы, или лицо оскорбившего тебя. Очень завидует демон человеку молящемуся и употребляет всякую хитрость, чтобы расстроить такое его намерение, поэтому не перестает посредством памяти возбуждать помыслы о разных вещах и посредством плоти приводит в движение все страсти... Стой на страже своей, сохраняя ум от помыслов во время молитвы" (авва Евагрий).8

1 Мысли св. Феофана Затворника о молитве собраны в кн.: О молитве Иисусовой. Sortavala, 1936. ^

2 Лествица 15, 73 [Ioannou tou Sinaitou Klimax. Sel. 210]. ^

3 Filokalia 1, 107. ^

4 Митрополит Филарет (Дроздов). Записки на книгу Бытия. Ч. 1. Сс. 57-58. ^

5 Filokalia 1, 45. ^

6 Лествица 28, 20 [Ioannou tou Sinaitou Klimax. Sel. 359]. ^

7 Filokalia 1, 159. В греческой "Филокалии", так же, как и в русском "Добротолюбии", это слово надписано именем св. Исихия Иерусалимского, однако в настоящее время его принято считать произведением Исихия Синаита. ^

8 Filokalia 1, 178-180. ^


Умное делание

В древнем "Сказании об авве Филимоне" говорится: "Некий брат Иоанн... пришел к этому святому и великому отцу Филимону и... сказал ему: "Что мне делать, отче, чтобы спастись? Ибо вижу, что ум мой носится туда и сюда и парит где не должно". Он же, немного помолчав, сказал: "Это болезнь тех, кто внешни, и она пребывает в тебе, потому что ты не имеешь еще совершенного влечения к Богу, и еще не пришла к тебе теплота любви и познания Его". Говорит брат: "Что же мне делать, отче?" Говорит ему: "Пойди, имей в сердце твоем тайное упражнение, и оно сможет очистить твой ум от этого". Брат, не будучи посвящен в то, что сказано, говорит старцу: "Что это за тайное упражнение, отче?" И он сказал ему: "Пойди, трезвись в сердце своем, и в мысли своей трезвенно и со страхом и трепетом говори: Господи Иисусе Христе, помилуй меня!"... Брат пошел и, содействием Божиим, убезмолвившись по молитвам отца, насладился этим упражнением немного. Когда же (наслаждение) отошло от него, и он не мог уже трезвенно бодрствовать и молиться, то снова пришел к старцу и поведал о случившемся. Он же сказал ему: "Вот, теперь ты узнал путь безмолвия и делания, и вкусил проистекающую от него сладость. Имей же это всегда в сердце твоем. Ешь ли, пьешь ли, беседуешь ли с кем, сидишь ли в келлии или находишься в пути, не переставай с трезвенной мыслью и неблуждающим умом молиться этой молитвой... Не позволяй уму быть праздным, но (заставляй его) тайно упражняться и молиться. Так сможешь ты постичь глубину Божественного Писания и скрытую в нем силу и дать уму непрестанное делание, исполняя апостольское слово, заповедующее: Непрестанно молитесь (1 Фес. 5:17). Внимай же себе тщательно и храни сердце свое от принятия злых или каких-либо суетных и бесполезных помыслов, но всегда - когда спишь и когда встаешь, когда ешь или пьешь или говоришь - пусть сердце твое то мысленно упражняется в псалмах, то молится: Господи Иисусе Христе, Сыне Божий, помилуй меня! И... внимай, чтобы не говорить одного устами, носясь мыслью в другом"".1
В этом сказании вкратце изложено все древне-церковное учение о непрестанном молитвенном призывании имени Иисуса, называемом "тайным упражнением" (в славянской традиции "тайным поучением"), "умным деланием", "умно-сердечной молитвой" или просто "Иисусовой молитвой", а также "искусством ума" (слав. "умное художество"). Достоинством этой молитвы является простота и краткость. Ее полный текст состоит из восьми слов: "Господи Иисусе Христе, Сыне Божий, помилуй мя, грешнаго", но есть и более краткие формы - из семи или пяти слов (как у аввы Филимона), или также из пяти слов (как в Акафисте Иисусу): "Иисусе, Сыне Божий, помилуй мя", или даже только из двух: "Господи, помилуй", "Христе, помилуй". Никакое дело не препятствует непрестанному повторению про себя этой молитвы: "Руки работают, а ум и сердце с Богом", по выражению святителя Феофана Затворника.2
Особая благодатная сила Иисусовой молитвы проистекает из того, что она содержит имя Иисуса. Сам Христос заповедал молиться во имя Его: "Истинно, истинно говорю вам: о чем ни попросите Отца во имя Мое, даст вам. Доныне вы ничего не просили во имя Мое; просите и получите" (Ин. 16:23-24). О чудотворной силе Своего имени Он говорит: "Именем Моим будут изгонять бесов, будут говорить новымии языками... возложат руки на больных, и они будут здоровы" (Мр. 16:17-18). Когда апостолы Петр и Иоанн исцелили хромого, первосвященники спрашивали их: "Какою силою или каким именем вы это сделали?" На что Петр ответил: "Именем Иисуса Христа... поставлен он перед вами здрав... ибо нет другого имени под небом, данного человекам, которым надлежало бы нам спастись" (Деян. 4:7-12).
В раннехристианской литературе немало упоминаний об имени Иисуса и его чудотворной силе, а также о непрестанной молитве этим именем. В книге "Пастырь" (II в.) ангел говорит: "Имя Сына Божия велико и неизмеримо, и оно держит весь мир... Он (Христос) поддерживает тех, которые от всего сердца носят имя Его. Он сам служит для них основанием и с любовью держит их, потому что они не стыдятся носить имя Его".3 В жизнеописании священномученика Игнатия Богоносца говорится, что, когда его вели на казнь, он непрестанно призывал имя Иисуса. Воины спросили, зачем он призывает это имя? Святой Игнатий ответил, что оно написано у него в сердце. Когда мученик был растерзан зверями, его сердце сохранилось невредимым. Один из воинов рассек его пополам и увидел надпись: "Иисус". "Неважно, - пишет по этому поводу архиепископ Финляндский Павел, - считаем ли мы этот рассказ чудом Божьим или благочестивой легендой. Во всякой случае это, как и другое имя Игнатия - "Богоносец" - говорит о том, что практика молиться именем Христовым очень древняя".4
Эта практика жила в Православной Церкви как в ранние века, так и в самое последнее время; она продолжает жить и сейчас - не только в монастырях, но и среди мирян. Преподобный Иоанн Лествичник в VIII веке, святитель Григорий Палама и исихасты в XIV, преподобный Никодим Святогорец в XVIII, преподобный Серафим Саровский и оптинские старцы в XIX, преподобный Силуан Афонский в XX - все они писали об Иисусовой молитве.
По учению Церкви, в имени Иисуса присутствует сила и энергия Христа. Святой Иоанн Кронштадтский говорил: "Имя Господа... да будет тебе вместо самого Господа... Имя Господа есть сам Господь... Имя Бога всемогущего - сам Бог, Дух вездесущий и препростой".5 В связи с этими словами, а в особенности в связи с книгой кавказского схимонаха Илариона "На горах Кавказа" в начале XX века на Афоне развернулись споры о природе имени Божьего. Схимонах Иларион, в частности, писал: "Сын Божий... неизменно есть во всей полноте Своей Божественной сущности в святой Евхаристии, в христианских храмах, и Он же во святом Своем Имени весь и всецело пребывает всеми Своими совершенствами и всей полнотой Своего Божества".6 В этом некоторыми была усмотрена догматическая неточность, так как имя Божье здесь совершенно отождествляется с Самим Богом. В основе же своей книга "На горах Кавказа", так же как и другое замечательное произведение XIX века "Откровенные рассказы странника духовному своему отцу", продолжает древне-церковную традицию почитания имени Иисуса, восходящую к первым векам христианства. Преподобный Силуан, живший на Афоне в годы, когда там происходили споры об имени Божьем, не участвовал в этих спорах, хотя Иисусова молитва была его непрестанным ежедневным деланием: "Он знал, что чрез молитву Иисусову приходит в сердце благодать Святого Духа, что призывание Божественного Имени Иисуса освящает всего человека, попаляя в нем страсти, но от догматической интерпретации переживаемого им опыта он уклонялся, боясь "ошибиться в мысленном рассуждении". Таких ошибок было сделано немало и с той и с другой стороны...", - говорит иеромонах Софроний по поводу афонских споров.7
Хотя молитва Иисусова обращена ко Христу, она является тринитарной, так как Христос назван в ней Сыном Божьим, то есть Сыном Бога Отца, а "никто не назовет Иисуса Господом, как только Духом Святым" (1 Кор. 12:3). Сущность, природа, воля, действие всех Лиц Святой Троицы едины, а потому, когда мы призываем Христа - призываем Отца и Духа, и где присутствует Христос, там присутствуют Отец и Дух.
Герой книги "Откровенные рассказы странника", от лица которого она и написана, - простой русский человек, услышавший в храме во время службы слова апостола Павла "Непрестанно молитесь" (1 Фес. 5:16) и возгоревшийся желанием научиться такой молитве, долгое время не мог найти духовного руководителя. Наконец один старец рассказал ему об Иисусовой молитве, подарил четки и заповедал совершать по три тысячи молитв в день. Вскоре странник стал совершать по шесть, потом по двенадцать тысяч в день, а затем "без счисления", так что молитва сама присутствовала в его сердце и он даже во сне молился. Будучи от рождения увечным (он имел сухую руку), странник ходил из города в город: "Так и хожу да беспрестанно творю Иисусову молитву, которая мне драгоценнее и слаще всего на свете. Иду иногда верст по семидесяти и более в день, и не чувствую, что иду, а чувствую только, что творю молитву".8
Основным правилом при Иисусовой молитве является требование "заключить ум в слова молитвы" (Иоанн Лествичник).9 Однако подвижниками древности было замечено, что ум, когда находится в голове, подвержен рассеянности и "парению", не способен сосредоточиться. Поэтому был выработан метод концентрации ума в сердце, названный умно-сердечной молитвой. Сущность его в том, чтобы при молитве ум находился в области сердца: "Надобно из головы сойти в сердце... - говорит святитель Феофан Затворник в одном из своих писем. - Помнится мне, вы писали, что от внимания голова даже болит. Да, если головою только работать. А когда сойдет в сердце, никакого труда не будет, голова опустеет и помыслам конец. Они все в голове, один за другим гонятся и управиться с ними нет возможности. Если же найдете сердце и сумеете стоять в нем, то всякий раз, как начнут смущать помыслы, стоит только низойти в сердце - и помыслы разбегутся... В сердце - жизнь, там и жить надобно. Не думайте, что это дело совершенных. Нет. Это дело всех, начинающих искать Господа".10 Имя Иисуса должно соединиться с сердцем молящегося. Как говорил святитель Иоанн Златоуст, "да поглотит Господь сердце, и сердце - Господа, и да будут два едино".11
Об умно-сердечной молитве писал автор трактата "Метод священного безмолвия", приписываемого преподобному Симеону Новому Богослову.12 Там, в частности, говорится, что есть три образа внимания и молитвы. Первый - когда человек, стоя на молитве, воображает в своем уме небесные блага, ангелов, святых и все, что он читал в Писании: этот путь основан на работе фантазии. Второй - когда человек, молясь, сосредотачивается в голове и воюет с помыслами, но не может их одолеть: "мысли с мыслями борются", и в уме нет ясности. Третий образ молитвы - сведение ума в глубь сердца, соединяемое со всяким вниманием, отсутствием земных попечений, чистотой совести и бесстрастием: это единственный истинный способ молитвы. Автор трактата советует для того, чтобы облегчить схождение ума в сердце, использовать некоторые физические приемы: сесть в темной комнате на низкий стул, закрыть глаза, опустить голову, стеснить немного дыхание, постараться найти умом "сердечное место" (верхнюю часть сердца) и, сосредоточившись там, творить Иисусову молитву.
Все эти приемы являются лишь вспомогательным средством для того, чтобы привыкнуть к молитве, а отнюдь не самоцелью. Любопытно, что святитель Феофан Затворник, один из опытнейших духовных наставников XIX века, относился к этим приемам весьма сдержанно. Переводя "Метод" преподобного Симеона на русский язык, он намеренно пропустил все, что касается физических приемов молитвы. В примечании он пишет по этому поводу: "Святой Симеон указывает некие внешние приемы, кои иных соблазняют и отбивают от дела, а у других покривляют само делание. Так как сии приемы, по недостатку руководителей, могут сопровождаться недобрыми последствиями, а между тем суть не что иное как внешние приспособления к внутреннему деланию, ничего существенного не дающие, мы их пропускаем. Существо дела есть - приобрести навык стоять умом в сердце... Надо ум из головы свести в сердце и там его усадить, или, как некто из старцев сказал, сочетать ум с сердцем. Как этого достигнуть? Ищи и обрящешь. Удобнее сего достигнуть хождением пред Богом и молитвенным трудом, особенно хождением в церковь".13
Святитель Феофан, таким образом, делает акцент на "хождении перед Богом". Это библейское выражение, часто употребляемое в Ветхом Завете, когда речь идет о праведниках (Быт. 5:24; 6:9; 17:1 и др.). В новозаветном контексте, особенно в контексте христианской аскетической практики, оно означает согласование всей жизни с заповедями Божьими. Ходить перед Богом значит сверять каждый поступок и каждую мысль с Евангелием, непрестанно помнить о Боге, чувствовать Его присутствие, стараться ни в чем не погрешить против Его правды. Молитва только тогда приносит плод, когда она сочетается с истинно христианской жизнью, иначе она является лишь имитацией духовности. "Не трудно узнать людей, которые относятся к духовной жизни не серьезно, а пытаются ее имитировать... - пишет иеромонах Серафим (Роуз). - В Сан-Франциско жил некий человек, который возгорелся идеей Иисусовой молитвы. Он постепенно увеличивал количество молитв, пока не дошел до 5000. Живя в миру, посреди шумного города, он по утрам, прежде нежели приступить к какому-нибудь делу, до еды произносил стоя на балконе, до 5000 Иисусовых молитв и чувствовал себя удивительно освеженным и приподнятым. Случилось однажды, что утром, когда он приступил к последней тысяче, под балконом появился человек, который стал заниматься какими-то своими делами. И вот, наш молитвенник был настолько выведен из себя этим появлением, что стал швырять в этого человека посудой. С какой точки зрения нам следует оценивать человека, занятого духовной жизнью, творящего Иисусову молитву, если вдруг в процессе этой молитвы он может начать кидаться посудой? Это означает, что внутри него страсти были на свободе... Духовная жизнь не означает пребывание в облаках и творение молитвы Иисусовой или совершение каких-то телодвижений".14
Идеал христианства - достичь такого состояния, чтобы вся жизнь превратилась в молитву, чтобы каждое дело и каждая мысль были проникнуты молитвой. Всякий христианин имеет молитвенное "правило", т.е. некоторое количество молитв, которые он прочитывает ежедневно, или определенное время, каждый день посвящаемое молитве. "Правилом", или "каноном" (греч. kanon), строители называют прибор, по которому судят о ровности стены ("отвес" - веревка с подвешенной гирей). Молитва является таким "каноном", по которому мы можем определить наше духовное состояние: если мы любим молиться, значит - мы на пути к Богу, если нет - в нашей духовной жизни не все в порядке. По молитве можно проверить любое дело - угодно оно Богу или нет. Один купец долго убеждал преподобного Силуана Афонского, что курение - не грех. Старец Силуан посоветовал ему всякий раз, прежде чем взять сигарету, помолиться. Купец возразил: "Молиться перед тем, как курить, как-то не идет". Силуан сказал в ответ: "Итак, всякое дело, перед которым не идет несмущенная молитва, лучше не делать".15

1 Filokalia 2, 244-245. ^

2 Цит. по: Kallistos Ware. The Power of the Name. Р. 6. ^

3 Ерм. Пастырь, Подобия 9, 14 [Ранние Отцы Церкви. Сс. 239-240]. ^

4 Архиепископ Финляндский Павел. Как мы веруем. Париж, 1986. Сс. 118-119. ^

5 Цит. по: На горах Кавказа. Изд. 2. Баталпашинск, 1910. Сс. 16-17. ^

6 Там же. С. 16. ^

7 Иеромонах Софроний. Старец Силуан. С. 41. ^

8 Откровенные рассказы странника духовному своему отцу. Париж, 1989. С. 25. ^

9 Лествица 28, 16 [Ioannou tou Sinaitou Klimax. Sel. 358]. ^

10 Цит. по: О молитве Иисусовой. C. 109. ^

11 Filokalia 4, 222 (в цитации Каллиста и Игнатия Ксанфопулов). ^

12 Текст трактата опубликован И. Озэрром в кн.: I. Hausherr. La Methode d''oraison hesychaste. Orientalia Christiana IX-2. Roma, 1927. ^

13 В кн.: Преподобный Симеон Новый Богослов. Слова. Вып. 2. М., 1890. С. 188. ^

14 Иеромонах Серафим (Роуз). По стопам св. Патрика, просветителя Ирландии, и св. Григория Турского. Куйбышев, 1990. Сс. 8-9. ^

15 Архимандрит Софроний (Сахаров). Преподобный Силуан Афонский. Последнее издание. Эссекс, 1990. С. 223. ^


Молитва и богословие

Святые Отцы называют молитву "истинным богословием": "Если ты богослов, то будешь молиться истинно; и если истинно молишься, то ты богослов" (авва Евагрий).1 Для Отцов Церкви богословие не было отвлеченным теоретизированием о "неведомом Боге": оно было поиском личной встречи с Ним. Истинное богословие - не "о" Боге, а "в" Боге: оно не рассматривает Бога как посторонний объект, но беседует с Богом как Личностью. Христианское богословие молитвенно и опытно. Оно противопоставляет себя голой безблагодатной "учености": "Философствовать о Боге можно не всякому, да! не всякому... Способны к этому люди испытавшие себя, которые провели жизнь в созерцании, а прежде всего очистили, по крайней мере очищают душу и тело... (Богословствовать можно), когда внутри нас тишина, и мы не кружимся (умом) по внешним предметам", - говорит святитель Григорий Богослов.2
Но и молитва не является спонтанным и произвольным деланием ума - она тоже зиждется на богословии. Церковь верует, что вне правильного догматического сознания не может быть полноценной молитвы: искажение догматов ведет к искажениям в молитвенной практике, как это можно видеть на примере многочисленных сект, отколовшихся от Церкви. Христианин, даже если он молится наедине, является членом Церкви: "Личная молитва возможна только в контексте общины. Никто не является христианином сам по себе, но только как член тела. Даже будучи в уединении, "в келлии", христианин молится как член искупленного общества, Церкви" (протоиерей Георгий Флоровский).3 Личная молитва неотделима от богослужения и является его продолжением. Вся жизнь христианина есть Литургия, которую он совершает в своем сердце и посвящает Святой Троице - Отцу, Сыну и Святому Духу.
Каждая религия включает в себя те или иные формы молитвы, и при желании можно найти много общего между молитвенной практикой всех религий. Так например, существуют известные параллели между Иисусовой молитвой и призыванием имени Божьего в исламе, между практикой умного сосредоточения в христианстве и йогической медитацией. Однако в Иисусовой молитве главное не то, что она представляет собой непрестанно повторяющуюся формулу, что совершается в тишине ума, что помогает сосредоточиться и т.д., главное - к Кому она обращена, Чье имя мы призываем. "Иисусова молитва - это не только средство, помогающее нам сконцентрироваться или расслабиться. Это не просто сорт "христианской йоги", разновидность "трансцендентальной медитации" или "христианская мантра"... В отличие (от йоги), она есть призывание, обращенное к другому Лицу - к Богу, ставшему человеком, Иисусу Христу, нашему личному Спасителю и Искупителю... Контекст Иисусовой молитвы есть прежде всего вера. Призывание Имени предполагает, что тот, кто произносит молитву, верует в Иисуса как Сына Божьего и Спасителя".4 В этом кардинальное отличие христианской молитвы от внехристианской: верующий во Христа молится Христу и во Христе. Он также молится Деве Марии как Матери Бога, святым как Его свидетелям.
Апостол Павел говорит, что в сердцах христиан Дух Святой молится Отцу, взывая: "Авва! Отче!" (Гал. 4:6). Христианская молитва есть вслушивание в этот голос Божий внутри сердца. Не сам человек молится - Бог молится в нем: "Что много говорить? - пишет преподобный Григорий Синаит. - Молитва есть Бог, делающий все во всех, ибо одно действие Отца и Сына и Святого Духа, делающего все во Христе Иисусе".5
Если молитва есть действие (энергия) Троицы "во Христе", что может быть общего у такой молитвы с внехристианской молитвой? Современные кришнаиты говорят, что "Христос и Кришна - одно и то же", это только различные имена одного Бога, и потому нет никакой разницы - повторять ли про себя Иисусову молитву или мантру "Харе Кришна". Христианство же исповедует, что "нет другого имени под небом... которым надлежало бы нам спастись", кроме имени Иисуса Христа (Деян.4:12). Истинный богослов - тот, кто верует в Бога Троицу и воплощенную Истину - Иисуса Христа, Сына Божия. Истинный богослов молится истинно, а неистинный богослов молится неистинно, потому что находится вне Истины.

1 Filokalia 1, 182 (под именем св. Нила Синайского; см. выше примечание 10). ^

2 PG 36, 12-13. ^

3 Цит. по: T. Ware. The Orthodox Church. Р. 310. ^

4 Kallistos Ware. The Power of the Name. Pр. 23-24. ^

5 PG 150, 1280А. ^


Плоды молитвы

Если молитва - совместное творчество человека и Бога, то от человека зависит приложить усилие, потрудиться, а от Бога - даровать плоды. Молитва есть духовная работа, и к ней приходится принуждать себя: она, как и Царство Божие, "усилием берется" (Мф. 11:12). Все, что объединяют в понятии "плоды молитвы", является даром свободной воли Божьей, а не следствием прилагаемых усилий. Когда и что даровать молящемуся - зависит только от Бога. Святые Отцы предупреждают об опасности стремления к особым благодатным состояниям и духовным дарам во время молитвы. Единственное состояние, которое нужно возгревать в себе, - покаянное чувство своего недостоинства и ничтожества перед величием Бога, соединенное с жаждой богообщения. Искание благодатных дарований преподобный Исаак Сирин называет душевной болезнью: "Откажемся от того, чтобы искать у Бога высокого, пока не посылает и не дарует Он этого... Кто не считает себя грешником, того молитва не принимается Господом. Если же скажешь, что некоторые отцы писали о том, что такое душевная чистота, что такое здравие, что такое бесстрастие, что такое созерцание, то писали не с тем, чтобы нам с ожиданием домогаться прежде времени... Господне (дарование) придет само собою, если место в сердце будет чисто и неоскверненно. Чего же ищем "с соблюдением", разумею высокие Божии дарования, то не одобряется Церковью... И это не признак того, что человек любит Бога, но душевная болезнь".1 Все дары благодати и милости Божьей придут, когда этого захочет Бог: "Помилование зависит не от желающего и не от подвизающегося, но от Бога милующего" (Рим. 9:16).
Первыми плодами молитвы, по святителю Игнатию (Брянчанинову), являются внимание и умиление: "Эти плоды появляются прежде всех других от всякой правильно совершаемой молитвы, преимущественно же от молитвы Иисусовой, упражнение которою превыше псалмопения и прочего молитвословия. От внимания рождается умиление, а от умиления усугубляется внимание. Они усиливаются, рождая друг друга... Как истинная молитва, так и внимание и умиление суть дары Божии".2 Бывает, что мы прочитываем тысячи молитвенных слов, прежде чем одно какое-либо из них коснется нашего сердца и произведет в нем теплоту, чувство горячей любви к Богу, невыразимую сладость, тишину и покой, это состояние называется умилением. Советуют не переходить поспешно к следующим словам молитвы, но остановиться на этом слове и духовно углубиться в него: "Если ты на каком-нибудь слове молитвы почувствуешь особенную сладость или умиление, то остановись на нем, ибо тогда и Ангел-хранитель наш молится с нами" (Иоанн Лествичник).3 Рекомендуют также молиться своими словами, если пришло такое желание в минуту умиления: "Никогда не пропускай без внимания этих проявляющихся в душе твоей восхождений к Богу, но всякий раз, когда они возбудятся, остановись и молись своими словами... В церкви ли, дома ли душа твоя захочет помолиться своим, а не чужим словом - дай ей свободу, пусть молится, хоть всю службу сама промолится, а дома от правила молитвенного отстанет и не успеет совершить его" (Феофан Затворник).4
Чувство умиления часто приходит неожиданно, хотя и является плодом продолжительного молитвенного труда. Оно посещает не только умудренных опытом подвижников, но иногда и вступающих на путь духовной жизни - для укрепления их веры, иногда и детей, любящих храм Божий. Один афонский инок прошлого столетия вспоминал, как благодать Божья посещала его в раннем детстве: "За прилежание ли к церкви, или ради расположения к монашеству, благодать Божия часто утешала меня различными просвещениями... Однажды, когда мне было около семи лет от рождения, и я уже научился пономарить - как теперь помню, в субботу на вечерне, на входе - я шел со свечою и, по обычаю, стал пред иконой Спасителя, прилежно смотря на лицо Его. В это время пели догматик: "Царь небесный за человеколюбие на земли явися и с человеки поживе". Эти слова поразили мое сердце страшным удивлением и сладчайшим умилением. Слезы потекли из глаз... Я плакал, ужасался и радовался. Слова повторялись (в уме) часто, и с новыми чувствами удивления и радости. Так продолжалось более двух недель. Потом мало-помалу стало это уменьшаться, но память о сем дивном просвещении осталась на всю жизнь мою".5
Подобный же случай описан Достоевским в "Братьях Карамазовых". Повествование ведется от лица старца Зосимы, однако известно, что это автобиографический рассказ из детства самого Достоевского: "Помню, как в первый раз посетило меня некоторое проникновение духовное, еще восьми лет от роду. Повела матушка меня одного... в храм Господень в Страстную неделю в понедельник к обедне... Вспоминая теперь, точно вижу, как возносился из кадила фимиам и тихо восходил вверх... Смотрел я умиленно, и в первый раз от роду принял я тогда в душу первое семя слова Божия осмысленно". Описывается, как чтец читал в храме начало книги Иова, а затем хор пел "Да исправится молитва моя". "С тех пор, - продолжает автор, - даже вчера еще взял ее (т.е. книгу Иова) - и не могу читать эту пресвятую повесть без слез".6 О том, что это "духовное проникновение" посещало самого Достоевского, а не вымышленного им героя, свидетельствует он в одном из своих писем к жене: "Читаю книгу Иова, и она приводит меня в болезненный восторг: бросаю читать, и хожу по часу в комнате, чуть не плача... Эта книга... одна из первых, которая поразила меня в жизни, я был еще тогда почти младенцем".7 Для Достоевского особое отношение к книге Иова могло быть связано с тем, что его собственная жизнь была подобна жизни многострадального библейского героя.
Минуты молитвенного умиления испытывали и Лермонтов, и Пушкин, о чем свидетельствуют некоторые их стихотворения. Лермонтов так говорит о молитве и ее плодах:
В минуту жизни трудную
Теснится ль в сердце грусть:
Одну молитву чудную
Твержу я наизусть.
Есть сила благодатная
В созвучье слов живых,
И дышит непонятная,
Святая прелесть в них.
С души как бремя скатится,
Сомненье далеко -
И верится, и плачется,
И так легко-легко...8
А Пушкин в стихотворении "Отцы-пустынники и жены непорочны" пишет, что ни одна молитва так не умиляет его, как великопостная молитва святого Ефрема Сирина "Господи и Владыко живота моего":
Все чаще мне она приходит на уста
И падшего крепит неведомою силой.9
Отвечая на стихотворение святителя Филарета (Дроздова) "Не напрасно, не случайно жизнь от Бога мне дана", явившееся в свою очередь ответом на пушкинское "Дар напрасный, дар случайный", поэт писал о том глубоком впечатлении, которое произвели на него слова митрополита:
Я лил потоки слез нежданных.
И ранам совести моей
Твоих речей благоуханных
Отраден чистый был елей.10
В приведенных текстах говорится о разных формах и степенях умиления, сопровождающегося слезами. Слезы при молитве - тоже благодатный дар и признак Божественного посещения. Преподобный Исаак Сирин говорит: "Слезы во время молитвы - признак Божией милости, которой сподобилась душа в покаянии своем, признак того, что молитва принята и слезами начала входить на поле чистоты".11 Авва Евагрий советует молиться о даровании слез: "Прежде всего молись о получении слез, чтобы плачем умягчить присущую душе твоей грубость и... получить оставление грехов. Употребляй слезы как орудие к получению всякого прошения, ибо весьма радуется о тебе Владыка, когда ты молишься со слезами".12 Слезы умягчают и освежают душу, делают ее более восприимчивой к принятию благодати Божьей.
По мысли архимандрита Софрония (Сахарова), плач рождается в человеке вследствие соприкосновения с Божественным огнем: "Наивен тот, кто думает, что путь вслед Христу возможно пройти без слез. Возьми сухой орех, положи его под тяжелый пресс, и увидишь, как потечет из него масло. Нечто подобное происходит с нашим сердцем, когда невидимый огонь слова Божия опаляет его со всех сторон. Окаменело сердце наше в своем животном эгоизме... но воистину есть такой Огонь, который способен расплавить даже крепчайшие металлы и камни... И не что иное как только святая любовь источает слезы из сердца христианина... Там, где нет любви, нет слез, хотя бы аскетический подвиг принимал крайние формы: интенсивные медитации, длительные посты, суровые условия жизни... Отсутствие плача, по учению Отцов наших, есть показатель, что молитва наша еще не достигла своей первой ступени восхождения к Богу".13 Но действия плача, говорит отец Софроний, многообразны и непредсказуемы: "Бывает, слезы любви даются в изобилии и текут ручьем. Но в периоды богооставленности внутри нас все иссыхает и едва набирается в глазу некая капля, похожая на капли горячей крови из раненого сердца".14 Плач заповедан Господом: "Блаженны плачущие, ибо они утешатся" (Мф. 5:5). Сам Христос плакал в молитве: "Он во дни плоти Своей с сильным воплем и со слезами принес молитвы и моления могущему спасти Его от смерти, и был услышан за Свое благоволение" (Евр. 5:7).
Плодом молитвы и следствием умиления бывает также духовная радость, посещающая человека. Преподобный Иоанн Лествичник говорит о "блаженной радостной печали умиления".15 Он пишет: "Размышляя о свойстве умиления, изумляюсь тому, каким образом плач и так называемая печаль заключают в себе радость и веселие, как мед заключается в сотах... Такое умиление поистине есть дар Господа... Бог утешает сокрушенных сердцем сокровенным образом... В бездне плача находится утешение, и чистота сердца получает просвещение... Утешение есть прохлада болезнующей души, которая, как младенец, и плачет внутренно, и вместе с тем радостно улыбается".16 Преподобный Исихий пишет о радости, происходящей от Иисусовой молитвы: "Непрестанное, с неким теплым желанием, полным сладости и радости, призывание Иисуса производит то, что воздух сердца от крайнего внимания наполняется радостной тишиной... Душа, будучи благодетельствуема и услаждаема Иисусом, с... радостью, любовью... и веселием призывает Умиротворившего ее... Ум веселием возвеселится во свете Господнем, когда... предстанет Ему свободным от всяких помыслов".17 Авва Филимон говорит: "Непрестанной молитвой и поучением в Божественных Писаниях открываются умные очи сердца и видят Царя сил, и бывает радость великая, и воспламеняется в душе Божественное желание неудержимое... и чувство некое неизреченное и горячее".18 Блаженный Диадох отмечает, что духовная радость иногда посещает человека, вступившего на путь молитвы, в самом начале его делания, однако потом надолго оставляет его, чтобы он не приписал плод молитвы своим усилиям.19
Ощущение присутствия Божьего является также одним из плодов молитвы. "Если во время молитвы или чтения Священного Писания в нас пробуждается ощущение присутствия Божия - это великий благодатный дар, - пишет архиепископ Павел. - Это ощущение, называемое также памятью о Боге, следует сохранить в себе".20 Говорят о теплоте сердечной и душевном мире как плодах молитвы. Святитель Григорий Нисский в числе плодов молитвы называет простоту, любовь, смиренномудрие, терпение и незлобие.21 То есть молитва постепенно преображает человека, делает его подобным Богу.
Насколько молитва несовместима с ненавистью или неприязнью к ближним, настолько же она тесно связана с любовью и состраданием, которые тоже являются ее плодами. По словам преподобного Исаака Сирина, сердце истинно молящегося возгорается любовью ко всем людям, даже врагам и еретикам, ко всему Божьему творению: "И что такое сердце милующее?.. Возгорение сердца человека о всем творении - о человеках, о птицах, о животных, о демонах, о всякой твари. При воспоминании о них и при воззрении на них очи у человека источают слезы. От великой и сильной жалости... умаляется сердце его, и не может оно слышать или видеть какого-либо вреда или малой печали, претерпеваемых тварью. А посему и о бессловесных, и о врагах истины, и о делающих ему вред ежечасно со слезами приносит молитву, чтобы сохранились и были помилованы; а также и об естестве пресмыкающихся молится с великою жалостью, которая без меры возбуждается в сердце его до уподобления Богу".22
Таким образом, молитва ведет к полному преображению всего человека, его кардинальному изменению к лучшему. Это по сути и является главным плодом молитвы. Если человек молится, но не становится лучше, если он вычитывает каноны и акафисты, но остается холодным и каменносердечным, значит, молитва его еще не принесла надлежащего плода. Христианину следует поэтому всегда заботиться о том, чтобы вся его жизнь соответствовала молитве, то есть чтобы она стала непрестанным "хождением перед Богом".

1 Послание 4 [Isaak tou Syrou eurethenta asketika. Sel. 379]. ^

2 Епископ Игнатий (Брянчанинов). Сочинения в 5 томах. Т. 1. СПб., 1905. С. 292. ^

3 Лествица 27, 10 [Ioannou tou Sinaitou Klimax. Sel. 357-358]. ^

4 Цит. по: О молитве Иисусовой. С. 55. ^

5 Жизнь о. Иеронима, духовника русского Пантелеимонова монастыря, им самим рассказанная. Без места и года издания. Сс. 412-413. ^

6 Ф. Достоевский. Собрание сочинений в 15 томах. Т. 9. Л., 1991. Сс. 326-327. ^

7 Там же. С. 678 (прим. ). ^

8 М. Лермонтов. Сочинения в 2 томах. Т. 1. M., 1988. С. 179. ^

9 А. Пушкин. Собрание сочинений в 6 томах. Т. 2. М., 1937. С. 107. ^

10 Там же. Т. 1. С. 563. ^

11 Слово 33 [Isaak tou Syrou eurethenta asketika. Sel. 145]. ^

12 Filokalia 1, 177. ^

13 Архимандрит Софроний. Видеть Бога как Он есть. Сс. 46-51. ^

14 Там же. С. 52. ^

15 Лествица 7, 11 [Ioannou tou Sinaitou Klimax. Sel. 142]. ^

16 Лествица 7, 50 [Sel. 149-150]. ^

17 Filokalia 1, 155. ^

18 Filokalia 2, 243. ^

19 Filokalia 1, 251-256. ^

20 Архиепископ Финляндский Павел. Как мы веруем. С. 115. ^

21 Григорий Нисский. Творения в 8 томах. Т. 7. М., 1865. С. 281. ^

22 Слово 81 [Isaak tou Syrou eurethenta asketika. Sel. 306]. ^


Антология святооческих текстов

Молитва, по качеству своему, есть сопребывание и соединение человека с Богом, по действию же она есть утверждение мира, примирение с Богом, мать и вместе с тем дочь слез, умилоствление о грехах... дело ангелов, пища всех бесплотных, будущее веселие, бесконечное делание, источник добродетелей, причина дарований, невидимое преуспеяние, пища души, просвещение ума... Молитва для истинно молящегося есть суд, и критерий, и судный престол Господа, прежде будущего Суда... Долго пребывая в молитве и не видя плода, не говори: я ничего не приобрел. Ибо самое пребывание в молитве есть уже приобретение, и какое благо выше того, чтобы прилепляться к Господу и непрестанно пребывать в соединении с Ним?.. Кто приобрел Господа, тот уже не скажет своего слова в молитве, ибо Дух Святой тогда молится о нем и в нем "воздыханиями неизглаголанными" (Рим. 8:26).
Преподобный Иоанн Лествичник

Божественный Григорий Синаит, встретив святого Максима и беседуя с ним, между прочим, спросил его: "Прошу тебя, отче мой честнейший, скажи мне, держишь ли ты умную молитву?" Тот, поникши немного головой, ответил ему: "Не хочу скрывать от тебя, честный отче, чуда Пресвятой Богородицы, которое было со мною. От юности моей имел я великую веру к госпоже моей Богородице и умолял Ее со слезами, чтобы Она подала мне эту благодать умной молитвы. Однажды, придя в храм, как обычно, я просил Ее об этом с безмерной теплотой сердца и, когда потом с любовью целовал святую икону Ее, вдруг ощутил в груди моей и в сердце моем некую особенную теплоту и пламя, нисшедшее от святой иконы, которое не жгло меня, а скорее орошало и услаждало, и вносило в душу мою великое умиление. С этого момента, отче мой, сердце мое начало изнутри себя говорить молитву, а ум мой наслаждается памятью Господа моего Иисуса Христа и Пресвятой Владычицы моей Богородицы и всегда пребывает в этой памяти о Них. И с того времени молитва не прекращалась в сердце моем"... Говорит ему святой Григорий: "Скажи мне, отче, бывало ли с тобой в то время, когда ты произносил молитву (Иисусову)... какое-нибудь божественное изменение, или экстаз, или другой какой-либо плод Святого Духа?" Божественный Максим ответил ему: "Да. Поэтому, отче, я и уходил в пустынные места и всегда любил полное безмолвие, чтобы в большей мере насладиться плодом молитвы, то есть преизобильной любовью к Богу и восхищением ума к Господу". Святой Григорий спросил его: "...В тот час, когда твой ум восхищается к Богу, что видит он своими умными очами?.." Святой Максим ответил ему: "...Когда благодать Святого Духа придет на человека посредством молитвы.., тогда весь ум овладевается благодатью Святого Духа и не может более действовать своими силами... Куда хочет Дух Святой, туда и ведет его: или в нематериальный воздух Божественного света, или в какое-нибудь другое несказанное созерцание, и, короче говоря, как хочет Утешитель, Дух Святой, так и утешает рабов Своих... Так пророк Исаия видел Господа на престоле высоком превознесенного и окруженного серафимами. Первомученик Стефан видел открытые небеса и Господа Иисуса одесную Отца и т. д. Таким же образом и ныне рабы Христовы сподобляются видеть разные видения... Когда приходит в человека благодать Святого Духа, то собирает ум его и делает его внимательным и смиренным, приводит ему на память смерть и грехи его, будущий Суд и вечное мучение, наполняет душу его сокрушенным умилением и подвигает к плачу и слезам... Тогда ум человека восторгается этим Божественным Светом и просвещается светом Божественного знания, сердце делается тихим и кротким, и обильно источает плоды Духа Святого - радость, мир, долготерпение, благость, милосердие, любовь, смирение и пр. (Гал. 5:22), и душа его воспринимает неизреченную радость".
Житие преподобного Максима Капсокаливита

Пусть никто не думает, братья мои христиане, что только священнослужители и монахи должны непрестанно и всегда молиться, а миряне не (должны). Нет, нет! Все мы, христиане, должны всегда пребывать в молитве... Святитель (Григорий Палама) имел одного любимого друга по имени Иов, человека очень простого, но и весьма добродетельного. Беседуя с ним однажды, святитель сказал о молитве, что всякому христианину надлежит... молиться непрестанно, как заповедует апостол Павел всем христианам: "непрестанно молитесь" (1 Фес. 5:17)... Иову показалось это дело новым, и он стал спорить, говоря святителю, что молиться всегда есть дело только монахов и аскетов, которые живут вне мира и его суеты, а не мирян, имеющих столько забот и дел... Что говорят миряне? "Мы обременены делами и заботами житейскими, как возможно нам непрестанно молиться?" Отвечаю им: "Бог не заповедал нам ничего невозможного... Телом будем работать, а душой молиться. Внешний наш человек пусть исполняет свои телесные дела, а внутренний пусть будет весь посвящаем на служение Богу... Блаженны те, которые привыкают к этому небесному деланию... Сия умная молитва есть свет, просвещающий душу человека и воспламеняющий сердце его огнем любви к Богу. Она есть цепь, держащая Бога в единении с человеком, а человека - с Богом".
Житие святителя Григория Паламы

Молитва должна быть не занятием известного времени, а состоянием всегдашним... Дело молитвы сей просто: стань умом в сердце пред лицом Господа и взывай "Иисусе Христе, Сыне Божий, помилуй меня", или только "Господи, помилуй"... Все приемы, про какие пишется (сесть, нагнуться и т.д.), или "художественное" творение сей молитвы не всем пригоже и без наличного наставника опасно. Лучше за все то не браться. Один прием общеобязателен: вниманием стоять в сердце. Другое - все стороннее и к делу не ведущее прибавление.
Святитель Феофан Затворник

Мы обратили внимание вниз и с удивлением заметили вдали человека, идущего с большой котомкой за плечами: медленными и утружденными шагами, поникши головой, спускался он по склону горы в глубокую сожженную котловину... Поразительно, а вместе с тем и весьма умилительно было видеть человека в сих пространствах безлюдной страны... Всматриваясь ближе, заметили, что это был человек, принадлежащий к нашему монашескому званию, и весьма обрадовались, надеясь узнать от него много полезного касательно своей пустынной жизни. Когда же он был от нас недалеко, мы приветствовали его обычным между монахами приветствием: "Благословите, батюшка". "Бог благословит!"... Это был старец уже глубоких лет... муж высокого роста, сухой телом... борода его досягала до пояса, волосы на голове совершенно белые, как снег на горах, и опускались на плечи... На нем видимо лежала печать духовного освящения: глаза старца проливали неизъяснимую приятность и светились добротою, искренностью и сердечным благорасположением... Стали пить чай с сухарями. В это время началась между нами замечательная беседа... "Ради Господа, скажите, что самое лучшее вы приобрели в пустыне?" Лицо старца просветилось, и духовный свет заблистал в очах его... Старец отвечал: "Господа Иисуса Христа стяжал сердцу своему, а в Нем, без сомнения, и вечную жизнь, осязательно и неотложно слышимую в сердце моем"... Услышавши такие неожиданные и поразительные слова, мы весьма удивились, ибо нашли именно то, что искали... "Каким способом?" - поспешно спросил я. Старец отвечал: "Через непрестанную молитву ко Господу нашему Иисусу Христу... Почти пятнадцать лет я исключительно занимался произношением устной молитвы... Потом, по истечении означенных лет, она сама собой перешла в умную - когда, то есть, ум стал держаться в словах молитвы... А затем открылась, милостью Божиею, и сердечная молитва... существо (которой) есть теснейшее соединение нашего сердца... с Господом Иисусом Христом явственно осязаемым в пресвятом Его Имени. Это возвышенное и сверхъестественное состояние... составляет последнюю степень и предел стремлений всякого разумного существа, созданного по образу Божию и естественно, по природе, стремящегося к своему высочайшему Первообразу. Здесь составляется сердечное с Господом сочетание, в котором Господь проницает дух наш Своим присутствием, как луч солнца проникает стекло, и этим дается нам вкусить несказанное блаженство святого богообщения... Человек вступает в область бесконечного света... и мы, получая свободу, пребываем в Боге, и Бог в нас".
"На горах Кавказа"

Кто любит Господа, тот всегда Его помнит, а память Божия рождает молитву... Любящая Господа душа не может не молиться, ибо она влечется к Нему благодатью, которую познала в молитве. Для молитвы даны нам храмы; в храмах службы совершаются по книгам; но и храма с собой не возьмешь, и книги не всегда имеешь, а внутренняя молитва всегда и везде с тобою. В храмах совершаются божественные службы, и Дух Божий живет, но душа - лучший храм Божий, и кто молится в душе, для того весь мир стал храмом... Кто любит Бога, тот может помышлять о Нем день и ночь, потому что любить Бога никакие дела не мешают... Душа, теряя смирение, теряет вместе с ним благодать и любовь к Богу, и тогда угасает пламенная молитва; но когда душа успокоится от страстей и стяжет смирение, тогда Господь дает ей Свою благодать, и молится тогда она за врагов... и за весь мир молится с горячими слезами.
Преподобный Силуан Афонский


Глава X
Обожение

Видение Бога

Православное учение о видении Бога, сформулированное догматически святителем Григорием Паламой и его сторонниками на нескольких Поместных Соборах в период с 1340 по 1360 гг., основывается на многочисленных свидетельствах Священного Писания и творениях Святых Отцов. В систематическом виде оно изложено Владимиром Лосским в книге "Боговидение".1
Лосский отмечает, что уже в Библии содержится два ряда текстов, как бы противоречащих друг другу: один отрицает возможность боговидения, другой, напротив, утверждает, что в этом видении и заключается высшее предназначение человека. К первому ряду, в частности, относятся слова Бога Моисею: "Лица Моего не можно тебе увидеть, потому что человек не может увидеть Меня и остаться в живых" (Исх. 33:16; ср. Суд. 6:22, Ис. 6:5, Ин. 1:18). Ко второму ряду относятся ветхозаветные и новозаветные повествования о встречах Бога с людьми, в частности слова Иакова "я видел Бога лицом к лицу, и сохранилась душа моя" (Быт. 32:30), рассказ о Моисее, который видел Бога "лицом к лицу" и беседовал с Ним, "как друг с другом" (Исх. 33:11), а слова Иова, который твердо верит в возможность боговидения: "Я знаю, Искупитель мой жив, и Он в последний день восставит из праха распадающуюся кожу мою сию, и я во плоти моей узрю Бога. Я узрю Его сам, мои глаза, не глаза другого - увидят Его" (Иов. 19:27), и его слова в конце книги: "Я слышал о Тебе слухом уха, теперь же глаза мои видят Тебя" (Иов. 42:5). Сюда относятся также слова Христа "блаженны чистые сердцем, ибо они Бога узрят" (Мф. 5:8). Апостолы Иоанн и Павел пишут о конечных плодах усыновления Богу, когда мы "увидим Его, как Он есть" (1 Ин. 3:2) и не через тусклое стекло, а "лицом к лицу" (1 Кор. 13:12).2
В творениях Святых Отцов тоже присутствуют оба мотива: утверждается невидимость и неприступность Бога и вместе с тем ясно говорится о возможности видеть Его. Преподобный Симеон Новый Богослов, например, горячо полемизирует с теми, кто усматривает в словах апостола Иоанна "Бога не видел никто никогда" (Ин. 1:18) указание на невозможность боговидения. Он пишет, что его идейные противники, услышав от него о видении Бога, "тотчас изменяют выражение лица и отворачиваются, как будто услышав нестерпимое богохульство. Потом, приняв кроткий вид... отвечают: "И кто же посмеет сказать, что он когда-либо видел или всецело созерцал (Бога)?.. Ведь сказано: Бога не видел никто никогда". О помрачение! Кто это сказал, ответь мне? - "Единородный Сын, - говорит, - Сущий в недре Отчем, Он явил". Правду говоришь, и свидетельство твое истинно, но только оно против твоей души. Ибо если я покажу тебе, что Тот же самый Сын и Бог говорит, что это возможно - что тогда скажешь? А Он говорит: Видевший Меня видел Отца (Ин. 14:9). И это сказал Он не о видении Его тела, но об откровении Его Божества".3
Утверждение о невозможности видения Бога преподобный Симеон называл самой худшей ересью, совмещающей в себе все существующие ереси.4 Он утверждал, исходя из собственного опыта, что Бог открывается человеку и становится видимым, причем не в будущей жизни, но уже здесь, на земле: "Откуда я знал, что Ты являешь Себя приходящим к Тебе, еще пребывающим в мире?.. Откуда я знал, Владыко, что Ты, будучи невидимым и невместимым, бываешь видимым и вмещаешься внутри нас?.. Ибо слыша, как Твои проповедники говорили об этом, я полагал, что это бывает в будущем веке и только по воскресении, и не знал, что это и теперь... совершается".5
Каким образом невидимый Бог может быть видим, и как с Неприступным можно общаться? Не устраняя изначальной антиномичности проблемы боговидения, святитель Григорий Палама разрешает ее при помощи различения между "сущностью" (ousia) и "энергией" (energeia - действие) Бога: "Божественная сущность приобщима не в самой себе, а в своих энергиях".6 Он пишет: "Сущность Божия непричастна и некоторым образом причастна. Мы приобщаемся Божественного естества и вместе с тем нисколько его не приобщаемся. Итак, нам нужно держаться того и другого утверждения".7 Сущность Божия остается цельной и неизменной, и божественная благодать не является излиянием сущности Бога, но проявлением Его энергии. И человек, созерцая Бога, не сливается с сущностью Созерцаемого, а становится причастным Его энергии.
В этом контексте понимается повествование о Моисее, который не мог увидеть лицо Бога, но мог увидеть "Бога сзади": "[Моисей] сказал: "покажи мне славу Твою". И сказал [Господь]: "...Я проведу пред тобою всю славу Мою... лица Моего не можно тебе увидеть, потому что человек не может увидеть Меня и остаться в живых... когда же будет проходить слава Моя, Я поставлю тебя в расселине скалы и покрою тебя рукою Моею, доколе не пройду; и когда сниму руку Мою, ты увидишь Меня сзади, а лице Мое не будет видимо"" (Исх. 33:18-20, 22-23). "Лицо Бога" - это Его сущность, которая невидима и неприступна, а "увидеть сзади" означает приобщиться к Его энергии. Впрочем, боговидение в Ветхом Завете было частичным и неполным, в Новом Завете оно полнее и ярче: люди видят лицо Христа, воплощенного Бога. Об этом апостол Иоанн говорит: "Бога не видел никто никогда; Единородный Сын, сущий в недре Отчем, Он явил" (Ин. 1:18), то есть Сын Божий открыл Бога людям, сделал Его видимым.
В житиях святых и в творениях Отцов Церкви описано множество случаев, когда во время молитвы ум человека бывал "восхищен" в иной мир, где он созерцал Бога, ангелов, Царство Небесное. Апостол Павел пишет: "Не полезно хвалиться мне, ибо я приду к видениям и откровениям Господним. Знаю человека во Христе, который назад тому четырнадцать лет, (в теле ли - не знаю, вне ли тела - не знаю: Бог знает) восхищен был до третьего неба. И знаю о таком человеке (только не знаю - в теле, или вне тела: Бог знает), что он был восхищен в рай и слышал неизреченные слова, которых человеку нельзя пересказать" (2 Кор. 12:1-4). Преподобный Исаак Сирин пишет о созерцаниях и откровениях, которые случались со святыми во время молитвы: "Когда священник приготовится, станет на молитву, умилостивляя Бога, молясь и собирая свой ум воедино, тогда Дух Святой нисходит на хлеб и вино, предложенные на жертвеннике. И Захарии во время молитвы явился ангел и предвозвестил рождение Иоанна. И Петру, когда во время шестого часа молился в горнице, явилось видение... И... архиерей однажды в год, в страшное время молитвы... входил во Святое святых и повергался на лицо свое, и слышал Божьи глаголы в страшном и неизреченном видении. О, как страшно сие таинство, которому служил при этом архиерей! Так и все видения святым бывают во время молитвы. Ибо какое другое время так свято и по святыне своей столь прилично принятию дарований, как время молитвы, в которое человек собеседует с Богом? В это время... человек... погружается мыслью в единого Бога, и сердце его наполнено бывает Богом, и оттого уразумевает он непостижимое... и ум поражается и поглощается изумлением... и бывает он вне мира сего... И не молитвою тогда молится ум, но бывает в восхищении, при созерцании непостижимого - того, что за пределами мира смертных, и умолкает в незнании всего здешнего. Сие-то незнание называется лучшим знанием. О сем-то незнании говорится: блажен постигший незнание, неразлучное с молитвой".8
Опыт боговидения для человека является столь личным и сокровенным, что редко кто из святых говорил о нем подробно. Апостол Павел ограничился несколькими фразами о неизреченных глаголах, которые "человеку нельзя пересказать". В этом смысле исключительным и единственным во всей святоотеческой литературе представляется преподобный Симеон Новый Богослов (XI в.), который в своих произведениях с невиданной дотоле откровенностью рассказал о встречах с Богом, о тайнах созерцания, о многочисленных видениях и откровениях, которые он имел. Преподобный Симеон часто во время молитвы созерцал Бога как свет:
Что за новое чудо совершается ныне?
Бог и ныне желает быть для грешников зримым...
Я страшусь и подумать, как же выражу словом?
Как язык все опишет или трость начертает?
Как поведает слово, как язык мой расскажет,
Как уста изрекут все, что я вижу сегодня?..
Среди ночи глубокой, среди тьмы беспросветной
С изумленьем и страхом я Христа созерцаю.
Небеса отверзая, Он нисходит оттуда,
Со Отцом мне являясь и Божественным Духом.
Он один, но в трех Лицах:
Три в единстве всецелом,
Трисвятое сиянье в трех Божественных солнцах.
Озаряет Он душу ярче солнца земного,
Просвещает Он светом помраченный мой разум...
К тем, кто видит, приходит Он как свет среди света,
В светозарном сиянье все Его созерцают.
Ибо зрячие видят в свете Духа Святого,
Кто же Духа увидел, созерцает и Сына,
А кто Сына увидел, тот Отца созерцает,
И Отец вместе с Сыном созерцаем бывает.
Все сие, как сказал я, происходит со мною,
Несказанное чудо я едва понимаю,
Вдалеке созерцая красоту, что незрима
Из-за яркого света ослепительной славы...
Трепеща, ужасаясь, я пришел в исступленье
И не мог выносить я нестерпимую славу
В эту ночь ощущений несказанных и странных...9
В "Гимнах" преподобный Симеон говорит о том опыте боговидения, о котором апостол Павел не смог или не захотел сказать:
Опять мне ясно светит свет, опять его я вижу,
Он отверзает небеса и ночь уничтожает...
Ко мне нисходит свет с небес и выше всех возносит:
Я, находясь среди всего, вдруг вне всего поставлен.
Не знаю - в теле, или нет - но там я пребываю,
Где светит свет один простой, который созерцая
Я тоже становлюсь простым, незлобивым и кротким.10
В учении преподобного Симеона нет ничего, что не было бы известно Святым Отцам прежних веков; он не создал "нового богословия" в смысле догматических новшеств: новизна его богословия в том, что он огласил, сделал явным и изъяснил сокровенный опыт боговидения, о котором никто до него не дерзнул говорить столь прямо. Божественный свет, который он созерцал, не имеет ничего общего с обычным земным светом: это нетварный свет, являющийся, как о том учил спустя три столетия после Симеона святитель Григорий Палама, энергией Божества. Этот свет осиял апостолов на Фаворе, этот же свет был явлен Моисею на Синае и назван мраком. Если Синайский мрак и Фаворский свет по природе одно и то же, будучи и тот и другой энергией Бога, то различие между ними должно заключаться в степени "интенсивности" Божественного присутствия: ветхозаветный праведник был покрыт десницей Божьей и не мог видеть лицо Бога, а только видел Его "сзади", апостолы же созерцают сияющее лицо Христа. Преподобный Симеон почти никогда не пишет о мраке, а всегда о свете: он созерцал Бога лицом к лицу и общался с Ним без всяких преград.

1 Вл. Лосский. Боговидение. М., 1995. ^

2 Вл. Лосский. Боговидение. Сс. 14-18. ^

3 Огласительное слово 29, 137-150 [SC 113, 176-178]. ^

4 Нравственное слово 5, 83-97 [SC 129, 86]. ^

5 Благодарение 1, 28-70 [SC 113, 306-310]. ^

6 PG 150, 937D. ^

7 PG 150, 932D. ^

8 Слово 32 [Isaak tou Syrou eurethenta asketika. Sel. 139]. ^

9 Гимн 14, 1-82 [SC 156, 232-238]. ^

10 Гимн 40, 1-16 [SC 174, 484-486]. ^


Преображение человека

Латинское слово "религия" (religio) означает, по Лактанцию, "связь" или "восстановление связи" (от religare - "связывать").1 Многие религии ставят своей целью восстановление или установление живой связи человека с Богом, но ни одна из религий не знает такой полноты богообщения и приобщения к Божеству, какая возможна в христианстве. Бог, Который становится пищей человека, Которого можно не только искать, жаждать, но и вкушать - такого Бога знают только христиане. Христос есть "Хлеб жизни" (Ин. 6:35), "Хлеб насущный" (Мф. 6:11), "сходящий с неба и дающий жизнь всему миру" (Ин. 6:33). Истинная жизнь, "жизнь с избытком" (Ин. 10:10) возможна только во Христе; вне Христа - неполнота жизни, увядание, умирание. "Для меня жизнь - Христос, и смерть - приобретение", - говорит апостол Павел (Фил. 1:21).
Целью христианской религии является достижение такой полноты богообщения, при которой мы самым тесным образом приобщаемся к Божеству. В Евхаристии человек душой и телом соединяется с Богом, в молитве он умом и сердцем восходит к Богу, в опыте боговидения внутренними очами созерцает Божество. "Бог есть огонь", говорит Библия (Втор. 4:24, Евр. 12:29), огонь, который "поедает" и истребляет всякое зло и грех, который освещает и делает еще более светлым всякое добро. Каждая встреча с Богом является соприкосновением с огнем: для одних оно смертельно, для других спасительно.
В молитвах перед Причащением и после Причащения этот опыт огня выражен с особенной силой: "Якоже огнь да будет ми, и яко свет Тело Твое и Кровь, Спасе мой, пречестная, опаляя греховное вещество, сжигая же страстей терние, и всего мя просвещая... "; "Се, приступаю к Божественному Причащению. Содетелю, да не опалиши мя приобщением; огнь бо еси, недостойная попаляя, но убо очисти мя от всякия скверны". Огонь Тела и Крови Христа просвещает весь душевно-телесный состав человека: "Давый пищу мне Плоть Твою волею, огнь Сый и опаляяй недостойныя, да не опалиши мене, Содетелю мой, паче же пройди во уды (члены) моя, во вся составы, во утробу, в сердце. Попали терние всех моих прегрешений, душу очисти, освяти помышления... да яко огня мене бежит всяк злодей, всяка страсть". Это просвещение Божественным огнем является приобщением к Свету, соединением с Богом, обожением человека: "Тепле кающияся и чистиши, и светлиши, и света твориши причастники, общники Божества твоего соделоваяй независтно"; "Боготворящую Кровь ужаснися, человече, зря; огнь бо еси, недостойныя попаляяй. Божественное Тело и обожает (обоживает) мя и питает: обожает дух, ум же питает странно". Как хлеб и вино Евхаристии прелагаются, то есть изменяются и становятся Телом и Кровью Христа, так и человек, приобщаясь Бога, изменяется и преображается: "Усладил мя еси любовию, Христе, и изменил мя еси Божественным Твоим рачением (любовью)"; "Покажи мя Твое селение единаго Духа... и сыном света соделай Твоего служителя".2
Преображение человека в результате приобщения к Богу в святоотеческой литературе называется по-разному - "богоусыновлением", "богоуподоблением", "изменением в бога", "превращением в бога", "обожением". Идея "обожения" (theosis) была центральным пунктом религиозной жизни Востока, вокруг которого вращались все вопросы догматики, этики и мистики.3 Исповедовать истинную веру, соблюдать заповеди, молиться, участвовать в таинствах - все это необходимое иначе, кроме как для достижения обожения, в котором и заключается спасение человека.
Обожение - высшее духовное состояние, к которому призваны все люди: "Для того создал нас Бог, чтобы мы стали причастниками Божеского естества (2 Пет. 1:4) и причастниками Его присносущности и являлись подобными Ему (ср. 1 Ин. 3:2) по благодатному обожению, ради которого все устроено и пребывает", - говорит святой Максим Исповедник. 4 Человек, согласно преподобному Иоанну Дамаскину, "вследствие своего тяготения к Богу превращается в бога, однако - в смысле причастия Божественному свету, а не потому, чтобы он переходил в Божественную сущность".5 Достижение обожения возможно в земной жизни, однако исключительно редки те, кто его достигают здесь. В будущей же жизни каждый, кто войдет в Царство Небесное, станет "причастником Божеского естества" и соединится с Богом.
В современной богословской науке не однажды высказывалось мнение, будто на христианское учение об обожении оказал сильное влияние неоплатонизм. Так считал крупнейший русский патролог архим. Киприан (Керн), цитировавший по этому поводу Плотина: "Цель человеческой жизни - не безгрешность, а обожение".6 Точнее, впрочем, было бы перевести: "стремление - не быть вне греха, а быть богом".7 Но выражение "быть богом" в политеистической традиции понималось очень широко, так как theos (бог) могло быть даже синонимом слова daimon ("демон", "божество", "бог")8 "быть богом" означало достичь духовности, совершенства и безгрешности, присущей демонам (бесплотным духам).
Правда, Плотин говорит и о большем - именно о созерцании Верховного Начала (называемого Единое, Первоединое, Благое, Сущее, Все) и единении с Ним в экстазе блаженной любви. Однако экстаз и обожение Плотина не следует полностью отождествлять с соответствующими понятиями патристической традиции. Плотиновский экстаз есть результат умственной деятельности, размышления о Боге; философ не говорит о молитве как пути к боговидению, тогда как у христианских авторов созерцание Бога является плодом молитвенного труда. Обожение Плотина - это растворение в Едином, слияние с Ним до полной утраты собственной индивидуальности, "исчезновение" в Божестве, тогда как христианское обожение означает наивысшее приобщение к Божественному свету и причастность Божественной энергии без утраты своей личности, взаимообщение и взаимопроникновение Бога и человека как двух личностей, становящихся "равными". И главное - неоплатонизм не знает Христа как единственной Личности, открывающей человеку Божественную реальность в непосредственном опыте, не знает Бога, ставшего хлебом, пищей, питанием для души и тела. Кроме того, неоплатонический экстаз - сугубо интеллектуальный процесс, не предполагающий какого-либо участия тела в обожении: тело - лишь оболочка, темница, гроб, из которого надо выбраться, чтобы общаться с чистейшим Абсолютным Духом. Для христианина же обожение становится возможным только благодаря воплощению Слова, воспринявшего наше человечество и давшего нам Свое Божество, причем тело является полноправным участником процесса обожения и тоже приобщается к Божественной энергии, входящей "во вся составы, во утробу (во внутренности), в сердце".9
О том, что такое обожение, лучше всего могут сказать те, кто его достиг. Обратимся вновь к писаниям преподобного Симеона Нового Богослова, который подчеркивает, что единение с Богом - это освобождение от тленности и выход в иные миры, за пределы видимого, за границы интеллектуального познания:
О Бог и Господь Вседержитель!
Твоей красотою незримой
Насытиться сможет ли кто-то?
Твоей необъятностью, Боже,
Наполниться сможет ли кто-то?
Увидит ли кто-нибудь, Боже,
Лица Твоего сиянье,
Хотя бы ходил он достойно
Во всех Твоих повеленьях?
Великое, страшное чудо,
Невозможное совершенно -
Живя в этом тяжком мире,
В этом страшном и мрачном мире,
Унестись вместе с телом из мира.
О чудная страшная тайна!
Кто превзошел свое тело?
Кто, превзойдя мрак тленья,
Оставил весь мир и скрылся?
О, как легковесно познанье!
Как бедны все слова земные!
Ибо где человек тот скрылся,
Кто, пройдя это мир, унесся
За пределы всего, что видим?..
Насколько хлеб чистый и свежий
Дороже и слаще грязи,
Настолько и много больше
Все небесное выше земного
Для тех, кто его вкусили.
Устыдись, мудрецов всех мудрость,
Лишенная истинных знаний!
Простота наших слов на деле
Настоящую мудрость содержит,
Что к Богу близка живому...
А я через эту премудрость
Возрождаюсь и богом бываю,
Созерцая Бога во веки.10
Преподобный Симеон подробно говорит об участии тела в обожении. Бог "обнимает" и "целует" человека, тело которого, так же как и душа, всецело преображается и обновляется:
Но может ли кто более
Еще к Нему приблизиться?
И можно ль вознестись туда,
К безмерной высоте Его?
Когда я размышляю так,
Он сам внутри является,
Блистая в сердце немощном,
Меня Он озаряет вновь
Бессмертным осиянием,
Все органы телесные
Лучами освещая мне.
Всего меня объемлет Он,
Всего меня целует Он,
Себя же отдает всего
Мне, грешнику великому.
Любовью насыщаюсь я,
Безмерной красотой Его,
Божественнейшей сладостью,
Блаженством наполняюсь я.
И света причащаюсь я,
И к славе приобщаюсь я,
Сияет все лицо мое...
Все органы телесные
Бывают светоносными.11
Божество сравнивается с огнем, а человеческое естество с сеном; огонь охватывает собой сено, но не попаляет его:
Когда же я вне всех видимых вещей оказался,
Я очень испугался, видя, откуда исторгнут.
Узрев вдалеке будущее и поймать желая,
Я возгорелся огнем любви, и мало-помалу
Этот огонь неизъяснимо превратился в пламя
Сначала лишь в уме моем, потом же и в сердце,
И пламя любви к Богу источало во мне слезы.
Доставляя вместе с ними несказанную радость...
Оно, хотя и очень сильно внутри горело,
Не сжигало во мне вещества, подобного сену,
Находящегося в глубинах души, но - о чудо! -
Все это вещество всецело превращало в пламя,
И сено, соприкасаясь с огнем, не сгорало,
Но скорее огонь, охватывая собой сено,
Соединялся с ним, сохранив его невредимым...
Как, оставаясь неизменным и совсем неприступным,
Ты сохраняешь неопалимым вещество сена
И, сохраняя неизменным, все его изменяешь,
Так что это сено есть свет, хотя свет не есть сено?
И с сеном Ты, Свет, соединяешься неслитно,
А сено бывает как свет, изменившись неизменно.12
Бог остается Богом, и человек остается человеком, сено не смешивается с огнем, и огонь не попаляет сена, Божество не сливается с человечеством, и человечество не растворяется в Божестве. И вместе с тем соединение с Богом бывает настолько тесным и приобщение настолько полным, что весь человек всецело изменяется, преображается, становится богом по благодати. Преподобный Симеон называет обожение "чудной тайной" и "страшным таинством", о котором знают немногие. Однако он подчеркивает, что все Священное Писание говорит об обожении, и тот, кто достиг вершин боговидения, собственным опытом открывает все то, что скрыто в библейских образах и символах:
Кто перешел тот темный воздух,
Который назван был стеною
Царем Давидом, а Отцами
Наименован "морем жизни",
Кто в пристань тихую вступает,
Тот блага вечные находит,
Ибо там рай, там древо жизни,
Там сладкий хлеб, вода живая...
Там купина огнем пылает,
Всегда горя и не сгорая,
Там обувь тотчас с ног спадает.
Там расступается пучина,
И я один иду по суху...
Там я нашел скалу крутую,
Что вечно мед мне источает...
Там ел я манну - хлеб небесный...
Там видел жезл я Ааронов,
Что был сухим, но распустился...
Свою бесплодную там душу
Узрел я вновь плодоносящей,
Подобно дереву сухому,
Что плод прекраснейший приносит...
Там слышал: "радуйся во веки,
Ибо Господь всегда с тобою!"
Там слышал я: "иди, омойся,
Очисть себя в купели плача!"
Так сделав, я прозрел внезапно.
Там чрез всецелое смиренье
В гробу себя похоронил я,
Но сам Христос, придя с любовью,
Грехов моих тяжелый камень
От двери гроба отодвинул,
Сказав мне: "выходи оттуда!.."
Там я увидел жизнь иную -
Нетленную и неземную,
Которую Христос-Спаситель
Всем дарует, кто ищет Бога.
Там Царство Божие обрел я
Внутри себя - Отца и Сына
И Духа - Божество святое
И нераздельное в трех Лицах.13
Таким образом, человек, достигший святости еще в земной жизни, приобщается к Царству Божьему, соединяется со светом Святой Троицы и наполняется Божеством. Однако после всеобщего воскресения и Страшного Суда святых ожидает еще более полное блаженство и всецелое уподобление Богу, представить себе которое ум человеческий не в силах: "мы теперь дети Божии; но еще не открылось, что' будем. Знаем только, что, когда откроется, будем подобны Ему, потому что увидим Его, как Он есть" (1 Ин. 3:2).

1 PL 6, 535. ^

2 См. любое издание "Православного Молитвослова" (Последование ко св. Причащению и Молитвы по св. Причащении). ^

3 И. Попов. Идея обожения в древневосточной Церкви: Вопросы философии и психологии. 1906. Кн. 97. С. 213. ^

4 Filokalia 2, 98. ^

5 PG 94, 924. ^

6 Архимандрит Киприан (Керн). Антропология св. Григория Паламы. Париж, 1950. С. 143. ^

7 Плотин. Эннеады 1, 2, 6. ^

8 A Greek-English Lexicon. Ed. H. G. Liddell, R. Scott. Oxford, 1989. Pр. 365-366. ^

9 Молитвы по святом Причащении. ^

10 Гимн 9, 1-51 [SC 154, 224-228]. ^

11 Гимн 16, 21-33 [SC 174, 12]. ^

12 Гимн 28, 136-166 [SC 174, 304-308]. ^

13 Гимн 19, 107-147 [SC 174, 104-106]. ^


Антология святооческих текстов

Когда человек придет в совершенство духа, вполне очистившись от всех страстей, и когда душа, по неизреченному общению, всецело вступив в единение с Духом Утешителем, как бы растворенная в Духе, сама сподобится стать духом, тогда все в ней делается светом, все - радостью, все - покоем, все - веселием, все - любовью, все - милосердием, все - благостью, все - добротой, и как бы погружается она в добродетели силы благого Духа, подобно камню, отовсюду объятому водами в океанской бездне. Таким-то образом, всемерно соединившись с Божиим Духом, уподобляются таковые самому Христу, имея в себе непреложные добродетели Духа и являя такие плоды. Дух сделал их внутренно непорочными и чистыми, потому... всегда и во всем сияют в них плоды Духа... Иногда человек входит преклонить колено, и сердце у него делается полным божественной энергии, душа... веселится с Господом, подобно невесте, радующейся о женихе... Случается также, что таковой бывает занят целые дни, но на один час обращается к молитве, и тогда внутренний человек бывает восхищен молитвой, и объемлется бесконечной глубиной (будущего) века, и ощущает он такую неизреченную радость, что всецело восторгается летящий и восхищенный ум его, и происходит в мыслях забвение обо всем земном мудровании, потому что его помыслы... как пленники, уводятся в божественное и непостижимое. Поэтому в тот час бывает с человеком, что, по молитве его, вместе с молитвой отходит и душа. А предлагающему вопрос "хватит ли у человека сил всегда пребывать в таком состоянии?" должно отвечать следующее: не бывает времени, когда бы благодать не сопребывала и не была укоренена в человеке, и в ком она пребывает, в том делается чем-то естественным и неотъемлемым... Иногда сильнее, иногда слабее она воспламеняет в нем огонь, и свет иногда озаряет его в большей мере, а иногда удаляется и тускнеет... и хотя светильник горит неугасимо, но иногда делается яснее, и тогда человек празднует как бы в большом упоении Божией любовью, а иногда и самый свет, являющийся в сердце, отверзает дверь еще более внутреннему и глубокому свету, так что человек, весь поглощенный этой сладостью и созерцанием, бывает уже вне себя... Прийти же в эту меру можно кому-либо не сразу и не легко; и только после многих предшествовавших трудов и подвигов, при многолетнем усердии, после испытания и различных искушений возможно достигнуть меры совершенного бесстрастия. Сим только образом истинный во всяком труде и самоизнурении, благодушно перенесший все искушения... человек сподобляется наконец великих почестей, духовных дарований и божественного богатства, и потом делается наследником Небесного Царства.
Преподобный Макарий Египетский

Братья и отцы! Велико снисхождение и человеколюбие Божие к людям. Поэтому, изумляясь неизреченной благости Бога и трепеща, я взываю так: "О, изумительное чудо и сила заповедей Божиих! О, какими они делают тех, кто исполняет и соблюдает их!" Ибо я некогда положил начало в них, когда немного выбрался из глубины зла и мрака... Все, что я делал, было (поначалу) лишь удалением от зла, но оно подвигало меня к добру... Ибо как при восходе солнца тьма понемногу разгоняется и исчезает, так и при воссиянии добродетели изгоняется грех, подобно тьме, и прекращает свое существование, и мы становимся настолько же добрыми во всем, насколько прежде были злыми. Так мы... при помощи Бога Живого воссозидаемся и обновляемся, очистившись душой, телом и умом... Из всего этого получил (нечто) и я, последний и худший из всех... Я получил благодатью благодать, благодеянием благодеяние, огнем огонь и пламенем пламя, и к восхождению прибавились мне восхождения, а в конце восхождения - свет, и к свету еще более ясный свет. И посреди него снова воссияло яркое Солнце и из него появился луч, и он наполнил все... В это время я пребывал в сладчайших слезах и несказанном удивлении. Божественный же ум беседует с моим умом и учит (меня), говоря так: "Понял ли ты, куда Моя сила человеколюбиво возвела тебя за веру и малое терпение, подтверждающие любовь твою? Вот, будучи смертным, ты стал бессмертен, и держимый тлением обретаешься выше него. Живя в мире, ты пребываешь со Мной, нося тело, не бываешь терзаем ни одной из телесных страстей". На это я со страхом и радостью отвечал и сказал: "Кто я, Господи, грешный и нечистый, что Ты взглянул на меня и удостоил беседы (с Тобой)? О, пречистый, невидимый и неприступный для всех, как Ты являешься для меня доступным и сладким и видишься прекраснейшим через осиявающую Тебя славу и благодать?" Все это я слышал таинственно и отвечал необычным образом, сверхъестественное же (видение) изумляло меня... Неизреченная красота Явившегося поразила сердце мое и подвигла меня к безграничной любви... Мне было дано удостовериться, что прощены все грехи мои, однако я видел себя грешным более всех людей. Не мог я не верить Говорившему, но и верить боялся, чтобы не впасть в превозношение. С тех пор я часто восхожу на высоту созерцания без воли моей и добровольно схожу с нее, чтобы (не забыть) меры человечества и соблюсти непоколебимое смирение. Я знаю много, чего не знают другие, и однако я невежествен более всех людей. Радуюсь, что Христос, в Которого я уверовал, даровал мне Царство вечное и непоколебимое, но, как недостойный этих благ, непрестанно плачу и не прекращу плакать... Когда бываю ниже всех, тогда возношусь выше небес и любовью соединяюсь со Христом, Богом моим, на Которого и надеюсь, что, когда освобожусь от этой земной и тяжелой плоти, предстану еще ближе (к Нему), и не только - но и яснее узнаю вечную радость и ликование тамошней любви. Итак, я желал это написать вам, братья мои, не как хотящий добиться славы - ибо таковой безумен и чужд горней славы - но чтобы вы знали безмерное человеколюбие Бога, и сколь легко бремя заповедей Самого Спасителя и Бога нашего, и каково воздаяние дара Его, и чтобы, узнав это, вы или пожелали достичь Его любви, или как вечной смерти ужасались и боялись не достичь ее... И еще: чтобы вы увидели, как омраченные непостижимо становятся светом, приблизившись к великому Свету - те, которые, хотя и из низшего восстанавливаются, как некогда Моисей, но соединяясь с высшим, (становятся) богами.
Преподобный Симеон Новый Богослов


Глава XI
Жизнь будущего века

Конец человеческой истории

Евангелие содержит ясные указания на то, что материальному миру однажды придет конец. Христос говорит о Своем пришествии и признаках наступления последних времен: "Берегитесь, чтобы кто не прельстил вас, ибо многие придут под именем Моим и будут говорить: "я Христос", и многих прельстят. Также услышите о войнах и о военных слухах. Смотрите, не ужасайтесь, ибо надлежит всему тому быть. Но это еще не конец: ибо восстанет народ на народ, и царство на царство; и будут глады, моры и землетрясения по местам; все же это - начало болезней... тогда соблазнятся многие, и друг друга будут предавать, и возненавидят друг друга; и многие лжепророки восстанут, и прельстят многих; и, по причине умножения беззакония, во многих охладеет любовь; претерпевший же до конца спасется. И проповедано будет сие Евангелие Царствия по всей вселенной, во свидетельство всем народам; и тогда придет конец... И если бы не сократились те дни, то не спаслась бы никакая плоть, но ради избранных сократятся те дни. Тогда, если кто скажет вам: "вот, здесь Христос", или "там", - не верьте. Ибо восстанут лжехристы и лжепророки, и дадут великие знамения и чудеса, чтобы прельстить, если возможно, и избранных... И вдруг, после скорби дней тех, солнце померкнет, и луна не даст света своего, и звезды спадут с неба, и силы небесные поколеблются; тогда явится знамение Сына Человеческого на небе; и тогда восплачутся все племена земные и увидят Сына Человеческого, грядущего на облаках небесных с силою и славою великою... О дне же том и часе никто не знает, ни ангелы небесные, а только Отец Мой один... Бодрствуйте, потому что не знаете, в который час Господь ваш приидет" (Мф. 24:4-8, 10-13, 22-24, 29-30, 36, 42).
Не менее ясно говорят о втором пришествии Христа апостолы. Вера в близость этого пришествия была очень сильной в первохристианскую эпоху. "Пришествие Господне приближается", - говорит апостол Иаков (Иак. 5:8). "Близок всему конец", - говорит апостол Петр (1 Пет. 4:7). Он же пишет о внезапности последнего дня: "Придет же день Господень, как тать ночью, и тогда небеса с шумом прейдут, стихии же, разгоревшись, разрушатся, земля и все дела на ней сгорят... Впрочем, мы, по обетованию Его, ожидаем нового неба и новой земли, на которых обитает правда" (2 Пет. 3:10, 13). Апостол Павел говорит о том же: "О временах же и сроках нет нужды писать к вам, братия, ибо сами вы достоверно знаете, что день Господень придет, как тать ночью. Ибо когда будут говорить "мир и безопасность", тогда внезапно постигнет их пагуба... Итак, не будем спать, как прочие, но будем бодрствовать и трезвиться" (1 Фес. 5:1-3, 6).
По-видимому, апостол Павел предполагал, что пришествие Христа произойдет при его жизни: "не все мы умрем, но все изменимся" (1 Кор. 15:51). В 1-м Послании к Фессалоникийцам он говорит: "...Мы живущие, оставшиеся до пришествия Господня, не предупредим умерших... мертвые во Христе воскреснут прежде; потом и мы, оставшиеся в живых, вместе с ними восхищены будем на облаках в сретение Господу" (1 Фес. 4:15-17). Однако во 2-м Послании он подчеркивает, что слова из 1-го Послания нельзя понимать буквально, "будто уже наступает день Христов". Апостол Павел указывает, что признаком близости последнего дня будет помимо скорбей и бедствий пришествие антихриста: "Да не обольстит вас никто никак, ибо (день тот не придет), доколе не придет прежде отступление и не откроется человек греха, сын погибели, противящийся и превозносящийся выше всего, называемого Богом или святынею, так что в храме Божием сядет он, как Бог, выдавая себя за Бога... Откроется беззаконник, которого Господь Иисус убьет духом уст Своих... того, которого пришествие, по действию сатаны, будет со всякою силою и знамениями и чудесами ложными" (2 Фес. 2:2-5, 8-9).
В течение двадцати веков христианской истории об антихристе много говорили и писали. На Руси пользовалось особой популярностью "Слово о Христе и антихристе", приписываемое священномученику Ипполиту Римскому. В этом произведении об антихристе говорится следующее: "Христос явился агнцем, и антихрист явится агнцем, будучи внутри волком... Христос послал апостолов ко всем народам, и тот пошлет лжеапостолов".1
В книге "Посмертные вещания преподобного Нила Мироточивого" (она появилась в начале XIX в. и описывает явления этого святого, жившего в XVI в., одному афонскому монаху) содержится много пророчеств об антихристе и о последних временах.2 Там сказано, в частности, что антихрист захватит власть над городами и селами, станет распорядителем мира и единодержцем. Ко времени пришествия антихриста мир "обнищает добродетелями, обнищает любовью, единодушием, целомудрием". Церковь "обнищает от главенства духовных властей", т.е. произойдет духовное оскудение мира и Церкви. Автор книги предсказывает революции и наступление эры социализма, отнятие частной собственности, а также увеличение стихийных бедствий...
Надо отметить, что "Посмертные вещания преподобного Нила Мироточивого" относятся скорее к апокрифам, чем к святоотеческой литературе. Кроме того, русскому читателю они известны в очень тенденциозном и неаккуратном переводе. Образ антихриста в этой книге не вполне соответствует раннехристианским представлениям о нем. В частности, в книге говорится о политической власти антихриста над миром, тогда как у апостола Павла и в словах Самого Христа речь идет о духовной власти: антихрист появится в храме Божием и будет выдавать себя за Бога, он будет стараться подменить собой Христа (греч. antichristоs буквально означает "вместо Христа"). Антихрист будет не политическим, а религиозным лидером: некоторые современные авторитарные секты, лидеры которых выдают себя за Христа, являются предтечами антихриста.
В разные эпохи пытались предсказать дату кончины мира, причем апокалиптические предчувствия усиливались там, где обострялись социальные и иные бедствия. Приближение круглых дат тоже способствовало усилению подобного рода настроений. Известно, какое движение умов происходило в мире перед 1000 годом по Р.Х., когда хилиастические пророчества готовы были истолковать буквально. В 80-х годах XX века известностью пользовалось видение некоего румынского игумена, по имени Каллиник, которому около 1848 года якобы явились святые Николай и Георгий и предсказали, что кончина мира произойдет в 7500 году от Адама, т. е. в 1992 году.3 Однако 1992 год миновал, а кончина мира не состоялась. С 2000 годом тоже связывают опасения, но и он минует, как предыдущие. Чуть ли не каждый год все новые и новые пророки и провидцы появляются то здесь, то там, назначая дату кончины мира и предсказывая пришествие антихриста.
Как относиться к подобного рода предсказаниям? Всем, кто чрезмерно увлекается ими, следует, очевидно, напомнить слова Христа: "Не ваше дело знать времена или сроки, которые Отец положил в Своей власти" (Деян. 1:7). На вопрос учеников "когда же это будет?" Христос ответил: "Берегитесь, чтобы вас не ввели в заблуждение, ибо многие придут под именем Моим, говоря, что это Я, и это время близко" (Лк. 21:7-8). В Новом Завете подчеркивается, что день Господень придет внезапно - не тогда, когда его вычислят, а когда его никто не ждет. И все попытки предсказать точную дату пришествия Христа являются сознательным или бессознательным противлением Евангелию, скрывшему от нас эту тайну.
Когда апостолы говорили в своих посланиях о близости второго пришествия, речь шла не о хронологической близости, а скорее о постоянном ощущении присутствия Христа в ранней Церкви (часто употреблявшееся слово parousia означает как "пришествие", так и "присутствие"), о готовности встретить Его в любой день и час. Ранняя Церковь жила не страхом пришествия антихриста, а радостным, ликующим ожиданием встречи с Христом, которой должна завершиться человеческая история. Эсхатологическое последнее время началось с самого момента Воплощения Сына Божьего и будет продолжаться до Его второго пришествия. Тайна беззакония, о которой говорит апостол Павел (1 Фес. 2:7), будет все более явственно раскрываться в истории. Но параллельно с этим процессом обнажения зла будет происходить внутренняя подготовка человечества к встрече со своим Спасителем. Битва Христа с антихристом закончится победой Христа: Господь Иисус убьет "беззаконника" духом уст Своих (1 Фес. 2:8). К этой победе устремлены взоры христиан, а не к предшествующим ей временам бедствий - временам, которые на самом деле уже давно начались и могут еще долго продолжаться.
Конец света, которого некоторые христиане так боятся, будет не всемирной экологической катастрофой (хотя последняя и может ему предшествоваать), а избавлением человечества от зла, страданий и смерти. Об этом и пишет апостол Павел: "Говорю вам тайну: не все мы умрем, но все изменимся, вдруг, во мгновение ока, при последней трубе; ибо вострубит, и мертвые воскреснут нетленными... Ибо тленному сему надлежит облечься в нетление, и смертному сему облечься в бессмертие. Когда же тленное сие облечется в нетление и смертное сие облечется в бессмертие, тогда сбудется слово написанное: поглощена смерть победою" (1 Кор. 15:51-54; Ис. 25:8).

1 Ипполит Римский. Творения. Вып. 2. Казань, 1899. Сс. 13-14. ^

2 Посмертные вещания преп. Нила Мироточивого. Афон, 1912. ^

3 Православный календарь на 1992 г. Каунас, 1991. Сс. 36-37. ^


Душа после смерти

Прежде чем говорить о том, что непосредственно следует за кончиной мира - о Страшном Суде, следует остановиться на учении Церкви о смерти вообще и о посмертной судьбе каждого человека.
"Смерть - великое таинство. Она - рождение человека из земной временной жизни в вечность", - говорит святитель Игнатий (Брянчанинов).1 Христианство не воспринимает смерть как конец, скорее наоборот, смерть - начало новой жизни, а земная жизнь была лишь подготовкой к ней. Человек создан для вечности; в раю он питался от "древа жизни" и был бессмертен. Но после грехопадения путь к древу жизни был прегражден и человек стал смертным и тленным. "Смерть - казнь бессмертного человека, которой он поражен за преслушание Бога. Смертью болезненно рассекается и раздирается человек на две части... отдельно существует душа его, и отдельно существует тело его".2
Что происходит с душой после смерти? По церковному преданию, основанному на словах Христа, души праведников относятся ангелами в преддверие рая, где они пребывают до Страшного Суда, ожидая вечного блаженства: "Умер нищий (Лазарь), и отнесен был ангелами на лоно Авраамово" (Лк. 16:22). Души грешников попадают в руки демонов и находятся "в аду, в муках" (Лк. 16:23). Окончательное разделение на спасенных и осужденных произойдет на Страшном Суде, когда "многие из спящих в прахе земли пробудятся, одни для жизни вечной, другие на вечное поругание и посрамление" (Дан. 12:2). Христос в притче о Страшном Суде подробно говорит о том, что грешники, не творившие дел милосердия, будут осуждены и отвергнуты Богом, а праведники, творившие такие дела, будут оправданы: "И пойдут сии в муку вечную, а праведники в жизнь вечную" (Мф. 25:46).
Христианское учение о судьбе души после смерти подтверждается не только многочисленными свидетельствами Предания, но и современному опыту людей, переживших клиническую смерть. Православным комментарием к этому опыту является книга иеромонаха Серафима (Роуза) "Душа после смерти". Автор ее приходит к выводу, что современный опыт во многом подтверждает то, что мы находим в святоотеческой и житийной литературе. Однако, как отмечает иеромонах Серафим, все пережившие клиническую смерть пробыли в мире ином совсем недолго. Как правило, опыт этих людей ограничивается первыми впечатлениями после смерти: они не успевают "посетить" рай или ад и не имеют полного представления о потустороннем мире. В силу этого все подобные свидетельства имеют для православного человека лишь относительную ценность. Гораздо важнее для нас опыт открытого соприкосновения с иным миром, который накоплен Церковью и отражен в жизнеописаниях святых, творениях Отцов - во всем многообразии Священного Предания.3
"Многими явлениями мертвых нам дано было знать частично, что случается с душой, когда она покидает тело, - пишет архиепископ Иоанн (Максимович). - Когда прекращается видение телесными очами, начинается видение духовное... По выходе из тела душа оказывается среди других духов, добрых и злых. Обычно она тянется к тем, которые ближе ей по духу, и если, находясь в теле, она бывает под влиянием некоторых из них, то она останется зависимой от них и при выходе из тела, какими бы отвратительными они ни оказались при встрече. В течение первых двух дней душа наслаждается относительной свободой и может посещать на земле те места, которые ей дороги, но на третий день она перемещается в иные сферы".4
Согласно верованию Церкви, душа умершего присутствует в первые два дня на земле, участвует в молитве, совершаемой за нее в храме, присутствует во время отпевания, которое обычно бывает в третий день. Об этом писал святой Макарий Александрийский: "Когда в третий день бывает в церкви приношение (заупокойная Литургия. - И.И.), то душа умершего получает... облегчение в скорби, каковую чувствует от разлучения с телом... Ибо в продолжение двух дней позволяется душе, вместе с находящимися при ней ангелами, ходить по земле, где хочет. Посему душа, любящая тело, скитается иногда возле дома, в котором разлучилась с телом, иногда около гроба, в котором положено тело, и таким образом проводит два дня, как птица, ища гнезда себе".5
Если в первые дни душа находится еще как бы в плену у времени и пространства, хотя и вне их, то на третий день она выходит за пределы видимого мира. Однако здесь ее ждут испытания, называемые в православной традиции "мытарствами", когда душа испытывается за все грехи, которые человек совершил в жизни.6
Затем душа узнает приговор о своей дальнейшей участи. Этот приговор не окончательный, так как окончательное решение будет вынесено на Страшном Суде. Однако с этого момента душа находится в предвкушении блаженства или в страхе мучений. До Страшного Суда возможны изменения в ее судьбе: "Мы утверждаем, - пишет святитель Марк Ефесский, - что ни праведные еще не восприняли полностью свой удел... ни грешные после смерти не были отведены в вечное наказание... И то, и другое необходимо должно быть после последнего того дня Суда и воскресения всех. Ныне же и те, и другие находятся в свойственных им местах: первые в совершенном покое свободными находятся на небе с ангелами и пред Самим Богом и уже как бы в раю... вторые же, в свою очередь, пребывают... во всякой тесноте и безутешном страдании, как некие осужденные, ожидающие приговора Судьи... Та радость, какую ныне имеют души святых, есть частичное наслаждение, как и скорбь, какую имеют грешники, есть частичное наказание". Святой Марк ссылается на слова бесов, сказанные ими Христу: "Пришел Ты сюда прежде времени мучить нас" (Мф. 8:29), из которых заключает, что мучения диавола и бесов еще не начались, а только "уготованы" им (Мф. 25:41).7

1 Епископ Игнатий (Брянчанинов). Сочинения в 5 томах. Т. 3. СПб., 1905. С. 3, с. 69. ^

2 Там же. С. 70. ^

3 Иеромонах Серафим (Роуз). Душа после смерти. М., 1991. Сс. 16-19. ^

4 Цит. по: Там же. С. 153-156. ^

5 Цит. по: Там же. С. 156. ^

6 См., в частности: Суд за гробом, или Мытарства преподобной Феодоры. М., 1907. Сс. 20-36. ^

7 Цит. по: Архимандрит Амвросий (Погодин). Св. Марк Эфесский и Флорентийская уния. Джорданвилль, 1963. Сс. 119-121. ^


Молитва за умерших

В чине погребения есть слова, которые произносятся как бы от лица умершего (приводим этот текст по-русски): "Видя меня лежащего безгласным и бездыханным, восплачьте о мне, о братья, друзья, сродники и знакомые: еще вчера я беседовал с вами, и внезапно нашел на меня страшный час смерти. Но подойдите, все любящие меня, и целуйте меня последним целованием, ибо я больше не буду ходить среди вас и беседовать с вами; отхожу к Судии, где нет лицеприятия; ибо раб и владыка предстоят вместе, царь и воин, богатый и убогий в равном достоинстве, ибо каждый от своих дел или прославится или постыдится. Но прошу всех и молю, непрестанно молитесь обо мне Христу Богу, да не буду изведен за грехи мои в место мучения, но да водворит меня там, где Свет жизни".1
О молитве за усопших прекрасно говорит Достоевский устами своего героя, старца Зосимы: "На каждый день и когда можешь, тверди про себя: "Господи, помилуй всех днесь пред Тобою представших". Ибо в каждый час и каждое мгновение тысячи людей покидают жизнь свою на сей земле, и души их становятся пред Господом - и сколь многие из них расстались с землею отъединенно, никому не ведомые, в грусти и тоске, и никто-то не пожалеет о них... И вот, может быть, с другого конца земли вознесется ко Господу за упокой его и твоя молитва, хотя бы ты не знал его вовсе, а он тебя. Сколь умилительно душе его, ставшей в страхе пред Господом, почувствовать в тот миг, что есть и за него молельщик, что осталось на земле человеческое существо, и его любящее. Да и Бог милостивее воззрит на обоих вас, ибо если уже ты столь пожалел его, то кольми паче пожалеет Он, бесконечно более милосердный... И простит его ради тебя".2
Молитва за усопших является древней традицией Церкви, освященной веками. Покидая тело, человек выходит из видимого мира, но он не покидает Церковь, а остается ее членом, и долг оставшихся на земле - молиться за него. Церковь, несомненно, верует, что молитва облегчает посмертную участь человека и что Господь принимает молитвы не только об умерших праведниках, но и о грешниках, находящихся в муках. Особенную силу имеют молитвы на Литургии: "Святое жертвоприношение Христа, нашей спасительной Жертвы, доставляет большую пользу душам даже после смерти при условии, что их грехи могут быть прощены в будущей жизни, - говорит святитель Григорий Великий. - Поэтому души усопших иногда просят, чтобы о них была отслужена Литургия".3
Известны случаи, когда умершие являлись живым - во сне или наяву - и просили о евхаристическом поминовении. Одному иеромонаху в конце XIX в. явился во сне святитель Феодосий Черниговский (иеромонах сидел возле его мощей) и просил на Литургии поминать за упокой его родителей - иерея Никиту и Марию. "Как можешь ты, о святитель, просить моих молитв, когда сам ты стоишь пред Небесным Престолом?.." - спросил иеромонах. "Да, это верно, - ответил святитель Феодосий, - но приношение на Литургии сильнее моих молитв". (Имена родителей святителя Феодосия до этого явления были неизвестны, однако впоследствии, спустя несколько лет, была найдена поминальная книжка самого святителя с написанными его рукой именами иерея Никиты и Марии).4
Литургия есть жертва, приносимая "за жизнь мира", то есть за живых и умерших. В молитве, которую священник читает перед Литургией, приписываемой святому Амвросию Медиоланскому и представляющей собой фрагмент древней латинской анафоры, говорится: "Молим Тя, Отче святый, о душах верных преставльшихся, яко да будет им во избавление, спасение, отраду и вечное веселие сие великое благочестия таинство. Господи Боже мой, буди им днесь всецелое и совершенное утешение от Тебе, Хлеба истиннаго, живаго, с небесе сшедшаго и дающаго жизнь миру, от плоти Твоея святыя, Агнца нескверна, вземлющаго грехи мира. Напой их потоком благости Твоея, от прободеннаго (пронзенного) Твоего ребра на кресте истекшим..."5
В коленопреклонных молитвах на праздник Пятидесятницы есть прошения "о иже во аде держимых" (т.е. о содержащихся в аду), чтобы Господь упокоил их "на месте светле, месте злачне, на месте прохлады".6 Церковь верует, что по молитвам живых Бог может облегчить загробную судьбу умерших, избавив их от мучений и удостоив спасения со святыми.
Один западный средневековый рассказ повествует о священнике, который, совершая заупокойную Литургию, в момент возношения Святых Даров увидел бесчисленное множество душ, выходивших из места мучения "наподобие бесчисленных искр огня, исходящих от зажженного горнила, и увидел, как они восходили на небо ради заслуг Страстей Христовых, ибо Христос каждый день приносится в жертву за живых и мертвых".7 Этот рассказ изображает то, что происходит во время литургической молитвы за усопших: души освобождаются от мучений и соединяются со Христом.
Литургическая молитва является молитвой о чадах Церкви. Но можно ли молиться за некрещеных, в особенности за умерших вне Церкви? Прямого ответа на эти вопросы в Священном Предании нет, однако существует множество косвенных свидетельств того, что молитва за умерших вне Церкви принимается Богом и они получают облегчение и утешение. В "Алфавитном патерике" рассказывается о святом Макарии Египетском, который однажды, идя по пустыне, увидел лежащий на песке череп и, прикоснувшись к нему палкой, спросил: "Кто ты?" Череп отвечал: "Я был жрецом идолопоклонников, которые жили на этом месте, а ты - авва Макарий, имеющий в себе Святого Духа; когда, умилосердясь над теми, которые находятся в вечной муке, ты молишься о них, они получают некоторое облегчение". Далее череп сказал Макарию, что мучение идолопоклонников не самое страшное, так как ниже их в аду находятся христиане, не исполнявшие волю Бога.8
Другой, еще более поразительный рассказ имеется в некоторых ранних житиях святого Григория Двоеслова - о том, как душа императора Траяна была "крещена" в аду слезами святого Григория. Траян был гонителем христиан, однако он совершил одно дело милосердия (заступился за вдову), о чем стало известно святому Григорию. Преисполненный жалости, он пошел в церковь и молился со слезами за душу гонителя до тех пор, пока не получил откровения о том, что его молитва услышана. "Пусть никто не удивляется, когда мы говорим, что он (Траян) был крещен, ибо без крещения никто не узрит Бога, а третий вид крещения - это крещение слезами", - говорят авторы жития. "Хотя это и редкий случай, - комментирует иеромонах Серафим (Роуз), - но он дает надежду тем, чьи близкие умерли вне веры".9
В Православной Церкви не принято поминать некрещеных, равно как и инославных христиан, за Литургией. Это, однако, не означает того, чтобы за них вообще нельзя было молиться. Вопрос о молитве за усопших инославных обсуждался в период перед Поместным Собором 1917 г. Отмечалось, что никаких древних канонических определений на этот счет не существует: правила, запрещающие молиться вместе с "отщепенцами" или "коснеющими в ереси", не имеют отношения к молитве за усопших инославных, хотя противники такой молитвы и ссылались на них. Протоиерей Е. Аквилонов писал в "Церковном вестнике" за 1905 год, что молитва за умершего лютеранина будет неприятна самому этому лютеранину, так как он при жизни не веровал в силу заупокойных молитв; она будет непрошеной услугой, поскольку "в смертный час почивший не думал о переходе в православие". Автор приводит в пример различные корпорации, ассоциации, ученые и промышленные общества, строго охраняющие свои корпоративные "межи" и не допускающие проникнуть туда посторонним людям: "Каждый член Церкви обязан возрастить в себе истинно христианский, православно-церковный корпоративный дух и, не забывая долга любви к ближним, строго держать в своих руках церковное знамя".
Протоиерею Аквилонову возражал В. Соколов, автор книги "Можно ли и должно ли нам молиться в церкви за усопших инославных?", изданной Московской Духовной Академией: "Во всех этих речах слышиться какая-то необыкновенная черствость, какая-то щепетильно-самолюбивая забота о том, как бы не оказать излишнюю услугу и не явиться с нею навязчивым и непрошеным; в них совсем забыто то, что, несмотря на разность исповеданий, мы все христиане, и потому любя ближних своих, обязаны оказывать им великую помощь. Умершие лютеране и реформаты при жизни своей не веровали в молитвы за усопших. Но что же из этого? Ведь мы-то православные? Мы веруем, что наша молитва может оказывать умершим великую помощь". Истинное Православие, говорится там же, дышит не "корпоративным" духом, а духом любви, милосердия и снисхождения ко всем людям, в том числе и находящимся вне Православной Церкви.10

1 Последование погребения мирских человек. См.: Требник. М., 1991, с. 202. ^

2 Ф. Достоевский. Собрание сочинений в 15-ти томах. Л., 1991. Т. 9. Сс. 357-358. ^

3 Иеромонах Серафим (Роуз). Душа после смерти. Сс. 162-163. ^

4 Там же. С. 162. ^

5 Канонник. М., 1986. Сс. 520-521. ^

6 Минея праздничная. С. 541. ^

7 Цветочки св. Франциска Ассизского. М., 1990. Сс. 157-158. ^

8 Отечник. Брюссель, 1963. Сс. 311-312. ^

9 Цит. по: Иеромонах Серафим (Роуз). Душа после смерти. С. 173. Св. Марк Ефесский ссылается на этот эпизод как на достоверное свидетельство Предания: "Некоторые из святых, молившихся не только за верных, но и за нечестивых, были услышаны и своими молитвами исхитили их от вечного мучения, как, например, первомученица Фекла - Фалконилу и божественный Григорий Двоеслов, как повествуется, - царя Траяна" (Цит. по: Архим. Амвросий (Погодин). Св. Марк Ефесский и Флорентийская уния. С. 61). К этому же ряду свидетельств Священного Предания о помиловании нечестивых по молитвам Церкви следует отнести следующий рассказ. После победы над иконоборческой ересью по приказанию благочестивой императрицы Феодоры было совершенно всенощное бдение за упокой души ее мужа императора-иконоборца Феофила. Константинопольский клир во главе с патриархом Мефодием совершал молитвы на протяжении целой недели, а патриарх положил под престол храма хартию, в которую вписал имена всех еретиков и гонителей Церкви, преданных анафеме, в том числе и Феофила. По окончании недели патриарх достал из-под престола хартию и увидел, что имя Феофила изглажено, о чем он был извещен заранее ангелом (см. Синаксарий в Неделю Православия: Триодь постная. М., 1974. Т. 1. С. 149). ^

10 В. Соколов. Можно ли и должно ли нам молиться в церкви за усопших инославных. Сергиев Посад, 1906. Сс. 23-31. ^


Воскресение мертвых

Хотя душа в момент смерти не умирает, но продолжает жить и над ней совершается суд, Церковь верует, что в конце мировой истории будут всеобщее воскресение мертвых и всеобщий Суд, который станет окончательным для всех людей.
Вера в воскресение мертвых ясно выражена в Ветхом Завете. "Я знаю, Искупитель мой жив, и Он в последний день восставит из праха распадающуюся кожу мою сию, и я во плоти моей узрю Бога", - говорит Иов (Иов. 19:25-26). "Оживут мертвецы Твои, восстанут мертвые тела", - говорит пророк Исаия (Ис. 26:19). "И многие из спящих в прахе земли пробудятся - одни для жизни вечной, другие на вечное поругание и посрамление", - написано у пророка Даниила (Дан. 12:2). В книге Иезекииля содержиться пророчество о всеобщем воскресении: "Была на мне рука Господа, и Господь... поставил меня среди поля, и оно было полно костей... весьма много их на поверхности поля, и вот они весьма сухи. И сказал мне: сын человеческий! оживут ли кости сии? Я сказал: Господи Боже! Ты знаешь это. И сказал мне: изреки пророчество на кости сии и скажи им: "Кости сухие! Слушайте слово Господне... Вот, Я введу дух в вас, и оживете. И обложу вас жилами и выращу на вас плоть, и покрою вас кожею и введу в вас дух... и узнаете, что Я - Господь". Я изрек пророчество, как повелено было мне; и когда я пророчествовал, произошел шум, и вот движение, и стали сближаться... кость с костью своею. И видел я: и вот, жилы были на них, и плоть выросла, и кожа покрыла их сверху... и вошел в них дух, и они ожили и стали на ноги свои - весьма, весьма великое полчище. И сказал Он мне: сын человеческий! кости сии - весь дом Израилев" (Иез. 37:1-8; 10-11).
Потрясающим свидетельством веры в воскресение мертвых является описанное во 2-й Маккавейской книге мученичество семи братьев и их матери, отказавшихся повиноваться повелению языческого царя и нарушать законы отеческие. "Ты, мучитель, лишаешь нас настоящей жизни, но Царь мира воскресит нас, умерших за Его законы, для жизни вечной", - говорит, умирая, один из братьев. Другой на требование отдать руки на отсечение протянул их, говоря: "От Неба я получил их и за законы Его не жалею их, надеясь получить их опять". Еще один из братьев говорит: "Умирающему от людей вожделенно возлагать надежду на Бога, что Он опять оживит". Укрепляя своих детей, мать говорила им: "Я не знаю, как вы явились во чреве моем; не я дала вам дыхание и жизнь; не мною образовался состав каждого. Итак, Творец мира, Который образовал природу человека и устроил происхождение всех, опять даст вам дыхание и жизнь с милостью, так как вы теперь не щадите себя за Его законы". Все семеро, подвергшись жестоким мучениям, были казнены. "После сыновей скончалась и мать", - заканчивает автор повествования (2 Мак.7:1-41).
В Новом Завете учение о воскресении мертвых выражено еще яснее. Апостол Павел говорит, что плоть воскресших людей будет не такая, как сейчас, - это будет "духовное тело": "Но скажет кто-нибудь: как воскреснут мертвые?.. при воскресении мертвых: сеется в тлении, восстает в нетлении; сеется в уничижении, восстает в славе; сеется в немощи, восстает в силе; сеется тело душевное, восстает тело духовное... как мы носили образ перстного, будем носить и образ небесного... Мертвые воскреснут нетленными, а мы изменимся. Ибо тленному сему надлежит облечься в нетление, и смертному сему облечься в бессмертие" (1 Кор. 15:35, 42-44, 49, 52-53). Новое, "прославленное" тело человека будет подобно телу Христа после Его Воскресения, когда Он являлся ученикам, проходя сквозь запертые двери (Ин. 20:19, 26). Оно будет нематериальным, световидным и легким,1 однако сохранит "образ" земного материального тела, причем никакие недостатки материального тела, как, например, различные увечья, признаки старения и пр., не будут ему присущи.
Воскресение мертвых, по учению Христа, будет всеобщим, однако для одних оно будет "воскресением жизни", а для других - "воскресением осуждения" (Ин. 5:29). Святитель Григорий Палама говорит о всеобщем воскресении следующее: "Хотя в будущем сверхбытии, когда воскреснут тела праведников, воскреснут вместе с ними тела беззаконников и грешников, но воскреснут лишь для того, чтобы подвергнуться второй смерти... Смерть собственно состоит в отлучении души от божественной благодати и сочетании с грехом. Это для имеющих разум смерть, которой должно избегать, это смерть истинная и страшная. Она для благоразумных ужаснее геенны огненной... Разлучаясь с телом, (жившие по Богу) не разлучаются с Богом; по воскресении же они и телом вознесутся к Богу... Не удостоятся этого жившие здесь по плоти и не вступившие ни в какое общение с Богом в час исхода своего. Хотя и все воскреснут, но каждый, говорит Писание, в своем чине (1 Кор. 15:22)".2

1 Варсануфий и Иоанн. Руководство к духовной жизни. Ответ 613. Сс. 391-395. ^

2 Цит. по: Епископ Игнатий (Брянчанинов). Сочинения в 5-ти томах. СПб., 1905. Т. 3. Сс. 119-121. ^


Страшный Суд

В момент смерти душа выходит из тела и вступает в новую форму существования, однако она не теряет ни памяти, ни способности мыслить и чувствовать. Более того, душа уходит в иной мир отягощенная грузом ответственности за прожитую жизнь, неся в себе память о ней.
Христианское учение о Страшном Суде, ожидающем всякого человека после смерти, основано на том, что все совершенные человеком добрые и злые дела оставляют след в душе и за все предстоит дать ответ перед тем Абсолютным Добром, рядом с Которым никакое зло и никакой грех существовать не могут. Царство Божье несовместимо с грехом: "Не войдет в него ничто нечистое, и никто преданный мерзости и лжи, а только те, которые написаны у Агнца в книге жизни" (Апок. 21:27). Всякое зло, в котором человек со всей искренностью не покаялся на исповеди, всякий утаенный грех, всякая нечистота души - все это будет выявлено на Страшном Суде: "Нет ничего тайного, что не сделалось бы явным; и ничего не бывает потаенного, что не вышло бы наружу", - говорит Христос (Мр. 4:22).
О Страшном Суде знали уже в Ветхом Завете. Екклесиаст говорит: "Веселись, юноша, в юности твоей, и да вкушает сердце твое радости во дни юности твоей, и ходи по путям сердца твоего... только знай, что за все это Бог приведет тебя на суд" (Еккл. 11:9). Но с особенной ясностью говорит о Суде Сам Христос: "Когда же приидет Сын Человеческий во славе Своей и все святые Ангелы с Ним, тогда сядет на престоле славы Своей, и соберутся пред Ним все народы; и отделит одних от других, как пастырь отделяет овец от козлов; и поставит овец по правую Свою сторону, а козлов - по левую. Тогда скажет Царь тем, которые по правую сторону Его: приидите, благословенные Отца Моего, наследуйте Царство, уготованное вам от создания мира: ибо алкал Я, и вы дали Мне есть; жаждал, и вы напоили Меня; был странником, и вы приняли Меня; был наг, и вы одели Меня; в темнице был, и вы пришли ко Мне. Тогда праведники скажут Ему в ответ: Господи, когда мы видели Тебя алчущим, и накормили? или жаждущим, и напоили?.. И Царь скажет им в ответ: Истинно говорю вам, так как вы сделали это одному из братьев Моих меньших, то сделали Мне. Тогда скажет и тем, которые по левую сторону: Идите от меня, проклятые, в огонь вечный, уготованный диаволу и ангелам его, ибо алкал Я, и вы не дали Мне есть; жаждал, и вы не напоили Меня... И пойдут сии в муку вечную, а праведники в жизнь вечную" (Мф. 25:31-37, 40-42, 46).
Слова Христа показывают, что Страшный Суд для многих станет моментом прозрения: те, кто были уверены в своем спасении, вдруг окажутся осужденными, а те, которые, может быть, не встретили Христа в земной жизни ("когда мы видели Тебя?"), но были милосердными к своим ближним, окажутся спасены. В притче о Страшном Суде Царь не спрашивает людей, ходили ли они в церковь, соблюдали ли посты, молились ли подолгу, но спрашивает, как они относились к своим ближним, Его "меньшим братьям". Дела милосердия, совершенные или не совершенные человеком в жизни, оказываются главным критерием на Суде. Страшный Суд будет проводиться над всеми - как верующими, так и неверующими, как христианами, так и язычниками. Но если христиане будут судиться по Евангелию, то язычники - по "закону совести, написанному в их сердцах" (Рим. 2:15).
Впрочем, в Новом Завете есть указания и на то, что все люди предстанут на Суд слышавшими благовестие Христа - даже те, которые не знали Христа в земной жизни. Апостол Петр говорит о том, что Христос после Своего Воскресения сходил во ад и проповедовал там тем грешникам, которые во дни Ноя погибли в водах потопа: "Христос, чтобы привести нас к Богу, однажды пострадал за грехи наши, Праведник за неправедных, быв умерщвлен по плоти, но ожив духом, которым он и находящимся в темнице, сошед, проповедал, некогда непокорным ожидавшему их Божию долготерпению, во дни Ноя, во время строения ковчега, в котором немногие, то есть восемь душ, спаслись от воды (букв. "через воду", "посредством воды"). Так и нас ныне подобное сему образу крещение... спасает воскресением Иисуса Христа" (1 Пет. 3:18-21).
Если Христос проповедовал в аду, была ли эта проповедь адресована всем находившимся там или только избранным? По мнению некоторых толкователей, Христос проповедовал только благочестивым ветхозаветным праведникам, томившимся в аду в ожидании избавления. По другому мнению, проповедь Христа простиралась на всех вообще, в том числе и на тех, кто жил в языческом мире вне истинной веры. Это мнение выражено Климентом Александрийским: "Разве не без всяких обиняков и околичностей Писание говорит, что Господь возвестил Евангелие и погибшим в потопе, или лучше - скованным и содержавшимся в узах плена? Надеюсь, что Спасителю не откажут в возможности и язычников спасти, ибо целью Его пришествия на землю было спасение... Если Господь сходил во ад - а что Он сходил туда, это несомненно - и не с иной целью, как возвестить здесь Евангелие, то Он при этом обратил... всех умерших. Из этого следует, что спасутся все уверовавшие, хотя бы они пребывали и в язычестве... Быв поглощены адом и содержась в нем в плену, они и здесь могли немедленно обратиться и принять веру во Христа, как скоро сюда явился Он и как скоро они услышали здесь Божественное слово Его и Его апостолов".1
Поскольку в словах апостола Петра говорится о людях, живших во дни Ноя, о которых в Ветхом Завете сказано, что их развращение было велико и что "все мысли и помышления их были зло во всякое время" (Быт. 6:5), ясно, что Христос проповедовал не только праведникам, но и грешникам, находившимся в аду. Апостол возвращается к этой же теме несколькими строками ниже: "Они (грешники) дадут ответ Имеющему вскоре судить живых и мертвых. Ибо для того и мертвым было благовествуемо, чтобы они, подвергшись суду по человеку, жили по Богу духом" (1 Пет. 4:5-6). Толкуя эти слова апостола, один русский православный епископ пишет: "Под мертвыми (nekroi) следует разуметь всех мертвых ко дню последнего Суда Христова, то есть как слышавших слово евангельское во время земной жизни, так и не слышавших... Если бы Евангелие Христово не коснулось слуха всех умерших, то не все умершие подлежали бы и Суду Христову. Таким образом, в настоящем стихе дается основание думать, что, подобно тому, как умершие до пришествия Христова на землю были оглашены проповедью Евангелия во аде через умершего и снисшедшего во ад Христа, так и умершие по пришествии Христовом, но не слышавшие на земле проповеди евангельской и не ведавшие Христа, будут оглашены таковою проповедью во аде. Будет ли это совершаться многократно, или совершится однажды пред последним Судом Христовым... апостол не открыл этого. С несомненностью из слов апостола следует только то, что все мертвые, следовательно, и не слышавшие на земле Евангелия Христова, предстанут на последний Суд Господень как слышавшие его... Ничто не дает нам права ограничивать объем понятия nekroi (мертвые) известным классом умерших".2
Нет ли в этих словах ответа на вопрос о том, возможно ли спасение для некрещеных и неверующих? Церковь твердо верует, что вне Христа, вне Крещения и Церкви спасение невозможно. Однако не все, кто на земле не знал Христа, лишаются всякой возможности избавления от ада, так как и в аду слышна проповедь Евангелия. Создавая человека свободным, Бог взял на Себя ответственность за его спасение, и это спасение уже совершено Христом. Тот, кто сознательно отвергает Христа и Его проповедь, делает выбор в пользу диавола и сам является виновником собственного осуждения: "Не верующий уже осужден, потому что не уверовал во имя Единородного Сына Божия" (Ин. 3:18). А как может быть осужден тот, кто вообще не слышал Евангелия? "Предположите, - говорит Климент Александрийский, - что умершим до пришествия Господня Евангелие не было проповедано: тогда выйдет, что как спасение их, так и осуждение суть дело вопиющей несправедливости".3 Точно так же и умершим после пришествия Христа, которым не было проповедано Евангелие, не может вмениться ни вера, ни неверие. Поэтому Христос и благовествует во аде, чтобы каждый созданный Им человек мог сделать выбор в пользу добра или зла и в соответствии с этим выбором или спастись, или быть осужденным.

1 Климент Александрийский. Строматы 6, 6. ^

2 Епископ Григорий. Изъяснение труднейших мест 1-го Послания св. ап. Петра. Симферополь, 1902. С. 10. ^

3 Климент Александрийский. Строматы 6, 6. ^


Ад

"Отцы и учители, мыслю: "Что есть ад?" Рассуждаю так: "Страдание о том, что нельзя уже более любить"", - говорит герой Достоевского старец Зосима1.
Часто спрашивают: как может в сознании человека примириться образ Бога Любви с образом Бога Карателя, осуждающего созданных Им людей на вечные муки? На этот вопрос преподобный Исаак Сирин отвечает следующим образом: нет человека, лишенного любви Божьей, и нет места, непричастного этой любви; однако каждый, кто сделал выбор в пользу зла, сам добровольно лишает себя Божьего милосердия. Любовь, которая для праведников в раю является источником блаженства и утешения, для грешников в аду становится источником мучения, так как они сознают себя непричастными ей. "Мучимые в геенне поражаются бичом любви, - говорит святой Исаак. - И как горько и жестоко это мучение любви! Ибо ощутившие, что они погрешили против любви, терпят мучение, которое сильнее всякого другого страшного мучения; печаль, поражающая сердце за грех против любви, болезненнее всякого возможного наказания. Неуместна человеку такая мысль, что грешники в геенне лишаются любви Божьей. Любовь... дается всем вообще. Но любовь силою своею действует двояко: она мучает грешников, как и здесь случается другу терпеть от друга, и веселит собою тех, кто исполнил свой долг (перед Богом). И вот, по моему рассуждению, таково геенское мучение - оно есть раскаяние".2
По учению преподобного Симеона Нового Богослова, главной причиной мучения человека в аду является острое чувство отлученности от Бога: "Никто из людей, верующих в Тебя, Владыко, - пишет преподобный Симеон, - никто из крестившихся во имя Твое не стерпит этой великой и ужасной тяжести отлучения от Тебя, Милосердный, потому что это страшная скорбь, нестерпимая, ужасная и вечная печаль. Ибо что может быть хуже отлучения от Тебя, Спаситель? Что мучительнее того, чтобы разлучиться с Жизнью и жить там подобно мертвому, лишившись жизни, и вместе с тем быть лишенным всех благ, потому что удаляющийся от Тебя лишается всякого блага".3 Если на земле, говорит преподобный Симеон, непричастные Богу имеют телесные удовольствия, то там, вне тела, они будут испытывать одно непрестанное мучение.4 И все образы адских мук, существующие в мировой литературе - огонь, холод, жажда, раскаленные печи, огненные озера и т.д. - являются лишь символами страдания, которое происходит от того, что человек ощущает себя непричастным Богу.
Для православного христианина мысль об аде и вечных мучениях неразрывно связана с той тайной, которая открывается в богослужении Страстной седмицы и Пасхи, - тайной схождения Христа во ад и избавления находящихся там от владычества зла и смерти. Церковь верует, что после Своей смерти Христос сходил в адские бездны для того, чтобы упразднить ад и смерть, разрушить страшное царство диавола. Как сойдя в воды Иордана в момент Своего Крещения, Христос освящает эти воды, напоенные человеческим грехом, так и сходя в ад, Он озаряет его светом Своего присутствия до последних глубин и пределов, так что ад уже не может терпеть силы Божьей и погибает: "Сегодня ад кричит со стенаниями: лучше было бы мне, если бы я не принял Родившегося от Марии, ибо Он, сойдя в меня, разрушил мою державу, врата медные сокрушил и души, которыми я прежде владел, Он, будучи Богом, воскресил".5 Святитель Иоанн Златоуст в Пасхальном огласительном слове говорит: "Ад огорчился, встретив Тебя долу; огорчился, ибо упразднился; огорчился, ибо был осмеян; огорчился, ибо был умерщвлен; огорчился, ибо был низложен".6 Это не означает, что ада вообще больше не существует после Воскресения Христа: он существует, но смертный приговор ему уже вынесен.
Литургические тексты открывают еще одну тайну - о том, кто именно был выведен Христом из ада после Его Воскресения. Некоторые считают, что из ада были выведены ветхозаветные праведники, ожидавшие пришествия Христова, а грешники остались там на вечные мучения. Православное богослужение, однако, говорит об избавлении от ада всех находившихся там: "Днесь ад стеня вопиет: разрушися моя власть, приях Мертваго яко единаго от умерших, Сего бо держати отнюд не могу, но погубляю с Ним имиже царствовах; аз имех мертвецы от века, но Сей всех воздвизает";7 "имиже царствовах, лишихся, и яже пожрох возмогий - всех изблевах" (т.е. освободил всех, кого прежде сумел поглотить).8 Каждый воскресный день православные христиане слышат песнопения, посвященные победе Христа над смертью: "Ангельский собор удивися, зря Тебе в мертвых вменившася, смертную же, Спасе, крепость разоривша... и от ада вся свобождша" (от ада всех освободившего).9 Избавление от ада, однако, не должно быть понимаемо как некое магическое действие, совершаемое Христом вопреки воле человека: для того, кто сознательно отвергает Христа и вечную жизнь, ад продолжает существовать как страдание и мука богооставленности.
В литургических текстах, в частности в Каноне Великой субботы, мы встречаем указания на то, что власть ада над находящимися в нем не является вечной: "Царствует ад, но не вечнует над родом человеческим: Ты бо положся во гробе... смерти ключи разверзл еси и проповедал еси от века тамо спящим, избавление неложное быв, Спасе, мертвым первенец".10 Эти слова созвучны учению святителя Григория Нисского о том, что в конце мировой истории после длинных вековых периодов ад и смерть будут окончательно упразднены Христом и "ничего не останется вне добра".11 Вторя Григорию Нисскому, преподобный Исаак Сирин писал о том, что "большинство людей войдет в Царство Небесное без опыта геенны"; что же касается тех, кто окажется в геенне, то и для них мучение там не будет вечным.12
Вместе с тем преподобный Исаак подчеркивал, что, хотя смерть и грех будут однажды упразднены навеки, конец геенны остается для нас неизвестен: "Грех, геенна и смерть вообще не существуют у Бога, так как они являются действиями, но не сущностями. Грех есть плод свободной воли. Было время, когда грех не существовал, и настанет время, когда он перестанет существовать. Геенна есть плод греха. В какой-то момент она начала существовать, но конец ее неизвестен... Смерть будет царствовать только короткое время над природой; потом она будет полностью упразднена".13
Итак, "конец геенны" остается тайной, недоступной человеческому уму. Не случайно Церковь в VI веке Церковью осудила оригенистическое учение об апокатастасисе - всеобщем восстановлении, понимаемом как возвращение всех душ в первозданное состояние после окончания временных мучений грешников в аду и соединения всех под главою - Христом. Оригенистическая эсхатология была осуждена также и потому, что некоторые ее элементы, заимствованные из платонизма, явным образом противоречили Священному Писанию: к числу таковых относилось, в частности, учение о переселении душ.
Отвергнув оригенизм, Церковь, однако, не отвергла ту надежду на спасение всех людей и веру в возможность всеобщего спасения, которые вырастают из литургического и мистического опыта Церкви. Эти надежда и вера отражены и в писаниях некоторых Отцов, в число которых, помимо уже упомянутых Григория Нисского и Исаака Сирина, следует включить также преподобного Иоанна Лествичника, который считал, что "хотя не все могут быть бесстрастными, тем не менее не невозможно, чтобы все спаслись и примирились с Богом".14
Уместно вспомнить здесь и о преподобном Силуане Афонском, одном из великих святых нашего времени. Он считал, что нужно молиться за весь мир и за всякую человеческую душу: "Мы должны иметь только эту мысль - чтобы все спаслись".15 Однажды к преподобному Силуану пришел некий монах-пустынник, который говорил: "Бог накажет всех безбожников. Будут они гореть в вечном огне". Пустыннику эта идея доставляла нескрываемое удовольствие. Но старец Силуан ответил с душевным волнением: "Ну скажи мне, пожалуйста, если посадят тебя в рай, и ты будешь оттуда видеть, как кто-то горит в адском огне, будешь ли ты покоен?" - "А что поделаешь, сами виноваты", - ответил пустынник. Тогда старец сказал со скорбью: "Любовь не может этого понести... Надо молиться за всех".16
Преподобный Силуан был весьма далек от оригенизма, однако мысль о мучениях грешников в аду была для него непереносимой. Именно поэтому он считал необходимым верить в возможность спасения всех людей и молиться об этом. "И он действительно молился за всех, - пишет его биограф. - Душа его томилась сознанием, что люди живут не ведая Бога и Его любви, и он молился великою молитвою... за живых и усопших, за друзей и врагов, за всех".17
Признавая учение об адских муках одним из важных догматов веры, Церковь, однако, не говорит об их неизбежности для всех грешников. Напротив, Церковь молится обо всех "во аде держимых" веруя, что помилование - не от человеческой воли, но "от Бога милующего" (Рим. 9:16). Бог "хочет, чтобы все люди спаслись" (1 Тим. 2:4), "чтобы все пришли к покаянию" (1 Пет. 3:9), и для Него нет ничего невозможного: по молитве Церкви и по Своей милости Он может вывести из ада даже тех людей, которые при жизни отвергали Его и противились Ему.
В западной традиции существует учение, основанное на высказываниях некоторых латинских Отцов Церкви, о том, что загробные мучения могут быть для грешников очистительными и спасительными. "Тот, кто в прошлом веке (т.е. в земной жизни) не принес плода обращения, прежде должен быть очищен очистительным огнем, и хотя тот огонь не будет вечным, однако я поражаюсь, до какой степени он будет тяжек", - писал блаженный Августин.18 Святой Амвросий Медиоланский считал, что умерший грешник спасется, "но пройдет через страдание огня, дабы, быв очищен огнем, он спасся и не мучился непрестанно".19 Святитель Григорий Двоеслов видел в словах Христа "кто скажет против Духа Святого, не отпустится ему ни в сем веке, ни в будущем" указание на то, что некоторые грехи могут быть разрешены в будущем веке.20 Учение западных Отцов об очистительном огне после смерти легло в основу католического догмата о чистилище - промежуточном состоянии между адом и раем, где человек находится в муках, однако временных, а не вечных.
Восточная традиция отвергает учение о чистилище, и православная догматика, в отличие от традиционной католической, не проводит строгого деления между временными муками чистилища, от которых возможно избавление, и вечными муками ада, от которых избавление невозможно. Православная Церковь молится "о еже во аде держимых", и в этом, как нам кажется, указание на то, что Православие смотрит на вещи более оптимистично, веруя в возможность избавления от адских мучений. У некоторых восточных Отцов тоже встречается идея очистительного огня: "Как очистительным огнем уничтожается негодная материя, - говорит святитель Григорий Нисский, - так точно необходимо, чтобы и душа, которая соединилась со скверной, была бы в огне до тех пор, пока совершенно не истребится огнем внесенная скверна, нечистота и негодность".21 Однако речь здесь не идет об огне чистилища, а об адском огне, от которого, по мнению святителя Григория, возможно избавление.
Таким образом, во-первых, молитва Церкви "о иже во аде держимых", во-вторых, надежда на возможность прекращения адских мучений и, в-третьих, весть об избавлении от ада всех содержавшихся там Воскресшим Христом - вот те идеи, которые позволяют православному христианину не предаваться отчаянию при мысли о загробном воздаянии, но иметь надежду на то, что спасение станет возможным не только для праведников, но и для тех грешников, которые по смерти не удостоились Царства Небесного. Пока живет Церковь - а она будет жить вечно - не прекратится молитва христиан за находящихся вне этого Царства. Сердце христианина горит любовью ко всему человечеству, ко всякому созданию Божьему. Неужели не будут христиане молиться Богу за своих согрешивших братьев, подобно тому как святитель Григорий молился за Траяна, как преподобный Силуан и многие святые молились за весь мир? Неужели не будет вся Церковь вопиять к Богу с твердой надеждой, что Господь рано или поздно услышит ее молитву? Церковь ежедневно приносит Бескровную Жертву о всех живых и усопших, молится о спасении всего мира Пречистому Агнцу Христу, взявшему на Себя грех мира. И она будет молиться о погибающих и погибших даже тогда, когда время переплавится в вечность и "мы все изменимся" - будет молиться Господу о спасении всех созданных Им людей.

1 Ф. Достоевский. Собрание сочинений в 15-ти томах. Т. 9. С. 362. ^

2 Слово 84 [Isaak tou Syrou eurethenta asketika. Sel. 326]. ^

3 Гимн 1, 93-97 [SC 156, 164]. ^

4 Там же 98-103. ^

5 Стихира на вечерне Великой Cубботы: Триодь постная, М., 1974. Ч. 2. Лист 487. ^

6 Минея праздничная. С. 459. ^

7 Стихиры Великой Субботы: Триодь постная. Л. 487 на обороте. ^

8 Там же. ^

9 Тропари на утрени Великой Субботы: Триодь постная. Л. 480 на обороте. ^

10 Канон Великой Субботы, песнь 6: Триодь постная. Л. 483 на обороте. ^

11 Григорий Нисский. О душе и воскресении: Творения. М., 1862. Ч. 4. С. 250. ^

12 Исаак Сирин. О Божественных тайнах и о духовной жизни. Новооткрытые тексты. Перевод с сирийского иеромонаха Илариона (Алфеева). М., 1998. С. 213. ^

13 Слово 26 в сирийском оригинале. См.: Mar Isaacus Ninevita. De perfectione religiosa. Ed. P. Bedjan. Leipzig, 1909. P. 189. ^

14 Иоанн Лествичник. Лествица 26. ^

15 Иеромонах Софроний. Старец Силуан. С. 99. ^

16 Там же. С. 23. ^

17 Там же. ^

18 PL 40, 1127. ^

19 PL 17, 200. ^

20 PL 77, 396. ^

21 PG 46, 97C-100A. ^


Рай. Царство Небесное

Рай есть не столько место, сколько состояние души; как ад является страданием, происходящим от невозможности любить и непричастности Божественному свету, так и рай есть блаженство души, проистекающее от преизбытка любви и света, к которым всецело и полностью приобщается тот, кто соединился со Христом. Этому не противоречит то, что рай описывается как место с различными "обителями" и "чертогами"; все описания рая - лишь попытки выразить человеческим языком то, что невыразимо и превосходит ум.
В Библии "раем" (paradeisos) называется сад, где Бог поместил человека; этим же словом в древне церковной традиции называли будущее блаженство людей, искупленных и спасенных Христом. Оно также именуется "Царством Небесным", "жизнью будущего века", "восьмым днем", "новым небом", "небесным Иерусалимом". Святой апостол Иоанн Богослов говорит: "И увидел я новое небо и новую землю, ибо прежнее небо и прежняя земля уже миновали, и моря уже нет; И я, Иоанн, увидел святый город Иерусалим, новый, сходящий от Бога с неба, приготовленный как невеста, украшенная для мужа своего. И услышал я громкий голос с неба, говорящий: се, скиния Бога с человеками, и Он будет обитать с ними, они будут Его народом, и Сам Бог с ними будет Богом их. И отрет Бог всякую слезу с очей их, и смерти не будет уже: ни плача, ни вопля, ни болезни уже не будет, ибо прежнее прошло. И сказал Сидящий на престоле: се, творю все новое... Я есмь Альфа и Омега, начало и конец; жаждущему дам даром от источника воды живой... И вознес меня (ангел) в духе на великую и высокую гору, и показал мне великий город, святый Иерусалим, который нисходил с неба от Бога. Он имел славу Божию... Храма же я не видел в нем, ибо Господь Бог Вседержитель - храм его, и Агнец. И город не имеет нужды ни в солнце, ни в луне для освещения своего; ибо слава Божия осветила его, и светильник его - Агнец. Спасенные народы будут ходить во свете его... И не войдет в него ничто нечистое и никто преданный мерзости и лжи, а только те, которые написаны у Агнца в книге жизни" (Апок. 21:1-6, 10, 22-24, 27). Это самое раннее в христианской литературе описание рая.
Читая описания рая, встречающиеся в агиографической и богословской литературе, необходимо иметь в виду, что большинство писателей Восточной Церкви говорят о рае, который они видели, в который бывали восхищены силой Святого Духа. Даже среди наших современников, переживших клиническую смерть, встречаются люди, побывавшие в раю и рассказавшие о своем опыте; в житиях святых мы находим множество описаний рая. Преподобная Феодора, преподобная Ефросиния Суздальская, преподобный Симеон Дивногорец, святой Андрей Юродивый и некоторые другие святые были, подобно апостолу Павлу, "восхищены до третьего неба" (2 Кор. 12:2) и созерцали райское блаженство. Вот что говорит о рае святой Андрей (X в.): "Я увидел себя в раю прекрасном и удивительном, и, восхищаясь духом, размышлял: "что это?.. как я очутился здесь?.." Я видел себя облеченным в самое светлое одеяние, как бы истканное из молний; венец был на главе моей, сплетенный из великих цветов, и я был опоясан поясом царским. Радуясь этой красоте, дивясь умом и сердцем несказанному боголепию Божия рая, я ходил по нему и веселился. Там были многие сады с высокими деревьями: они колебались вершинами своими и увеселяли зрение, от ветвей их исходило великое благоухание... Невозможно те деревья уподобить ни одному земному дереву: Божия рука, а не человеческая посадила их. Птиц в этих садах было бесчисленное множество... Увидел я реку великую, текущую посреди (садов) и их наполняющую. На другом берегу реки был виноградник... Дышали там с четырех сторон ветры тихие и благоухающие; от их дыхания колебались сады и производили дивный шум листьями своими... После этого мы вошли в чудный пламень, который нас не опалял, но только просвещал. Я начал ужасаться, и опять руководивший меня (ангел) обратился ко мне и подал мне руку, говоря: "Нам должно взойти и еще выше". С этим словом мы очутились выше третьего неба, где я увидел и услышал множество небесных сил, поющих и славословящих Бога... (Взойдя еще выше), я увидел Господа моего, как некогда Исаия-пророк, сидящего на престоле высоком и превознесенном, окруженного серафимами. Он был облечен в багряную одежду, лицо Его сияло неизреченным светом, и Он с любовью обратил ко мне Свои очи. Увидев Его, я пал перед Ним на лицо мое... Какая же тогда от видения лица Его объяла меня радость, того невозможно выразить, так что и ныне, поминая это видение, исполняюсь неизреченной сладости".1 Преподобная Феодора видела в раю "прекрасные селения и многочисленные обители, уготованные любящим Бога", и слышала "голос радости и веселия духовного".2
Во всех описаниях рая подчеркивается, что земные слова могут лишь в малой степени изобразить небесную красоту, так как она "несказанна" и превосходит человеческое постижение. Говорится также о "многих обителях" рая (Ин. 14:2), то есть о разных степенях блаженства. "Одних (Бог) почтит большими почестями, других меньшими, - говорит святитель Василий Великий, - потому что "звезда от звезды разнится в славе" (1 Кор. 15:41). И поскольку "многи обители" у Отца, то одних упокоит в состоянии более превосходном и высоком, а других в низшем".3 Впрочем, для каждого его "обитель" будет наивысшей доступной ему полнотой блаженства - в соответствии с тем, насколько он приблизился к Богу в земной жизни. Все святые, находящиеся в раю, будут видеть и знать один другого, а Христос будет видеть и наполнять всех, говорит преподобный Симеон Новый Богослов. В Царстве Небесном "праведники просветятся, как солнце" (Мф. 13:43), уподобятся Богу (1 Ин. 3:2) и познают Его (1 Кор. 13:12). По сравнению с красотой и светозарностью рая наша земля есть "мрачная темница", и свет солнца по сравнению с Триипостасным Светом подобен маленькой свечке.4 Даже те высоты богосозерцания, на которые восходил преподобный Симеон при жизни, по сравнению с будущим блаженством людей в раю - все равно, что небо, нарисованное карандашом на бумаге, в сравнении с настоящим небом.5
По учению преподобного Симеона, все образы рая, встречающиеся в житийной литературе, - поля, леса, реки, дворцы, птицы, цветы и т.д., - лишь символы того блаженства, которое заключается в непрестанном созерцании Христа:
Ты - Царствие Небесное,
Ты - кротких всех земля, Христе,
Ты - рай мой зеленеющий.
Ты - мой чертог божественный...
Ты - пища всех и жизни хлеб.
Ты - влага обновления,
Ты - чаша живоносная,
Источник Ты воды живой,
Ты - свет для всех святых Твоих...
А "многие обители"
Являют нам, как думаю,
Что будет много степеней
Любви и просвещения,
Что каждый в меру сил своих
Достигнет созерцания,
И мера та для каждого
Величьем будет, славою,
Покоем, наслаждением -
Хотя и в разной степени.
Итак, палаты многие,
Различные обители,
Одежды драгоценные...
Венцы разнообразные,
И камни, и жемчужины,
Цветы благоуханные...-
Всем этим там является
Одно лишь созерцание
Тебя, Владыко Господи!6
О том же говорил святитель Григорий Нисский: "Поскольку в настоящем веке жизнь проводится нами различно и разнообразно, то много есть такого, в чем принимаем участие, например время, воздух, место, пища, питье, одежда, солнце, светильник и многое другое, служащее потребностям жизни, и ничто из всего этого не есть Бог. Ожидаемое же блаженство ни в чем этом не имеет нужды: всем этим взамен всего будет для нас естество Божье, уделяющее себя соразмерно всякой потребности той жизни... Бог для достойных бывает и местом, и жилищем, и одеждой, и пищей, и питьем, и светом, и богатством, и царством... Кто бывает всем, Тот бывает и во всех (Кол. 3:11)".7 После всеобщего воскресения Христос наполнит Собой всякую человеческую душу и все творение, и уже ничего не останется вне Христа, но все преобразится и просияет, изменится и переплавится. Это и есть нескончаемый "невечерний день" Царства Божьего, "вечная радость, вечная Литургия у Бога и в Боге".8 Все лишнее, временное, всякие ненужные подробности быта и бытия исчезнут, а Христос будет царствовать в душах искупленных Им людей и в преображенном Космосе. Это будет окончательная победа Добра над злом, Света над тьмой, рая над адом, Христа над антихристом. Это будет окончательное упразднение смерти. "Тогда сбудется слово написанное: "Поглощена смерть победою. Смерть! Где твое жало? Ад! Где твоя победа?.." (Ос. 13:14) Благодарение Богу, даровавшему нам победу Господом нашим Иисусом Христом!" (1 Кор. 15:54-57).

1 Цит. по: Епископ Игнатий (Брянчанинов). Сочинения в 5 томах. Т. 3. СПб., 1905. Сс. 83-87. ^

2 Там же. С. 84. ^

3 Василий Великий. Сочинения в 3-х томах. Т. 1. С. 405. ^

4 Слово нравственное 1, 264-396 [SC 122, 292-300]. ^

5 Благодарение 2, 250-252 [SC 113, 350]. ^

6 Гимн 1, 132-159 [SC 156, 168-170]. ^

7 Gregoriou Nyssis erga. T. 1. Sel. 316. ^

8 Архимандрит Киприан (Керн). О часе смертном. М., 1990. С. 13. ^


Антология святооческих текстов

Рассмотрим, возлюбленные, как Господь постоянно показывает нам будущее воскресение, начатком которого сделал Господа Иисуса Христа, воскресив Его из мертвых. Посмотрим, возлюбленные, на воскресение, совершающееся во всякое время. День и ночь представляют нам воскресение: ночь отходит ко сну - встает день, проходит день - настает ночь. Посмотрим на плоды земные, каким образом происходит сеяние зерен. Вышел сеятель, бросил их в землю, и брошенные семена, которые падали на землю сухие и голые, сгнивают, но после этого великая сила Промысла Господня воскрешает их, и из одного зерна возращает многие и производит плод.
Священномученик Климент Римский

Надобно ожидать, что тварь будет страдать, как бы обреченная на смерть во время горения, но для того, чтобы быть воссозданной, а не погибнуть, дабы мы обновленные жили в обновленном мире... Обрати внимание на пример сна и пробуждения. Ибо если за бодрствованием следует сон, а за сном пробуждение, то в этом заключается учение о смерти и воскресении: так как "сон и смерть - близнецы" (Гомер), то оживотворение из мертвых так же необходимо, как восстание от сна... Умершие тела снова оживут. Об этом, если хочешь, заключай не только от сна и восстания, но и от семян и растений, так как все они возвещают воскресение. Посмотри на семена, как они голые и тощие бросаются в землю, а оттуда появляются опять плодоносными.
Священномученик Мефодий Патарский

Если нет воскресения, нет и Бога, нет и Промысла, но все управляется и движется случайно... Но скажет кто-нибудь: "как воскреснут мертвые?" О, неверие! О, безумие! Тот, Кто одним только желанием изменил прах и тело, Кто повелел малому семени расти в утробе и совершать этот многообразный и разнообразный телесный организм, не тем ли более, как только захочет, воскресит то, что произошло и исчезло?.. Господь объявил о воскресении тел не словом только, но и делом. Прежде всего, когда воскресил Лазаря, четверодневного и уже предавшегося тлению и уже смердевшего. Ибо Он воскресил не душу, лишенную тела, но и тело вместе с душею - и не другое, а то самое, которое предалось тлению... Рассмотри семена, зарываемые в бороздах, как бы в могилах. Кто - доставляющий им корни, стебель и листья и колосья и тончайшие острые иглы на колосе? Не Творец ли всяческих? Не повеление ли Того, Кто устроил все?.. Итак, мы воскреснем, ибо души опять соединяются с телами, делающимися бессмертными и совлекающими с себя тление...
Преподобный Иоанн Дамаскин

Однажды, встав очень рано, ходил я с двумя братьями вне... города, и возвел очи свои на небо, которое подобно чистому зеркалу со славой освещало звездами землю, и в удивлении сказал: "Если звезды сияют с такой славой, то насколько более праведные и святые, сотворившие волю святого Бога, в тот час, когда придет Господь, воссияют неизреченным светом спасительной славы!" Но вдруг при воспоминании об этом страшном Христовом пришествии содрогнулись кости мои, и, ощутив трепет в теле и душе, я заплакал с сердечной болью и сказал, вздыхая: "Каким я, грешник, окажусь в этот страшный час? Как предстану престолу страшного Судии?.. Как мне, бесплодному, оказаться в числе святых?.. Или что мне делать, когда святые узнают друг друга в небесном чертоге? Кто меня узнает? Праведные будут в чертоге, а нечестивые в огне".
Преподобный Ефрем Сирин

Наконец, после длинных периодов, зло исчезнет, и ничего не останется вне добра, напротив, и (теми, кто) в преисподней, единогласно исповедано будет господство Христа... Кто бывает всем, Тот бывает и во всех. Этим, мне кажется, Писание научает совершенному уничтожению порока. Ибо если во всех существах будет Бог, то, без сомнения, Он не будет в существах порока... Цель у Бога одна... - всем уделить приобщение благ, которые в Нем... После очищения и истребления страстей огненными врачевствами место каждого (дурного) свойства займет (противоположное) доброе: нетление, жизнь, честь, благодать, слава, сила, и если еще что иное представляем умосозерцаемым и в самом Боге, и в Его образе, то есть в природе человеческой.
Святитель Григорий Нисский

"И увидел я новое небо и новую землю, ибо прежнее небо и прежняя земля миновали, и моря уже нет" (Апок. 21:1). Здесь говорится не об уничтожении твари, а о перемене на лучшее, по свидетельству апостола: "сама тварь освободится от работы истления в свободу славы чад Божиих" (Рим. 8:21)... Обновление старого не значит уничтожение, но только устранение старости и морщин. И о людях, сделавшихся почему-либо лучшими или худшими, говорят: "и тот, да не тот", то есть - изменился... Видение святым (Иоанном) святого города Иерусалима означает переход к светлости, которую получит горний Иерусалим... Этот город, основание которого Христос, составляется из святых... Не будет (там) ни плача, ни слез, потому что Податель вечной радости всем святым дарует непрестанное веселие.
Святой Андрей Кесарийский

На кресте (Христа) смерть поглощена жизнью. Во Христе смерть входит в Божество и в Нем испепеляется, ибо "не находит себе в Нем места". Итак, искупление есть борьба жизни со смертью и победа жизни. Человечество Христа - это начаток новой твари: через Его человечество сила жизни вторгается в космос, чтобы его воскресить и преобразить конечной победой над смертью. После воплощения и Воскресения смерть уже не спокойна: она уже не абсолютна. Все теперь устремляется к... "восстановлению всяческих" - то есть к полному восстановлению всего, что разрушено смертью, к осиянию всего космоса Славой Божией, которая станет "все во всем"... Христос - Глава Церкви, то есть того нового человечества, в лоне которого никакой грех, никакая враждебная сила не могут больше окончательно отлучить человека от благодати... Дело Христа простирается на все человечество за видимыми пределами Церкви. Всякая вера в торжество жизни над смертью, всякое предчувствие воскресения косвенно является верой во Христа, ибо одна только сила Христова воскрешает и воскресит мертвых. После победы Христа над смертью воскресение стало общим законом твари - не только человечества, но и животных, растений, камней, всего космоса...
В. Лосский

Пусть никто не боится смерти, ибо освободила нас Спасова смерть! Угасил ее Держимый ею. Пленил ад Сошедший во ад. Огорчил его, вкусившего Его плоти. И, предвидя это, Исаия возопил: "ад, - говорит, - огорчился, встретив Тебя долу" (Ис. 14:9); огорчился, ибо упразднился; огорчился, ибо был осмеян; огорчился, ибо был умерщвлен; огорчился, ибо был низложен; огорчился, ибо был связан. Принял тело - и коснулся Бога; принял землю - и встретил Небо; принял, что видел - и попался в том, чего не видел. "Смерть, где твое жало? Ад, где твоя победа?" (Ос. 13:14). Воскрес Христос - и ты низвержен! Воскрес Христос - и пали демоны! Воскрес Христос - и ни одного мертвого во гробе! Восстал Христос из мертвых, положив начаток усопшим. Ему слава и держава во веки веков. Аминь.
Святитель Иоанн Златоуст


Указатель к текстам, помещенным в конце каждой главы

К главе I

Преподобный Силуан Афонский = Иеромонах Софроний. Старец Силуан. Cс. 148-150.

Климент Александрийский = Строматы, 1, 2-1, 5 [Cс. 23-31].

Блаженный Августин = Исповедь [Сс. 136-137].

8:28-31.

Преподобный Симеон Новый Богослов = Слово нравственное 2, 7, 287-295 [SC 122, 386].

К главе II

Климент Александрийский = Строматы 2, 2 [С. 181].

Климент Александрийский = Строматы 5, 12 [Сс. 585-586].

Дионисий Ареопагит = О мистическом богословии, гл. 1. Цит. по слав. пер. в кн.: Г. Прохоров. Памятники переводной и русской литературы XIV-XV вв. Л., 1987. Сс. 160-164.

Дионисий Ареопагит = О мистическом богословии, гл. 4-5. Цит. по: Г. Прохоров. Памятники... Сс. 172-176.

Преподобный Иоанн Дамаскин = Точное изложение православной веры 1, 4.

Святитель Григорий Богослов = Слово 31 [Т. 1. Сс. 455-456].

К главе III

Символ Никейского Собора = Греч. текст см. в кн.: М. Поснов. История христианской Церкви. С. 344.

Святитель Афанасий Александрийский = На ариан слово 1, 17-18 [Творения в 4 томах. Т. 2. Сергиев Посад, 1902. Сс. 198-200].

Святитель Григорий Богослов = Слово 20 [Т. 1. Сс. 301-304].

Святитель Григорий Богослов = Слово 31 [Т. 1. С. 451].

Преподобный Симеон Новый Богослов = Гимн 45, 12-39 [SC 196, 102-104].

Преподобный Иоанн Дамаскин = Точное изложение православной веры 1, 8.

К главе IV

Воспоминания пастыря = Надежда №13. Франфуркт-на-Майне, 1986. Сс. 269-271.

М. Лермонтов = Сочинения в 2-х томах. Т. 1. М., 1988. С. 161.

На горах Кавказа = Сс. 4-6.

Святитель Василий Великий = Беседа 1-я на Шестоднев [Творения. Т. 1. С. 13].

А. Эйнштейн = Цит по: Свет и жизнь. Брюссель, 1990. С. 95.

Святитель Григорий Богослов = Слово 28 [Т. 1. Сс. 408-413].

Преподобный Иоанн Дамаскин = Точное изложение православной веры 2, 3-4.

Преподобный Симеон Новый Богослов = Гимн 38, 24-74 [SC 174, 468-472].

К главе V

Архимандрит Софроний = Иеромонах Софроний. Старец Силуан. С. 25.

Григорий Нисский = Об устроении человека [Творения. Ч. 1. М., 1861. Сс. 86-87].

Епископ Диоклийский Каллист = Bishop Kallistos Ware. The Orthodox Way. Pр. 62-63.

Авва Дорофей = Поучение 1 [SC 92, 146-148].

Преподобный Макарий Египетский = Беседа 11, 5 [Беседы, послание и слова. Сергиев Посад, 1904. С. 85].

Преподобный Макарий Египетский = Беседа 30, 7-8 [Там же. С. 234].

В. Ильин = Запечатанный гроб, Пасха нетления. Париж, 1926. С. 16.

Преподобный Силуан Афонский = Иеромонах Софроний. Старец Силуан. Сс. 185-187.

К главе VI

Святитель Григорий Богослов = Цит. по: Деяния Вселенских Соборов. Т. 3. Казань, 1908. Сс. 181.

Святитель Григорий Нисский = Цит. по: Деяния Вселенских Соборов. Т. 3. С. 183.

Святитель Кирилл Александрийский = Цит. по: Деяния Вселенских Соборов. Т. 3. С. 95.

Изложение веры Халкидонского Собора = Греч. текст см. в кн.: А. Лебедев. Вселенские Соборы IV и V веков. СПб., 1904. Сс. 289.

Святитель Агафон, папа Римский = Цит. по: Деяния Вселенских Соборов. Т. 6. Казань, 1882. Сс. 35-36.

Преподобный Иоанн Дамаскин = Точное изложение православной веры 3, 14-15.

Преподобный Иоанн Дамаскин = Точное изложение православной веры 3, 17.

Преподобный Симеон Новый Богослов = Слово нравственное 13, 76-89 [SC 129, 406].

Служба Рождеству Христову (стихира на вечерне) = Минея праздничная. С. 202.

К главе VII

Литургия святителя Василия Великого = Молитва по преложении Св. Даров (см. любое издание этой Литургии).

Священномученик Игнатий Богоносец = К Магнезийцам, 7 [Ранние Отцы Церкви. С. 113-114].

Послание к Диогнету = [Ранние Отцы Церкви. Сc. 595=597].

Святитель Кирилл Александрийский = Толкование на Евангелие от Иоанна 11, 11 [PG 74, 560А-561В].

К главе VIII

Учение Двенадцати апостолов = Учение 12 апостолов 7-9 [Ранние Отцы Церкви. С. 20-21].

Литургия святителя Григория Богослова = He Leitourgia tou hagiou Gregoriou tou Theologou. Thessalonike, 1981. Sel. 13-19.

Литургия святителя Иоанна Златоуста = Молитва анафоры (см. любое издание этой Литургии).

Святитель Кирилл Иерусалимский = Слово тайноводственное 4, 1-3 [Слова огласительные и тайноводственные. М., 1855. Сс. 367-368].

Протоиерей Фома Хопко = Основы Православия. Нью-Йорк, 1989. С. 85.

Митрополит Сурожский Антоний = Беседы о вере и Церкви. Сс. 118-127.

К главе IX

Преподобный Иоанн Лествичник = Лествица 28, 1-43 [Ioannou tou Sinaitou Klimax. Sel. 355-363].

Житие преподобного Максима Капсокаливита = Filokalia 5, 104-106.

Житие святителя Григория Паламы = Filokalia 5, 107-108.

Святитель Феофан Затворник = Цит. по: О молитве Иисусовой. Сс. 30-31.

На горах Кавказа = Cс. 7-10.

Преподобный Силуан Афонский = Иеромонах Софроний. Старец Силуан. Сс. 125-126.

К главе X

Преподобный Макарий Египетский = Слово 6, 7-27 [Беседы, послание и слова. Сс. 423-436].

Преподобный Симеон Новый Богослов = Слово огласительное 17, 1-108 [SC 104, 254-262].

К главе XI

Священномученик Климент Римский = 1-е Послание к Коринфянам 24 [Ранние Отцы Церкви. Сс. 58-59].

Святитель Мефодий Патарский = О воскресении мертвых (против Оригена) [Полное собрание творений. СПб., 1877. С. 205].

Преподобный Иоанн Дамаскин = Точное изложение православной веры 4, 27.

Преподобный Ефрем Сирин = Слово умилительное [Ephraim tou Syrou erga. Thessalonike, 1988. Sel. 392-393].

Святитель Григорий Нисский = О душе и воскресении [Творения. Ч. 4. М., 1862. Сс. 250, 278, 318, 326].

Святитель Андрей Кесарийский = Толкования на Апокалипсис, ст. 65 [Литературная учеба №2. М., 1991. С. 125.

Вл. Лосский = Догматическое богословие; Очерк мистического богословия Восточной Церкви. Сс. 286-288.

Святитель Иоанн Златоуст = Слово огласительное на Святую Пасху (spuria) [PG 59, 723-724].

Основные сокращения

БТ = Богословские Труды.

ЖМП = Журнал Московской Патриархии.

В. Е. П. = Bibliotheke ton hellenon pateron. Athenai.

Filokalia = Filokalia ton hieron neptikon. Athenai, 1957-1963.

PG = J.-P. Migne. Patrologiae cursus completus. Series graeca.

PL = J.-P. Migne. Patrologiae cursus completus. Series latina.

SC = Sources Chrétiennes.


Сведения об авторе

Игумен Иларион (Алфеев) - православный богослов и патролог, доктор философии Оксфордского Университета, доктор богословия Свято-Сергиевского православного богословского института в Париже, член Синодальной Богословской Комиссии, руководитель Секретариата по межхристианским связям Отдела внешних церковных сношений Московского Патриархата, заместитель главного редактора журнала "Церковь и время", клирик храма св. великомученицы Екатерины на Всполье (г. Москва). Автор книг "Таинство веры. Введение в православное догматическое богословие", Le mystere de la foi, Introduction a la dogme et spiritualite orthodoxe (Paris, 2000), "Жизнь и учение св. Григория Богослова", "Мир Исаака Сирина", The Spiritual World of Isaac the Syrian (Kalamazoo, Michigan, 2000), "Преподобный Симеон Новый Богослов и православное Предание", St Symeon the New Theologian and Orthodox Tradition (Oxford, 2000), "Ночь прошла, а день приблизился", "Православное богословие на рубеже столетий", "Христос - Победитель ада", а также многочисленных статей в периодической печати. Составитель и редактор антологий "Отцы и учители Церкви III века" (в 2-х томах), "Восточные Отцы и учители Церкви IV века" (в 3-х томах). Переводчик творений Отцов Церкви с греческого и сирийского языков.


Справочная информация.

Библиотека православного христианина

Общие положения
Навигация
Справка
Абонемент
Рекомендации

Общие положения

Целью создания виртуальной библиотеки является духовное окормление православных христиан, а также свидетельство Христово в интернете для всех интересующихся, сомневающихся и надеющихся.
Виртуальная библиотека организована по принципам обычной библиотеки, т.е. имеется каталог предлагаемых книг, который разбит на рубрики. В настоящее время в каталог включены следующие рубрики:

Апологетика,
Библия,
Богословие,
Духовная поэзия,
Духовные наставления,
Жизнь и смерть,
Иконография,
Конец света,
Молитвы,
Наука и религия,
Основы православия,
Православие и интернет,
Православие и медицина,
Посты и трапезы,
Религиозная философия,
Российская Голгофа,
Русский путь,
Семья, брак, воспитание детей,
Современные искушения,
Справочники,
Чудеса и знамения,
Разное.

Список рубрик постоянно расширяется.

Для удобства поиска имеются также три дополнительных списка книг:
- список книг, отсортированный по авторам;
- список книг, отсортированный по названиям;
- список книг, отсортированный по дате поступления в библиотеку.

Виртуальные книги представляют собой двухуровневые информационные объекты, состоящие из следующих компонент:
1 уровень - титульная страница книги (левый фрейм) и оглавление (содержание) книги (правый фрейм);
2 уровень - разделы (главы, части) книги.
Кроме этого у левой границы экрана расположен фрейм в виде столбца, стилизованного под системное меню и содержащего навигационные кнопки.
С целью ускорения загрузки разделов виртуальных книг, некоторые разделы могут быть разбиты на несколько подразделов. Для статей, представленных в библиотеке, первый уровень может отсутствовать.
При вызове книги через какой-либо указатель образуется клон окна броузера, в которое и загружается вызываемая книга. При возврате из книги в указатель - клонированное окно закрывается.
Пользователь может работать с заинтересовавшей его книгой в режиме непосредственного подключения к библиотеке через интернет, либо взяв эту книгу на абонемент (для этого нужно перекачать соответствующий zip-файл на свой компьютер и распаковать его). Книги-файлы разработаны таким образом, что допускают полное локальное использование их вне интернета с помощью броузеров Netscape и Microsoft Internet Explorer (c включённым JavaScript).
При разработке сайта использовались следующие основные инструментальные средства:

Super NoteTab (http://www.notetab.ch/),
FineReader,
Adobe PhotoShop,
PiСoBello, (http://www.PiCoBello.com)
Misrosoft Word,
IrfanView32 (http://stud1.tuwien.ac.at/~e9227474/),
Map This! (http://www.ecaetc.ohio-state.edu/tc/mt),
Srhtml32,
а также шрифты фирмы ParaType.

При подготовке гипертекстового варианта Библии использованы материалы ООО "МЦФ", в которые были внесены следующие изменения:

1. Стихи разбиты на абзацы в соответствии с изданием: Библия. Книги священного писания Ветхого и Нового Завета. В русском переводе с параллельными местами и приложениями. Библейские общества. Москва 1995. По благословению Святейшего Патриарха Московского и всея Руси АЛЕКСИЯ II. Перепечатано с издания Московской Патриархии.
2. Для быстроты загрузки через интернет книги разбиты на части, которые снабжены верхними и нижними колонтитулами с указанием номеров глав, входящих в соответствующую часть.
3. Добавлен титульный лист и навигационные кнопки.

Тестирование осуществлялось с использованием броузера Netscape версий 3.01 Gold и 4, а также броузера Microsoft Internet Explorer (MSIE) версий 3.0, 3.02 и 4 под управлением операционных систем Windows 95/ NT.
Разработка и сопровождение: ВЭБ-Центр "Омега".

на начало страницы
на начало страницы

Навигация
Уровень оглавления книги.
 | Возврат в указатель (список книг), из которого был выполнен переход на данную книгу. При этом окно, в которое была загружена книга, закрывается.
 | Переход вперед, к первому разделу книги, (стрелка вниз) или назад, к последнему разделу книги, (стрелка вверх).
 | Прокрутка оглавления (содержания) книги к концу (стрелка вниз) или к началу (стрелка вверх).
Уровень раздела книги.
 | Возврат в оглавление книги.
 | Переход вперед, к следующему разделу книги, (стрелка вниз) или назад, к предыдущему разделу книги, (стрелка вверх). Для первого раздела стрелка вверх обеспечивает переход к последнему разделу; для последнего раздела стрелка вниз обеспечивает переход к первому разделу.
 | Прокрутка раздела книги к концу (стрелка вниз) или к началу (стрелка вверх).
на начало страницы
на начало страницы

Справка

Вызов данной справочной информации. При нажатии этой кнопки (щелчок мышью) создаётся новое окно (клон броузера), расположенное поверх открытого документа. Дальнейшая работа с созданным окном осуществляется в соответствии с правилами используемого броузера и операционной системы Windows. С помощью левой клавиши мыши окно можно перемещать по экрану, а также изменять его размеры, сдвигая-раздвигая соответствующие границы окна.
на начало страницы
на начало страницы

Абонемент

Запуск процесса переписи (по протоколу HTTP) на пользовательский компьютер книги-файла в zip-формате. Размер файла в килобайтах выдаётся при установке курсора на данном значке, а также дублируется в строке состояния. После распаковки zip-файла (в отдельном каталоге) следует запустить html-файл Main.htm.

на начало страницы
на начало страницы

Рекомендации

1. Так как в библиотеке отсутствуют динамически изменяемые данные, то для ускорения работы проверять обновление страниц, находящихся в кэш-памяти, следует только при запуске броузера, т.е. нужно с помощью панели управления выставить соответствующую опцию.

2. Для увеличения площади экрана, отводимой для показа указателей, рекомендуется (особенно при разрешении экрана 800x600 и менее) максимально сократить количество видимых панелей броузера.

3. Часто бывает более эффективным (с точки зрения использования времени работы в сети) сначала перекачать zip-книгу, распаковать её и читать в локальном режиме.

Библиотека православного христианина.

ВЭБ-Центр "Омега"

на начало страницы
на начало страницы


 Игумен Иларион (Алфеев). Таинство веры. Введение в православное догматическое богословие.

В книге излагаются основы вероучения и церковной жизни Православной Церкви. В центре внимания автора - Священное Предание Церкви, выраженное в творениях и молитвенном опыте ее святых подвижников и учителей. Сочетание строгого богословского подхода с вдохновенной проповедью делает книгу увлекательной и духовно убедительной.

игумен, Иларион, Алфеев, религия, вера, богословие, догмат, таинство, церковь, христианство, Христос, Иисус, Бог, православие, ортодоксия, Россия, русский, книги, литература, библия, храм, церковь, святыня, святой, дух, спасение, библиотека, благовешение, альфа, омега

Для просмотра следует использовать навигаторы, поддерживающие работу с фреймами
(например, Netscape Navigator или MS Internet Explorer).


Для просмотра следует использовать навигаторы, поддерживающие работу с фреймами
(например, Netscape Navigator или MS Internet Explorer).


Издается по благословению
митрополита Сурожского Антония

СОДЕРЖАНИЕ

Предисловие к первому изданию
Отзывы на первое издание
Предисловие автора ко второму изданию

Глава I. ПОИСК ВЕРЫ
Зов
Многообразие путей
Философия ищет Творца вселенной
Богооткровенная религия
Антология святооческих текстов

Глава II. БОГ
Этимология слова "Бог"
Божественные имена
Свойства Бога
Катафатизм и апофатизм
Антология святооческих текстов

Глава III. ТРОИЦА
Тайна Троицы
Троичная терминология
Полнота Божественной жизни в Троице
Антология святооческих текстов

Глава IV. ТВОРЕНИЕ
Бог Творец
Ангелы
Происхождение зла
Вселенная
Антология святооческих текстов

Глава V. ЧЕЛОВЕК
Сотворение человека
Образ и подобие
Душа и тело
Жизнь первых людей до падения
Грехопадение
Распространение греха
Ожидание Мессии
Антология святооческих текстов

Глава VI. ХРИСТОС
Новый Адам
Христос Евангелия: Бог и Человек
Христос веры: две природы
Две воли Христа
Искупление
Антология святооческих текстов

Глава VII. ЦЕРКОВЬ
Царство Христа
Небо на земле
Свойства Церкви
Церковная иерархия
Женщина в Церкви
Богородица и святые
Иконы и крест
Антология святооческих текстов

Глава VIII. ТАИНСТВА
Жизнь в таинствах
Крещение
Миропомазание
Евхаристия
Покаяние
Елеосвящение
Брак
Священство
Монашество
Антология святооческих текстов

Глава IX. МОЛИТВА
Богослужение
Богослужебный язык
Молчание
Внимание
Умное делание
Молитва и богословие
Плоды молитвы
Антология святооческих текстов

Глава X. ОБОЖЕНИЕ
Видение Бога
Преображение человека
Антология святооческих текстов

Глава XI. ЖИЗНЬ БУДУЩЕГО ВЕКА
Конец человеческой истории
Душа после смерти
Молитва за умерших
Воскресение мертвых
Страшный Суд
Ад
Рай. Царство Небесное
Антология святооческих текстов

Указатель к текстам, помещенным в конце каждой главы
Сведения об авторе

Рекомендовано к печати
Отделом религиозного образования и катехизации
Московского Патриархата
© Игумен Иларион (Алфеев), 2000
© Фонд "Христианская жизнь", 2000
Фонд "Христианская жизнь"
Клин, 2000
Интернет-издание Вэб-Центра "Омега"
Нью-Йорк – Москва, 2001


оглавление
назад
вперёд
вверх
вниз
справка


Обложка книги